Help content

Комплекс


Приложения

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
  1. Перечень вопросов к промежуточному зачету
  2. Перечень вопросов к экзамену
  3. Тематика практических занятий


Об авторе

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова

Сведения об авторе: образование, научные интересы, педагогическая деятельность, публикации (статьи в рецензируемых научных журналах, статьи в сборниках научных статей, материалы научных конференций), контактные данные.

Загрузить


Учебно-методическая литература

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
  1. Курс лекций
  2. Практикум
  3. Литература


Вопросы к зачету

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
Перечень вопросов к промежуточному зачету
  1. Редактирование как сфера деятельности.
  2. Аспекты редактирования. Творческий аспект.
  3. Аспекты редактирования. Методический аспект.
  4. Аспекты редактирования. Организационно-управленческий аспект.
  5. Аспекты редактирования. Издательский аспект.
  6. Аспекты редактирования. Научно-информационный аспект.
  7. Основные виды изданий.
  8. Виды изданий по материальной конструкции.
  9. Виды изданий по знаковой природе информации.
  10. Виды изданий по периодичности и структуре.
  11. Виды изданий по целевому назначению и характеру информации.
  12. Единицы измерения издательской продукции.


Учебная программа

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова

В разделе размещена типовая учебная программа, которая разъясняет цели и задачи дисциплины "Общий курс редактирования", регламентирует требования к изучению курса, регулирует содержание разделов предмета, дает примерный перечень практических занятий, перечень вопросов к промежуточному зачету и экзамену, а также список литературы.

Загрузить


Экзаменационные вопросы

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
Перечень вопросов к экзамену
  1. Редактирование как сфера деятельности.
  2. Аспекты редактирования. Творческий аспект.
  3. Аспекты редактирования. Методический аспект.
  4. Аспекты редактирования. Организационно-управленческий аспект.
  5. Аспекты редактирования. Издательский аспект.
  6. Аспекты редактирования. Научно-информационный аспект.
  7. Участие редактора в издательском процессе в целом.
  8. Основные этапы книгоиздания.
  9. Тематическое планирование.
  10. Анализ и оценка представленного автором проспекта (программы, плана) будущей книги.
  11. Прием рукописи от автора и ее оценка.
  12. Роль редактора при проведении рецензирования рукописи.
  13. Подбор титульного (научного) редактора и участие его в издательском процессе.
  14. Подготовка рукописи к сдаче в производство.
  15. Работа редактора в процессе производства книги.
  16. Работа редактора с книгой, выпущенной в свет.
  17. Методика редактирования рукописи.
  18. Название. Композиция.
  19. Применение видов правки.
  20. Работа над фактическим материалом.
  21. Использование законов логики при редактировании.
  22. Методика редактирования таблиц и иллюстраций.
  23. Литературное редактирование.
  24. Справочный аппарат и его редактирование.
  25. Труд редактора – профессия или призвание?
  26. Основные виды изданий.
  27. Виды изданий по материальной конструкции.
  28. Виды изданий по знаковой природе информации.
  29. Виды изданий по периодичности и структуре.
  30. Виды изданий по целевому назначению и характеру информации.
  31. Единицы измерения издательской продукции.
  32. Книгоиздание в Беларуси в ХVI–ХIХ вв.
  33. Франциск Скорина – первый белорусский издатель, редактор, печатник.
  34. Сымон Будный.
  35. Василий Тяпинский.
  36. Супрасльская, слуцкая, гродненская, могилевская, несвижская, полоцкая и слонимская типографии.
  37. Групповой способ редактирования.
  38. Профессионально-литературный способ редактирования.
  39. Научно-литературный способ редактирования.
  40. Авторское редактирование.
  41. Кастусь Калиновский – издатель белорусской нелегальной газеты «Мужыцкая праўда».
  42. Белорусские издательские организации в начале ХХ в.
  43. Развитие книгоиздания за годы советской власти в БССР и в суверенной Республике Беларусь.
  44. Основные аспекты издательской системы в Республике Беларусь на современном этапе.


Практические занятия

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
Тематика практических занятий
Тема 1. Орфография, синтаксис и редактор. Использование орфографических словарей, справочников по орфографии, синтаксису и пунктуации.
Цель: научиться пользоваться орфографическими словарями, справочниками по орфографии, синтаксису и пунктуации.

Тема 2. Общие фразы. Виды канцеляризмов в современном русском языке и способы их устранения. Происхождение канцеляризмов и сфера их употребления.
Цель: научиться анализировать общие фразы, канцеляризмы и устранять их.

Тема 3. Идиомы, крылатые слова и выражения. Литературный редактор и идиомы, крылатые слова.
Цель: оценить идиомы, крылатые слова и выражения в контексте произведений.

Тема 4. Метафора, метонимия, синекдоха. Их использование в литературе. Средства, усиливающие действенность речи. Понятие о фразеологии. Фразовые речения.
Цель: научиться использовать в литературе средства, усиливающие действенность речи: метафора, метонимия, синекдоха.

Тема 5. Требования к аннотации. Аннотация — неотъемлемый элемент рекомендательных библиографических пособий. Прикнижная аннотация. Особенности аннотаций в тематическом плане, в проспекте и рекламе.
Цель: научиться составлять аннотацию как элемент пропаганды и рекламы издания.

Тема 6. Омонимы, антонимы, синонимы. Употребление омонимов. Омонимы простые и производные. Употребление синонимов, выбор синонимов. Литературный редактор и омонимы, антонимы, синонимы.
Цель: научиться выбирать омонимы, антонимы, синонимы как выразительные средства языка.

Тема 7. Речевые штампы. Газетные речевые штампы. Универсальные слова как вид штампов. Парные слова. Редактор и речевые штампы.
Цель: научиться отличать речевые штампы от универсальных слов.

Тема 8. Профессионализмы и их устранение. Профессионализм и литературный язык. Профессионализм и массовая литература. Условные выражения.
Цель: научиться определять профессионализмы и условные выражения и устранять их.

Тема 9. Ошибки при употреблении заимствованных слов. Интернациональные слова в русской лексике. Жизнь заимствованных слов в русском языке. Отношение к заимствованным словам.
Цель: научиться употреблять заимствованные слова и подбирать к ним русскоязычные аналоги.


Введение

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
ВВЕДЕНИЕ

«Общий курс редактирования» — одна из профилирующих дисциплин по подготовке редакторов-технологов в Белорусском государственном технологическом университете. Важность этой дисциплины обусловлена тем, что она дает систему теоретических и практических знаний редактирования как специфического вида культурно-творческой и общественной деятельности. Предложенная вниманию читателей книга представляет собой курс лекций по одноименной учебной дисциплине. Она написана в строгом соответствии с учебной программой.

В современных условиях издательский редактор выполняет ряд многообразных функций. Одни из них связаны с издательской деятельностью в целом — тематическое планирование, предварительная работа с авторами, оценка рукописей, подготовка оригиналов, выполнение других допечатных процессов совместно со специалистами, изучение общественного мнения о выпущенных в свет произведениях печати. Другие — с анализом и методикой редактирования. Обе группы функциональных обязанностей редактора фактически связаны одна с другой, тесно переплетаются, взаимообусловливаются. В книге они подробно исследуются.

Вместе с тем в данном пособии уделяется значительное внимание редакционной деятельности белорусских издателей Франциска Скорины, Сымона Будного, Василя Тяпинского, Кастуся Калиновского, состоянию книгопечатания в XVI—XX вв. в Беларуси.

При написании книги использованы печатные публикации по вопросам редактирования, а также личный опыт более чем 30-летней работы автора в белорусском издательстве «Наука и техника» и «Белорусская наука».


Тема 1

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
1. РЕДАКТИРОВАНИЕ КАК СФЕРА ДЕЯТЕЛЬНОСТИ

Понятие редактирование получило широкое распространение в общественно-практической и культурно-творческой деятельности. Это обусловлено ростом общеобразовательного уровня общества, активизацией и расширением общественно-политической и культурно-творческой деятельности, дальнейшим развитием издательского дела.

Книга стала сильнейшим орудием политики и искусства, образования и воспитания. Она открывает человеку мир необъятных духовных богатств, накопленных за всю историю цивилизации, воспитывает его в духе гуманизма, нравственно-этических требований.

В нашей стране — Республике Беларусь — работают 540 организаций с правом издательской деятельности. Они выпускают научную, учебную, художественную, методическую, информационную и другую литературу. В Министерстве информации Республики Беларусь зарегистрировано 1380 периодических изданий (газет, журналов, бюллетеней). К этому следует добавить широкую сеть электронных средств массовой информации.

Все эти факторы обусловили широкое распространение понятия редактирование в общественно-практической и культурно-творческой жизни нашего общества.

Понятие редактирование имеет несколько значений. Можно выделить три основных, а именно: групповой способ редактирования, профессионально-литературный и научно-литературный. Следует сразу оговориться, что названные значения понятия редактирование носят условный характер и автор не претендует на их полноту. Итак, остановимся на каждом из них.

Все мы являемся свидетелями или прямыми участниками, когда на собраниях, конференциях, форумах, заседаниях, коллегиях и других каких-либо групповых формах интеллектуальной деятельности принимаются решения, постановления, обращения и другие документы, которые являются итогом коллективной работы. Обязательно при принятии таких документов поступают предложения отредактировать такое-то место, откорректировать такое-то положение, внести изменение в такой-то параграф, уточнить такие-то данные и т. п. Что это такое? Это и есть редактирование проекта документа, который принимается. Причем в качестве редактора выступает каждый из участников форума. Это и есть групповое редактирование общественно значимых документов. Конечно, такая форма редактирования представляет определенный интерес, но в нашей книге рассматриваться не будет.

Второе значение понятия редактирование — профессионально-литературная деятельность. Она связана самым непосредственным образом с работой органов печати, а также электронных средств массовой информации—радиовещанием и телевидением.

Наконец, третье значение понятия редактирование — научно-литературная работа. Этим видом деятельности по предложению издательства занимаются крупные специалисты той или иной отрасли, а также ученые, когда они выступают в роли научных, или титульных редакторов книги.

Некоторые специалисты выделяют четвертое значение понятия редактирование — авторское. По-видимому, на их точку зрения оказал влияние тот факт, что в конце 80-х годов в связи с демократизацией издательского дела в бывшем Советском Союзе и во всех союзных республиках были приняты нормативные акты о выпуске изданий в авторской редакции. В нашей республике этот нормативный акт не оправдал себя. Во-первых, таких изданий было очень мало, а во-вторых, автор, желая выпустить свой труд в авторской редакции, обращался в издательство. А издательство, давая свой гриф и не желая, чтобы под его грифом вышла книга, не состоятельная в научном и литературном отношениях, изобилующая погрешностями и неточностями фактического материала, орфографическими и синтаксическими ошибками, полиграфическим браком, обязательно ставило ответственного за выпуск специалиста, который и выполнял функции редактора книги. Спрашивается, о каком выпуске книги в «авторской редакции» можно говорить в этом случае?

Далее. Само словосочетание «авторское редактирование» несостоятельное. Если его принять, то мы тогда должны согласиться и с такими терминами, как «авторское рецензирование», «авторское научное редактирование», что совершенно абсурдно. Автор, редактор, научный редактор, рецензент могут выполнять и должны выполнять свои функции. Главное, что отличает автора, с одной стороны, от редактора, научного редактора, рецензента, — с другой, заключается в том, чтобы дать оценку груду извне, со стороны, а следовательно, подвергнуть его критическому анализу. Как бы тот или иной автор ни утверждал, что он способен взглянуть на свое произведение со стороны, дать ему критическую оценку и провести необходимую правку, это не соответствует действительности.

Так, из трех значений понятия редактирование предметом анализа в книге будет второе и частично третье, т. е. профессионально-литературная и научно-литературная деятельность.

Любое издание — продукт коллективного труда. Его готовят автор, издательство, полиграфпредприятие. Причем на всех процессах, начиная от написания и заканчивая выпуском в свет, в центре всей работы находится издательство. Именно издательство координирует всю работу по выпуску книги, брошюры, листовок. Оно же и является собственником всей издательской продукции и тиража каждого издания, а не автор и не полиграфпредприятие, с которыми издательство рассчитывается соответственно гонораром или оплатой стоимости полиграфических расходов.


Тема 2

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
2. АСПЕКТЫ РЕДАКТИРОВАНИЯ

Процесс выпуска издательской продукции имеет сложный, многоступенчатый характер. Таким же сложным, многоступенчатым является процесс редактирования. При рассмотрении понятия редактирование необходимо учитывать несколько его аспектов.

2.1. Творческий аспект

Творческий характер редакторского труда проявляется в необходимости критически относиться к материалу, давать позитивные рекомендации, принимать самостоятельные решения. Чем существеннее и глубже исправления редактора, тем глубже, основательнее, всесторонне было критическое осмысление текста, критический анализ его. Именно критический анализ — основа всей редакторской работы. Именно на него опирается редактор, оценивая рукопись, именно его качества предопределяют, какими будут редакторские замечания и исправления при подготовке рукописи к изданию — точными и необходимыми, существенно улучшающими текст автора, или пустыми, зряшными, наконец, просто неверными, искажающими авторскую мысль. Именно критический анализ придает работе редактора творческий характер и делает ее искусством. Ведь каждое произведение индивидуально и требует индивидуального подхода. Только творческое осмысление данного произведения не по рецепту или шаблону, а с учетом его задач и особенностей, может привести редактора к правильным оценкам и решениям. Истинный редактор, критикуя произведение, думает больше всего о том, как сделать его возможно полезнее для своего государства, общества, для развития своей отрасли, для читателей.

Опираясь на такой критический анализ, редактор оценивает произведение и решает его судьбу, пишет свои замечания автору, предлагает поправки.

Таким образом, редактор — это по преимуществу критик работы автора с позиций государства, общества, с позиций общих и специфических интересов читателей.

А если это так, если специфика его работы состоит во всестороннем критическом анализе произведения, предназначенного к изданию, то возникает вопрос: чем тогда его деятельность отличается от деятельности критика, выступающего с разбором и оценкой уже вышедшей книги из печати?

Критик оценивает завершенное произведение, в котором уже вложен в какой-то мере труд издательства и с которым может познакомиться читатель, чтобы вынести свое суждение.

Редактор читает произведение хотя и законченное, но такое, в которое автор может еще до того, как оно попадет к читателю, внести самого разного рода изменения иод воздействием редакторской критики. Судить, прав или не прав редактор в своих замечаниях, читателю не дано: он с вариантом, который критикует редактор, познакомится, как правило, не может.

Задача критика — определить достоинства и недостатки напечатанного произведения, его место в творчестве писателя и в литературе (науке), чтобы, с одной стороны, помочь читателю лучше разобраться в этом произведении, правильнее его оценить, а с другой — помочь автору в дальнейшей литературной или научно-литературной работе.

У редактора цель несколько иная. Он критикует для того, чтобы помочь автору лучше решить поставленные перед произведением задачи, сделать более совершенными содержание и форму произведения еще до того, как оно попадет к читателю.

Критик, оценивая, произведение, выбирает в качестве объектов критики лишь то, что помогает ему подвести читателя и автора к определенным выводам. Из поля зрения редактора не может выпасть ни одна частность. Редакторская критика не должна обойти вниманием буквально ни одного слова. Она отличается рабочим всеохватывающим характером. Критик не в силах полностью преградить книге путь к читателю. Редактор, забраковав рукопись, не дает книге появиться в свет.

Из всех этих отличий вытекает особая, специфическая сложность и ответственность редакторской критики, делающая ее не похожей ни на какую другую. Оценка критика в печати проверяется читателями, другими критиками. Ошибка редактора может стать роковой для произведения. Критик не вмешивается в работу автора (на данном этапе она закончена), редактор (или под влиянием его критики автор) вносит изменения в произведение, и нужно быть абсолютно уверенным в надобности этих изменений, в том, что они на пользу, а не во вред.

Итак, основа редактирования — это критический анализ предназначенного к изданию произведения с целью его правильной оценки и помощи автору в совершенствовании содержания и формы произведения ради интересов читателя и общества.

2.2. Методический аспект

В процессе редактирования рукописи проявляются индивидуальности редактора, его личные взгляды и вкусы. Необходимо также учитывать, что своеобразие конкретных приемов работы над рукописью объясняется особенностями произведения автора, типом будущей книги и многими другими обстоятельствами. Все это неизбежно сказывается на характере изучения и обобщения редакторского опыта. Описание всех деталей труда даже вьщающегося редактора в надежде на то, что их можно механически использовать в аналогичных случаях, принесет мало пользы. Главное — изучить общие принципы, методические приемы, сложившиеся в результате длительной практики. Это дает факты, на которых строится теория.

В процессе редактирования редактор сплошь да рядом правит авторский текст, вносит в него различные изменения. Но не всегда эти изменения нужны, так как они зачастую не улучшают текст. Чтобы редактору при правке не допускать ошибок, необходимо соблюдать условия, выработанные на практике. Вот некоторые из них.

Править текст можно только после того, как редактор точно определит причину его неудовлетворительности и сможет убедительно доказать, что правка необходима.

Начинать править только после полного ознакомления с текстом.

Во время правки нужно помнить о пределах допустимости редакторского вмешательства в авторский текст.

Стараться вносить минимум поправок. При этом редактор должен сохранять стиль автора.

К своим правкам опытный редактор должен относиться критически, всесторонне взвешивать их, сопоставлять с авторским текстом, чтобы убедиться, что такие правки действительно улучшают смысл прочитанного.

Редактор должен постоянно помнить о том, что все исправления необходимо согласовывать с автором.

2.3. Организационно-управленческий аспект

Прежде чем попасть в производство, рукопись подвергается сложной, многоступенчатой, интенсивной обработке. Над ней работают, кроме редактора и aвтора, рецензент или несколько рецензентов, научный (титульный редактор); художник, художественный редактор, технический редактор, график, корректор. Наконец, некоторые рукописи, относящиеся к научной или учебной литературе, для одобрения могут попадать в министерства, ведомства, научно-исследовательские институты, учебно-методический центр Министерства образования и т. д. Значит, должен быть в издательстве человек, который организует продвижение рукописи по всем этим инстанциям. Таким специалистом, организатором является редактор. В процессе прохождения рукописи в соответствующих учреждениях и у специалистов возникает масса вопросов к автору, делаются какие-то предложения, рекомендации. Редактор должен их собрать, внимательно изучить, предложить автору соответствующим образом доработать рукопись, проверить, так ли автор ее доработал, а если нет, то почему. Следовательно, на этой стадии редактор выступает в роли координатора всей творческой работы, управляющего. Более того, на прохождение рукописи на этой стадии отводится определенный срок, срок одобрения рукописи, и в него необходимо уложиться. В противном случае, если издательство вынуждено будет отказаться от издания книги по тем или иным причинам (рукопись в научном отношении несостоятельная, не соответствует программе курса, носит компилятивный характер, в ней нет ничего оригинального и т. д.), оно понесет материальные затраты, ибо по закону оно вынуждено будет заплатить автору гонорар. Вот почему организационно-управленческий аспект редактирования имеет для издательства важное, принципиальное значение.

2.4. Издательский аспект

На титульном листе любого книжного издания помещаются фамилия и инициалы автора, название произведения, наименование издательства. Следовательно, издательство вместе с автором, наравне с ним несет ответственность за содержание и качество изданного произведения. Об этом надо постоянно помнить редактору. Он должен давать себе отчет в том, что достигнутые успехи в редактировании, приведшие к улучшению издания, а также недочеты, недостатки, упущения в редактировании — это не его лично результат творческого труда, а издательства. Во время презентации издания, обсуждения вышедшей книги в том или ином коллективе говорят не о личном труде редакционного специалиста, а о том, что это заслуга или неудача именно издательства, выпустившего такую книгу. Наконец, не всякий читатель понимает, что конкретно сделал для издания его редактор, фамилия которого напечатана мелким шрифтом в выходных данных. Он знает, что заслуга в выходе такой книги принадлежит автору, ее написавшему, и издательству, выпустившему ее в свет.

2.5. Научно-информационный аспект

В процессе подготовки рукописи к изданию редактор обязан обратить особое внимание на аппарат книги, т. е. на материалы, которые дополняют основной текст, а также позволяют читателю легче и проще воспринимать содержащуюся в книге информацию. К аппарату книги относятся:

    а) предисловие (послесловие);
    б) прикнижная аннотация;
    в) примечания, комментарии;
    г) внутрикнижная и прикнижная библиография;
    д) указатели;
    е) приложения;
    ж) оглавление (содержание);
    з) выходные сведения.

Аппарат книги необходим во всех изданиях. Правда, он претерпевает серьезные изменения в зависимости от. характера издания. Но повторяю; он необходим во всех изданиях. Давая читателю предварительные разъяснения (предисловие), поясняя текст по ходу изложения (примечания, комментарии), вводя читателя в круг источников и исследований вопроса (библиография), раскрывая аналитическое содержание книги (указатель), аппарат сильно расширяет информационные достоинства издания, становится важнейшим показателем издательской культуры.

Особенно важной частью аппарата книги является аннотация. Любой читатель, прочитав название книги, начинает знакомиться с ней по аннотации.

Итак, рассмотренные аспекты редакторской деятельности свидетельствуют о том, что редактирование является одним из видов культурно-творческой и общественно-практической деятельности, что оно существует в неразрывном единстве с литературным процессом. Не случайно многие писатели были выдающимися редакторами, а некоторые известные, опытные редакторы стали авторами книг по проблемам редактирования, написанных ярко, доходчиво, образно, художественно-выразительно.


Тема 3

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
3. УЧАСТИЕ РЕДАКТОРА В ИЗДАТЕЛЬСКОМ ПРОЦЕССЕ В ЦЕЛОМ
3.1. Основные этапы книгоиздания

Книгоиздание — это сложный, многоступенчатый процесс, включающий в себя несколько тесно связанных между собой этапов работы над произведениями печати. Обычно он начинается планированием и заканчивается выпуском книг в свет, их распространением, ознакомлением и оценочным обсуждением читателями.

Принято выделять четыре этапа.

Подготовительный этап начинается с тематического планирования и заканчивается представлением рукописи в издательство в объеме и сроки, предусмотренные договором. На этом этапе редактор принимает активное участие в поиске и подборе авторов темы, обсуждает планы работы над произведением, просматривает проспект будущей книги, вносит в него необходимые коррективы, при возможности знакомится с отдельными частями рукописи, оказывает автору помощь в устранении возникших трудностей.

Редакционный этап включает в себя целый цикл редакционно-издательских мероприятий и завершается сдачей рукописи в производственный отдел. На этом этапе важно оценить пригодность рукописи к изданию, для чего проводится внутри- и внеиздательское рецензирование, решается вопрос о необходимости титульного редактора и привлечении его к работе. Значительное место отводится внешнему и внутреннему художественному оформлению книги. Наконец, осуществляется редактирование в полном объеме.

Производственный этап состоит из ряда следующих друг за другом процессов, выполняемых как в издательстве, так и в типографии, и завершается тиражированием. Наконец, завершающий этап — это реализация напечатанных книг и изучение общественного мнения.

Именно таким образом, поэтапно осуществляется трансформация произведения литературы в произведение печати, а также реализуется процесс распространения издательской продукции.

В выпуске изданий практически занят весь коллектив издательства, начиная от директора и заканчивая техническими работниками. При этом во всей цепи по выпуску издательской продукции важное место занимает специалист редакционного персонала — редактор. Не случайно редактор в нормативных актах совершенно справедливо называется главной фигурой издательства. При этом на всех этапах книгоиздания главная функция редактора в основном организаторская.

3.2. Тематическое планирование

Редактор принимает активное участие в тематическом планировании, именно в той его части, которая соответствует тематике его редакционной деятельности и которую он хорошо знает, планировании тех изданий, которые он будет редактировать.

Обычно различают следующие виды тематического планирования: перспективный тематический план, план редакционно-подготовительных работ, годовой тематический план выпуска литературы, план выпуска литературы для государственных нужд (госзаказ).

Перспективный тематический план. Перспективный тематический план изданий составляется обычно на несколько лет, на длительный отрезок времени. В него включаются многотомные издания и переиздания сочинений, научные труды, художественные произведения, серийные издания и отдельные книги, которые требуют длительной работы авторов, текстологов, переводчиков, редакторов.

При разработке перспективного плана издательство привлекает к участию научные и общественные организации и учебные заведения. Значение перспективного планирования заключается в том, что издательство заранее может заказывать авторам и целым организациям литературные произведения, контролировать ход их творческой работы, оказывать им помощь, контролировать своевременное поступление рукописей. Крупные издательства, работающие над фундаментальными печатными произведениями, остро нуждаются в необходимости такого планирования.

План редакционно-подготовительных работ. На основе перспективного тематического плана издательство составляет план редакционно-подготовительных работ (план редподготовки). В него включаются те произведения, над которыми издательство работает в планируемом году. Он обычно состоит из двух частей: из книг, которые будут изданы в этом году, и книг, которые запланированы к изданию в следующем году. Таким образом, план редакционно-подготовительных работ рассчитан на два года. Его значение заключается в том, что он позволяет издательству планомерно обеспечивать себя редакционными портфелями. Кроме того, план редакционно-подготовительных работ является основой годового тематического плана выпуска, его реальности, стабильности.

В последнее время не все издательства составляют перспективные планы и планы редакционно-подготовительных работ.

Годовой тематический план выпуска. Годовой тематический план выпуска литературы является основным. Он состоит из названий произведений, которые должны выйти в свет в планируемом году. Как уже отмечалось, основой для тематического плана выпуска служит план редакционно-подготовительных работ текущего года.

Главное требование, предъявляемое к годовому тематическому плану выпуска, заключается в том, чтобы все книги, включенные в него, обязательно были изданы в планируемом году. Ведь именно на основе этого плана издательство рассчитывает свои финансовые показатели, а также заключает договоры на полиграфическое исполнение и поставки с книготорговыми организациями. План выпуска изданий распределяется по кварталам.

Составной частью годового тематического плана выпуска является план выпуска литературы для государственных нужд (госзаказ). Поскольку последний имеет свою специфику, в данной книге решено выделить его в самостоятельную структурную единицу.

План выпуска литературы для государственных нужд (госзаказ). В условиях суверенитета с целью формирования национального самосознания белорусов и дальнейшего развития белорусской культуры, значительной частью которой является книгоиздание, в Республике Беларусь разработаны межиздательские программы. Значительное место в этих программах отводится выпуску литературы для государственных нужд (госзаказу). Выпуск книг по госзаказу формируется государственными и негосударственными издательствами совместно с Министерством информации. В госзаказ включаются следующие виды литературы: детская, учебная, справочная, часть общественно-политической и научно-технической, вся белорусскоязычная, а также литература на экспорт. Литература, включенная в госзаказ, относится к числу социально значимых изданий. С целью снижения цены на такие издания они финансируются полностью или частично из государственного бюджета. Более того, чтобы заинтересовать издателей и полиграфистов в выпуске белорусско-язычных изданий, в свое время было принято решение не брать налог с прибыли, полученной от такой литературы. Издание книг по госзаказу планируется по кварталам и строго контролируется Министерством информации.

3.3. Анализ и оценка представленного автором проспекта
(программы, плана) будущей книги

Независимо от того, даст ли издательство проспект на рецензирование крупному специалисту в соответствующей области или нет, редактор должен тщательно его просмотреть, дать свои замечания и направить работу автора по правильному пути.

Прежде всего необходимо обратить внимание на название книги. Тематический план издательства содержит список названий книг. Однако далеко не всегда наименование темы отвечает всем требованиям, которые предъявляются к названию книги. Обязанность редактора критически подойти к оценке названия книги. Название должно отражать характер содержащегося в книге материала, давать представление о рамках труда, типе издания и категории читателя.

Далее необходимо определить целевое назначение книги. Некоторые авторы, желая восполнить имеющийся в литературе пробел, стремятся написать книгу, которая служила бы учебником для студентов, пособием для практических работников и справочником. Такая задача трудно выполнима, — нельзя одной книгой обслужить все категории читателей, так как материал, необходимый инженеру, во многих случаях окажется лишним для техника, а иногда и непонятным ему, а материал, нужный технику, будет не интересен инженеру. Таким образом, книга будет содержать «балласт» с точки зрения каждой категории читателей. Объем книги будет завышенным, — издательство напрасно затратит некоторое количество бумаги. Кроме того, ставя перед собой такую широкую задачу, автор рискует не справиться с ней, и в результате книга не даст исчерпывающих сведений ни для одной категории читателей. Эту ошибку автора, как и ряд других ошибок, редактор может обнаружить в проспекте книги или в пояснительной записке, которая обычно прилагается к проспекту.

Следует обратить внимание на архитектонику (композицию) книги, т. е. на ее построение, выражающееся в правильном соподчинении ее частей. Проспект своей работы авторы обычно представляют в виде оглавления будущей книги. Это оглавление отличается от оглавления, которое будет напечатано в книге, большей полнотой. В проспект должны быть включены все, даже самые мелкие подзаголовки, он должен быть почти конспектом книги. По этому оглавлению-проспекту редактор может составить довольно ясное представление об архитектонике книги, заметить ошибки в построении материала и указать автору, что и как необходимо исправить.

3.4. Прием рукописи от автора и ее оценка

Прием рукописи от автора — один из важнейших этапов издательского процесса. На что должно быть обращено внимание в первую очередь? Рукопись не должна превышать запланированный к изданию объем. Поэтому его необходимо подсчитать.

Для подсчета объема прозаического текста в учетно-издательских листах необходимо определить количество печатных знаков в нем и разделить это количество на 40 000. При этом печатным знаком считается каждая буква, цифра, знак препинания, пробел между словами. Неполные строки принимаются за полные, а заголовочные — за строки текста.

Рассмотрим такой пример. В издательство поступила рукопись, содержащая 50 страниц прозаического текста. Необходимо определить ее объем в учетно-издателъских листах. Для этого существует два способа.

Первый способ (самый простри, но менее точный): количество страниц рукописи делят на 23 страницы (среднее число стандартных машинописных страниц, содержащихся в одном учетно-издательском листе). В нашем примере 50 : 23 = 2,17 уч.-изд. л.

Второй способ (самый точный): определив среднее количество строк на одной странице, умножают его на число страниц рукописи и получают общее количество строк рукописи. Затем общее количество строк рукописи умножают на среднее число печатных знаков в строке и получают общее число печатных знаков в рукописи. Это общее число печатных знаков рукописи делят на 40 000 и получают объем в учетно-издательских листах.

Применительно к нашему примеру: путем подсчета определяют среднее количество строк на одной странице (предположим, 29) и среднее количество печатных знаков в одной строке (предположим 62), а после соответствующих умножения и деления получают 29 х 50 х 62 : 40 000 = 2,25 уч.-изд. л.

Для стихотворного текста за учетно-издательский лист принято 700 строк. Иллюстрации считают по площади, которую они будут занимать в книге после уменьшения. 3000 кв. см изображения равны одному учетно-издательскому листу. Площадь рисунков среднего формата во многих издательствах не подсчитывают, а принимают приближенно 40-50 штук за учетно-издательский лист.

Далее проверяют наличие оглавления, предисловия, описи иллюстрационного материала, подписей под рисунками, аннотации и списка использованной литературы, а также документации (рецензии, заключения ученых советов и др.). Если рукопись набиралась на компьютерной технике — наличие дискеты.

При приеме рукописи редактор должен обратить внимание на соответствие материала утвержденному издательством проспекту книги, на правильное соотношение объемов частей книги в соответствии с их значимостью, на выдержанность архитектоники, на качество рисунков как художественно-иллюстративное, так и техническое (как материала для репродукции).

3.5. Роль редактора при проведении рецензирования рукописи

Рукопись, принятую от автора, издательство обычно передает на рецензию крупному специалисту в той области науки и техники, к которой относится данная тема. Издательство заинтересовано в получении такой рецензии, которая давала бы общее направление работы издательства над рукописью, помогала автору улучшить его труд и редактору окончательно подготовить рукопись.

Чтобы получить рецензию, отвечающую указанным требованиям, издательство должно подойти со всей серьезностью к выбору рецензента и в ясной, определенной форме поставить перед ним вопросы, подлежащие разрешению. С этой целью полезно приложить к рукописи специальный листок, содержащий вопросы.

ПАМЯТКА РЕЦЕНЗЕНТУ

Рецензия вне зависимости от того, что считает необходимым осветить рецензент, должна содержать подробный ответ на следующие вопросы:

    а) соответствует ли содержание рукописи наименованию;
    б) насколько рукопись отвечает последним достижениям науки, техники и производства;
    в) соответствует ли категории читателей, на которую рассчитана;
    г) целесообразно ли издание рукописи с учетом ранее выпущенной по данному вопросу литературы (в РБ, за рубежом);
    д) в чем конкретно заключаются положительные стороны, а также недостатки рукописи, где, какие и в каких разделах исправления и изменения должны быть внесены автором.

Поскольку рецензия является рабочей и не предназначается для опубликования, то в ней нет надобности пересказывать содержание рукописи.

Рецензия должна завершаться четким выводом (рекомендовать к изданию, предложить доработать, считать издание нецелесообразным и т. д. и т. п.).

Рецензия представляется в издательство в трех экземплярах.

Подпись рецензента заверяется печатью того учреждения, где он работает, и ставится дата. Внизу под подписью рецензент указывает свой домашний адрес с почтовым индексом.

Получив рецензию и передав ее автору, редактор осуществляет контроль за тем, как автор дорабатывает рукопись по замечаниям рецензента. В случае разногласий автора и рецензента редактор должен принять решение по этим разногласиям. Принятие такого решения — не только обязанность, но и большая ответственность редактора. Ошибки не должно быть.

3.6. Подбор титульного (научного) редактора и участие его в издательском процессе

На стадии предварительной совместной работы автора и редактора над рукописью может возникнуть вопрос о приглашении титульного (научного) редактора. Титульные редакторы — крупные специалисты в своей области знаний, авторы известных, фундаментальных изданий. Они зачастую группируются вокруг издательств. Их основная задача — научное руководство по совершенствованию оригинала при подготовке его к изданию, научно-текстологическое руководство работой по подготовке к выпуску произведений классической литературы. Титульные редакторы зачастую оказывают неоценимую помощь авторам, чтобы привести их произведения к соответствию с новейшими достижениями отечественной и зарубежной науки и техники, устранить замечания рецензентов.

При издании работ научно-исследовательских институтов издательствам, как правило, не приходится искать титульных редакторов, поскольку в их роли выступают руководители научных проблем того же научного учреждения, где работают авторы.

На этой стадии издательский редактор выполняет очень ответственную функцию — он координирует работу автора и титульного редактора, направленную на содержательное улучшение рукописи.

3.7. Подготовка рукописи к сдаче в производство

Запланированную, написанную, принятую в издательство, прорецензированную (один раз или более), доработанную автором рукопись редактор должен подготовить к сдаче в производство. Наступает ответственнейший этап в работе редактора. Именно на этом этапе проявляется его профессионализм, умение глубоко анализировать социальные явления и процессы, проблемы социально-экономической, идеологической, научной, эстетической природы. Здесь редактор использует методику редактирования рукописи в полном объеме. Независимо от характера книги, типа издания, категории читателей и принятого редактором способа работы над рукописью имеется ряд вопросов, на которые нужно обратить особое внимание при редактировании.

Эти вопросы рассматриваются в разделе «Методика редактирования рукописи».

3.8. Работа редактора в процессе производства книги

Отредактированная рукопись после перепечатки на машинке (или правки на компьютере) поступает на считку и вычитку. В процессе этой работы у корректора-вычитчика возникают различные вопросы, которые должен разрешить ведущий редактор. Количество вопросов характеризует качество работы редактора — чем лучше отредактирована рукопись, тем меньше обычно бывает вопросов.

Некоторые редакторы относятся с недостаточным вниманием к выяснению вопросов, исходя из неправильной установки, что будто бы корректор не может поставить какие-либо серьезные вопросы. Такое пренебрежительное отношение ничего, кроме вреда общему делу, принести не может. Здесь уместно сравнить вопросы корректора с вопросами редактора автору.

Один из авторов как-то сказал: «Если текст вызвал сомнение редактора, показался ему неясным, то такое же сомнение и такой же вопрос может возникнуть и у читателя. Поэтому, хотя бы в тексте все было правильно, лучше сразу перередактировать». Весьма полезно, чтобы редактор придерживался этого хорошего правила по отношению к вопросам корректора.

Нельзя ограничиваться только проверкой текста, а необходимо вдуматься и понять причину возникновения вопроса, и уже совсем недопустимо, бегло просмотрев текст, зачеркнуть вопрос. Между тем имеются редакторы, которые придерживаются последнего «правила».

После выяснения вопросов редактор должен тщательно проверить все исправления, внесенные корректором. Нужно иметь в виду, что корректор, может внести ошибку в рукопись вследствие недостаточной квалификации или по недоразумению.

Еще большую опасность представляет литературная правка научной и технической книги. Нередки случаи, когда в рукописи имеются фразы, не содержащие прямой стилистической ошибки, но недостаточно гладкие и не безукоризненные в литературном отношении.

Корректор, далеко не всегда знакомый с существом научного или технического вопроса, может исправить фразу так, что стилистически она будет безупречной, но смысл ее окажется искаженным.

Вся работа редактора должна быть закончена в рукописи. Корректура же ограничивается проверкой набора с точки зрения его соответствия отредактированной рукописи. Причем редактору необходимо обращать внимание на самые мелкие, буквенные ошибки, которые наборщик или оператор допускает при наборе. Такие мелкие, как их называют «корректорские ошибки», если их не исправить, могут дорого стоить редактору.

Например, в 1894 г. в Москве проходила коронация последнего императора Российской империи Николая П. Вся либеральная печать взахлеб описывала этот торжественный момент. А редактор одной из таких газет так увлекся описанием подробностей, что переплюнул всех. От его внимания не промелькнуло ничего: и цвет одеяния, и количество складок на нем, и какие символы власти были на левой и правой руке, и что восседало на августейшей монаршей голове. Но тут-то редактора и поджидала опасность. В слове «корона» наборщик допустил только одну буквенную ошибку, которую редактор не заметил. И во всем тираже газет была напечатана фраза: «На августейшей монаршей голове восседала ворона». Можете понять состояние редактора. Но на этом его беды не кончились. Редактор, естественно, был вызван в Цензурный комитет, ему было сделано соответствующее внушение, и потребовали от провинившегося сделать исправление в следующем номере, но в такой форме, чтобы не привлечь к инциденту внимание общественности. Редактор принял решение полностью перепечатать статью, измелив в ней только злосчастную фразу. И вот на следующий день вышел номер газеты, а фраза звучала так: «На августейшей монаршей голове восседала корова».

В последней четверти XX века в издательской и полиграфической деятельности произошли серьезные технологические изменения. В связи с внедрением в издательства современных технических средств произошло перераспределение функций между издательствами и типографиями. Теперь, как правило, все допечатные функции выполняют издательства. Отпала необходимость в обмене оттисков, версток и правок между издательствами и типографиями, что намного упростило и ускорило производство книги.

Набранный в издательстве текст рукописи редактор и корректор обычно читают дважды (1-я и 2-я корректура). При этом в качестве 1-й корректуры может быть набранный и сверстанный текст, в который вносится авторская и издательская правка.

После внесения исправлений в верстку редактор и корректор получают оттиск исправленного текста для сверки (2-я корректура). Работать над сверкой редактор и корректор должны особо внимательно, так как этот процесс заканчивается подписанием книги к печати. Повторная сверка (или 3-я корректура) дается в исключительных случаях. С ней нужно бороться, так как она удорожает работу и удлиняет срок производства книги. В сверку никаких дополнительных исправлений вносить не разрешается — работа ограничивается проверкой правильности исправлений, которые были указаны в верстке. После этого сверстанный и сверенный текст выводится на пленку я передается в типографию для тиражирования.

Если редактор самостоятельно работает на компьютере, то внутри-издательский обмен корректурами отпадает, так как все исправления н текст он вносит лично без помощи оператора.

К процессам, завершающим производство книги, можно отнести: читку чистых листов и подписание сигнального экземпляра на выпуск в свет.

Чистыми называются отпечатанные листы на машине. Эти листы поступают к редактору по мере печатания книги. Издательство посылает также один экземпляр чистых листов автору. Редактор и автор читают чистые листы, выявляют ошибки и затем совместно составляют список замеченных опечаток.

Список опечаток — это свидетельство недосмотра, ошибок и плохой работы автора, редактора, корректора и типографии. Однако издательство должно иметь гражданское мужество признать свои ошибки. С ними нужно энергично бороться, но отнюдь не замалчивать их.

Еще больший вред, чем перечисленные в списке опечатки, могут причинить читателю ошибки, не оговоренные и не исправленные.

При составлении списка опечаток, а затем при проверке корректуры этого списка необходимо особое внимание. К сожалению, нередки случаи, когда в списке опечаток имеются свои опечатки.

Последний процесс производства книги — просмотр сигнального экземпляра и подписание его на выпуск в свет.

Если редактор предварительно читал чистые листы, то ему остается только проверить правильность брошюровки (последовательность листов), наличие приложений и вклеек и общее внешнее оформление книги.

3.9. Работа редактора с книгой, выпущенной в свет

После завершения работы над изданием книги и выпуском ее в свет интерес к ней со стороны редактора и издательства не ослабевает. В своей деятельности издательство кровно заинтересовано в том, чтобы максимально удовлетворить спрос читателя в издаваемой литературе. Издательство в целом и редактор в частности заинтересованы в том, чтобы выпускаемые книги быстро находили своего читателя, включались в общую систему общественного и научно-технического обслуживания людей. Издательство и редактор должны располагать данными, сколько экземпляров книги заказали библиотеки и как она реализуется в книжной торговле. Но это только количественная сторона дела. Их интересует также (может быть даже в первую очередь), как читатель воспринял ее по содержанию, по художественно-техническому оформлению и полиграфическому исполнению, какие обнаружил в ней недостатки, упущения.

Есть несколько источников, чтобы получить ответ на этот вопрос.

Прежде всего общественную оценку вышедшему изданию дают рецензии, опубликованные в органах печати. Редактор их тщательно изучает, анализирует, с чем-то соглашается, что-то подвергает сомнению. И все же это уже оценка редакторского труда, причем оценка очень важная.

Затем большое значение имеет такое мероприятие, как презентация книги. Она обычно организуется в творческих или производственных коллективах, на книжных выставках, на ярмарках по распродаже книг. Организует презентацию обычно издательство, в ней принимает участие большой круг людей, но участие редактора и автора обязательно. Почему? Потому что редактор и автор как никто другой знают содержание книги и как никто другой могут правильно воспринять полученные на презентации положительную оценку, а также отмеченные в ней недостатки.

Редактор обязан изучить другие издания на ту же тему, выпущенные другими издательствами, сравнить их со своей книгой, проанализировать.

Только все перечисленные мероприятия, взятые в совокупности, позволят редактору прийти к заключению о полезности и нужности выпущенной издательством книги.

Таким образом, в процессе издания книги перед редактором стоят огромные задачи, функциональные обязанности его различаются большим разнообразием. Методика редактирования как система профессиональной подготовки рукописи, превращение ее в оригинал, а затем в книгу представляет собой творческую форму деятельности.


Тема 4

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
4. МЕТОДИКА РЕДАКТИРОВАНИЯ РУКОПИСИ

В основе методики редактирования рукописи любого вида литературы находится разрешение триединой задачи: оценка темы, уровень ее разработки, литературная отделка материала. Выбор темы определяется ее актуальностью, значимостью решаемых проблем, запросами читателей. Уровень разработки темы предполагает всестороннюю оценку содержания с методических и научных позиций, использование новейших достижений отечественной и зарубежной науки, аргументированное привлечение фактического материала. И наконец, литературная отделка материала — это всесторонний анализ лексических и грамматико-стилистических средств языка данного конкретного произведения.

Редактор, особенно если он работает в государственном издательстве, должен обеспечить, чтобы редактируемая им книга своим содержанием, целенаправленностью объективно отражала интересы государства, соответствовала, а не шла вразрез с линией главы государства, парламента (Национального собрания) и правительства, проводимой ими в сфере международной и внутренней жизни, во всех отраслях народного хозяйства. И уж ни в коем случае недопустимо искажать в угоду чьих-либо интересов нормативные акты (законы, декреты, указы, постановления, распоряжения). Перечисленные нормативные акты редактор обязан знать и руководствоваться ими в практической деятельности. И если автор допустил в рукописи ошибку, редактор обязан внести соответствующие исправления. Особую осведомленность редактор должен проявить в знании нормативных актов по вопросам печати и прежде всего Закона «О печати и других средствах массовой информации». Важность этого Закона определяется тем, что он обеспечивает реализацию конституционного права граждан Республики Беларусь на свободу слова, печати и информации, регулирует общественные отношения, возникающие при создании и функционировании печати и других средств массовой информации, распространения их продукции, а также определяет права и обязательства субъектов средств массовой информации. Нужно всегда помнить о том, что этот Закон определяет недопустимость злоупотребления свободой массовой информации.

Не допускается использование средств массовой информации для:

    применения действий, преследуемых в уголовном порядке;
    раскрытия сведений, составляющих государственную или иную специально охраняемую законом тайну;
    призыва к захвату власти, насильственному изменению конституционного строя, нарушения территориальной целостности республики;
    разжигания национальной, социальной, расовой, религиозной нетерпимости или враждебности;
    пропаганды войны и агрессии;
    распространения порнографической продукции;
    посягательства на моральность, честь и достоинство граждан.

4.1. Название. Композиция

Название книги, объявленное в тематическом плане, имеет предварительный характер до написания произведения. После создания рукописи, ее оценки рецензентом и титульным редактором, переработки автором оно может быть уточнено или даже кардинальным образом изменено. Но главное, чему должно удовлетворять название книги — это точно соответствовать ее содержанию.

Далее, название должно быть предельно информативным. Информативность названия обусловлена необходимостью облегчить поиск читателя в безбрежной массе выпущенных изданий по определенной тематике.

Любая книга должна иметь по возможности краткий и точный заголовок. Всякое включение в него слов, имеющих неконкретное, расплывчатое значение, не допускается. И конечно, следует избегать в названиях вводных слов, сложноподчиненных предложений, причастных и деепричастных оборотов.

Редактор должен избегать названия, начинающегося, примерно, «К вопросу о...», «Некоторые проблемы развития...», «Научные труды по...», «Записи НИИ» и др. Это общие, неконкретные названия. Очень трудно работать с такими изданиями в книготорговой сети да и читателю трудно добраться до сути содержания.

Приступая к редактированию рукописи, редактор должен обратить особое внимание на ее композицию. Уточнить, насколько она изменилась по сравнению с проспектом; учтены ли замечания титульного и издательского редактора, рецензента; отражены ли в ней новые задачи, связанные с новейшими достижениями отечественной и зарубежной науки; сохранена ли соподчиненность заголовков, подзаголовков, параграфов.

4.2. Применение видов правки

Принято считать следующие виды правки.

Правка-вычитка. Такой вид правки применяется к изданиям, текст которых не претерпевает никаких изменений. Это значит, что задача правщика-вычитчика сводится к тому, чтобы вычитываемый текст полностью соответствовал оригиналу, с которым его идентифицируют. Это прежде всего переиздания классических произведений, а также любой другой литературы без дополнений и переработки. Это также документальные издания.

Понятно, что в процессе издания и переиздания составитель-текстолог и редактор обнаруживают какие-то фактические неточности, пробелы, нормативные устаревшие установки, стилистические погрешности. Как быть с ними? В таких случаях необходимо давать пояснения в сносках или в комментариях, примечаниях в конце книги.

Если же переиздается книга с дополнениями и переработкой при живом авторе, то к ней могут применяться все виды правки.

Правка-сокращение. Работая над рукописью, редактор нередко сталкивается с многими нерациональными отступлениями, с подачей материала, не имеющего прямого отношения к теме. Часто бывает, когда автор по .несколько раз возвращается к одной и той же мысли, пересказывает ее разными словами. Наконец, в синтаксических конструкциях могут встречаться лексемы, которые не несут никакого смыслового значения, подчас затрудняют понимание высказывания. Разумеется, что все такие излишества должны быть сокращены в процессе редактирования.

Зачастую редактор сталкивается с ситуацией, когда фактический объем превышает плановый. Выпускать книгу с завышенным объемом, значит, нести дополнительные денежные расходы. Следовательно, требуется сократить. А как быть, если произведение написано кратко, сжато, компактно, и все расходы на ее издание компенсируются? Если редактор в этом убежден, он добьется разрешения у руководства издательства на выпуск книги большим объемом.

Но в более трудном положении окажется редактор, работающий в периодическом издании, в газете. Как бы компактно ни была написана статья, ее необходимо сократить в объеме лишь только потому, что газетная площадь постоянна. Поэтому правка-сокращение требует от редактора большого умения и искусства.

Понятно, что, проводя правку-сокращение, редактор обязан все изменения в тексте согласовать с автором, доказать ему, чем они вызваны.

Правка-обработка. Это самый распространенный, универсальный вид редакторской правки. Он включает элементы правки-вычитки, правки-сокращения и направлен на анализ и обработку фактического материала, на устранение нарушений логических связей в тексте, на совершенствование лексических и грамматико-стилистических средств языка рукописи. Главная задача, которую ставит перед собой редактор, используя правку-обработку, — подготовить оригинал к сдаче в производство, удовлетворяющий всем требованиям. При этом редактор должен не забывать о том, что индивидуальный стиль автора необходимо сохранить в полном объеме.

Правка-переделка. Правка-переделка — это специфическая форма обработки представленного в издательство фактического материала. Именно фактического материала, d не рукописи, так как рукопись надо сделать, написать. Понятно, что для лица, представившего материал, нужен соавтор или литературный исполнитель. В современных условиях правка-переделка применяется редко. Она широко распространена в периодических изданиях — в отделах писем.

4.3. Работа над фактическим материалом

Анализ редактором использованного в книге фактического материала — исключительно важный этап работы над рукописью. Конкретные задачи, которые в связи с этим возникают, распадаются на две части.

Первая часть — определение качества материала, т. е. удачны ли приведенные факты, типичны ли они для данного явления; выражают ли главное, существенное или второстепенное; не делает ли автор выводов на основании случайных примеров, упуская главное.

Распространенной разновидностью фактического материала являются цифровые данные. Редакторский анализ фактического материала предполагает всестороннюю оценку цифровых данных. Вначале следует задуматься над тем, уместны ли они в данной работе. Единого ответа на этот вопрос нет: все зависит от вида литературы, вида издания, целевого и читательского назначения будущей книги. Одно дело производственно-техническая брошюра или справочник, где цифры — нередко основа ткани произведения; другое — популярная брошюра, в которой цифра если и нужна, то лишь как вспомогательное средство. Общее правило, однако, должно быть таким: не следует поощрять стремление некоторых авторов перенасыщать тексты своих работ цифрами, помня, что читать такую книгу нелегко.

Анализ цифрового материала предполагает необходимость оценить, удачна ли форма его подачи, а если речь идет о статистических сведениях, то правильно ли выбраны данные для сопоставления, приводит ли автор последние результаты или оперирует устаревшими. Наконец, ограничивается он абсолютными показателями или дает также относительные.

Особое внимание необходимо обратить на новизну материала. Трудно представить, чтобы автор не знал новейших достижений пауки и техники в той отрасли народного хозяйства, о которой он пишет, в которой работает. Однако далеко не редки случаи, когда автор дает устаревший материал.

Особенно часты такие случаи при повторных изданиях книг. Автор написал хорошую книгу, содержащую материал, отвечающий последнему слову науки и техники. Издательство выпустило эту книгу. Прошло несколько лет, потребовалось новое издание. По каким-либо причинам (малый срок, предоставленный автору издательством, загруженность автора, переход его на новую работу) автор ограничился тем, что весьма незначительно обновил материал, не отразил в книге всех важных новостей, которые появились в науке и технике за последние годы. Издательство, основываясь на высоком качестве материала первого издания, не дало рукопись на обстоятельную, серьезную рецензию, а передало непосредственно редактору.

В таком случае, если у редактора возникают какие-либо сомнения в новизне материала, необходимо послать рукопись на рецензию, поставив перед рецензентом соответствующие вопросы.

Особое внимание редактор должен обратить на новизну нормативного материала и стандарты. Для этой цели у редактора под рукой постоянно должны быть технические условия и указания, нормы выработки и расценки, сборники основных распоряжений и новейшие стандарты, относящиеся к той отрасли народного хозяйства, которую обслуживает данное издательство.

Вторая задача анализа фактического материала — установление правильности, точности приведенных в рукописи данных.

Достоверность фактов — важный критерий ценности произведений. И хотя теоретически здесь все ясно, на практике достичь точности сообщаемых сведений удается далеко не всегда.

Объясняется это разными причинами. Значительная часть неточностей, встречающихся в рукописи, идет от автора. Принято считать, что известную дань промахам и ошибкам отдает каждый пишущий человек, какой бы культуры умственного труда он не достиг. Многие ошибки могут появиться во время перепечатки рукописи на машинке, а также подготовки ее к изданию. Есть серьезная опасность возникновения искажений в процессе набора, чтения корректур, печати.

Особо должны быть выделены фактические ошибки, причины которых носят объективный характер. Жизнь идет вперед, развиваются наука, техника, культура, и то, что считалось достоверным вчера, может быть признано неверным сегодня.

Своеобразным видом фактического материала являются цитаты — части текста, выписанные из другой книги или статьи без всяких изменений.

При редакторском анализе цитат приходится решать две задачи. Во-первых, надо установить, нужны ли цитаты для разработки темы, нет ли возможности сократить число приведенных высказываний, какие из них обязательно оставить. Во-вторых, редактор должен установить, соответствуют ли цитаты источнику, не допущены ли ошибки во время цитирования.

В рукописи любого тематического направления имеются числа, имена, названия, даты. Если редактор не уверен в их правильности, его обязанность проверить все по источникам.

Работая над фактическим материалом, редактор обязан обратить внимание на использование терминов. Каждая отрасль знаний имеет свою терминологию. Основное требование к термину — однозначность. Полисемия, т. е. многозначность термина считается отрицательным явлением и в научной, научно-популярной, учебной, документальной литературе не допускается, так как она может вызвать недопонимание в процессе коммуникативной связи между автором и читателем.

Например, в медицине и биологии широко используется термин стресс (от англ, stress — напряжение). Им обозначается состояние напряжения организма человека или животного, возникающее как защитная реакция в ответ на воздействие различных неблагоприятных факторов (холода, голодания, физических и психических травм и т. д.). Никакого другого значения этот термин не имеет. Но иногда ему пытаются придать еще одно значение, а именно: техногенная деятельность человека, нерациональное использование природных ресурсов. Вот фраза, взятая из научной работы: «Последствия антропогенного стресса проявляются в природной среде и виде нарушения динамического равновесия биосферы, разрушения, обеднения видового и популяционного разнообразия экосистем, угнетения их способности к самовосстановлению и снижения эффективности функционирования в процессе поддержания качества пресных и морских вод, воздуха, почв». Это предложение надо было бы построить так: «Последствия нерациональной техногенной деятельности человека проявляются...» и далее по тексту.

Во многих случаях в рамках конкретной отрасли науки используется несколько синонимов для определения одного понятия. Так, изучением геологической среды и происходящих в ней изменений под влиянием природных и техногенных факторов занимается научная дисциплина геоэкология, сформировавшаяся на стыке экологии, географии и геологии. В современной отечественной и зарубежной литературе синонимом геоэкологии служит термин экогеология. Как быть в таких случаях? Автор книги должен назвать все имеющиеся в литературе синонимы данного термина, но пользоваться желательно только одним, тем, который он считает наиболее оправданным.

Иногда авторы для большей популяризации изложения пользуются терминологией жаргонного характера, которую применяют некоторые категории работников. Например, в популярной брошюре о вождении автомобиля вместо научного термина штурвал, или штурвальное колесо пишут «баранка». В результате получается не популяризация, а вульгаризация, с которой редактор должен бороться.

Таким образом, работа редактора над фактическим материалом — одна из составляющих в подготовке рукописи к изданию.

4.4. Использование законов логики при редактировании

Готовя рукопись к изданию, редактор обязан уяснить, соответствует ли подача фактического материала требованиям логики. Для этого ему прежде всего необходимо выработать навыки, умение анализа текста с логической точки зрения. В чем суть логического анализа? Логический анализ — это членение текста на составные части и установление связей между частями и действительностью, с одной стороны, а также между собой — с другой. Рассмотрим это на примерах.

В одном из газетных очерков журналист, живописуя нелегкий труд сельского жителя, констатирует: «Середина августа. Жара такая, что даже земля потрескалась. Жатва в разгаре. Люди сутками не бывают дома. А тут еще сеноуборка поспела».

Да, сельскохозяйственный труд тяжелый. Автор понимает и хочет это наглядно, образно донести до читателя. Но он или по недопониманию, или по небрежности совместил два этапа — жатву и сеноуборку, которые по времени не совпадают. Сеноуборка, как известно, в действительности проводится намного раньше жатвы.

В свое время была популярной «Песня трактористов», на слова В. И. Лебедева-Кумача. Там имеются такие слова:

    Мы с чудесным конем
    Все поля обойдем —
    Соберем и посеем, и вспашем...

Если бы колхозный механизатор или фермер последовали аграрным новациям автора слов песни, то после посева и вспашки они уж точно ничего не собрали бы. Логика действительности такова: сначала надо вспахать и засеять, а уж потом собирать выращенный урожай.

При анализе смысловых звеньев важно установить, какие связи существуют между ними по смыслу и правильно ли они отражены текстуально. Неправильное отражение этих связей в тексте — нарушение со значением по причине, вследствие чего-то. Мы говорим: «Я выздоровел благодаря лечению врачей». А можно ли сказать: «Я не сдал вовремя рукопись благодаря болезни»? Предлог «благодаря» употребляется, как правило, при указании на причину, которую говорящий считает благоприятствующей чему-либо. Поэтому предлог «благодаря» логически не уместен во втором предложении. Лучше вместо него употребить предлог «из-за»: «Я не сдал вовремя рукопись из-за болезни».

Для решения проблемы об удовлетворении рукописи требованиям логики редактор в качестве контроля обращается к основным законам логического мышления. Именно благодаря этим законам достигается определенность, непротиворечивость, последовательность, обоснованность мышления. Задача редактора — научиться творчески, профессионально владеть основными законами логики. Их четыре.

Первый закон логического мышления — закон тождества. Он требует, чтобы понятие, приводимое в первом суждении, при повторении во втором и последующих суждениях было по содержанию тождественным, определенным. Подмена, сужение, расширение таких понятий недопустимы.

Вот пример из статьи «О развитии высшего образования в Беларуси: «В 70-е годы в Беларуси развивалась сеть учебных заведений по подготовке специалистов с высшим образованием для всех отраслей народного хозяйства. Только в 1977/78 учебном году 33,5 тысячи студентов стали выпускниками вузов и 54 тысячи учащихся — средних специальных учебных заведений». Понятия «специалисты с высшим образованием» и «выпускники вузов» тождественны, а «специалисты с высшим образованием» и «выпускники средних специальных учебных заведений» — нет. Следовательно, нарушен закон тождества. Для приведения в логическое соответствие первого и второго предложений необходима редакторская правка.

Нередко в силу неточной подачи мысли, неправильного употребления слова автор и читатель могут по-разному воспринимать понятия, или, как говорят, возникает разночтение. Даже в бытовой жизни мы нередко встречаемся с таким явлением. Вот диалог двух молодых. сотрудниц, которые обсуждают своего начальника — женщину:

— А наша Анна Сергеевна, мне кажется, женщина симпатичная, — утверждает одна из них.

— Ну, что Вы! Где же ей быть симпатичной, когда она уже в пенсионном возрасте, — возражает другая.

Как видно, обе собеседницы по-разному воспринимают слово «симпатичная». Для одной это свойство, вызывающее внутреннее расположение к себе. Для другой — синоним слов «красивая», «миловидная», «хорошенькая», связанных с понятием возраста.

Неточность, неидентичность восприятия мысли недопустимы в научной, учебной, официальной литературе. В законодательных актах для устранения разночтения основных понятий дается их определение. Так, в законе Республики Беларусь об авторском праве и смежных правах в статье четвертой приводится определение таких понятий, как автор, база данных, воспроизведение, информация об управлении правами, исполнитель, компьютерная программа, народное творчество, общественное приобретение, экземпляр произведения и др.

В художественной литературе нарушение логического закона тождества может использоваться как творческий прием, создающий ситуацию комизма. Вспомним вольное переложение А. С. Пушкиным басни французского поэта Поля Пелисона «Трое глухих»:

    Глухой глухого звал к суду судьи глухого,
    Глухой кричал: «Моя им сведена корова!» —
    «Помилуй, — возопил глухой тому в ответ, —
    Сей пустошью владел еще покойный дед».
    Судья решил: «Чтоб не было разврата,
    Жените молодца, хоть девка виновата».

Второй закон логического мышления — закон противоречия. Если в тексте утверждаются две мысли, которые противоречат одна другой, то они не могут быть истинными одновременно. Одна из них ошибочная. Задача редактора состоит в том, чтобы определить истинность одной из утверждаемых мыслей и устранить противоречие.

В очерке «Люди труда» его автор пишет: «Вам приходилось видеть честного коммуниста? Мне нет, потому что эти два слова не могут соединяться». Затем он пишет о людях, с которыми ему приходилось встречаться в жизни. Среди персонажей очерка он называет бывшего председателя колхоза, который своими организаторскими способностями, трудолюбием, честностью и порядочностью оставил глубокий след в коллективе. И дальше автор продолжает: «И такой был один на миллион. О нем люди до сего времени вспоминают с теплотой, причем запомнили не то, каким коммунистом он был, а каким человеком его знали по делам». Здесь явное противоречие. Получается, что автор все-таки в жизни видел одного честного коммуниста. Следовательно, первое утверждение неистинное, ложное.

А вот другой пример. В докладе «Основные тенденции развития книжного дела в Республике Беларусь (1990—2000)» его автор пишет: «Фактически первые частные издатели появились в Беларуси в 1989 г., а уже в 1999 они выпускали 70 процентов литературы и по тиражу, и по наименованиям (в России частные и государственные издатели достигли соотношения 50:50 только к 1995 г., а в Беларуси уже по итогам 1992 г.».

А несколько ниже докладчик утверждает: «Первые частные издательства появились в республике в начале 90-х годов». Возникает вопрос, когда же в Беларуси возникло частное книгоиздание — в 1989 г. или в начале 90-х годов?

Казалось бы, логический закон противоречия так ясен, что просто невозможно допускать в тексте противоречия. И тем не менее они встречаются и довольно часто. Причем зачастую трудно установить причины появления противоречивых суждений. Вот почему редактор при работе над рукописью должен быть очень внимательным, овладеть навыками сопоставления суждений и при необходимости выявлять их противоречивость.

Третий закон логического мышления — закон исключенного третьего. Прочитав фразу, абзац, проводя их анализ, редактор стоит перед дилеммой: править или нет. Чтобы не ошибиться, он должен руководствоваться одним из основных правил: приступать к правке только в том случае, если точно, аргументированно установлена причина неудовлетворенности текстом. Если же редактор не в состоянии объяснить, почему он не принимает текст в авторской подаче, а только руководствуется вкусовыми соображениями, что так «лучше», править не надо. В таком случае правка будет сводиться к замене одних слов и словосочетаний другими, которые не изменят смысл высказывания, а авторский стиль будет нарушен.

Таким образом, применительно к редактированию логический закон исключенного третьего сводится к уяснению: править или нет, ибо третьего не дано.

Четвертый закон логического мышления — закон достаточного основания. Он требует, чтобы высказываемые в тексте мысли были связаны одна с другой, чтобы последовательность их подачи была логически обоснована, а сделанные выводы были имманентными, внутренне обусловленными. Связывающие слова «следовательно», «поэтому», «значит», по мнению субъекта высказывания, свидетельствуют о том, что некая мысль выводится из других. Задача редактора уточнить, достаточно ли оснований для такого заключения.

В рассказе А. П. Чехова «Письмо к ученому соседу» персонаж высказывает мысль и делает такое заключение: если бы люди произошли от обезьян, то у них были бы хвосты; следовательно, люди не произошли от обезьян. Конечно, у А. П. Чехова это шутка, но алогичность умозаключения очевидна.

Рассмотренные законы логического мышления свидетельствуют о их важности и необходимости применения в контексте редакторской деятельности на всех этапах работы над рукописью.

4.5. Методика редактирования таблиц и иллюстраций

Таблицы — это группировка словесного и цифрового материала, отграниченного горизонтальными и вертикальными линейками. Таблицы находятся в тесной связи с текстом рукописи, выполняют дополнительную коммуникативную функцию. В некоторых случаях они просто незаменимы, так как в сжатой форме, компактно, наглядно дают читателю такую информацию, которую в тексте передать сложно, а воспринять ее еще труднее.

Каждая таблица состоит из нескольких структурных частей, которые имеют названия. Рассмотрим их на примере таблицы.

Выпуск книг и брошюр в Беларуси в 1992–1999 гг.
Годы

2003
2004
2005
2006
2007
2008
2009
2010
Государственные издательства
Количество названий | Тираж, тыс. экз.
1013 | 35427,3
917 | 35849,0
835 | 29076,1
654 | 19551,7
523 | 11405,4,7
691 | 11222,5
683 | 11315,3
697 | 11479,1

Негосударственные издательства
Количество названий | Тираж, тыс. экз.
254 | 34727,6
749 | 60650,4
1043 | 50561,9
1459 | 42421,9
1913 | 46680,7
3013 | 55295,8
3195 | 58347,2
3279 | 59682,5

Нумерационный заголовок — это порядковый номер таблицы, который является графическим знаком связи с текстом. Дело в том, что при верстке таблица не всегда может стоять в том месте, где ей положено по содержанию. В таком случае приводится ссылка на ее номер.

Тематический заголовок — название таблицы. Оно раскрывает ее содержание.

Головка — верхняя заголовочная часть таблицы. Она содержит заголовочные данные, относящиеся к нижней части. Головка дает заглавие каждой графе и может делиться горизонтальными линейками на несколько ярусов. В нашем примере головка двухъярусная.

Нижняя часть таблицы (ее колонки) подразделяется на боковик, расположенный слева, и прографку, находящуюся справа от боковика. Самую правую колонку принято называть хвостовиком. Боковик, прографка, хвостовик могут содержать текстовую или цифровую информацию. Таблица может иметь также итоговую часть — итоговую линейку и прографку под ней. В нашем примере итоговая часть отсутствует.

Таблицы могут подразделяться на несколько групп в зависимости от того, какой принцип лежит в основе классификации. Мы рассмотрим только издательско-полиграфическую классификацию. Согласно ей, различают следующие виды таблиц в зависимости от того, как они расположены на полосе.

Оборонная таблица — уже формата набора и небольшая по высоте. Чтобы заполнить формат полосы набора по ширине, необходимо занять эту площадь укороченными строками текста — оборкой.

Форматная таблица — равна по ширине формату полосы или немного уже.

Полосная таблица — занимает всю полосу набора.

Распашная таблица — такая, которая требует для размещения двух смежных полос, т. е. разворота.

Наконец, могут быть таблицы, которые но своим размерам больше формата набора. В таком случае их набирают любым форматом и помещают в книге в виде вклеек.

В чем заключается специфика редактирования таблиц? Прежде всего редактор должен уяснить, в каких видах литературы рекомендуется использовать табличный материал. Считается, что без таблиц можно обойтись в научно-популярной, учебной, массовой литературе. А вот научная, производственно-техническая, справочная книга, как правило, всегда нуждается в таблицах. Но бывает, что редактор, изучив текст и внимательно проанализировав его, приходит к выводу, что книга без лишних усложнений может обойтись без каких-то таблиц. Действительно, если таблица содержит 3—4 цифры, следует ли усложнять произведение? Безусловно, проще дать эти цифры в тексте. Иногда таблица существует в полной изоляции от текста, т. е. в произведении нет никаких ссылок на табличный материал, никакого анализа цифровых данных. Это свидетельствует о том, что такая таблица лишняя, ее вполне можно убрать. Далее. Некоторые авторы, приведя таблицу, полностью пересказывают ее содержание. Зачем же тогда таблица? Зачем ее повторять? Все, что лишнее, необходимо убрать.

Затем редактор должен заняться проверкой содержания таблиц. Речь идет не столько об установлении фактической достоверности цифровых данных (хотя и это необходимо), сколько о внутренней проверке содержания, т. е. соответствуют ли суммы чисел прографки данным итоговой части; насколько точно определены основные понятия головки; нет ли повторения единиц измерения в колонках и если так, то вынести их в тематическое название или в головку. Если таблица очень сложная и затрудняет понимание, то бывает целесообразно разгрузить ее или составить несколько других таблиц, стараясь добиться унификации в подаче материала и его элементов.

Каждый редактор, работая с таблицами, опирается не только на указанные требования, но и на собственный опыт.

Иллюстрации — существенный элемент многих изданий. Они, в отличие от таблиц, применяются почти во всех видах литературы. Различают два типа иллюстраций. Одни из них применяются в художественной литературе и называются художественно-образными (или художественными), другие помещаются в научной, производственно-технической, научно-популярной, массовой, учебной книге, в рекламных изданиях и которые принято именовать научно-познавательными.

Художественное произведение может обойтись без иллюстраций. Они не обязательны. И все, же графический материал в художественном произведении глубже раскрывает идейное содержание, усиливает эстетическое воздействие на читателя. Поэтому издательства, как правило, заказывают художникам выполнение иллюстраций. Задача редактора состоит в том, чтобы проверить, насколько правильно, адекватно выполняют иллюстрации свои идейно-эстетические функции в произведении. Конечно, такой проверкой редактор занимается не один, а вместе с автором и художественным редактором.

Совсем другое отношение редактора к научно-познавательным иллюстрациям. Этот графический материал является неотъемлемой обязательной частью труда автора. Его представляет сам автор или он указывает источники, откуда нужно позаимствовать фотографию, рисунок, чертеж, схему, карту. Поэтому, готовя к производству рукопись, редактор одновременно вместе с ней работает над графическим материалом как составной частью произведения.

Рассмотрим основные виды научно-познавательных иллюстраций. Фотография — один из видов предметного научно-познавательного изображения. Ценность ее заключается в наибольшей достоверности, точности, документальности. С помощью фотографирования можно получить широкий круг предметов и явлений, необходимых для научного исследования. Фотографирование — наиболее быстрый и самый дешевый способ воспроизведения иллюстрационного материала. Наконец, в исторических, библиографических изданиях сохранившиеся фотографии просто незаменимы.

Рисунок получил широкое применение благодаря возможностям сделать изображение типичным, наглядным, выразительным. С помощью рисунка можно упростить или детализировать изображение в зависимости от того, какую мысль высказывает автор в тексте. К рисунку прибегают и в том случае, когда приходится изобразить события, имевшие место в далеком прошлом.

Чертеж строится по особым правилам. Он дает читателю представление о конструкции предмета, его пространственной форме. На чертежах изображаются не только конкретные изделия, сооружения, но и их детали. В чертежах недопустима лишняя информация. Она отвлекает внимание читателя от главного, удорожает изготовление издательского оригинала. Редактор должен оставить в чертежах лишь ту информацию, которая непосредственно касается изложенного в тексте.

Схема — это общее изображение конструкции предмета, протекание процесса в общих чертах, передача связи между предметами или явлениями в общем виде. На схеме, как и на чертеже, не должно быть избыточной информации, затрудняющей читателю ее восприятие.

Картографические иллюстрации применяются в специальных научных и учебных изданиях. Они представляют собой изображение географического региона.

При редактировании научно-познавательных иллюстраций обращается особое внимание на подписи к ним. Наименование всех графических сюжетов должно быть общим (рис. или фиг.). Сохранение порядкового номера иллюстраций — обязательное условие. Иначе невозможно делать на них ссылки в тексте. Название типа изображения приводится в краткой форме. Нумерация деталей графического материала в изображении и в подписи должна совпадать. Наконец, если иллюстрация позаимствована из какого-то издания, должна быть на это ссылка.

Большое количество иллюстраций не всегда рационально. Они могуч усложнять и запутывать усвоение информации, делать невозможным верстку. Поэтому в некоторых издательствах принято решение об ограничении количества графического материала на один учетно-издательский лист до 5-6 единиц.

Методика работы редактора над таблицами и иллюстрациями направлена на совершенствование подготовки издательского оригинала к набору.

4.6. Литературное редактирование

Основная задача литературного редактирования — улучшить язык, стиль и композицию произведения. Редактор обязан сделать текст не только лексически и грамматически правильным, но и доходчивым, легко воспринимаемым. Он должен помочь автору выбрать из средств языка именно те, которые наиболее точно, понятно передают мысль. В некоторых случаях редактору приходится средства языка, использованные автором, заменять другими, лучшими, политически заостряющими мысль, сильнее воздействующими на читателя. Если тема плохо разработана автором-, редактор помогает последнему исправить аргументацию, ход рассуждений, композицию.

Изменение оттенка мысли связано с изменением оттенка строя предложения, его лексики. Замена одного слова другим, одной конструкции другой, в свою очередь, связаны с изменением либо оттенка мысли, либо стилистической окраски текста, либо даже его значения.

Без глубокого знакомства с задачами згой области печати, в которой работает редактор, без знания типичных ошибок, не преодоленных в ней, он не сможет правильно отредактировать текст.

При редактировании рукописи необходимо взвешивать каждое слово. Если это необходимо в зависимости от назначения текста, редактор может не ограничиться заменой одних слов другими, а предложить автору дополнить текст, углубить отдельные его положения. В некоторых случаях он делает это сам.

Редактор решительно борется с догматизмом, начетничеством, цитатничеством.

Короче говоря, литературное редактирование есть неразрывная часть единого сложного и многогранного процесса редактирования.

Остановимся на некоторых наиболее характерных аспектах литературного редактирования.

Дублирование. Научность, аргументированность, точность, убедительность исследования не допускают расплывчатости формулировок, повторения одних и тех же мыслей, дублирования. Опасность повторов особенно велика при написании предисловий (введений) и заключений (выводов). От того, как написано введение, во многом зависит ясность и доступность всего произведения. Введение обычно характеризует проблему в целом, раскрывает ее значение и связь с другими вопросами. В нем дается критическая оценка возможных путей ее решения, мотивируется выбранное направление, называются источники, на которых прямо или косвенно основана работа.

В заключении же приводятся достигнутые результаты исследования, указываются области возможного их применения, высказывается мнение о путях дальнейшего развития рассматриваемой проблемы и т. д.

Как видим, во введении и заключении ставятся разные задачи. Поэтому недопустимо, когда автор в заключении просто пересказывает свои мысли, которые он приводит во введении. Проиллюстрируем это на примере коллективной монографии «Экология пресноводных креветок». «На основе анализа собственных и литературных данных выведены общие закономерности дыхания, питания, роста и размножения пресноводных креветок» (предисловие). «На основании собственных и литературных данных авторы осветили распространение, условия обитания, особенности жизненных циклов, питание, рост и размножение креветок рода Macrobrachium» (заключение).

Как видим, не только мысли совпадают, но и фразы почти дословно повторяют одна другую.

Но еще хуже, когда автор на одной и той же странице, через несколько абзацев возвращается к ранее высказанной мысли, повторяет ее, назойливо навязывая читателю: «Общий объем древесины в республике достиг 1,05 млрд м3, а запас спелых лесов — 80 млн м3». «Общий запас древесины в республике превысил миллиардный рубеж», «Запас спелых лесов в Беларуси — более 80 млн м3». Два последних предложения лишние. Они не несут никакой дополнительной информации. Наоборот, запутывают читателя. Что значит, общий запас древесины превысил миллиардный рубеж? На сколько? На много, на мало? Не зная первого предложения, читатель мог бы только гадать! А что значит утверждение в третьем предложении, что запас спелых лесов более 80 млн м3? Ведь из первой фразы видно, что такой запас составляет 80 млн м3. Ни более ни менее. Так чему верить?

Понятно, что опытный редактор обязан вмешаться. В первом случае он предложит авторам переделать заключение или даже написать его заново. Во втором — вычеркнет второе и третье предложения, которые дублируют первое.

Краткость, точность, выразительность. У каждого автора собственная манера выражать мысли или, как говорят, свой стиль. Одни пишут лаконично, строят рубленые фразы. Другие прибегают к длиннотам, многоступенчатым периодам. Существует мнение, что кратко писать значительно труднее, чем пространно, многословно, с длинными переходами. Приступая к литературной правке рукописи, редактор должен изучить и освоить стиль автора и при редактировании строго придерживаться его, чтобы не вносить диссонанс в построение фраз, в конструкцию произведения в целом.

Краткость и точность всегда подкупали своей простотой и выразительностью мыслей. Они широко используются во всех видах литературы.

Для примера сошлемся на дипломатический стиль из истории Древнего мира. В северной Греции, в Македонии, правил король Филипп, мечтающий завоевать всю Грецию. Имея огромную армию, он покорял греческие государства одно за другим, и только Лакония (Спарта) оставалась свободной. Достигнув границ Лаконии, македонский властелин послал спартанцам письмо: «Если я завоюю вашу страну, я сровняю ваш город с землею». Через несколько дней он получил ответ. В письме было только одно слово: «Если». По мнению лингвистов, именно от названия древней Лаконии и возникло слово лаконизм, означающее краткость и четкость в выражении мысли.

Приведем несколько примеров.

Многословие. Манера многословного построения предложений опасна тем, что она может стать причиной появления ненужных, липших слов, которые в контексте не несут никакой смысловой нагрузки.

«Само собой разумеется, что старение — это закономерно развивающийся биологический процесс, ведущий к сокращению адаптационных возможностей организма и способствующий развитию патологии». Выделенные курсивом четыре слова в этом предложении лишние.

«Основная нагрузка приходится на ренттенодиагностические средства, с помощью которых ставится почти 75% диагнозов. Рентгенография в диагностике играет ведущую роль». Второе предложение лишнее, поскольку из первой фразы ясно, что рентгенография, с помощью которой ставится почти 75% диагнозов, играет ведущую роль.

«Исследование вопросов, связанных с биологическими особенностями организма у пожилых и старых людей, изучение их адаптационных механизмов, профилактика и лечение заболеваний, прямо или косвенно обусловленных старением организма, — задача медико-социальная». Начало фразы построено трафаретно, громоздко и стилистически неверно. Ведь исследуются не вопросы как таковые, а конкретные явления, сущность чего-либо. Более убедительно, стилистически грамотно это предложение может быть построено так: «Исследование биологических особенностей организма...» и далее по тексту.

Плеоназмы. Недопустимо употребление плеоназмов (от греч. pleonasmos — излишество). Плеонастический оборот речи представляет собой сочетание однородных по значению слов, лишних с точки зрения смысла. В предложении «Поскольку у детей кругозор знаний ниже, чем у взрослых, психотерапевтический метод работы с ними должен отражать эту разницу» слово знаний лишнее, так как понятие кругозор — это и есть объем знаний, интересов, представлений о чем-либо.

Плеонастические словосочетания встречаются зачастую при употреблении иностранных слов, когда автор не задумывается над их значением. Вот примеры: «Экспорт древесины за границу — важная статья дохода», «Методы и способы практического определения возрастов рубок постоянно меняются», «В этом хозяйстве всегда уделялось большое внимание агротехнике возделывания сельскохозяйственных культур». Понятно, что экспорт — это вывоз за границу, методы и способы — синонимы, а агротехника — это система приемов возделывания сельскохозяйственных культур. Поэтому в приведенных трех плеонастических выражениях избыточные слова или группа слов должны быть вычеркнуты.

В качестве плеоназма может выступать и сложное слово. «Наиболее развитая по количественным и качественным показателям Опытно-экспериментальная база сложилась в научных организациях НАН Беларуси». Вместо сложного прилагательного опытно-экспериментальная следовало написать опытная или экспериментальная.

Тавтология. Снижает культурный уровень языка работы тавтология (от греч. tauto — то же самое и logos — слово). Под тавтологией мы понимаем сочетание или повторение одних и тех же или близких по смыслу слов. Они делают фразу громоздкой, многословной, затрудняют ее понимание, приводят к лексическим и стилистическим погрешностям. Например: «Сложившиеся в ряде регионов сложные экологические ситуации ограничивают возможности стабильного развития экономики», «Основополагающими принципами, на основании которых планируется работа, должны быть высокая диагностическая информативность изображения и большая разрешающая способность рентгенографии при наименьшем радиационном риске и минимальной стоимости исследования». В первом случае легко, без потери смысла можно выбросить слово сложные. Второе предложение следовало бы построить так: «Основополагающими принципами планирования работы должны быть...» и далее по тексту.

Канцеляризмы. Штампы. Неприятное впечатление производят канцелярские слова, обороты, заимствованные из официальных бумаг, постановлений, положений. Канцелярская лексика не несет никакой семантической содержательности, поэтому ее надо избегать. Вот один из примеров канцелярского оборота: «Итак, для составления геологических карт требуется наличие многоотраслевой информации, в том числе большого числа базовых карт». В обороте требуется наличие последнее слово, действительно, не несет никакой смысловой нагрузки — оно просто лишнее, надуманное. Правильнее сказать «...требуется многоотраслевая информация, в том числе базовые карты». Тем самым мы еще избавимся и от «нанизывания» слов, стоящих в родительном падеже, что характерно для канцелярских оборотов.

Неоправданным считается частое употребление и таких словосочетаний, как вследствие наличия, ввиду вышеизложенного, представляется целесообразным, а также отыменных предлогов: в целях, в части, в силу, в разрезе, в отношении, посредством, путем. Они придают произведению характер канцелярской инструкции, а иногда и затрудняют понимание авторской мысли.

Частое употребление одних и тех же словосочетании ведет к штампу в изложении. У многих авторов есть свои излюбленные словосочетания (имеет значение, играет роль), которые в произведениях встречаются по несколько раз на каждой странице, что, конечно, ухудшает изложение и с чем нужно бороться. Но еще хуже, когда эти устойчивые словосочетания смешивают. «Для сегодняшней белорусской экономики лес, являясь одним из немногих наших возобновляемых природных ресурсов, имеет намного большую роль (надо значение или играет роль), чем он имел раньше».

Порядок слов. Для правильного восприятия текста нужно соблюдать порядок слов в предложении. Нарушение его не только затрудняет понимание мысли, но и может привести к ее искажению. Рассмотрим такой пример: «Концентрированный корм из кукурузы можно эффективно производить и в тех регионах, где ее выращивание на зерно совсем невозможно, благодаря новым технологиям возделывания раннеспелых гибридов». В данной конструкции предложений вроде бы использованы все слова и выражения для высказывания конкретной мысли, но сама мысль искажена: читатель может подумать, что благодаря новым технологиям выращивание кукурузы на зерно совсем невозможно. А ведь автор не это имел в виду. Но если оборот, начинающийся словом благодаря, перенести с конца в начало предложения, все становится на свои места и не будет двусмысленности: автор и читатель поймут друг друга.

Согласование. Очень часто допускаются ошибки при согласовании сложноподчиненных предложений: например, слово который в придаточном определительном предложении согласуют не с тем словом, к которому оно относится, отрывают от определяющего его существительного. «Третья группа расфасованных вод относится к природным, преимущественно пресным, с общей минерализацией до 1 г/л, без каких-либо добавок ароматизирующих и красящих компонентов, которые не являются лечебными, а предназначены для приготовления пищи или просто питья». У читающего текст первоначально может сложиться впечатление, что которые относится к слову компонентов, так как стоит сразу же после него. Чтобы не затруднять понимание, всю громоздкую конструкцию следовало бы разбить на два самостоятельных предложения, поставив точку после слова компонентов и начав второе предложение так: «Эти воды не являются…» и далее по тексту.

Точность и ясность мысли. Создавая синтаксическую конструкцию фразы, не следует забывать о том, как ее может воспринять читатель. Не должно быть противоречия между критериями точности и ясности мысли. Точность мысли – это умение предельно правильно высказывать идею. Ясность — возможность ее идентичного восприятия.

Попытка ликвидации Минлесхоза в 1994 году и передача функций управления лесами Минсельхозу явились шагом назад». В этой фразе допущены как минимум две неточности, в результате читатель может понять ее по-разному. С одной стороны, была попытка ликвидации Минлесхоза, но она не состоялась, а вот функции управления лесами были переданы Минсельхозу. С другой стороны, была попытка и ликвидации Минлесхоза, и передачи функций управления лесами Минсельхозу, но она не состоялась. Чтобы читатель именно так воспринял авторскую мысль, необходимо лексему попытка согласовать не только со словом ликвидации, но и передача, поставив последнее в родительном падеже — передачи, а глагол явились дать в единственном числе сослагательного наклонения явилась бы. После внесения необходимых исправлений двусмысленность фразы исчезнет: «Попытка ликвидации Минлесхоза в 1994 году и передачи функций управления лесами Минсельхозу явилась бы шагом назад».

Управление. Часто возникают ошибки, связанные с нарушением синтаксического управления — синтаксической связи между словами, когда управляющее слово требует от управляемого постановки в определенном падеже с предлогом или без него. Например, глагол абстрагировать управляет винительным падежом зависимого слова (абстрагировать существенные стороны того или иного явления); глагол ассистировать управляет дательным падежом (ассистировать профессору при операции).

Управление может быть беспредложным (см. приведенные выше примеры) и предложным (базировать что на чем: базировать промышленность на местном сырье).

Так, существительное озабоченность управляет творительным падежом зависимого слова без предлога и винительным с предлогом: «Наиболее опасно передавать леса под опеку потребителям древесины: лесной промышленности, строительству, сельскому хозяйству, которые смотрят на лес сугубо потребительски и у которых нет озабоченности ведением (можно — за ведением) хозяйства».

Существительное процент управляет словом, которое ставится в родительном падеже с предлогом и без предлога. «Удерживаемость каолина в бумаге составляет обычно 40-50% от (можно без предлога) весового его количества, загруженного в производстве, согласно принятой композиции». «Учеными установлено, что общие потери древесины в процессе лесоразработок составляли в то время более 10% (можно с предлогом от) общего запаса лесосек».

Вместе с тем следует помнить, что управляемое слово должно стоять в родительном падеже только с предлогом от в том случае, если оно является именем числительным (шесть процентов от семидесяти; десять процентов от двухсот двадцати) и только без предлога от, если зависимое существительное не имеет количественного значения (20% студентов).

Таким образом, при редактировании работы необходимо точно придерживаться правил управления, ставить управляемое слово в соответствующем падеже с предлогом или без предлога. Несоблюдение этой нормы — нарушение грамматических правил.

Но есть вариантные конструкции управления, выбор которых зависит от стилистического оттенка. Автору и надо решать, какой оптимальный вариант выбрать: предостеречь от кого (чего) как предостеречь против кого (чего); иммунитет к чему или иммунитет против чего; нужный кому или нужный для кого; удостоить чего или удостоить чем; удовлетворять что или удовлетворять чему; обеспечить кого чем или обеспечить кому что; работать вечерами или работать по вечерам; пройти около километра или пройти с километр и т. д.

При затруднениях в выборе правильного управления необходимо прибегать к специальным языковым словарям.

Синонимы. О богатстве русского языка свидетельствуют его синонимические возможности, позволяющие при обозначении того или иного понятия выражать самые разные смысловые оттенки. Задача состоит в том, чтобы научиться умело пользоваться синонимами — словами, выражающими одно и то же понятие, тождественными или близкими по своему значению, которые отличаются одно от другого или оттенками значения, или стилистической окраской, или одновременно обоими названными признаками.

Синонимы по их использованию подразделяются на две группы: 1) понятийные, связанные с дифференциацией оттенков одного и того же значения; 2) стилистические, связанные прежде всего с экспрессивно-оценочной характеристикой того или иного понятия. Вторая группа для языка научной, научно-популярной, учебной, справочной литературы не характерна, она не функционирует в ней.

Для придания произведению большей выразительности, точности, ясности, гибкости необходимо умело пользоваться всеми лексическими и грамматико-стилистическими средствами языка и в первую очередь его синонимическими возможностями. Повторение одних и тех же слов в одной фразе, нежелание попытаться найти им замену близкими по значению делают язык труда однотипным, до примитивности скучным, бедным, неубедительным. Рассмотрим следующий пример.

«На землях государственного лесного фонда могут осуществляться следующие виды лесных пользований: заготовка древесины, заготовка живицы, заготовка второстепенных лесных материалов, побочные лесные пользования, пользование лесом в научно-исследовательских целях, пользование лесом для нужд охотничьего хозяйства».

В чем недостаток всей фразовой конструкции? Это, во-первых, однотонное повторение слова заготовка (оно употребляется в предложении три раза). Во-вторых, такое назойливое насаждение слова пользование (четыре раза). И, наконец, в-третьих, автор не смог избежать тавтологии (следующие виды лесных пользований: пользования, пользование, пользование).

Оставлять в таком виде предложение нельзя. Его можно исправить следующим образом. Слово заготовка оставить в одном месте, в других — вычеркнуть. К понятию пользование подобрать несколько синонимов: потребление, применение, утилизация.

В отредактированном варианте фраза примет такой вид: «На землях государственного лесного фонда могут осуществляться следующие виды лесных пользований: заготовка древесины, живицы, второстепенных лесных материалов, потребление леса в научно-исследовательских целях и для нужд охотничьего хозяйства».

Приблизительное значение слов. Большой ущерб ясности изложения наносит употребление слов и словосочетаний с приблизительным значением. Затрудняясь найти точные слова, некоторые авторы почти любое действие описывают с помощью немногочисленных универсальных глаголов: обеспечивать, выполнять, предусматривать, составлять, вместо того, чтобы найти другие, конкретные и точные. Например: «Профилактика болезней полости рта обеспечивается рациональным питанием» вместо «Для профилактики болезней полости рта важно рациональное питание».

Очень часто исследователь вместо конкретного существительного, выражающего видовое понятие, употребляет существительное с родовым значением: развитие, анализ, производство, процесс, исследование, проблема, вопрос, задача, средство, обстоятельство, случай, результат, элементы, техника, прибор. Подобные существительные во многих случаях бывают просто лишние. Они только затуманивают смысл фразы, вызывая различное толкование, утяжеляют ее и запутывают смысл. Например: «Задача предотвращения прогрессирования цирроза и печеночной недостаточности заключается в том, чтобы не употреблять напитки, содержащие алкоголь, ограничить употребление поваренной соли, уменьшить употребление белка, ввести в рацион большую долю ненасыщенных жиров». То же самое можно выразить более точно: «Для предотвращения прогрессирования цирроза и печеночной недостаточности не следует употреблять...» и далее по тексту.

Зачастую некоторые авторы без всякого основания пользуются словами сравнительно, относительно, соответственно, достаточно в таких лексических сочетаниях: сравнительно убедительные достижения..., относительно низкий уровень..., соответственно тому..., достаточно смелое решение... Причем читателю из контекста не всегда ясно, сравнительно с чем, относительно чего, достаточно для чего, соответственно чему следует рассматривать данный факт или явление. Возможно, употребляя то или иное слово с приблизительным значением, автор вкладывал в него определенный смысл, имея в виду что-то конкретное, но читателю это неизвестно. А в результате мысль теряет конкретность и определенность.

Много неясностей возникает тогда, когда пишущий вместо точных значений количественных отношений вводит слова с неопределенным значением: значительный, определенный, много, отдельные, некоторые, известные, неплохие. Возьмем выражение неплохие. Для оценки качества предмета или явления в русском языке имеются слова: очень плохо, плохо, удовлетворительно, хорошо, очень хорошо, отлично. Казалось бы, этих слов достаточно. Однако автор, не желая высказать ясно и четко свое мнение, стремится спрятаться за расплывчатую и не вполне определенную формулировку: «Этот способ дал неплохие результаты».

Таким образом, употребление слов с приблизительным значением наносит большой ущерб ясности изложения.

Отглагольные существительные. В изданиях не рекомендуется злоупотреблять отглагольными существительными, так как они часто затуманивают смысл, портят язык, лишают его активности, придают тексту налет канцелярщины, сухости. Некоторые приверженцы официального тона считают конструкции с отглагольными существительными закономерной особенностью стиля научной литературы. Но это не так. Читаешь такое предложение с массой отглагольных существительных и создается впечатление, что это не научное исследование, а канцелярская инструкция, сухая отчетность. Вот пример: «Антропогенными факторами являются создание плантаций быстрорастущих пород, реконструирование низкопродуктивных насаждений, интро-дукцирование отдельных видов лесной флоры и фауны, трансформирование лесных земель и т. д.»

Вместе с тем надо отметить, что некоторые отглагольные существительные получили терминологическое значение и имеют законное право на существование. Например, в лесном хозяйстве имеются термины лесовозобновление, лесопользование и др. Никакими синонимами их заменять нецелесообразно.

Описывая те или иные явления и процессы, некоторые авторы часто прибегают к форме подлежащего, состоящего из отглагольного существительного, и сказуемого, обозначенного полузнаменательным глаголом (производить, осуществлять и др.). Например: «Изложение научных основ возделывания кукурузы осуществляется по современным технологиям при разных направлениях использования получаемой продукции»; «Силосование зерностержневой смеси кукурузы в газонепроницаемых силосных башнях производится путем ее закладки без дополнительного размельчения».

Такая форма подлежащего и сказуемого утяжеляет и ослабляет речь, создает расплывчатое представление об описываемом процессе, явлении. Поправить такой текст обычно не составляет большого труда. Прежде всего это можно сделать путем замены конструкции с отглагольным существительным конструкцией с глагольной формой сказуемого. Вот какие получаются конструкции после редактирования: «Излагаются научные основы возделывания кукурузы по современным технологиям при разных направлениях использования получаемой продукции»; «При силосовании в газонепроницаемых силосных башнях зерностержневую смесь кукурузы можно закладывать без дополнительного размельчения».

Паронимы. Часто возникают трудности при употреблении однокоренных слов — паронимов. Паронимы (от пара... и греч. onyma) — разные по смыслу, но близкие по звучанию слова. Вот пары паронимических слов, которые чаще всего смешиваются: абонемент — абонент, база — базис, гарантийный — гарантированный, гигиеничный — гигиенический, гипотеза — гипотетичность, гуманизм — гуманность, декоративный — декорационный, демонстративный — демонстрационный, дефективный — дефектный, дипломатический — дипломатичный, инженерный — инженерский, командированный — командировочный, консервация — консервирование, конструктивный — конструкторский, логический — логичный, рекомендательный — рекомендованный, статут — статус, таблица — табло, тема — тематика, типичный — типовой, факт — фактор. Рассмотрим их значение.

Абонемент — право пользования чем-либо в течение определенного срока, а также документ, удостоверяющий это право. Абонемент на цикл лекций.

Абонент — тот, кто имеет абонемент.

База — основа чего-либо; совокупность каких-либо материальных, технических ценностей, условий, необходимых для существования или деятельности чего-либо. Кормовая база животноводства. Создание сырьевой базы для легкой промышленности.

Базис — экономическая структура общества, совокупность производственных отношений данного общества, которым соответствуют определенные надстроечные отношения.

Гарантийный — содержащий гарантию, служащий гарантией. Гарантийный минимум оплаты.

Гарантированный — обеспеченный. Нет гарантированного отдыха.

Гигиеничный — удовлетворяющий правилам гигиены. Гигиеничные жилищные условия.

Гигиенический — основанный на гигиене. Гигиенические правила.

Гипотеза — выдвигаемое для объяснения каких-либо явлений научное предположение, достоверность которого еще не доказана опытным путем. Космогоническая гипотеза Канта—Лапласа.

Гипотетичность — свойство, основанное на гипотезе, предположении. Гипотетичность суждения.

Гуманизм — прогрессивное движение эпохи Возрождения, провозгласившее принцип свободного развития человеческой личности, освобождение человека от оков феодализма и католицизма.

Гуманность — свойство по значению прилагательного гуманный, т. е. человечный, человеколюбивый. Гуманность обращения.

Декоративный — предназначенный, служащий для украшения чего-либо. Декоративная живопись.

Декорационный — что-то показное, служащее для прикрытия недостатков, непривлекательной сущности чего-либо.

Демонстративный — вызывающий, протестующий. Демонстративный отказ.

Демонстрационный — представленный для обозрения, публичного показа, а также являющийся местом для этих целей. Демонстрационный зал.

Дефективный — имеющий физические или психические недостатки, ненормальный. Дефективный ребенок.

Дефектный — испорченный. Дефектный экземпляр книги.

Дипломатический — связанный с деятельностью должностного лица или представительства, уполномоченных правительством для сношений с иностранными государствами. Дипломатическая служба. Дипломатические отношения. Дипломатическое представительство.

Дипломатичный — тонко рассчитанный, ловкий, уклончивый. Дипломатичный ответ.

Инженерный — технический, связанный с деятельностью инженеров. Инженерное сооружение. Инженерные войска.

Инженерский — прилагательное, связанное со специальностью «инженер». Получить инженерский диплом.

Командированный — получивший командировку, находящийся в командировке.

Командировочный — связанный с расходами и документами по командировке. Командировочные расходы. Командировочное удостоверение.

Консервация — предохранение от порчи, разрушения специальной обработкой, созданием специальных условий хранения, а также временная приостановка хода, развития, деятельности чего-либо. Консервация дерева. Консервация предприятия.

Консервирование — превращение в консервы. Консервирование пищевых продуктов.

Конструктивный — такой, который можно положить в основу чего-либо. Конструктивное предложение.

Конструкторский — связанный с конструкцией, созданием чего-либо. Конструкторское бюро.

Логический — согласующийся с законами логики, основанный на законах логики. Логический вывод.

Логичный — последовательный, разумный, закономерный. Логичный поступок.

Рекомендательный — содержащий в себе рекомендацию, являющийся рекомендацией. Рекомендательное письмо. Рекомендательные библиографические пособия.

Рекомендованный — получивший отзыв о ком-либо, о чем-либо. Рукопись, рекомендованная к печати.

Статут — положение, устав, определяющие организационные принципы и порядок деятельности какой-либо организации, учреждения. Университетский статут.

Статус — в международном праве: положение, состояние. Статус независимости государства.

Таблица — перечень цифровых данных или каких-либо других сведений, расположенных в определенном порядке по графам.

Табло — щит или экран с появляющимися на нем световыми сигналами, надписями и т. д., показывающими состояние контролируемого объекта или передающими сообщения.

Тема — предмет повествования, изображения, исследования. Тема доклада.

Тематика — совокупность, круг тем. Тематика издательского плана большая и разнообразная.

Типичный — часто встречающийся, характерный, обычный, естественный для кого-либо, чего-либо. Типичная ошибка.

Типовой — являющийся типом, образцом, моделью для чего-либо. Типовой архитектурный проект.

Факт — то, что является материалом для какого-либо заключения, вывода или служит проверкой какого-либо предположения. Факты — это воздух ученого.

Фактор — причина, движущая сила какого-либо процесса, явления, определяющая его характер или отдельные черты. Фактор времени.

Трудность употребления паронимов состоит в том, что, имея общий корень и поэтому что-то общее по смыслу, они в то же время разнятся по своему значению. Задача автора — не спутать разные значения паронимов, не поддаться их кажущейся близости по звучанию и написанию, не допустить смысловой ошибки. Предостеречь от такой ошибки может только знание значения каждого паронима.

Согласование подлежащего со сказуемым. При подготовке рукописи к изданию редактор может столкнуться с трудными случаями согласования подлежащего со сказуемым.

Часто приходится задумываться о том, в каком числе ставить сказуемое — в единственном или множественном, если в качестве подлежащего выступают слова большинство, меньшинство, множество, ряд, часть. При этом руководствуются следующими правилами.

Если слова в предложении стоят без зависимых от них существительных в родительном падеже, то сказуемое принимает форму единственного числа. «Классик лесоустройства и лесной экономики Орлов выступил против уничтожения принципа непрерывности и неистощимости лесопользования. Большинство его не поддержало». Сказуемое пишут в единственном числе и в том случае, если при таких подлежащих имеются зависимые слова, стоящие в родительном падеже единственного числа: «Меньшинство бригады не справилось с доверенным заданием».

Но если же в качестве подлежащего сочетаются указанные выше слова и зависимые от них существительные, стоящие во множественном числе, то сказуемое может быть как в единственном, так и во множественном числе. Каким принципом руководствоваться в этом случае? Все зависит от того, какую мысль хочет высказать автор. Если он подчеркивает активность подлежащего, то сказуемое ставится во множественном числе, если пассивность, — то в единственном: «На конференции по тепло- и массообмену выступили ряд крупных ученых и видных специалистов, которые внесли много дельных предложений»; «Множество вопросов было задано докладчику». В приведенных примерах проиллюстрирована активность и пассивность действий, в зависимости от чего и выбрано множественное или единственное число сказуемого.

Могут возникнуть трудности при выборе числа сказуемого при однородных подлежащих. При прямом порядке слов, т. е. если сказуемое стоит после однородных подлежащих, оно принимает форму множественного числа: «Обычно искривление и болезненность этого сустава передаются от бабушки к дочери, а спустя годы эти же изменения появляются и у внучки». В случае инверсии, т. е. при обратном порядке слов, когда сказуемое в предложении располагается перед однородными подлежащими, оно обычно стоит в единственном числе, согласуясь с ближайшим подлежащим: «В функцию государственных органов входит соблюдение лесного законодательства, организация и контроль за выполнением проектов организации и развития лесного хозяйства». Но если хотя бы одно из подлежащих стоит во множественном числе, сказуемое обязательно тоже должно быть во множественном числе: «Опережающими темпами развивались проектирование водозаборов и изыскания новых источников».

Мы рассмотрели лишь наиболее актуальные аспекты языка произведения. Работа над лексическими и грамматико-сгалистическими средствами языка — важный, большой и необходимый труд редактора. Именно от этого труда зависит, насколько полно, точно, всеобъемлюще будет донесено до читателя содержание произведения.

4.7. Справочный аппарат и его редактирование

Справочный аппарат характерен всем видам изданий. Но в произведениях научной литературы ему придается особое значение. Как показывает практика, удачно разработанный справочный аппарат создает необходимые условия для работы с научной книгой, позволяет читателю быстро ориентироваться в ее содержании, повышает эффективность издания. Нередко справочный аппарат дает возможность сократить объем основного текста за счет рационального распределения избыточной информации между элементами сопроводительного характера.

Существующие в издательском деле стандарты во многом облегчили процесс подготовки справочного аппарата к изданию. Так, «Межгосударственный стандарт издания. Выходные сведения» (Законодательные основы издательской и полиграфической деятельности». Мн., 1999) регламентирует все титульные элементы справочного аппарата, устанавливает их объем и порядок, место расположения в издании. Редактору остается лишь выбрать наиболее рациональный вариант оформления титульного листа, оборота титула, обложки и переплета, корешка книги. Основное внимание уделяется полноте представления необходимой информации о научном произведении, соответствию титульных элементов виду издания.

В соответствии с существующими стандартами каждое книжное издание должно быть определенным образом оформлено. Отличают выходные и выпускные сведения. К выходным относятся: сведения об авторах и других лицах, принимающих участие в создании произведения; название произведения, подзаголовочные данные классификационные индексы; международные стандартные номера; штрих-коды; знак охраны авторского права.

Если книга поступает в продажу, она выходит на книжный рынок не только нашей страны, но и за ее пределы. Издание должно иметь соответствующий международный индекс. Таким индексом является номер ISBN, состоящий из четырех частей, групп. Первая группа цифр обозначает страну выпуска книги. Для Республики Беларусь это 985. Вторая группа свидетельствует о том, какая издательская организация издала книгу. УП «Издательство "Белорусская наука"» имеет группу 08. Третья группа принадлежит каждому конкретному изданию. И, наконец, четвертая часть ISBN — это просто результат разработок организации, выдавшей блок. В нашей стране этим занимается Национальная книжная палата.

Таким образом, если бы на титуле или концевой странице не было никаких сведений, только по ISBN можно определить, в какой стране и какой издательской организацией выпущена книга.

На основании номеров ISBN делают штрих-код.

Знак охраны авторского права приводится во всех изданиях в соответствии с международным законодательством по охране интеллектуальной собственности. Он состоит из латинской буквы «С», заключенной в окружность, названия правообладателя и года издания произведения. При переиздании руководствуются таким образом: если новое издание в основном повторяет первое, то год остается как при первом. Если же при переиздании появились новые элементы, то указывается как год первого издания, так и год переиздания, поскольку первая дата будет относиться к переиздаваемому материалу, а вторая — к новому.

К выходным данным относится также вид издания по целевому назначению, который обычно помещается на концевой странице или на обороте титульного листа перед указанием сведений об авторах и других лицах (редакторах, художниках, художественных и технических редакторах, корректорах). По целевому назначению книги подразделяются на следующие виды изданий: официальное, научное, научно-популярное, производственно-практическое, нормативное, учебное, массово-политическое, справочное, для свободного времени, рекламное, литературно-художественное, религиозное.

Выпускные данные должны включать следующие сведения: дату сдачи в набор и подписания к печати; вид, номер, формат бумаги и долю листа; гарнитуру шрифта основного текста; вид печати; объем издания в условных печатных и учетно-издательских листах; тираж; номер заказа полиграфического предприятия; имя и полный почтовый адрес издателя и полиграфического предприятия.

Важнейшей частью справочного аппарата является аннотация — краткая характеристика произведений печати (их совокупности или их частей) с точки зрения содержания, назначения, формы и других особенностей.

Аннотации на произведения печати по естественным, техническим и общественным наукам и отраслям народного хозяйства включают характеристику типа произведения, основной темы, проблемы, объекта, цели работы и ее результаты. В аннотации указывают, что нового несет в себе данное произведение печати в сравнении с другими, родственными ему по тематике и целевому назначению (при переиздании — что отличает данное издание от предыдущего). При необходимости приводятся сведения об авторе.

В аннотации на произведения художественной литературы должны быть отражены национальная принадлежность, страна, период, к которому относится творчество автора, основные проблемы и темы произведения, место и время действия описываемых событий.

Учитывая важность аннотации, следует констатировать, что ее составление требует особого искусства, знания содержания произведения в целом и его частей и умения кратко, выразительно, доходчиво дать их характеристику.

Кто пишет аннотацию? Поскольку текст аннотации не входит в авторский объем произведения, то пишет ее издательский специалист, т. е. редактор. Но это не значит, что для составления аннотации не следует привлекать автора. Наоборот, автор в этом вопросе может оказать редактору существенную помощь.

Одним из обязательных элементов справочного аппарата научной книги является внутрикнижная библиография. — библиографические ссылки и библиографические списки. В общественно-политической литературе, как правило, используются внутритекстовые и подстрочные ссылки, которые не нарушают единства восприятия текста, удобны читателю, т. е. цитата произведения или ссылка на него обозначается номером 1, 2, 3 и т. д. на странице и внизу на этой же странице под тем же номером приводится библиографическое описание произведения. В литературе по естественным и техническим наукам используются затекстовые ссылки, т. е. цитаты или ссылка на произведение обозначаются номером, который соответствует порядковому номеру списка литературы, приведенному в конце книги. Такой способ особенно эффективен при цитировании или анализе большого числа источников.

Использование затекстовых ссылок требует пристального внимания к оформлению затекстового списка источников, особенно — порядку расположения библиографических описаний.

Источники должны располагаться по алфавиту независимо от порядка их упоминания в тексте, что дает возможность избежать повторов, дублирования, унифицировать библиографические описания. К сожалению, еще нередко можно встретить издания научных произведений, в которых затекстовые списки оформлены неверно: источники в них расположены по порядку цитирования или упоминания в тексте, это делает практически невозможным повторное обращение к списку источников и его оценку с точки зрения полноты охвата современной научной литературы, научной значимости книг, используемых автором публикации. Кроме того, это лишает всякого смысла использование затекстовых ссылок: практически подстрочные ссылки просто механически переносятся в конец издания.

Наряду с библиографическими ссылками в научной книге присутствуют прикнижные списки литературы. В задачу редактора входит оценка их соответствия виду и типу издания, анализ с точки зрения полноты отражения литературы вопроса, унификация библиографических описаний источников, проверка их правильности. Списки литературы бывают: рекомендательные, информирующие, дополняющие, персональные.

В некоторых изданиях составляются списки литературы к отдельным главам. Связано это обычно с большим количеством источников, группировка которых в одном списке значительно затруднила бы работу читателя с изданием, либо с тем, что каждая глава имеет самостоятельное научное значение.

К элементам справочного аппарата относятся предисловие, вступительная статья и послесловие. Они призваны расширить сведения читателя о задачах издания, его специфике, помочь рационально использовать публикуемую научную информацию, позволяют глубже усвоить содержание произведения.

Часто путают термины предисловие и введение, считая их синонимами. На самом деле это разные термины. Предисловие — это элемент научно-справочного аппарата и содержит в себе обычно такие вопросы: основные задачи книги, ее отличительные особенности, главные разделы, характер подачи материала, круг использованных источников, на кого рассчитана, какая была оказана помощь в написании и апробации произведения со стороны определенных организаций и конкретных лиц и др. Предисловие может выступать под разными названиями — «От автора», «От редактора», «От переводчика», «От издательства», «Вместо предисловия», «О книге и ее авторах». Могут быть и другие варианты. Таким образом, предисловие может быть написано не только автором, но и другими лицами, имеющими какое-то отношение к книге.

Совсем другое понимается под словом «Введение». Во введении автор раскрывает перед читателем суть разрабатываемой проблемы, показывает результаты ее исследования другими специалистами, намечает основные аспекты книги, круг вопросов, разрабатываемых в ней. Введение является составной частью произведения и написано только автором.

В научной книге широко представлены примечания и комментарии. Они помещаются как в тексте, так и в постраничных сносках или после произведения в целом. Примечания позволяют уточнить или пояснить научные факты. Нередко этот элемент справочного аппарата используется как форма критики устаревших научных гипотез, неверных толкований научных фактов. Особенно эффективны примечания в переводных изданиях. Каждое примечание снабжается указанием его авторской принадлежности: примеч. авт., примеч. ред., примеч. перев. и т. д.

Обязательным элементом научной книги является оглавление или содержание. Обычно если в издании публикуется одно произведение, то в нем помещают оглавление. Если издается сборник статей — содержание. Традиционно его располагают в конце издания. Однако многие исследователи настоятельно рекомендуют помещать содержание в начале издания, что, на их взгляд, дает возможность читателю сразу получить общее представление об издании и выборочно ознакомиться с наиболее важными для него разделами.

Работа редактора над содержанием и оглавлением сводится к проверке правильности его составления: все ли рубрики отражены, правильно ли приведены названия разделов, глав, параграфов, точно ли отражена соподчиненность рубрик.

Во многих видах изданий, особенно научных, большую роль играют указатели. Указатель — это упорядоченный по алфавиту путеводитель, позволяющий быстро находить необходимые сведения в книге. Трудно переоценить его значение. Указатель — это средство не только для наведения справок, но и для облегчения работы в любой области знания, поскольку повышает производительность труда читателя, избавляет его от кропотливых разысканий, наталкивая часто на новые факты и источники. Различают несколько разновидностей указателей. Но наиболее часто встречаются именные и предметные. Редактирование справочного аппарата произведения — последний этап подготовки рукописи к изданию. Но по своей важности он не уступает предыдущим.

4.8. Труд редактора — профессия или призвание?

Мы рассмотрели целый комплекс организационных и творческих функций редактора в книгоиздании, определили его место и роль в редакционно-издательском процессе. Сегодня без труда редактора не может обойтись ни одной издательство.

В каждом издательстве в общей форме определяются основные обязанности редактора. Вот как это принято в УП «Издательство "Белорусская наука"».

Редактор
(специалист второй, первой категории, ведущий специалист редакционного персонала)

1. Является основным издательским работником, осуществляющим подготовку к выпуску в свет литературы данного тематического раздела (направления).

2. Несет ответственность за политическое и научное содержание редактируемой рукописи, своевременное выполнение индивидуального плана редактирования, соблюдение установленных графиков движения рукописей и корректур, соблюдение трудовой и производственной дисциплины.

3. Редактирует принятые к изданию рукописи, иллюстративный материал, определяет совместно с автором их место в книге и передает редакции художественно-технического оформления.

4. Оказывает автору необходимую помощь в определении композиции рукописи (расположение частей, разделов, глав), в подготовке научного аппарата книги (предисловие, библиографические ссылки, аннотации, именной и предметный указатели, комментарии и т. д.).

5. Составляет рабочее оглавление для технического редактора, аннотацию для книготорговых организаций, паспорт качества и паспорт издания, содержащий все основные данные по рукописи, а также указания корректору, техническому и художественному редакторам по вычитке и оформлению издания, акты одобрения рукописей или о прекращении издания, подписывает их, составляет и оформляет заявки на выплату денежных сумм авторского гонорара, за рецензирование рукописей и внештатное редактирование.

6. Принимает участие в рассмотрении предложений о заключении соглашений и договоров с внештатными сотрудниками издательства, в составлении планов выпуска литературы, подборе авторов, рецензентов, разработке оформления изданий.

7. Дает аргументированное заключение на поступившую рукопись или подготавливает в установленный срок мотивированное заключение о неудовлетворительном качестве ее, формирует (письменно) требования к рукописи при возвращении ее на доработку автору, рассматривает рецензии, информирует авторов о появлении новых руководящих материалов, согласовывает с автором необходимые сокращения, дополнения, изменения.

8. Изучает все руководящие материалы, а также новейшие достижения науки и техники, передовой практики с целью наиболее полного отражения их в редактируемых рукописях.

9. Переносит авторскую правку в рабочий экземпляр, читает верстку.

10. Подписывает подготовленные рукописи в набор, сигнальный экземпляр на выпуск в свет, оригиналы иллюстраций, чертежей, схем, фото и т. д.

11. Повышает профессиональный и теоретический уровень.

Какие квалификационные требования предъявляются к редактору на современном этапе?

Редактор должен хорошо знать ту отрасль науки, техники, производства, искусства, которой посвящена рукопись. Имея представление о специфике различных видов литературы, обладая необходимой общей культурой, он должен определить, какая область знания соответствует его индивидуальным наклонностям, и совершенствоваться в ней.

Но чтобы совершенствоваться в той или иной области знаний, нужно быть постоянно в курсе всего нового, передового, что есть в ней. Это значит, редактор обязан знать всю литературу, которая издана по этой тематике, что планируется к изданию. Это значит, надо постоянно читать, изучать, совершенствовать свои знания.

Едва ли можно продуктивно работать над подготовкой рукописи к публикации, не зная логических и психологических закономерностей духовной деятельности, лежащих в основе создания литературного произведения и восприятия его читателем.

Редактор должен знать весь сложный процесс превращения рукописи в книгу, основы современной полиграфической техники и технологии, экономику книгоиздательского дела, принципы художественно-технического оформления печатных изданий. Только в этом случае он сможет способствовать более рациональной организации всех редакционно-издательских процессов, внедрению новой техники, сокращению сроков выпуска литературы, снижению производственной себестоимости печатной продукции, повышению общего уровня издательской культуры.

Труд редактора — литературный труд, и ощутимую пользу может здесь принести лишь человек, безукоризненно грамотный, знающий нормы литературного языка и понимающий тенденции его развития, умеющий использовать все его богатства для того, чтобы помочь автору сделать свое произведение ярким, доступным широкому кругу читателей.

Редактор, наконец, должен быть в состоянии выступить в качестве автора, потому что человек, пишущий сам, может в полной мере понять сложность литературного труда, всю специфику технологии литературного дела.

И, наконец, последнее. Труд редактора — призвание или обыкновенная профессиональная специфическая творческая деятельность по изданию книги? Нам кажется, что в основе любого труда должно быть призвание. Без этого результат труда не может принести людям настоящую радость, счастье, полную удовлетворенность. А труд редактора — тем более. Ибо редактор создает чудо из чудес — Книгу.


Тема 5

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
5. ОСНОВНЫЕ ВИДЫ ИЗДАНИЙ
Общие понятия

Издание. Произведение печати, полиграфически самостоятельно оформленное, прошедшее редакционно-издательскую обработку, имеющее установленные выходные сведения и предназначенное для передачи содержащейся в нем информации.

Примечание. Под произведением печати понимается издание полиграфического производства, получаемое печатанием или теснением.

Издательская продукция. Совокупность изданий, намеченных к выпуску или выпущенных издательствами (издательством) и (или) другими издающими организациями.

5.1. Виды изданий по материальной конструкции

Книжное издание. Издание в виде блока скрепленных в корешке листов печатного материала любого формата в обложке или переплете.

Примечание. Под листом печатного материала понимается лист бумаги, картона, ткань, прозрачная пленка, перфокарта, поверхность которых содержит оттиск (текст, иллюстрации, ноты и т. д.).

Журнальное издание. Издание в виде блока скрепленных в корешке листов печатного материала установленного формата, в обложке или переплете, издательски приспособленное к специфике данного периодического издания.

Листовое издание. Издание в виде одного или нескольких листов печатного материала любого формата без скрепления.

Газетное издание. Листовое издание в виде одного или нескольких листов печатного материала установленного формата, издательски приспособленного к специфике данного периодического издания.

Плакат. Листовое издание в виде одного или нескольких листов печатного материала любого формата, отпечатанное с одной стороны, предназначенное для экспонирования.

Буклет. Листовое издание в виде одного листа печатного материала, сфальцованного любыми способами в два и более сгибов.

Карточное издание. Совокупность самостоятельных листовых изданий, объединенных общностью замысла, тематики или читательского назначения, собранных в папку, бандероль или заключенных в обложку.

5.2. Виды изданий по знаковой природе информации

Текстовое издание. Издание, большую часть объема которого занимает словесный, цифровой, иероглифический, формульный (химические или математические знаки) или смешанный текст с иллюстрациями или без них).

Нотное издание. Издание, большую часть объема которого занимает нотная запись музыкальных произведений с текстом или без текста.

Картографическое издание. Издание, большую часть объема которого занимает картографическое изображение.

Изоиздание. Издание, большую часть объема которого занимает изображение с кратким текстом или без текста.

Эстамп. Листовое изоиздание, представляющее собой оттиск оригинального художественного изображения с печатной формы, выполненной автором.

Художественная репродукция. Листовое изоиздание, воспроизводящее оригинальное произведение искусства или художественную фотографию.

Изобразительный плакат. Книгоиздание в форме плаката, содержащее рисунок, фотографию, монтаж или какое-нибудь специальное изображение с небольшим пояснительным текстом или без текста.

Изобразительная открытка. Листовое изоиздание установленного формата, одна сторона которого является репродукцией, рисунком или фотографией, а другая может быть использована для письма или текста, поясняющего изображения.

Альбом. Книжное изоиздание, как правило, с кратким пояснительным текстом.

Примечания. 1. Некоторые альбомы, содержащие специальные изображения (медицинские, ботанические и другие рисунки, научные фотографии, чертежи, схемы, планы и др.) и предназначенные для научных или учебных целей, традиционно называют также атласами.

2. Некоторые альбомы могут выпускаться разъемными или в виде не скрепленных в корешке листов печатного материала. Такие альбомы называются увражами.

5.3. Виды изданий по периодичности и структуре

Непериодическое издание. Издание, выходящее однократно, повторение которого заранее не предусмотрено.

Периодическое издание. Изоиздание, выходящее через определенные промежутки времени, постоянным для каждого года числом номеров, не повторяющимися по содержанию, однотипно оформленными нумерованными и (или) датированными выпусками, имеющими одинаковое название и, как правило, одинаковые объем и формат.

Продолжающееся издание. Издание, выходящее через неопределенные промежутки времени, по мере накопления материала, не повторяющимися по содержанию, однотипно оформленными нумерованными и (или) датированными выпусками, имеющими общее название и, как правило, одинаковый формат.

Книга. Непериодическое текстовое книжное издание объемом свыше 48 страниц.

Брошюра. Непериодическое текстовое книжное издание объемом свыше четырех, но не более 48 страниц.

Листовка. Непериодическое текстовое листовое издание объемом от одной до четырех страниц.

Моноиздание. Непериодическое издание, содержащее только одно законченное произведение.

Примечание. Под произведением понимается воспроизведенный с помощью какой-либо системы знаков результат творческой деятельности в области науки, техники, литературы и искусства, имеющий самостоятельное значение, например картографическое произведение.

Сборник. Издание, содержащее ряд произведений одного или нескольких авторов, рефераты и различные официальные или научные материалы.

Примечания. 1. В зависимости от периодичности различают непериодический, периодический и продолжающийся сборник.

2. В зависимости от характера включенных в сборник произведений различают сборник научных трудов, научно-технический, реферативный сборник и т. д.

Однотомное издание. Издание, выпущенное в одном томе.

Многотомное издание. Непериодическое издание, состоящее из двух или более нумерованных томов, представляющее собой единое целое по содержанию и оформлению.

Собрание сочинений. Однотомное или многотомное издание, содержащее часть наиболее значительных произведений одного автора, отобранных по определенному признаку.

Журнал. Периодическое текстовое журнальное издание, содержащее статьи или рефераты по различным общественно-политическим, научным, производственным и другим вопросам, литературные произведения, иллюстрации и фотографии, официально утвержденные в качестве данного вида издания.

Газета. Периодическое текстовое и листовое издание, содержащее официальные материалы, оперативную информацию и статьи по актуальным общественно-политическим, научным, производственным и другим вопросам, а также литературные произведения, иллюстрации, фотографии и рекламу.

Примечание. В отдельных случаях газета может выпускаться в течение короткого времени, ограниченного определенным мероприятием (конференцией, фестивалем и т. п.).

Бюллетень. Периодическое или продолжающееся издание, содержащее краткие официальные материалы по вопросам, входящим в круг ведения выпускающей его организации.

Примечание. В отдельных случаях бюллетени могут выпускаться в течение короткого времени, ограниченного определенным мероприятием, т. е. являться непериодическими изданиями.

Листок. Периодическое или продолжающееся текстовое листовое издание объемом не более четырех страниц, содержащее в основном общественно-политическую, научную или производственно-техническую информацию.

Серия. Совокупность изданий, объединенных общностью замысла, тематики, цельным или читательским назначением, выходящих под общим названием, в однотипном оформлении.

Примечания. 1. Периодическая или продолжающаяся серия состоит из нумерованных или датированных выпусков.

2. Непериодические издания образуют открытую серию, если продолжительность ее выпуска заранее не установлена, и закрытую серию, если ее выход ограничен определенным временем.

3. Часть серии, имеющая более узкое целевое и читательское назначение или посвященная определенной области знания и имеющая свое, отдельное от серии, общее заглавие, называется подсерией.

Серийное издание. Непериодическая серия.

Примечания. 1. Каждая книга или брошюра, входящая в серийное издание, имеет своего автора (авторов) и (или) свое заглавие.

2. Периодические, продолжающиеся и серийные издания составляют в совокупности серийные издания.

5.4. Виды изданий но целевому назначению и характеру информации

Официальное издание. Издание, публикуемое от имени государственных или общественных организаций, учреждений и ведомств, содержащее материалы законодательного, нормативного или директивного характера.

Научное издание. Издание, предназначенное для научной работы и содержащее теоретические и (или) экспериментальные исследования.

Монография. Научное издание в виде книги или брошюры, содержащее полное и всестороннее исследование одной проблемы или темы и принадлежащее одному или нескольким авторам.

Автореферат диссертации. Научное издание в виде брошюр, содержащее составленный автором реферат проведенного им исследования, представляемого на соискание ученой степени.

Препринт. Научное издание, содержащее материалы предварительного характера, опубликованные до выхода в свет издания, в котором они впоследствии будут помещены.

Тезисы докладов научной конференции. Научный непериодический сборник, содержащий опубликованные до начала конференции материалы предварительного характера (аннотации, рефераты или сообщения).

Материалы научной конференции. Научный непериодический сборник, содержащий итоги научной конференции (программы, доклады, рекомендации, решения).

Примечание. По аналогии с этим и предыдущим названиями для однотипных изданий могут быть построены следующие термины: «тезисы докладов научного съезда», «тезисы докладов научного симпозиума», «материалы научного съезда», «материалы научного симпозиума».

Сборник научных трудов. Научный сборник, содержащий исследовательские материалы научных учреждений, учебных заведений или обществ по важнейшим научным и научно-техническим проблемам, имеющим принципиальное научное значение и практическую ценность.

Документальное научное издание. Непериодический научный сборник или моноиздание, содержащие преимущественно исторические документы, памятники культуры, тексты художественных и иных произведений, являющихся источниками для дальнейших исследований.

Научно-популярное издание. Издание, содержащее сведения о теоретических и (или) экспериментальных исследованиях в области науки, культуры и прикладной деятельности, изложенные в форме, доступной читателю-неспециалисту.

Массово-политическое издание. Издание, содержащее материалы (произведения) общественно-политической тематики, изложенные в форме, доступной для массового читателя.

Учебное издание. Непериодическое издание, содержащее систематизированные сведения научного или прикладного характера, изложенные в форме, удобной для преподавания и изучения.

Учебная программа. Учебное издание, определяющее содержание, объем, а также порядок изучения и преподавания какой-либо учебной дисциплины или ее раздела, части.

Учебник. Учебное издание, содержащее систематическое изложение учебной дисциплины или ее раздела, части, соответствующее учебной программе и официально утвержденное в качестве данного вида издания.

Учебное пособие. Учебное издание, частично или полностью заменяющее или дополняющее учебник и официально утвержденное в качестве данного вида издания.

Практикум. Учебное издание, содержащее практические задания и упражнения, способствующие усвоению, закреплению пройденного и проверке знаний.

Учебно-методическое пособие. Учебное издание, содержащее материалы по методике преподавания учебной дисциплины, ее раздела, части или по методике воспитания.

Учебное наглядное пособие. Учебное изоиздание (текстовое издание), содержащее материалы в помощь изучению, преподаванию или воспитанию.

Производственное издание. Издание, содержащее сведения по технологии, технике, организации производства, рассчитанное на специалистов различной квалификации, занятых в сферах практической деятельности.

Практическое руководство. Производственное издание, содержащее преимущественно описательно-эмпирический материал и служащее повышению квалификации специалистов или рассчитанное на лиц, желающих самостоятельно овладеть какой-либо профессией или навыками работы.

Нормативно-производственное издание. Непериодическое издание, устанавливающее определенные правила, требования, нормы во всех сферах практической деятельности.

Справочное издание. Издание, содержащее краткие сведения научного или прикладного характера, расположенные в порядке, удобном для их быстрого отыскания, не предназначенное для сплошного чтения.

Словарь. Справочное издание, содержащее упорядоченный перечень языковых единиц (слов, словосочетаний, фраз, терминов, знаков) с краткими их характеристиками или переводом на другой язык.

Энциклопедия. Однотомное или многотомное справочное издание, содержащее в обобщенном виде основные сведений по одной или всем отраслям знаний и практической деятельности, изложенные в виде кратких статей, расположенных в алфавитном или систематическом порядке.

Примечание. В зависимости от круга включенных сведений различают универсальную (общую) и отраслевую (специальную) энциклопедию.

Справочник специалиста. Справочное издание в виде книги или брошюры, содержащее необходимые в профессиональной деятельности специалиста сведения.

Рекламное издание. Издание, содержащее сообщения о различных мероприятиях, выпуске изданий, промышленных изделий, бытовых услугах, изложенные в привлекающей внимание, краткой, легко запоминающейся форме.

Проспект. Справочное и (или) рекламное издание, содержащее систематизированный перечень предметов (описание одного предмета), предназначенных к выпуску, продаже или экспонированию.

Каталог. Нормативно-производственное, справочное и (или) рекламное издание, содержащее систематизированный перечень имеющихся в наличии предметов.

Каталог промышленного оборудования и изделий. Каталог, содержащий перечень промышленной продукции, дающий ее классификацию и учет.

Номенклатурный каталог. Каталог, содержащий перечень и основные технические характеристики номенклатуры промышленной серийной продукции, выпускаемой в данное время.

Информационное издание. Издание, содержащее систематизированные сведения об опубликованных и неопубликованных работах в форме, удобной для быстрого с ними ознакомления, выпускаемое органами научной и технической информации, а также другими организациями, осуществляющими информационную деятельность.

Примечание. Информационные издания могут быть библиографическими, реферативными или обзорными, непериодическими, периодическими или продолжающимися.

Библиографическое издание. Информационное издание, содержащее упорядоченную совокупность библиографических записей.

Реферативное издание. Информационное издание, содержащее публикацию рефератов.

Обзорное издание. Информационное издание, содержащее публикацию одного или нескольких обзоров.

Литературно-художественное издание. Издание, содержащее произведения художественной литературы.

Приведенные мною термины установлены существующим в настоящее время стандартом. Они обязательны для применения в документации всех видов, учебниках, учебных пособиях, научной, технической, справочной литературе. Приведенные определения можно, при необходимости, изменять по форме изложения, не допуская нарушения границ понятий.


Тема 6

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
6. ЕДИНИЦЫ ИЗМЕРЕНИЯ ИЗДАТЕЛЬСКОЙ ПРОДУКЦИИ

Авторский лист. Авторским листом называется единица объема литературного произведения (рукописного или напечатанного, равная 40 тыс. печатных знаков. Печатными знаками считаются все видимые печатные знаки (буквы, знаки препинания, цифры и т. п.) и каждый пробел между словами.

Исчисление количества авторских листов литературного произведения производится на основе специальной инструкции.

Авторский лист служит измерителем авторского труда и рекомендуется в качестве единицы измерения труда рецензентов и нештатных редакторов. К авторскому листу приравнивается 700 строк стихотворного материала и 3000 см2 графического материала.

Учетно-издательский лист. Учетно-издательским листом называется единица объема печатного произведения, равная, как и авторский лист, 40 тыс. печатных знаков, или 700 строкам стихотворного материала, или 3000 см2 графического материала.

Объем печатного произведения, исчисляемый в учетно-издательских листах, включает: а) объем собственно литературного произведения, исчисленный в авторских листах, и б) объем всего прочего текстового и графического материала (оглавление, редакционное предисловие, аннотация, колонцифры, колонтитулы и т. п.), помещенного в издании, но не оплачиваемого автору.

Исчисление количества учетно-издательских листов печатного произведения производится на основе специальной инструкции.

Учетно-издательский лист является статистико-экономическим показателем издательской деятельности. Он рекомендуется в качестве единицы измерения труда редакторов, ведущих издание, корректоров и технических редакторов.

Бумажный лист. Бумажный лист является единицей расчета количества бумаги на издание.

Для листовых бумаг формат бумажного листа определяется путем измерения двух перпендикулярных друг к другу сторон листа. Для ролевых бумаг формат бумажного листа определяется по ширине роля и по размеру рубки бумаги в ротационной машине.

Учет бумаги производится в единицах массы (тонны) и в единицах площади (кв. метры и гектары).

Печатный лист (или физический печатный лист). Печатный лист является единицей объема печатного произведения. Единицей печатного листа является печатный оттиск на одной стороне листа бумаги формата 60x90 см, т. е. печатный лист равен половине бумажного листа того же формата. Но кроме формата 60x90 см, имеются другие форматы (в см) — 60x84, 70x90, 75x90, 70x100, 70x108, 84x108. Если произведение напечатано на бумаге этих форматов, объем его с помощью соответствующих коэффициентов приводят к объему 60x90 см и тогда единицей приведенного объема называют условно-печатный лист.

Для перевода печатного листа в условно-печатный лист необходимо количество печатных листов перемножить на переводной коэффициент (отношение площади печатного листа к площади листа бумаги формата 60x90). Площадь формата бумажного листа 60x84 соответствует переводной коэффициент 0,93; 70x90 — 1,17; 75x90 — 1,25; 70x100 — l,3; 70x108 — 1,40; 84x108 — 1,68.

Рассмотрим такой пример. Книга напечатана на бумаге формата 60x841/16 и имеет 256 страниц. Необходимо подсчитать, сколько в ней условно-печатных листов. Сначала подсчитывают количество печатных листов, для чего количество страниц делят на долю листа: 256 :6 = 16 печатных листов. Затем печатные листы умножают на переводной коэффициент формата бумаги: 16 * 0,93 = 14,88. Таким образом, в книге 14,88 условно-печатных листа.

В разговорной речи авторский или учетно-издательский лист часто называют печатным листом. Это неправильно и неграмотно, так как это совершенно разные понятия, во-первых, и в количественном отношении они не совпадают, во-вторых.

Экземпляр. Экземпляром называется каждая отдельная самостоятельная единица данного издания (например, одна книга, одна брошюра, один номер журнала, в том числе сдвоенный, и т. п.).

Тираж. Тиражом называется общее число всех экземпляров одного и того же издания.


Тема 7

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
7. КНИГОИЗДАНИЕ В БЕЛАРУСИ В XVI—XVII ВЕКАХ

Белорусское книгопечатание имеет большую и славную историю. Его началом принято считать XVI в. Белорусские организаторы книгопечатания выпускали не только богослужебные книги, но и учебники, а также занимательные и поучительные издания для чтения. В своих книгах они широко использовали богатство народной речи, отстаивали равноправие белорусского языка с языками других народов, защищали национальную культуру, требовали открытия школ на родном языке для простонародья.

Начало печатанию белорусской книги положил Франциск Скорина. Его дело продолжили Сымон Будный, Василь Тяпинский, Петр Мстиславец, другие культурные деятели, организовавшие на просторах Беларуси широкую сеть типографий — материальной базы по изданию книг, брошюр, сборников, газет, журналов, бюллетеней, листовой печатной продукции.

7.1. Франциск Скорина — первый белорусский издателе, редактор, печатник

В жизни каждого народа, в истории его культуры и общественной мысли почетное место принадлежало и принадлежит книге, этому наибольшему творению человеческого гения.

Появившись в среде одного народа, книга со временем становилась достоянием других народов. Перехода из столетия в столетие, от одного поколения к другому, она оставалась бессмертным источником просвещения и духовного обогащения, средством преемственной связи прошлого с современным, фактором цивилизации и прогресса. Обращаясь к истории книги на земле наших предков, мы замечаем здесь наличие очень ранней книжной традиции. Как известно, уже в XII веке Ефрасиния Полоцкая занималась переписыванием книг от рукописные книги распространялись в древнем Турове, с именем которого связано, в частности появление Туровского евангелия XI в.

Временем появления печатной книги у белорусского народа является начало XVI в. Это знаменательное событие в истории нашей культуры имеет свою точную дату и основателя. Такой датой считается 6 августа 1517 г., когда наш славный земляк из Полоцка, большой просветитель и гуманист Франциск Скорина напечатал в Праге первую белорусскую книгу «Псалтырь» и предназначил ее «людем посполитым к научению».

Ф. Скорина родился в Полоцке, крупном торгово-промышленном и культурном центре того времени Беларуси, в семье Луки Скорины, торговавшего ножами и мехами и поддерживавшего деловые связи с Вильней, Ригой, Познанью, Гданьском и другими городами. Существуют версии происхождения фамилии «Скорина» от слов «скора» (скура) или «скорина» (скоринка). Как произносилась эта фамилия в древности, документальных данных нет, поэтому решать вопрос приходится по косвенным предположениям. Считается, что древнебелорусское слово «скорина» в значении «твердый внешний слой хлеба» имело ударение на основе.

В литературе имя Скорины употреблялось разными авторами в нескольких формах: Франциск, Франтишек, Георгий, Юрий, что отображает неодинаковый подход исследователей к веровызнанию Скорины, к оценке его просветительской деятельности и мировоззрению. В официальных документах, связанных с жизнью и деятельностью Скорины, и в большинстве его книг он упоминается под именем Франциск. Об имени «Георгий» начали говорить в связи с тем, что в одной из двух опубликованных во второй половине XIX в. копий грамот короля Жигимонта I на латинском языке была сделана описка: вместо «egregiwn» (уважаемый, славный) написано «georgii».

Точных сведений о времени рождения Ф. Скорины не выявлено. Существуют только многочисленные гипотезы. Около 1490 г., до 1490 г., в 1485—1490 гг. — такие даты приводятся в трудах, посвященных деятельности Скорины. По-разному оценивали исследователи возраст Скорины (следовательно, и дату рождения) на портрете, напечатанном в пражской Библии: 28, 40—45 лет. Более точную основу для определения приблизительной даты рождения Скорины дает запись в альбоме имматракуляций (имматрикуляция — внесение в списки, т. е. матрикулы) Краковского университета в зимний семестр 1504 г. Среди студентов был назван и «Франциск, сын Луки Скорины из Полоцка». В Краковский университет студентов зачисляли с 14 лет, хотя были и исключения. Однако «школяры», не имевшие регламентированного уставом университета возраста, как правило, не приносили присяги, о чем делалась соответствующая запись. Имматрикуляция Скорины имеет такой отметки. Поэтому можно считать бесспорным, что Скорина был принят в университет в возрасте после 14 лет. Скорина прибыл в Краковский университет, где обучение велось исключительно на латыни, из православного Полоцка, в котором языком письменности являлся церковнославянский. Нужно иметь в виду, что Скорина вынужден был пройти дополнительный этап обучения в одной из школ или у частных лиц для овладения латиной. Это могло сказаться на времени поступления Скорины в университет.

В стенах Краковского университета — одном из старейших учебных учреждений Европы, где в начале XVI в. отчетливо выявились гуманистические и просветительские тенденции — Скорина провел два года и овладел за это время курсом так называемых «свободных искусств» (грамматика, логика, риторика, арифметика, геометрия, астрономия и музыка). В декабре 1506 г. в актовой книге университета сделана запись о том, что Франциск из Полоцка, «литвин» удостоен ученой степени бакалавра. «Литвинами» в то время называли всех выходцев из Великого княжества Литовского независимо от национальной принадлежности.

Где находился Скорина после Кракова на протяжении шести лет, неизвестно. Документы об этом периоде жизни просветителя не сохранились или скорее всего пока не найдены. За это время он где-то в совершенстве изучил медицину. Осенью 1512 г. Франциск Скорина прибыл в Италию, в знаменитый Падуанский университет, чтобы сдать экзамены на звание доктора медицины. 9 ноября в епископском дворце Скорина блестяще выдержал экзамен на степень доктора медицины.

Период жизни Скорины после 1512 г. не освещен никакими документальными известиями, но именно в этот период (1513—1516) он решил начать книгопечатание. Известно, что он был в Вильне и, после того как заручился поддержкой Якуба Бабича и Богдана Онкава, направился в Прагу, чтобы создать первую в истории белорусского народа и восточного славянства типографию. На территории Великого княжества Литовского в то время не было необходимой полиграфической базы, поэтому Скорина был вынужден искать другое место для начала своей книгоиздательской деятельности. Он поехал в Прагу, столицу Чехии, важный политический, социально-экономический и культурный центр. Решающими в выборе листа, для начала книгопечатания были относительная свобода действий, дух вольнодумства на землях Чехии и по тому времени довольно развитые традиции чешского книгопечатания. В Польше в этот период влияние католической церкви на общественную и культурную жизнь было чрезвычайно сильным. И Скорина не мог начать свою деятельность в Польше.

Начало пражского периода жизни и деятельности Скорины точно не известно. Несомненно, это было очень напряженное и творческое время. В короткий срок Скорина осуществил высокохудожественный и квалифицированный перевод Старого завета с церковнославянского на язык, близкий к древнебелорусскому языку, организовал типографию.

Первой книгой, изданной 6 августа 1517 г. в Праге, была «Псалтырь». Это одна из наиболее распространенных в христианской письменности книг Старого завета, собрание гимнов религиозно-лирического содержания, автором которого традиционно считается царь Давид. Издавна в рукописях собрание псалмов служило не только для богослужения, но и было пособием при обучении: по ним учились письменности, чтению, пению. Эту книгу Скорина издал как с религиозной, так и с просветительской целью, на что обращает внимание в предисловии: «детем малым початок всякое доброе наукы, дорослым помножение в науце, мужем моцное утверьжение».

При издании этой книги Скорина проявил отличные редакторские способности. Скорина заботился о том, чтобы книга его была хорошо понятной читателям. Для этого на полях страниц он делал перевод на современный ему белорусский литературный язык, давал объяснение отдельных церковнославянских слов, которые, по его мнению, могли быть непонятными для простых, малообразованных людей.

В 1517—1519 гг. в Праге Скорина издал на древнебелорусском языке 22 книги Старого завета. Выбор Скориной Библии был не случайным. Соответственно той роли, которую отыгрывала религия в духовной, общественной, социально-политической жизни средневековой и ренессансной Европы, Библия занимала отдельное место в рукописной письменности и книгопечатании XV—XVI вв. Библия является одним из наиболее сложных многослойных памятников древней письменности, включает фольклорные, литературные, исторические произведения, мифы, предания.

Скорина рассматривал библейские издания не только как священное писание, но и как источник светских знаний, подходил к ним с точки зрения образовательного и морального содержания. Очередность издания книг Библии была обусловлена изучением основ так называемых «семи свободных искусств», для которых Скорина в качестве учебных пособий рекомендовал ту или иную библейскую книгу, где можно было найти множество реальных сведений, необходимых в жизни.

Все пражские издания Скорины напечатаны форматом в четвертую долю листа, что было нехарактерно для западноевропейских печатных Библий того времени. Фирменная бумага с филигранями (филигрань — водяной знак на бумаге) употреблена только в первом пражском издании — «Псалтыри». Рисунок филиграни «Голова быка» близкий к водяным знакам немецкого происхождения. Все остальные пражские издания напечатаны на бумаге низких сортов без филиграней. Использование Скориной низкосортной дешевой бумаги свидетельствовало, с одной стороны, о его ограниченных финансовых возможностях, а с другой — о стремлении сделать свои книги максимально доступными для «людей простых, посполитых».

Шрифт изданий Скорины, который является отличным памятником славянской печати, создавался по его собственным рисункам или эскизам. За основу скорининского шрифта взят полуустав белорусских рукописей, однако Скорина не просто перенял рукописный полуустав, он модифицировал свой шрифт соответственно печатному искусству, используя все возможности печатного дела. Скорина первый точно отличил форму больших букв от малых. Мастера скорининского шрифта свели к минимуму надстрочные знаки (титлы). В шрифте Скорины чувствуется влияние латинской антиквы (антиква — шрифт с округленными контурами). Он более выразительный, экономный, чем кирилица церковнославянских рукописей.

Пражские издания необычные как по количеству содержащихся в них иллюстраций, так и по их качеству. Так, все прежние славянские печатные книги были почти без гравюр, а те немногие заставки, что находились в них, сделаны по образцу церковно-византийеких заставок и лишены оригинальности. Украшения в книгах Скорины можно поделить на три вида: гравюры, которых много во всех книгах Библии, заставки и концовки, находящиеся в большинстве случаев в начале и конце отдельных библейских книг или их частей, и, наконец, украшенные большие буквы — инициалы.

Издания Скорины украшают сюжетно-тематические и прикладные по своему назначению иллюстрации, отличающиеся оригинальностью композиций и сюжетов, мастерством гравирования, реализмом. Каждая гравюра связана с содержанием книги, является иллюстрацией того, о чем в ней написано, и помещается в самом начале книги, перед предисловием. Древориты книг Скорины — одна из самых ярких страниц в исто-рии белорусского искусства. Таких гравюр в его изданиях содержится 52 на 39 отдельных сюжетов, причем 47 из них имеются в пражских изданиях.

Отличным произведением книжной гравюры является портрет Скорины, дважды помещенный в книгах пражской Библии. Уже само помещение в книге канонических библейских текстов портрета издателя было вызовом церкви, фактом беспрецедентным. В этом проявилось свойственное Скорине как деятелю Возрождения чувство собственного достоинства. Пока неизвестна ни одна Библия с портретом светской личности, переводчика-издателя.

Белорусский первопечатник показан в своем рабочем кабинете. Он сидит в кресле за высоким столиком, на котором лежит рукопись; слева на пюпитре — другая книга, к которой направлен взгляд Скорины. В правой руке — перо. Столик покрыт узкой орнаментальной скатертью с рисунком сигнета Скорины — солнца и луны. Ученый сидит в окружении разных предметов, которые свидетельствуют о его занятиях медициной, астрономией и литературным делом (песочные часы, рефлектор, армиллярная сфера, кувшины, корзины для лечебных растений, книги на полках). Почти на уровне головы Скорины симметрически расположены изображения двух львов, первый из них держит медицинские весы, второй — условное изображение печатного станка. Но настоящий смысл знаков пока что не выяснен. Обращает на себя внимание, что среди предметов, на фоне которых изображен Скорина, нет ни одного, который бы имел отношение к религии.

Иллюстрации Скорины дополняют орнаментальные гравюры (заставки, концовки, инициалы), придающие изданиям выразительность, декоративность, живописность, исполняющие важную функциональную роль в создании внутренней структуры книги, художественно-эстетического и идейно-смыслового облика изданий. Мастерством выделяется обработка больших букв каждого раздела. Они украшены обычно рисунками плодов, цветов, листьев, рыб, птиц, зверей, людей. В такой отделке букв проявилось увлечение Скорины естествознанием. Инициалы Скорины превосходят по красоте буквы многих немецких изданий.

В изданиях Скорины, кроме ксилографического (ксилография — оттиск, сделанный с изображения на дереве), имеется литой наборный оттиск. Впервые он применен в «Псалтыри» и напоминает условные изображения птиц. Отлитые из металла узорные элементы существенно обогатили арсенал средств художественного облика пражских и виленских изданий. Разнообразное и рациональное использование наборных украшений свидетельствует о художественном вкусе и особой фантазии мастеров, что значительно оживляло ксилографическую орнаментику, инициалы, фигурные древориты, создавая единый художественный образ книги.

Примерно за два с половиной года нахождения в Праге Скорина напечатал 2406 страниц текста. Это немало.

К нам не дошли точные сведения, по каким причинам Скорина прекратил свою издательскую деятельность в Праге. Может быть, желание быть ближе к своему народу, для просвещения которого он всегда работал, заставило его перенести свою типографию в Вильно. Скорина писал: «Понеже от прирожения звери, ходящие в пустыни, знають ямы своя; птици, летающие по воздуху, ведають гнезда своя; риби, плавающие по морю и в реках, чують виры своя; пчелы и тым подобная боронять ульев своих, — тако же и люди, игде зродилися и ускормлены суть по бозе, к тому месту великую ласку имають».

В столицу Великого княжества Литовского Вильно Скорина переехал около 1520 г. В то время белорусы составляли значительную часть населения города. Причем именно многие из них были богатыми горожанами и держали в своих руках самоуправление города. В XVI в. Вильно был центром белорусской культуры. Здесь в разные периоды проходила деятельность таких ее представителей, как Сымон Будный, братья Зизании, Метелий Смотрицкий и др.

В Вильно Ф. Скорина основал новую типографию. Здесь около 1522 г. была напечатана «Малая подорожная книжка». По своему содержанию она напоминала принятую на Западе в то время подорожную книжку. Но для восточнославянской литературы это был совершенно новый вид изданий. «Малая подорожная книжка» — это сборник. В него вошло более 20 отдельных произведений. Сборник был адресован как церковным служителям, так и представителям светского сословия — чиновникам, купцам, ремесленникам. По характеру своей работы им часто приходилось путешествовать, и вот в дороге они могли воспользоваться этой книгой, поскольку в ней содержалась разная религиозная и астрономическая информация, а также некоторые элементарные научные и практические сведения. Многие части книги написаны лично Ф. Скориной.

В «Пасхалии» (пасхалия — это церковный календарь с указанием праздника Воскресения Христова на несколько лет вперед), которая является частью «Малой подорожной книжки», Ф. Скорина лично рассчитал шесть лунных и одно солнечное затмение. Это были первые такого рода сведения не только в белорусской, но и во всей восточнославянской литературе. Причем расчеты сделаны с большой точностью, соответствующей состоянию науки.

Обращает на себя внимание высокий уровень художественного и технического оформления «Малой подорожной книжки». Для этого Ф. Скорина использовал 257 оттисков заставок и виньеток и около 600 оттисков орнаментальных инициалов.

«Апостол» («Книга деания и послания апостольская, зовемая Апостол») — следующее виленское издание. Книга выпущена в свет в марте 1525 г. и напечатана кириллицей. Она пользовалась большим спросом. Издание «Апостола» — это закономерное продолжение выпуска библейских книг, начатого в Праге. Самое ценное в «Апостоле» — это предисловия и послесловия. Скорина написал 22 предисловия и 17 послесловий. В них даются пояснения к тексту, комментарии. Иногда они содержат географические сведения о местах, которые упоминаются в книге. В целом предисловия насыщены морально-этической проблематикой, заботой о духовной жизни человека. Книга содержит большое количество заставок, концовок, гравировальных инициалов.

Виленский период — это дальнейшее развитие искусства и техники книгоиздания. Скорина лично занимался делами типографии. О своем непосредственном участии в книгоиздании он неоднократно писал в послесловиях к виленским изданиям. Напечатанные в Вильно книги имеют удобный для практического пользования формат (в одну восьмую долю листа), четкий шрифт, выразительную декоративную оформленность. При печатании виленских изданий Скорина использовал две краски. Двукрасочность обогащает издания, придает им эмоционально-торжественный настрой. Печать в две краски — это своеобразная новинка для того времени.

Своеобразным новшеством в книгоиздании Скорины можно назвать введение титульного листа — названия, законченного в орнаментальную рамку.

Скорина широко пользовался новым книгоиздательским приемом: непонятные церковнославянские слова он объяснял понятными для белорусов современными лексемами литературного языка. Это тоже было новшеством.

После выпуска указанных двух книг издательская деятельность Скорины прекратилась навсегда. Причина неизвестна, так как никаких документов не сохранилось. Может быть, причиной послужил пожар в Вильно в 1530 г., во время которого могла сгореть его типография.

Имеются сведения, что после виленского этапа книгоиздания Ф. Скорина побывал в Кенигсберге, Праге. Дата его смерти неизвестна. Согласно некоторым исследователям, Ф. Скорина умер не позднее января 1552 г., скорее всего в середине 1551 г.

Ф. Скорина — человек высокой культуры. Он знал несколько языков: родной, старобелорусский старославянский, латинский, греческий, чешский, польский, итальянский. Он был энтузиастом многих наук. Ф. Скорина занимался философией, историей, правом, математикой, медициной, ботаникой, живописью. Но не эти науки стали смыслом его жизни. Ф. Скорина вошел в историю прежде всего как просветитель, книгопечатник. Главная цель, которую поставил перед собой Ф. Скорина, была послужить простым людям, помочь им освоить знания, содержащиеся в книгах. И он эту цель выполнил сполна.

7.2. Сымон Будный

Сымон (Симон) Будный — белорусский просветитель, гуманист, философ, историк, поэт, последователь книгоиздательской деятельности Франциска Скорины. Родился в 1530-е годы в Польше в деревне Буды (отсюда фамилия Будный) в семье мелкого шляхтича. В 1544 г. поступил в Краковский университет, в котором окончил факультет свободных искусств. Возможно, обучался на теологическом факультете Базельского университета.

С. Будный был человеком высокой культуры, энциклопедистом своего времени. Он считался блестящим диспутантом, победить которого в спорах было невозможно. Свободно владел языками старобелорусским, польским, немецким, итальянским, чешским, латинским, древнееврейским.

С 1558 по 1560 г. жил в Вильне. Был преподавателем в протестантской школе. Широко занимался проповеднической деятельностью. В 1560 г. был проповедником в Клецке.

В Несвиже Сымон Будный совместно с Несвижским старостой Матвеем Ковечинским и проповедником Лаврентием Крышковским при финансовой поддержке Николая Радзивилла Черного создал типографию, при которой была бумажная мастерская — паперня. Именно в Несвижской типографии началась книгоиздательская деятельность С. Будного. Здесь 10 июня 1562 г. вышла первая на территории современной Беларуси книга на белорусском (точнее старобелорусском) языке. Это был главный труд С. Будного под названием «Катехизис» («Катехисис то ест наука стародавная христианская от светого писма, для простых людей языка руского, в пытаниах и отказех събрана»).

Книгу открывает титульный лист, украшенный заставкой арабеского характера (арабески — вид сложного орнамента, состоящего из геометрических фигур и стилизованных листьев, цветов и т. д.). Далее идет посвящение Радзивиллам, которым принадлежал Несвиж.

В книге имеется предисловие, в котором указано, на кого она рассчитана: «К всем благоверным Христианом языка русского предъсловие в Катихисию». Написана в форме вопросов и ответов и состоит из четырех частей, в которых рассказывается: 1) о десяти заповедях; 2) о символе веры; 3) о молитве Господу; 4) о таинствах.

Несмотря на внешнюю религиозную форму, «Катехизис» является оригинальным произведением, написанным на белорусском литературном языке того времени. Оно предназначалось широким слоям белорусского населения в образовательных целях.

При выпуске книги «Катехизис» чувствуется сильное влияние Скорины. Будный, как Скорина, в предисловии использует формулу, что цель издания — Богу ко чти и простым людям на пользу. Шрифт Будного и Скорины очень похожи. Используется двукрасочность.

В том же 1562 г. была напечатана вторая книга С. Будного на белорусском языке «Об оправдании грешного человека перед Богом». К сожалению, ни одного экземпляра этой книги не сохранилось.

В 1572 г. в Заславле С. Будный издает Библию вместе со своим предисловием к ней.

В 1573 г. С. Будный переезжает в Лоск (около Воложина), где была типография крайчего Великого княжества Литовского Яна Кишки. По предложению последнего С. Будный возглавлял эту типографию почти десять лет, печатая в ней свои произведения. Именно здесь С. Будный в 1574 г. издал Новый завет Библии с предисловием, комментариями, замечаниями. Как следует из предисловия, в своем переводе С. Будный использовал скорининскую Библию. В предисловии, комментариях, замечаниях С. Будный первым в мире выступил радикальным рационалистическим критиком евангельских книг. Он с протестантских позиций активно развенчивает католическую церковь и резко критикует ксендзов. С. Будный борется за утверждение гуманистических принципов, продолжает развивать идеи Скорины, идеи единства и братства славянских народов в союзе с народами Прибалтики. Вслед за Ф. Скориной С. Будный призывает уважать родной язык. Он считал, что государство должен возглавлять опытный политический деятель, который обязан советоваться с мудрыми учеными людьми.

Последнее печатное произведение С. Будного вышло в 1589 г. Это новая редакция Нового завета, предисловие к которому было написано в Бресте в 1588 г.

Известно, что С. Будный участвовал в диспуте с иезуитами в Полоцке. Последнее время жил в Вишневе.

Умер 13 января 1593 г.

7.3. Василий Тяпинский

Василий Тяпинский — белорусский писатель, гуманист, книгоиздатель, один из продолжателей и последователей культурно-просветительной деятельности Ф. Скорины. Родился он в 1530-х годах на полоцких землях — в поместье Тяпино в семье мелкого шлях¬тича Николая Амельяновича. Имел университетское образование. Был военным.

Издательскую деятельность В. Тяпинский начал, вероятно, в родовом поместье Тяпино (теперь это Чашникский район Витебской области), где основал типографию, в которой издал около 1580 г. переведенное им на белорусский язык Евангелие. Сохранилось только два экземпляра Евангелия: один в Государственной публичной библиотеке им. Салтыкова-Щедрина в Санкт-Петербурге и один в Архангельском музее.

Книга напечатана в два столбика — на старославянском и белорусском языках, с многими глоссами (глосса — толкование непонятного слова или места в рукописи, сделанное на полях переписчиком или комментатаром), ссылками на литературные источники. Издание украшено разными инициалами, наборным орнаментом. Несомненна стилизация под виленские издания Скорины. Евангелие напечатано в одну краску. Заставок, концовок, гравюр нет.

Большую ценность имеет предисловие В. Тяпинского к Евангелию. Оно сохранилось в рукописи и представляет собой замечательный литературный памятник. В нем автор критикует духовенство, политику ополячивания и окатоличивания белорусского народа.

В. Тяпинский наметил целую программу, рассчитанную на подъем национальной культуры, укрепление позиций белорусского языка, пробуждение активности исторического и национального самосознания белорусского народа. Он считал необходимым преобразовать систему школьного образования, сделать ее доступной всему обществу, в том числе и бедным людям. Обращаясь к панам, издатель советует им быть достойными своих предков: «Только вы сами томк зь милости ку отчизне вашой помочи бысте могли гды ж простота человека бедного, посполитого на вась очи завжды удавала и удаеть и за вами идеть». Вместе с тем автор предисловия не только надеется на помощь панов, но и упрекает их и духовенство: «которых я не одному которому, еле всимь и с тою потребою отчизны вашое богобойности, пилности, расторопности, вьерности поручаю и зоставую, просечи пана, обыхь быль готовь, если она до конца згинеть, зь нею загинуть, або если черезь вашь, ратунок будет выдвигнена, зь вами и зь нею выбринуть».

В. Тяпинский защищает культурные достижения славян, отмечает, что их предки с давних пор имели свое письмо и своих ученых. Он против реакционных выступлений католицизма, утверждавшего, будто бы славяне не способны к научному мышлению. Сам Тяпинский с гордостью называл себя русином.

В своем предисловии делает ссылку еще на одно свое издание — «Катехизис». Но его судьба библиографам неизвестна. Умер В. Тяпинский приблизительно в 1603 г.

7.4. Супрасльская типография

Супрасльский монастырь — это комплекс построений XVI-XVII вв. Основан он маршалком Великого княжества Литовского А. Ходкевичем. Величайшими достояниями монастыря были типография с переплетной мастерской и библиотека. Типография возникла благодаря тому, что в Супрасльский монастырь были переданы все типографское оборудование и недопечатанные книги из виленского униатского монастыря.

Первой книгой, напечатанной в Супрасльской типографии в 1695 г., был «Служебник», предназначавшийся для богослужебных целей. Книга отличалась высоким искусством оформления. В ее оформлении принимал участие известный мастер того времени Леонтий Тарасевич, который выгравировал медную доску для титульного листа. В книге помещен портрет Карла Радзивилла, выполненный тем же Л. Тарасевичем. «Служебник» переиздавался много раз.

Кроме «Служебника», в типографии переиздавались «Псалтырь», «Часослов» и другие книги религиозного содержания. В них преобладали старые, немного измененные формы художественного оформления. Широко применялись цветочные заставки и концовки в стиле барокко. Иллюстрации встречались редко и, как правило, помещались на фронтисписах. Применялась также наборная орнаментика.

Кроме униатских богослужебных книг и книг в честь униатских святых, здесь печатались полемические сочинения. В 1715 г. вышла книга «Вопросы едино-российские», набранная кириллицей и латинским шрифтом. В 1722 г. напечатано «Собрание припадков... имущее в себе науку о сакраментах». Основные положения христианства в издании объяснялись словами живого белорусского языка. В том же 1722 г. напечатан лексикон для униатского духовенства: оказалось, что едва ли один из ста священников понимал старославянские слова.

Типография печатала и художественную литературу. В частности, был напечатан роман Дж. Свифта «Путешествие Гулливера» в переводе на польский язык.

Издавались книги, которые представляли практический интерес для населения. Это были научно-популярные труды по истории, географии, сельскому хозяйству, учебные пособия. Для нужд образования были напечатаны «Азбука» и несколько изданий «Букваря славянского языка». Пользовались большим спросом у населения книги по медицине, в которых давались практические советы по лечению болезней.

Выпускались также календари, в которых много места отводилось белорусскому материалу и давались полезные рекомендации читателям. В календарях печатались также астрологические прогнозы и разные предсказания.

Супрасльская типография — отличный культурный книгоиздательский центр конца XVII — ХУШ вв. За время своего существования она напечатала 343 книги на церковнославянском, белорусском, русском, польском, латинском, литовском языках.

7.5. Слуцкая типография

В 1600 г. в Слуцке возникло общество переписчиков книг. Его цель — удовлетворить культурно-просветительные запросы населения. Понятно, что производительность труда переписчиков была низкая, и они с поставленными перед ними задачами не справлялись. Поэтому в просветительных кругах возникла идея создать в Слуцке свою типографию. Благодаря их стараниям в Слуцк из Митавы была переведена княжеская типография Радзивиллов. Первое издание, выпущенное Слуцкой типографией датируется 1672 г. Типография прекратила свою деятельность в Слуцке в 1693г.

Печатная продукция по преимуществу носила светский характер. Это были либо переводы с французского и немецкого языков на польский, либо оригинальная литература, написанная в основном на польском языке.

По своей тематике печатные издания Слуцкой типографии охватывают широкий диапазон. Это книги по военному искусству, географии, календари, учебные пособия, справочники по ведению сельского хозяйства, мемуары, религиозные поучения, художественная литература.

Заслуживает особого внимания поэма «Славная победа над турками», написанная мозырским мечником Збигневом Морштыном. В ней прославляются белорусские участники битвы под Хотимом в 1673 г.

Книга английского историка и дипломата Павла Рыко «Турецкая монархия», переведенная с французского на польский язык, для нас интересна с точки зрения оформления. Ее оформил белорусский художник Максим Вощанка. Он дал в книге 19 гравюр. Оружие, одежда, животные, люди проиллюстрированы исключительно выразительно.

Многие книги напечатаны большим тиражом. Так, «Букварь» имел тираж 3389 экземпляров, а сборник религиозных песен — 3720 экземпляров. Для того времени это очень большой тираж.

Печатная литература Слуцкой типографии во второй половине XVII в. — значительный вклад в историю белорусского книгоиздания.

7.6. Гродненская типография

Типография действовала с 1775 по 1802 г. Формально она считалась королевской. Фактическим хозяином ее был известный магнат-реформатор Антон Тизенгауз, а после его смерти — Ян Ясинский.

Предприятие имело несколько печатных машин, шрифтоотливной цех, переплетную мастерскую. Оно даже поставляло шрифты в виленскую и варшавскую типографии. В Гродненской типографии работало около 30 человек — печатники, наборщики, переплетчики, корректоры.

Кроме книжной литературы, типография печатала вспомогательную: рекламы, квитанции, бланки, официальные документы. По-видимому, этот вид печатной продукции позволял типографии иметь значительный дополнительный финансовый доход.

К основным же изданиям относилась научная, научно-популярная, учебная, справочная, художественная литература.

Известный французский натуралист профессор Жан Эммануэль Жилибер основал в Гродно Медико-хирургическую школу, ботанический сад, который по количеству коллекций не уступал ботаническим садам Европы. На базе Гродненского ботанического сада велись научные исследования по изучению растительного мира в окрестностях Бреста, Новогрудка, Несвижа, других местах Беларуси. В результате была написана на латинском языке, а затем издана в Гродненской типографии монография «Флора Литвы». Это был первый печатный научный труд, который сыграл значительную роль в развитии исследований по ботанике в Беларуси.

Печатались художественные произведения в переводе на польский язык Вольтера, Мольера, сказки из сборника «Тысяча и одна ночь».

Ежегодно издавались календари. Они знакомили читателя с современной политической жизнью, явлениями природы, давали информацию о жизни в других странах. Содержащаяся в календарях информация имела научно-популярный, просветительный характер. Благодаря ей читатель получал полезные советы по медицине, сельскому хозяйству, домоводству. Иногда авторы календарей Гродненской типографии полемизировали с составителями календарей Супрасльской типографии, обвиняя последних в шарлатанстве, слепой вере в предсказания, научной несостоятельности. Календари Гродненской типографии пользовались популярностью у населения. Иногда их тираж составлял 8 тысяч экземпляров.

Типография печатала «казания» известного проповедника Михаила Карповича, который великолепно владел ораторском искусством, а свои произведения пиал образно и страстно. В «казаниях» автор осуждал паразитизм и бесчеловечность шляхты по отношению к простому народу.

Одна из заслуг типографии состоит в том, что она печатала книги для инакомыслящих. Дело в том, что в XVIII в. власти преследовали старообрядцев, которые должны были скрываться или бежать за границу от религиозных угнетений. Так вот, для старообрядцев на старославянском языке типография выпустила немало книг.

Первым периодическим изданием, которое появилось на территории современной Беларуси, была газета на польском языке («Гродненская газета»). Печаталась она в Гродненской типографии. Газета поднимала насущные общественно-политические проблемы, критиковала властьимущих, что вызывало недовольство последних, в том числе и польского короля, который даже ввел должность цензора при ней.

Как уже отмечалось, Гродненская типография прекратила свое существование в 1802 г. За время своей работы она напечатала около 100 книг.

7.7. Могилевская придворная типография

Типография основана в 1744 г. архиепископом, писателем, лингвистом-ученым Станиславом Богушем-Сестранцевичем. В ней впервые был использован русский гражданский шрифт.

В типографии печаталась светская и духовная литература, а также правительственные официальные документы. Из научных изданий представляет интерес книга владельца типографии о Западной России, в которой автор доказывает историческое единство русских, украинцев и белорусов, а также то, что с самого момента основания русского государства оно управлялось ее князьями.

Были напечатаны художественные учебные издания. Но самым большим спросом пользовался ежегодный «Белорусский календарь» (напечатан на польском языке). В нем широко освещалась местная жизнь Могилевщины, давались полезные практические советы, медицинские и сельскохозяйственные рекомендации, астрономические сведения.

Известно более 60 книг, напечатанных в этой типографии.

7.8. Несвижская типография Радзивиллов

Несвижская типография существовала с 1750 по 1791 г.

В эпоху Просвещения на территории современной Беларуси печатались книги на многих языках. Был распространен латинский язык, особенно в науке. Одной из заслуг Несвижской типографии является то, что она печатала произведения античных авторов на латинском языке. В частности, были изданы труды Марка Тулия Цицерона — римского политического деятеля, оратора, писателя, сторонника республиканского строя.

Была публикация о жизни и мировоззрении французского писателя и философа-просветителя Вольтера. Правда, ее автор негативно воспринял идеи великого философа, назвал их ошибкой Вольтера.

Издавалась религиозная литература. Печатались стихотворения приближенных к Радзивиллам поэтов, которые восхваляли мудрость и добродетельность своих хозяев.

Уникальным коллективным произведением можно назвать альбом изображений рода князей Радзивиллов. Он содержит 165 портретов рода Радзивиллов, оттиснутых с гравированных медных пластин. Под каждым портретом на латинском языке даны характеристики лица (даты рождения и смерти, имущество, должности, наиболее важные события в жизни). Этот монументальный портретный цикл — результат творчества несвижских мастеров.

В Несвижской типографии было издано около 70 книг.

7.9. Полоцкая и Слонимская типографии

Полоцкая типография (1787—1820) печатала продукцию на польском, латинском, русском, французском, немецком языках. В основном это были учебники и религиозные издания. Следует назвать такие книги: «Короткое собрание всеобщей географии», «Короткое собрание римской истории», «Грамматика латинского языка». В этой же типографии печатался календарь, составленный местными иезуитами. В основном он был конфессиональным.

Слонимская типография (1777—1782) напечатала более 30 книг на польском и латинском языках и лишь одну на русском — «Словарь юридический, или Свод российских узаконений». Из учебной литературы можно назвать книги «Польско-немецкая грамматика», «Латино-польский словарь». Были напечатаны либретто двух опер, поставленных на сцене Слонимского театра.

7.10. Кастусь Калиновский — издатель белорусской нелегальной газеты «Мужыцкая нрауда»

В 1862-1863 гг. Кастусь Калиновский вместе с В. Врублевским, Ф. Рожанским и другими единомышленниками издавали на белорусском языке нелегальную газету «Мужыцкая прауда». Хотя вышло всего 7 номеров, эта газета сыграла исключительную роль в подготовке восстания 1863-1864 гг. на Беларуси.

Первый номер газеты был напечатан в Брестском уезде летом 1862 г. В нем говорилось: «Шесть лет уже прошло, как начали говорить о свободе мужицкой. Говорили, толковали и писали много, а ничего не сделали. А этот манифест, что царь с сенатом и с панами для нас написал, то такой дурной, что черт знает, на что он нужен — никакой в нем нет правды, нет для нас никакой пользы».

Последующие номера «Мужыцкай прауды» печатались в Белостоке, а затем в Вильно. Почти единоличным автором статей был сам Калиновский. Ее тираж — три-четыре тысячи экземпляров. Она активно распространялась среди населения Беларуси и Литвы. В газете защищались интересы крестьянства как активной революционной силы. Повстанческие идеи газета выражала словами, близкими и понятными простому народу. Первые шесть номеров газеты выходили периодически — приблизительно один раз в месяц. Цель и задачи издания — рассказать белорусскому крестьянину правду о его жизни.

Второй номер «Мужыцкай прауды» разъяснял крестьянам причины социального неравенства в обществе и призывал крестьян готовить силы для борьбы с царским правительством и его чиновниками.

В третьем номере в популярной форме говорилось, что такое политическая свобода и как ее можно завоевать.

Четвертый номер раскрывал антинародную сущность самодержавного строя, а пятый был посвящен анализу тяжелой солдатской доли. Газета клеймила рекрутчину, так ненавистную народу. Она прямо призывала крестьян выступать против рекрутских наборов, игнорировать их, всячески срывать.

Шестой номер отличается от остальных по форме и но содержанию. По-видимому, он был написан человеком, который до конца не разделял революционно-демократических взглядов Калиновского.

Наконец, последний, седьмой номер, вышел весной 1863 г., когда Калиновский перенес свою деятельность на Гроденщину, и призывал крестьян к оружию.

Таким образом, Кастусь Калиновский был основателем белорусской нелегальной печати.


Тема 8

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
8. БЕЛОРУССКИЕ ИЗДАТЕЛЬСКИЕ ОРГАНИЗАЦИИ В НАЧАЛЕ XX В.

В начале XX в. были созданы два центра по выпуску белорусской литературы — в Петербурге издательство «Загляне сонца i у наша аконца» и в Вильно издательство «Наша хата», газета «Наша Ива».

Издательство «Загляне сонца i у наша аконца» было основано в 1906 г. профессором Петербургского университета белорусом Брониславом Игнатьевичем Эпимах-Шипилой. Цель издательства — выпуск белорусской литературы, а также книг о Беларуси.

Первая книга издательства — «Беларуси лемантар, або Першая навука чытання». Это был учебник для детей белорусов, хотя в то время не существовала ни одной белорусской школы. Учебник вначале был напечатан латинским шрифтом, а затем кириллицей. Автором книги, по-видимому, была Тётка (Алаиза Пашкевич). Вскоре вышла из печати книга Тётки «Першае чытанне для дзетак беларусау». Это была хрестоматия для первого года учебы. Она состояла из рассказов, стихотворений, сказок, поговорок, загадок. Как продолжение этой книги издательство «Загляне сонца i у наша аконца» совместно с виленским издательством «Внаша хата» выпустило «Другое чытанне для дзяцей беларусау» Якуба Коласа. Оно было больше по объему и состояло из рассказов, сказок, песен, фольклорных произведений, а также произведений самого Якуба Коласа.

Издательство «Загляне сонца i у наша аконца» начало выпуск серии «Белорусские песняры». В этой серии вышли «Дудка беларуская» и «Смык беларускi» Ф. Богушевича; «Гапон», «Вечартцы», «Шчароускiя дажынкi. Купалле» В. Дунина-Марцинкевича. Были напечатаны произведения «Жалейка», «Сон на кургане», «Шляхам жыцця», «Паулiнка» Янки Купалы, «Батрак» Якуба Коласа, «Абразкi» Змитрака Бядули, «Песнi» Тишки Гартного. Издавалась научно-популярная литература для простых читателей.

Большую роль в издании белорусской литературы сыграла редакция газеты «Наша Нiва» (1906—1915), организаторами которой были А. Власов, братья А. и И. Луцкевичи, В. Ластовский. Сотрудничали именно с газетой Я. Купала, Я. Колас, 3. Бядуля, другие писатели. Именно с деятельностью газеты связано развитие книгоиздания. Газета начала систематически выпускать белорусские книги как художественные, так и научные, научно-популярные. Популярностью среди читателей пользовались календари. В них давались информация о базарах на Беларуси, статистические и юридические сведения, советы по сельскому хозяйству и домоводству.

Особенно ценным было издание в 1910 г. научного исследования В. Ластовского «Кароткая гiсторыя Беларусi. До XX в. история белорусского народа освещалась в общей истории государств Киевская Русь, Великое княжество Литовское, Речь Посполитая, Российская империя, куда входили земли современной Беларуси. И только в начале XX в. историческая наука о Беларуси сформировалась в самостоятельную отрасль. И первой книгой о Беларуси в целом, а не по отдельным периодам или проблемам, стала книга В. Ластовского. Ценность ее заключалась в том, что в ней впервые систематически излагалась история Беларуси с древнейших времен до революции 1905 г. Впоследствии книга была незаслуженно забыта.

Издательская деятельность начала XX в. получила свое продолжение и развитие в годы Советской власти в Беларуси.


Тема 9

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
9. РАЗВИТИЕ КНИГОИЗДАНИЯ ЗА ГОДЫ СОВЕТСКОЙ ВЛАСТИ В БССР И В СУВЕРЕННОЙ РЕСПУБЛИКЕ БЕЛАРУСЬ

В 1921 г. было создано первое издательство в Советской Беларуси — Государственное издательство БССР (Госиздат БССР). В 1922 г. организуется кооперативное издательство «Адраджэнне» на средства государственных и общественных организаций и отдельных деятелей культуры, а затем — «Савецкая Беларусь». В 1922—1923 гг. действовало также партийное издательство «Уперад».

В конце 1922 г. Государственное издательство БССР объединяется с рядом издательских и полиграфических предприятий и на их базе создается Государственный трест издательского дела и полиграфической промышленности Беларуси («Белтрестпечать»). В 1924 г. «Белтрестпечать» и «Савецкая Беларусь» объединены в Белорусское государственное издательство.

В 1930-е годы, кроме Белорусского государственного издательства (с 1933 г. Государственное издательство БССР), были издательство АН БССР и редакпионно-издателъский отдел Центрального совета профсоюзов Беларуси. Действовали также специализированные издательства по выпуску научно-технической, военной, партийной литературы.

В годы Великой Отечественной войны Государственное издательство БССР работало в Москве, а издательство АН БССР — в Ташкенте. Объем их изданий был ограничен.

В послевоенное время началось восстановление и обновление издательской, полиграфической и книготорговой базы. Особенно активизировалась книгоиздательская деятельность после создания в 1963 г. Государственного комитета Совета Министров БССР по печати (впоследствии он несколько раз менял свое название). Комитет осуществлял централизацию и специализацию издательского дела в республике; координировал выпуск литературы издательствами независимо от ведомственной подчиненности; совершенствовал экономику и организацию издательского дела; осуществлял государственную регистрацию и статистику произведений печати, подготовку кадров для издательств, полиграфпредприятий и книжной торговли и повышение их квалификации; добивался повышения эффективности производства, улучшения использования основных фондов, трудовых, материальных и финансовых ресурсов.

Были изданы Собрания сочинений классиков белорусской литературы Янки Купалы, Якуба Коласа, Максима Богдановича, Кондрата Крапивы, Янки Мавра, Аркадия Кулешова, Петруся Бровки, Максима Танка, Ивана Шамякина и др. Завершен выпуск двеннадцатитомной Энциклопедии Беларуси. Для зарубежного читателя издан энциклопедический однотомник о Беларуси на английском, немецком и испанском языках. Выпущена масса книг по всем областям науки, техники и культурного строительства, по художественной и детской литературе, учебных и справочных изданий.

После распада Советского Союза и провозглашения независимости Республики Беларусь книгоиздательское дело представляли 10 государственных издательств: «Беларусь», «Мастацкая лiтаратура», «Юнацтва», «Вышэйшая школа», «Народная асвета», «Навука i тэхнiка», «Ураджай», «Полымя», «Унiверсiтэцкае», «Беларуская энцыклапедыя». Впоследствии «Навука i тэхнiка» было преобразовано в «Беларускую навуку», «Унiверсiтэцкае» слилось с «Вышэйшай школай», «Юнацтва» — с «Мастацкай лiгаратурай», а «Ураджай» и «Полымя» — с «Беларуссю».

В условиях суверенитета, национальной независимости, перехода к рыночным отношениям издательское дело соприкоснулось с рядом проблем. Возникла необходимость разработать новые нормативные акты по книгоиздательскому делу, ввести новые стандарты, определить приоритеты выпускаемой литературы.

И такая работа была проделана. Прежде всего следует назвать разработанное и утвержденное Положение о порядке выдачи и использовании лицензий на осуществление издательской деятельности. Принят закон «О печати и других средствах массовой информации», а впоследствии внесены изменения и дополнения в этот закон. Вступил в силу Кодекс Республики Беларусь об административных правонарушениях, введение которого позволило государственному органу по печати регулировать процесс регистрации распространения периодических изданий, оперативно реагировать на злоупотребление свободой массовой информации. Важным законодательным актом в издательской деятельности стал закон «Об авторском праве и смежных правах» с внесенными в него затем изменениями и дополнениями. На основе этого закона правительство Республики Беларусь приняло постановление «О минимальных ставках авторского вознаграждения за издание произведений науки, литературы и искусства». Вступили в силу новые стандарты — «Межгосударственный стандарт издания. Выходные сведения», «Система стандартов по информации, библиотечному и издательскому делу» и др.

Разработана и реализуется новая концепция белорусского книгоиздания. Она предполагает следующее: издание литературы, содержание которой утверждает высокие духовные ценности; выпуск социально значимой литературы, обеспечивающей учебный процесс в общеобразовательной школе, профессионально-технических, средних специальных и высших учебных заведениях; издание книг, предназначенных для пополнения массовых и школьных библиотек, удовлетворения разнообразного спроса населения; компьютеризацию редакционно-издательского процесса, предполагающую компьютерную взаимосвязь между издательствами и полиграфпредприятиями; увеличение доли самоокупаемых изданий; создание системы пропаганды книг белорусских издательств.

Принятые со стороны государства меры позволили книгоизданию выйти на новый уровень развития. По состоянию на 1 января 2015 г. в Республике Беларусь зарегистрировано 454 субъекта хозяйствования: в том числе 176 субъектов хозяйствования государственной формы собственности, 212 — частной формы собственности, 43 индивидуальных предпринимателя, 15 религиозных организаций, 8 общественный объединений. Всего в 2014 г. они выпустили 11 613 наименований книг и брошюр общим тиражом 31,2 млн. экземпляров.


Курс лекций

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
СОДЕРЖАНИЕ
Введение
1. Редактирование как сфера деятельности
2. Аспекты редактирования
3. Участие редактора в издательском процессе в целом
4. Методика редактирования рукописи
5. Основные виды изданий
6. Единицы измерения издательской продукции
7. Книгоиздание в Беларуси в XVI—XIX вв
8. Белорусские издательские организации в начале XX в
9. Развитие книгоиздания за годы советской власти в БССР и в суверенной Республике Беларусь


Литература

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
СПИСОК ЛИТЕРАТУРЫ
  1. Антонова С. Г. и др. Редакторская подготовка изданий. М., 2002.
  2. Наука Беларуси в XX столетии. Минск., 2001.
  3. Паустовский К. Г. Золотая роза // Собр. соч.: В 8 т. Т. 3. М., 1967.
  4. Редактирование отдельных видов литературы. Под редакцией Н. М. Сикорского. М., 1973.
  5. Авторское право и смежные права. Сборник правовых документов и материалов. Минск, 1999.
  6. Законодательные основы издательской и полиграфической деятельности. Минск, 1999.
  7. Петрова, Л. И. Основы редактирования: системны подход в деятельности редактора. Минск, 2012.
  8. Петрова Л. И. Редактирование текстов разных стилей. Минск, 2014.


Практикум

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
СОДЕРЖАНИЕ
Предисловие
1. Официальная литература
2. Общественно-политическая литература
3. Научно-техническая литература
4. Справочная литература
5. Художественная литература
6. Детская литература
7. Учебная литература
8. Научно-популярная литература


Предисловие

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
ПРЕДИСЛОВИЕ

Данное учебно-методическое пособие предназначено для студентов специальности «Издательское дело».

Каждая тема состоит из двух частей: теоретической и практической. В теоретической части излагаются основные приемы и методы при подготовке отдельного вида литературы. Практическая часть объединяет систему заданий для аудиторных занятий и самостоятельной работы. Тренировочные и творческие задания, связанные с самостоятельной исследовательской работой студентов, располагаются по нарастанию сложности и способствуют развитию навыков и умений грамматически правильной устной и письменной речи. Материал адаптирован для студентов разного уровня знаний.

Пособие дает возможность студенту получить необходимые сведения из области редактирования, оценить, насколько хорошо он владеет литературным языком и умеет ли сознательно применять знания на практике. Оно послужит надежным ориентиром в выборе нужных, подходящих, уместных языковых единиц, способов их использования в полном согласии с видом литературы.


Практикум

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
1. ОФИЦИАЛЬНАЯ ЛИТЕРАТУРА
  1. Теоретическая часть
  2. Практическая часть
  3. Список рекомендуемых источников

Теоретическая часть

Официальная литература — это совокупность текстов, функция которых обслуживание сферы официально-деловых отношений, т. е. отношений, возникающих между органами государства, между организациями или внутри них, между организациями и частными лицами в процессе их производственной, хозяйственной, юридической деятельности.

Официально-деловой стиль относится к книжно-письменным стилям литературного языка. В зависимости от области применения деловой речи и стилистического своеобразия соответствующих текстов обычно выделяют внутри официально-делового три подстиля:

1) дипломатический (виды документов: международные договоры, соглашения, конвенции, меморандумы, ноты, коммюнике и т. д.; устные формы практически не применяются);

2) законодательный (виды документов, как законы, указы, гражданские, уголовные и другие акты государственного значения; основная устная форма — судебная речь);

3) управленческий (виды документов: уставы, договоры, приказы, распоряжения, заявления, характеристики, доверенности, расписки и т. д.; устные формы — доклад, выступление, служебный телефонный разговор, устное распоряжение).

Дипломатический подстиль обслуживает область международных отношений, так как он связан с осуществлением международной политики государства.

Законодательный подстиль используют в юридических документах, которые отличаются большей стилистической и языковой однородностью, чем документы других подстилей. В этих текстах можно отметить широкое использование юридической терминологии (апелляция, истец, трибунал, неприкосновенность, кормилец).

В законодательном подстиле используется абстрактная лексика и практически отсутствует экспрессивно-эмоциональные языковые средства, оценочная лексика. Оценочные слова такого рода, как тунеядец, преступный приобретают в юридических текстах терминологическое значение. Здесь много антонимов, так как законодательная речь отражает противоположные интересы, противополагает и сопоставляет понятия: права и обязанности, труд и отдых, личный и общественный, истец и ответчик, преступление и наказание.

Управленческий подстиль располагает собственной административно-управленческой терминологией, например: название учреждений, должностей, видов служебных документов. В служебных текстах не рекомендуется пользоваться синонимами, заменяя ими прямые названия предметов и действий. В отличие от законодательного подстиля здесь мало антонимов. В текстах управленческого подстиля часто употребляются аббревиатуры, сложносокращенные слова, различные средства кодификации (названия учреждений и предприятий, марок машин и т. п.).

Только в текстах управленческого подстиля употребляются формы глагола в 1-ом лице, иногда личные местоимения. Это связано с конкретизацией, с точным указанием на автора текста (приказываю, прошу командировать меня, сообщаю). В данном подстиле не употребляются глаголы в повелительном наклонении и сравнительно редко — конструкции со словами должен, обязан. Значение долженствования смягчено в текстах применением таких оборотов, как вменить в обязанность, обязать, возложить обязанность.

Редактор при работе над текстами официальной литературы должен учитывать языковые черты стиля деловых документов: сжатость, компактность изложения, экономное использование языковых средств; стандартное расположение материала, нередкая обязательность формы (удостоверение личности, различного рода дипломы, свидетельства о рождении и браке, денежные документы и т. д.), употребление присущих этому стилю клише; широкое использование терминологии, номенклатурных наименований (юридических, дипломатических, военных, административных и др.), наличие особого запаса лексики и фразеологии (официальной, канцелярской), включение в текст сложносокращенных слов, аббревиатур; частое употребление отглагольных существительных, отыменных предлогов (на основании, в отношении, в соответствии с, в деле, в силу, в целях, за счет, по линии и др.), сложных союзов (вследствие того что, ввиду того что, в связи с тем что, в силу того что и др.), а также различных устойчивых словосочетаний, служащих для связи частей сложного предложения (на случай, если...; на том основании, что...; по той причине, что...; с тем условием, что...; таким образом, что...; то обстоятельство, что...; тот факт, что... и т. п.); повествовательный характер изложения, использование номинативных предложений с перечислением; прямой порядок слов в предложении как преобладающий принцип его конструирования; тенденция к употреблению сложных предложений, отражающих логическое подчинение одних фактов другим; долженствующе-предписующий характер изложения (волюнтативность), почти полное отсутствие эмоционально-экспрессивных речевых средств; слабая индивидуализация стиля.

В деловом языке расщепленные сказуемые часто используются вместо параллельных им глагольных форм (пишут: произвести ремонт вместо: отремонтировать; произвести расследование вместо: расследовать и т. д.).

Расщепленные сказуемые широко проникают в деловой язык в связи с тем, что:

а) далеко не все сочетания типа провести опрос или вести следствие имеют параллельные глагольные формы: нельзя заменить глаголами такие выражения, как оказать внимание, установить порядок, провести мероприятие и т. п. (в этом случае использование расщепленных сказуемых становится обязательным);

б) сочетание глагол + существительное может не совпадать с параллельным ему глаголом по значению. Например, выражение провести соревнование не тождественно глаголу соревноваться (при использовании глаголов нередко изменяются залоговые или видовые оттенки значений);

в) в сочетаниях глагол + существительное глаголы непросто указывают на факт действия, но выражают и некоторые дополнительные смысловые оттенки. Так, глагол совершить несопоставим по своему значению с глаголом оказать, хотя и тот, и другой устанавливают лишь факт действия, раскрываемого значением существительного;

г) в сочетаниях глагол + существительное широко используются термины, точно квалифицирующие то или иное явление. Выражение совершить наезд неравнозначно глаголу наехать, так как слово наезд — это термин, официальное (юридическое) наименование определенного вида дорожных происшествий;

д) наконец, в сочетания глагол + существительное могут вводиться различные определения, например: совершить вынужденный наезд, оказать техническую помощь. Такие сложные сочетания далеко не всегда могут быть заменены конструкциями глагол + наречие (ср.: вынужденно наехал, технически помочь).

Употребление глагольно-именных сочетаний иногда даже создает условия для речевой экспрессии. Например, сочетание принять горячее участие более емкое по смыслу, чем глагол участвовать.

Использование глагольно-именного сочетания вместо глагола может способствовать устранению лексической многозначности глаголов (ср.: дать гудок — гудеть).

Некоторые авторы используют отыменные предлоги автоматически, не задумываясь над их значением, которое отчасти в них еще сохраняется. Например: Ввиду отсутствия материалов стройка приостановлена (как будто кто-то предвидел, что материалов не будет, и поэтому стройку приостановили). Неверное употребление таких предлогов нередко ведет к нелогичности высказывания.

Нередко увлечение отыменными прадлогами наносит ущерб изложению, отяжеляя слог и придавая ему канцелярскую окраску. Отчасти это объясняется тем, что отыменные предлоги обычно требуют употребления отглагольных существительных, что ведет к нанизыванию падежей. Например: За счет улучшения организации погашения задолженности по выплате зарплаты и пенсии, улучшения культуры обслуживания покупателей должен увеличиться товарооборот в государственных и коммерческих магазинах — скопление отглагольных существительных, множество одинаковых падежных форм сделали предложение тяжеловесным, громоздким. Чтобы выправить текст, необходимо исключить из него отыменный предлог, по возможности заменить отглагольные существительные глаголами. Допустим такой вариант правки: Чтобы увеличить товарооборот в государственных и коммерческих магазинах, нужно своевременно платить зарплату и не задерживать пенсию гражданам, а также повысить культуру обслуживания покупателей.

Исключение из текста отыменных предлогов устраняет многословие, помогает выразить мысль более конкретно и стилистически правильно: За последние десять лет в Эфиопии достигнуты достижения в деле искоренения таких извечных врагов человечества, как невежество, болезни, нищета. — За последние десять лет Эфиопия достигла значительных успехов в борьбе с невежеством, болезнями, нищетой.

При редактировании текстов официальных документов необходимо учитывать, что действенность языковых средств, в том числе и фразеологии, должна оцениваться только в условиях определенного контекста, только с учетом стиля, вида текста и целей выступления.

В официально-деловой литературе часто используются фразеологизмы, связанные с выражением оценки, но лишенные экспрессивности (оставлять желать лучшего; быть, находиться на уровне чего-либо; узкое место — о трудностях, недостатках в работе, на производстве; общее место — об избитых, всем известных вещах, суждениях; называть вещи своими именами — высказывать истину). Частая ошибка в употреблении фразеологизмов — искажение их состава, обычно возникающее в результате различных лексических подмен (замены слов, входящих в оборот, их синонимами). Неправильно: Предложения проектного бюро оказались ниже любой (следует: всякой) критики. Подобные недочеты возникают и при скрещении близких по значению фразеологизмов. Неправильно: Большое значение стали играть сетевые графики, разработанные бюро завода (смешаны обороты играть роль и иметь значение).

К ошибке может привести и изменение принятой грамматической формы слов, входящих в оборот: Главный инженер явно покривил в душе (следует: покривил душой), давая обещание завершить оборудованue компрессорно-насосной станции к 15 октября.

Плеонастичны такие предложения, как «Листовки неофашистов содержали множество самых низкопробных бранных и ругательных выражений в адрес профсоюзов» (слова бранные и ругательные в данном контексте совпадают по смыслу).

Тавтологические сочетания слов делают фразу неблагозвучной, затрудняют ее восприятие. Например: Следует отметить следующие случаи нарушений порядка; Нужно вскрыть сущность явления и степень его проявления.

К грамматическим нормам делового стиля, представляющего язык документов, относят унификацию грамматической структуры словосочетания, словоформы. Выбранный вариант закрепляется как эталонный за каждой композиционной частью текста. При этом особенно важно учитывать закрепленность производных предлогов за определенной падежной формой. Как правило, они употребляются либо с родительным, либо с дательным падежом. Самой массовой ошибкой во всех типах документов является использование предлога согласно с родительным падежом вместо дательного: согласно приказа — согласно приказу, согласно положения — согласно положению. Употребляются с Р. п. (чего?): в отношении, в сторону, во избежание, в целях, в течение, в продолжение, вследствие, ввиду, в силу, в сопровождении, впредь до, за счет, касательно, насчет, независимо от, относительно, по мере, по линии, по причине, при посредстве, со стороны. Употребляются с Д. п. (чему?): благодаря, в отношении к, применительно к, сообразно, согласно, соответственно, вопреки.

В глагольно-именных сочетаниях типа оказать поддержку, допустить просчет, одержать победу полузнаменательные глаголы вести, проводить, оказывать, производить, допускать, давать, проявлять и т. д., как правило, могут сочетаться с более или менее ограниченным кругом существительных. Так, глагол одержать может употребляться лишь в сочетаниях одержать победу, одержать верх. В деловом языке глагол одержать нередко используется в сочетании с другими словами, что является нарушением действующей нормы. Такое употребление глагола одержать возникло в результате неоправданной замены этим глаголом слов добиться, достичь. Неправильно: Одержанные (следует: взятые) рубежи должны стать ступенькой в нашем общем непрерывном движении вперед. Глагол допускать (допустить) в значении «сделать что-либо, совершить...» принято сочетать со словами ошибка, просчет, нарушение и некоторыми другими существительными, характеризующими какие-либо отрицательные явления (допустить грубость, допустить чванство), но не называющими конкретного поступка. Поэтому неправильны сочетания типа допускать дефекты, допускать брак, допускать поломки, допускать хищения, в которых существительные указывают на непосредственный результат ошибок, просчетов и т. п. Неправильны предложения, в которых глагол допускать (в указанном выше значении) характеризует работу машин, механизмов, устройств и т. п. Например: Формовочные машины, применяемые в цехе, допускают до 5% брака.

В языке правовых документов специфичны формы управления, они нередко являются следствием нарушения норм литературного языка. Например, слово основание в третьем значении (причина чего-либо; то, что объясняет, оправдывает, делает понятным поступки, поведение) управляет существительными в родительном падеже или глаголами в неопределенной форме; в словосочетании оно управляет дательным падежом: «основания к отмене усыновления ребенка». Исправим: для отмены усыновления. Причастие определяемый управляет творительным падежом, значит, в словосочетании определяемых по соглашению допущена ошибка. Надо: определяемых соглашением.

Нередко, к сожалению, приходится наблюдать в процессуальных актах употребление уродливых штампов вместо клише, например: «прекратить дело производством», «о прекращении дела производством», «с прекращением дела производством», «уголовное дело производством прекращено», «отложить дело слушанием», «при отложении дела слушанием». В чем здесь ошибки? В словосочетаниях перепутаны управляющие и управляемые слова. В праве есть понятие «возбуждение уголовного дела», далее ведется «производство дела». Значит, прекращается производство дела, т. е. прекращается разбирательство, а не само дело. Исправим приведенные штампы: «производство дела прекратить», «о прекращении производства дела», «с прекращением производства дела». Такая же ошибка в штампе «отложить дело слушанием», «при отложении дела слушанием»: назначается слушание дела и откладывается тоже слушание дела. Исправим: «отложить слушание дела», «при отложении слушания дела».

Штампы чаще всего появляются в результате избыточных словосочетаний, которые образуются в речи из-за стремления к уточнению каких-либо обстоятельств. Например: следователь следственного отдела — следователь РОВД и прокуратуры работает только в следственном отделе, поэтому следственный отдел — лишнее. «По месту производства усыновления ребенка» — здесь употреблены два отглагольных существительных, обозначающих один и тот же процесс, поэтому допустимо убрать производство.

Точность формулирования правовых норм требует четкости изложения. Однако есть случаи неточного выбора однокоренных слов, близких по звучанию, но различающихся оттенками значения (паронимы). Так, в уголовном праве существует понятие «принцип вины». А ведь речь должна идти не о вине, а о виновности, так как «вина» — это какой-либо проступок, промах, неловкость, неучтивость; «виновность» же — серьезный проступок, преступление. Таким образом, понятие определено неточно. В результате смешения паронимов все процессуальные акты грешат подобными ошибками: вину признал, вина доказана и т. д. Без учета значения использовано слово осуществляют: «...жестоко обращаются с детьми, в том числе осуществляют физическое или психическое насилие над ними». Но осуществлять — приводить в исполнение, воплощать в действительность. В данном случае правильнее употребить совершают, применяют, чинят.

Если разговорное слово попрошайничество или эмоционально окрашенное пособник уместны в официальных документах, поскольку точно определяют юридические понятия, то неологизм отмывание денег неуместен в официально-деловом стиле, лучше употребить слово легализация. Просторечное слово бабка, выражающее пренебрежительное отношение к человеку, неуместно в тексте закона. Выражение в пьяном виде закреплено за определенным разговорным стилем, поэтому употребление его в статье об административных правонарушениях неуместно. Кроме того, речь в названной статье идет не о виде человека, а о состоянии опьянения, в котором он находится. Надо: в состоянии алкогольного опьянения.

Отмечено в языке права неправильное образование форм слов, например, причастия следуемой с него суммы. Глагол следовать — непереходный, поэтому страдательные причастия от него не образуются. В данном случае лучше употребить причитающейся.

В словосочетаниях в крупном размере и в чужом интересе неточно выбрано число имен существительных. Слово размер имеет в данном словосочетании значение: степень развития, величина, масштаб какого-либо явления, события и т. п. и употребляется, как правило, во множественном числе. Следовательно, использованный в тексте закона вариант не соответствует литературной норме. Исправим: в крупных размерах. Слово интерес употреблено в значении: обычно мн. ч. (интересы, -ов) кого, чего или какие. То, что составляет благо кого-, чего-либо, служит на пользу кому-, чему-либо; нужды, потребности.

Большую роль в организации текста, в логичном выражении мыслей играет порядок слов. В текстах законов встречаются случаи его нарушения, что порождает двусмысленность, является причиной многословия или нанизывания падежей. Так, в тексте «Для лиц, совершивших преступления до достижения возраста восемнадцати лет...». Правильный вариант — «до достижения восемнадцатилет-него возраста». В результате нанизывания падежей в тексте появилась двусмысленность: «Признание юридического лица банкротом судом влечет его ликвидацию». Не следовало разрывать словосочетание признание судом.

Неправильное соединение однородных членов предложения ведет к неясности текста. В предложении в качестве однородных членов соединены глаголы разных видов: «При назначении и производстве экспертизы обвиняемый имеет право: 1) заявить отвод эксперту; 2) просить о назначении эксперта из числа указанных им лиц; 3) представить дополнительные вопросы для получения по ним заключения эксперта; 4) присутствовать с разрешения следователя при производстве экспертизы и давать объяснения эксперту; 5) знакомиться с заключением эксперта». Следует исправить: 1) заявлять; 3) представлять.

Ошибкой является несочетаемость одного из однородных членов с тем словом в предложении, с которым связаны два других: «Если причиненный вред является последствием эксплуатации предприятия, сооружения либо иной производственной деятельности, суд вправе обязать ответчика...». Вариант правки: «...является последствием эксплуатации предприятия, сооружения либо последствием иной производственной деятельности».

Речевая культура юристов будет оставаться на невысоком уровне до тех пор, пока язык законов не станет эталоном официально-деловой речи. Работа над ним должна приводить к тому, чтобы смысл текста легко доходил до сознания читающего. Статус права слишком высок и ответствен, и его язык является показателем уровня культуры законодателей, показателем их уважения к гражданам, для которых законы написаны.

Практическая часть

Задание 1. Укажите сочетания, которые не отвечают нормам литературного языка. Объясните и исправьте ошибки.

1) дверь открывается вовнутрь; 2) в данный период времени; 3) оплатите за проезд; 4) отзыв на курсовую работу; 5) согласно приказу; 6) находиться на бюллетене; 7) беспокоиться за сына; 8) тревожиться о дочери; 9) одеть пальто; 10) надеть ребенка; 11) отзыв на фильм; 12) рецензия на роман; 13) уделять внимание вопросу; 14) преимущество над докладчиком; 15) превосходство перед противником; 16) предостеречь об ошибках; 17) тормозить дело; 18) препятствовать успеху; 19) уверенность в правоту; 20) идентичный мнения; 21) сходный со мной; 22) уплатить покупку.

Задание 2. Замените неточно употребленное слово.

1. Соревнования были проведены на новом, пятитысячном стадионе. 2. В разборе происшествия приняли участие ответственные лица. 3. Право на очередной отпуск директора техникума возникает через 11 месяцев работы. 4. «Сообщаем наши реквизиты: Минск, Кирова, 4». 5. Участники турпохода просмотрели экспозицию краеведческого музея и прослушали лекцию. 6. Продукция комбината отправляется во многие страны мира. 7. Просим разъяснить, как оплачивается труд руководителей производственной практики студентовдипломантов технических вузов. 8. Сейчас на фабрике выставляются костюмы из новейшего материала. 9. Защитник предоставил суду весомые доказательства невиновности обвиняемого. 10. Я предлагаю деканам факультетов сейчас тоже выразиться. 11. Когда лицо не может достичь желаемого результата иным способом, кроме указанного, принуждение налицо. 12. На экраны вышли сразу две комедийные ленты. 13. Аудитория, наблюдавшая вчерашний матч, не исчерпывается цифрой зрителей на стадионе.

Задание 3. Отметьте случаи неточного употребления слов. Предложите варианты правки.

I. Назрела необходимость повысить экономические знания инженерно-технических работников. Депо принялo обязательство повысить формирование и отправку прямых маршрутов. Сейчас несколько повысилось изучение потребительского спроса на местах. Повысилось состояние трудовой дисциплины на фабрике. За счет удобрений получено дополнительно до десяти центнеров прибавки урожая.

II. Главное управление разослало инструктивное письмо, в котором остро ставится вопрос о мероприятиях по борьбе с пожарами нефтепродуктов. Просим разъяснить вопрос об удержании подоходного налога с временных работников пенсионного возраста. На ваш запрос по вопросу о выплате пенсии отвечаем.

Задание 4. Объясните и устраните ошибки в управлении, возникшие в результате синонимических подмен.

1. В отдельные годы осадки достигают до двух с половиной тысяч миллиметров в год. 2. Из состава команды освобождены футболисты, нарушившие спортивный режим. 3. Между бригадами проводится смотр за экономию материалов. 4. Хочется предупредить от ошибок, которые всегда возможны в новом деле. 5. Докладчик остановился о трудностях со снабжением. 6. Со стороны заведующего фермой В. И. Шлыка было проявлено халатное отношение к доению и кормлению коров. 7. По окончании ознакомления с достопримечательностями туристам было разрешено их фотографирование. 8. В данный отрезок времени трудное положение сложилось с ликвидацией задолженности предприятиям-поставщикам. 9. В настоящее время взята под неослабный контроль выплата заработной платы горнякам. 10. Большого внимания заслуживают вопросы своевременного сбора налога с предприятий и коммерческих структур. 11. Прошу дать разъяснение о том, положен ли двухмесячный оплаченный отпуск административным работникам техникумов. 12. Один из отделов магазина предназначен изделиям местной промышленности. 13. Оплата за руководство производственной практикой производится в соответствующем проценте к месячному заработку.

Задание 5. Прочитайте предложения, выбрав из скобок одно из синонимичных слов (или слов-паронимов).

1. В Ивановском педагогическом институте (кончилась — закончилась — завершилась) научная конференции, посвященная памяти писателя Д. А. Фурманова. 2. Круг претендентов на медали (суживается — сокращается — сужается) с каждым туром. 3. Встречу глав правительств арабских государств (можно — возможно) (провести — организовать) в Дамаске. 4. Собрания состоялись в отдельных (рыболовных — рыболовецких — рыбацких) бригадах. 5. Нужно срочно приступить к (наладке — отладке — налаживанию — отлаживанию) новой автоматической линии. 6. Допущенные промахи (выправить — исправить — устранить) будет нелегко. 7. В новом оборудовании, прибывшем на фабрику, разбирались (вместе — совместно — сообща). 8. Поражение команды (итог — результат — плод) тактических (ошибок — промахов — недочетов — просчетов) и технического брака игроков.

Задание 6. Укажите плеонастические сочетания, которые приобрели устойчивый характер. Исправьте ошибки.

1. Совместное сотрудничество белоруских и японских ученых станет еще одним звеном в укреплении дружеских связей двух соседей. 2. Человек, совмещающий учебу, работу и общественную жизнь в одно целое, гораздо бережливее относится к своему времени. 3. При составлении графика отпусков по возможности учитываются все просьбы и пожелания. 4. Каждая минута рабочего времени дня у него на учете. 5. Художник обязуется представить пробные рисунки в трех различных вариантах. 6. На Орловщине выращено целое поколение отличных рысистых лошадей. 7. Планы организаторов совещания охватывают целый ряд вопросов внедрения автоматики в производство. 8. На совещании был разработан широкий комплекс практических мероприятий. 9. Для немедленного ремонта аппаратов необходимы трубы, которые полностью на заводе отсутствуют. 10. Работники сберегательных касс обязаны строго придерживаться регламента инструкции. 11. Завод обязан отгрузить в адрес базы четыре вагона порожней тары. 12. В статье коротко, лаконично изложены основные положения теории.

Задание 7. Укажите точный терминологический смысл следующих слов, называющих различные виды служебных документов. К какой сфере административно-хозяйственной работы они относятся?

Аккредитив, бюллетень, директива, коммюнике, лицензия, меморандум, наряд, нота, облигация, ордер, петиция, поручение, предписание, представление, прейскурант, реестр, резолюция, сертификат, статут, ультиматум, ходатайство, циркуляр.

Задание 8. Укажите значение следующих заимствованных слов. Подберите к ним слова-синонимы русского происхождения.

Амнистировать, аннексировать, аргументировать, ассимилировать, ассоциировать, баллотироваться, бравировать, брошюровать, деградировать, дезавуировать, дезинформировать, денонсировать, дискутировать, доминировать, дублировать, зондировать, идеализировать, имитировать, интерпретировать, идеализировать, компенсировать, конкурировать, констатировать, координировать, корректировать, котироваться, курировать, лимитировать, манкировать, мигрировать, монополизировать, нивелировать, ориентировать, постулировать, провоцировать, саботировать, санкционировать, тарифицировать, фальсифицировать, фиксировать, функционировать, экспроприировать.

Задание 9. Отметьте случаи неправильного или стилистически не оправданного употребления заимствованных слов. Устраните замеченные ошибки.

1. Нельзя к работе строителей подходить абстрактно, нивелировать оплату бригадам, работающим нередко в несопоставимых условиях. 2. Принятое решение следует квалифицировать по крайней мере как несвоевременное. 3. Дефекты в подготовке кадров лекторов и агитаторов вскроются немедленно, как только они встретятся с избирателями. 4. В докладе были констатированы факты прямых нарушений регламента работы смесовых машин. 5. Участники производственных совещаний должны быть вовремя информированы о повестке дня и времени начала работы. 6. Для обоснования и корректирования проекта планировки пригородной зоны потребуется масштабная карта окрестностей города.

Задание 10. Отметьте случаи лексической несочетаемости слов в следующих предложениях и исправьте замеченные ошибки.

1. Контроль за качеством изделий проводится не только специально отобранными контролерами, но и многими работниками, получившими личное клеймо. 2. Органы страхования проявляют повседневную заботу и помощь многим пенсионерам, обращающимся к инспекторам по месту жительства. 3. Это позволяет достигать главного — содержания оборудования в отличном состоянии. 4. Прожектористы регулярно проводят рейды качества, ведут наглядную агитацию в борьбе с браком. 5. На предприятии давно изжиты факты бесхозяйственности, бюрократизма, канцелярщины. 6. Просим разъяснить изменение оклада лицам, имеющим пятилетний педагогический рабочий стаж. 7. Что касается бассейна «Чайка», имеющего нужные для занятий с больными детьми условия, то лечебные группы и занятия в них до сих пор не восстановлены. 8. В заключение состоялся рекорд в беге на 5000 метров.

Задание 11. Отметьте ошибки в употреблении фразеологических оборотов. Исправьте недочеты.

1. Решающее значение в распределении мест и в общем успехе белорусских пятиборцев играла стрельба. 2. Решение в крайней мере заставит некоторых задуматься. 3. Развитие хозяйства области ставит в повестку вопрос об использовании в первую очередь местных гидроресурсов. 4. Комиссия отмечает, что положение на строительстве чревато и нуждается в немедленном вмешательстве вышестоящих органов. 5. Предложения о подготовке научных кадров и сближению науки с производством не новы, и тем более поражает упорное молчание тех учреждений, которые призваны развязать этот гордиев узел. 6. Химические волокна занимают большой удельный вес в шелковой промышленности. 7. Кадровый вопрос должен быть поставлен во главу развития предприятия. 8. Несмотря на неблагоприятные погодные условия, сев зерновых по хозяйствам области будет завершен к сроку, при этом особое внимание будет уделено качеству работ, глубине заделки семян, подкормке посевов и т. д. 9. Опубликованные документы проливают свет на действия английского кабинета министров накануне второй мировой войны. 10. Несмотря на то что на сооружении линии главного конвейера достигнуты ощутимые успехи, часто дает себя знать отставание в сооружении кузнечно-прессового и литейных цехов.

Задание 12. Прочитайте предложения из юридических текстов. Объясните и исправьте ошибки.

1. Передача дела от органа дознания. 2. При осуждении к лишению свободы. 3. Производство по делу. 4. Умышленное причинение средней тяжести вреда здоровью. 5. Время отбытия ограничения свободы. 6. Признание юридического лица банкротом судом влечет его ликвидацию. 7. Следователь вправе также получить образцы почерка или иные образцы для сравнительного исследования у свидетеля или потерпевшего. 8. Суд, вынесший приговор о конфискации имущества, после вступления его в законную силу направляет исполнительный лист, копию описи имущества и копию приговора для исполнения судебному исполнителю... 9. Основания к отмене усыновления ребенка. 10. Если причиненный вред является последствием эксплуатации предприятия, сооружения либо иной производственной деятельности, суд вправе обязать ответчика... 11. Из уголовного дела по обвинению.

Задание 13. Выберите нужную форму и употребите ее в следующих контекстах.

1. На личном (счете — счету) многих работников значительное перевыполнение плана. 2. Самолет совершил посадку в (аэропорте — аэропорту) Шереметьево. 3. До сих пор в (цехе — цеху) нет уголка чистоты. 4. На комбинате построено термическое отделение объемной закалки (рельс — рельсов). 5. База отгрузила магазину четыре тонны (помидор — помидоров). 6. Производство замшевых (шорт — шортов) будет скоро налажено. 7. Детскому дому было передано двести комплектов одеял, наволочек и (простынь — простыней). 8. Радарные установки засекли (истребитель — истребителя) на высоте двенадцати километров. 9. Следует призвать к ответственности (лица — лиц), которые нарушают общественный порядок. 10. Режиссерам и постановщикам, отказавшимся от услуг кинокомпаний, связанных с Голливудом, не следует рассчитывать на (звезды — звезд) американского экрана.

Задание 14. Отметьте случаи стилистически не оправданного употребления существительных женского рода — наименований лиц. Устраните замеченные ошибки. 1. Письмо пришло на имя управляющей 3-м отделением совхоза Т. Николаевой. 2. Главная бухгалтер отказалась подписать акт. 3. Директор дал указания перевести на другую работу лаборанток кафедры счетных устройств Юнусову и Козырь. 4. Кассирша секции готового платья несвоевременно сдавала дневную выручку. 5. Переходящий приз был вручен юниорам Могилевщины. 6. Среди конькобежек особой популярностью пользовалась наша Титовa.

Задание 15. Объясните и исправьте недочеты.

1. Прошу выделить из фонда треста балку швеллерную в количестве 550 кг. 2. Расширяется стекольный завод, открывший новый цех по производству молочной бутылки. 3. К концу года будет отремонтировано до 200 комплектов тракторного пускача. 4. На базе имеется костюма шерстяного трикотажного 38 штук. 5. Значительно сокращена потеря зерна на разгрузке и взвешивании. 6. Розничная цена на велосипеды, фотоаппараты и стиральную машину снижена на 10— 12%. 7. Совершенствование способа борьбы с городскими шумами становится задачей № 1 в охране здоровья миллионов людей. 8. Все офицеры подразделения имеют дипломы инженера или техников. 9. Комбинированные материалы по прочностным данным приближаются к лучшим сортам легированных сталей. 10. Конструкторы решают задачу поднятия значений температур и давлений рабочего тела агрегатов. 11. Речь идет о расширении обменов торговыми, культурными и научными делегациями. 12. Знаменитые спортсмены решили совершенствовать свои знания русского языка. 13. Основные объемы работ будут завершены к моменту перекрытия русла реки. 14. Ракеты способны поражать соперника на удалениях, измеряемых тысячами километров. 15. Рост рабочих режимов машин будет обеспечен внедрениями новых комбинированных и сконструированных материалов.

Задание 16. Выберите нужную полную или краткую форму имени прилагательного.

I. 1. Данная задача при сложившемся положении (неразрешима — неразрешимая). Данная задача при сложившемся положении оказывается (неразрешима — неразрешимая — неразрешимой). 2. Предложенные поправки и дополнения (существенны — существенные). Предложенные поправки и дополнения были (существенны — существенные — существенными). 3. Требования к работникам снабжения завода (своевременны — своевременные). Требования к работникам завода были (своевременны — своевременные — своевременными). 4. Изменение графика отпусков работников цеха (нежелательно — нежелательное). Изменение графика отпусков было (нежелательно — нежелательное — нежелательным). 5. Проведение консультаций со специалистами совершенно (необходимо — необходимое). Проведение консультаций со специалистами сделалось совершенно (необходимо — необходимое — необходимым).

II. 1. Ученый (известен — известный) своими работами по физике твердого тела. 2. Работа (несвободна — несвободная) от некоторых неточностей. 3. Просчеты (очевидны — очевидные) даже для неспециалиста. 4. Окончательный результат (тождествен — тождественен) предварительным расчетам.

Задание 17. Перепишите предложения. Цифровые данные замените словами. Используйте сведения, приведенные в скобках.

1. К 12 маю в колхозе вспахано более 1750 гектаров 2. Урожай картофеля составляет более 240 центнеров с гектара. 3. В ходе боев было захвачено в плен до 380 солдат и офицеров противника. 4. Каждому члену бригады было выплачено по 230 000 рублей. 5. Для школьных мастерских куплено (тиски — 22; клещи — 33; кусачки — 44). 7. Сдано в ремонт (часы — 24). 8. Было уничтожено до (полтора — рота) противника. 9. Лейтенант ушел в разведку с 8 автоматчиками. 10. Ответ пришел только через (52 — сутки, день). 10. На место происшествия инспектор выехал с (4 — помощник). 11. Перед (750 — курсант училища) выступил командующий округом. 12. Участникам конкурса было выдано по (10 — заготовка) деталей. 13. На площади (в — 25 — гектар) было получено (по — 18 — центнер) пшеницы. 14. От (5000 — курица-несушка) за год было получено по (230—250 — яйцо). 15. Прирост производительности труда составляет (четыре и более — больше — процент). 16. Для детей, остающихся в группе продленного дня, организовано (дву — двух) разовое питание. 17. Мотор завелся сразу с (пол-оборота — полуоборота). 18.Завод просит выделить 20 м (дву — двух) тавровых балок № 14.

Задание 18. Установите смысловые и стилистические различия между параллельными формами числительных, данными в скобках. Выберите нужные формы числительных и существительных.

1. В пользу проекта высказались (два — двое — профессор). 2. Медалей удостоены (три — трое — советский спортсмен). 3. (Два — двое — итальянский гонщик) на протяжении всей гонки были впереди. 4. Результат охоты — (четыре — четверо — волк) и (три — трое — лисица). 5. В этот день было продано (четыре — четверо — мотоцикл). 6. Потребовалось (шесть — шестеро — носилки), чтобы оказать помощь пострадавшим. 7. Были взяты в плен (три — трое — немецкий генерал).

Задание 19. Отметьте случаи неправильного употребления числительных. Устраните речевые недочеты.

1. Расстояние до цели измеряется примерно семьсот метрами. 2. Расстояние от Москвы до Санкт-Петербурга равняется примерно шестьсот пятидесяти километров. 3. На личном счету заслуженного летчика больше миллиона триста пятидесяти тысяч километров и более двух тысяч четыреста семьдесят часов, проведенных в воздухе. 4. Четкий график позволил поднять выпуск поточных деталей на 4,5 процентов. 5. Просим выделить швеллер № 40 количеством 550 кг. 6. Четверым нарушителям дисциплины пришлось в разное время уйти из бригады. 7. Три судьи будут проводить матчи первенства мира в Мексике. 8. Чтобы доставить грузы на станцию, нужна лишь пара машин.

Задание 20. Отметьте случаи ошибочного и стилистически не оправданного использования форм времени и наклонения глагола. Устраните замеченные неточности.

1. Во время побелки потолка и стен следовало застелить полы квартиры бумагой. 2. Несмотря на многократные просьбы, резко ослабло снабжение стройки цементом. 3. В последнее время связи завода с подшефной школой заметно ослабли. 4. Буксир-толкач движет баржу, жестко скрепляясь с ней носовой и кормовой фермами. 5. Прочитайте текст, выправите замеченные опечатки. 6. Содержимое пакета высыплите в 3 л горячей (55—60 градусов) воды.

Задание 21. Отметьте случаи ошибочного использования видовых глагольных форм. Исправьте замеченные недочеты.

1. В том случае, если после умершего осталось наследство, необходимо извещать об этом соответствующие финансовые органы. 2. При приеме на работу мало лишь знакомиться с анкетными данными, нужно побеседовать с работником, считаться с его пожеланиями. 3. Работники сферы обслуживания обязались улучшать работу с населением. 4. Подытаживать успехи и достижения еще рано. 5. Опытный тренер не стремится подбодрять ученика при первой же трудности. 6. Нельзя по результатам только одного испытания опорачивать метод работы в целом, его следует изучить в целом, увидать лучшее, что в нем есть. 7. Нужно срочно стабилизировать положение с кадрами строителей. 8. Снегозадержание позволит накоплять в почве достаточное количество влаги. 9. Отделение взяло на себя обязательство адресовывать мелкие отправления в сроки не больше чем два дня.

Задание 22. Укажите правильный вариант управления, использовав слова, данные в скобках.

1. Решить вопрос (о, с, по — поставка запчастей). 2. Машина (по, для — мойка фляг). 3. Направить (на, в, по адрес — производственное совещание). 4. Отказать (ввиду, из-за, по причине, в связи с — отсутствие мест). 5. Выделяется (в целях, для, с целью, ради, на — создание фонда материалов). 6. Не производятся работы (в связи, из-за, за, по причине — отсутствие электродов). 7. Получить (из, с, от — завод малолитражных автомобилей). 8. Назначить пособие (в связи с, за, из-за, по причине — смерть кормильца). 9. Подать заявление (об, на, по — увольнение). 10. Рекомендации обязательны (для, к, в — исполнение). 11. Меры (к, в отношении, по отношению — работник). 12. Раскрепить (в, на, по — отделение предприятия). 13. Все говорит (о том — за то), что... . 14. Показать себя (в, с — лучшая сторона). 15. Соревнования (в, по — марафонский бег). 16. Разобраться (в, с, в отношении — положение вещей). 17. Отчитываться (в, по, о, за — проделанная работа). 18. Отвечать (за, по, о — безопасность). 19. Изыскать возможности (для, к, по — выделение дополнительного фонда). 20. Окончить техникум (по, с — квалификация техникаэкономиста). 21. Распоряжение (о, на, по, для — выделение фонда). 22. Направить рабочих (на, для, в целях, по — досрочное выполнение задания). 23. Отставание (в, с, по — работа слесарей-сборщиков). 24. Нет сомнений (в, о, за, в отношении, по поводу — то, что план будет выполнен). 25. Машина снята с производства (благодаря, в силу, по, из-за, в связи с, за — ее конструктивные недостатки). 26. Ремонт произведен (по, в соответствии с — инструкция).

Задание 23. Отметьте ошибки в употреблении предлогов. Устраните замеченные недочеты.

1. Просим изыскать возможности по изысканию средств для производства работ по ремонту выпарной станции. 2. Приглашение преподавателей по приему вступительных экзаменов производится в соответствии с действующей инструкцией. 3. На автозаводе делаются практические шаги по лучшему использованию производственных отходов. 4. Делегаты конференции разъехались в свои страны. 5. Молодые специалисты, возвращающиеся в свои предприятия, получают оплату за проезд и стоимость провоза багажа. 6. Просим сообщить, распространяются ли льготы по дополнительному оплачиваемому отпуску студентам-заочникам, если они имеют уже законченное высшее образование. 7. В связи с уменьшением расходов бензина на промывку фольги просим снять от фонда 1960 года 35 тонн. 8. Требуются водители для перегона автомашин из г. Орши до г. Смоленска с последующей работой в автобазе. 9. Предоставить Сергеевой Н. Ф. внеочередной неоплачиваемый отпуск сроком с 12.01.2007 пo 30.01.2007 г. согласно личного заявления. 10. Главный агроном предупрежден об ответственности по контролю и организации работ на отделениях. 11. На стальцехе от УКС-а работает всего 15 человек. 12. Под загрузку и отправку картофеля выделено дополнительно 8 вагонов. 13. Для целей повышения производительности на доставке заготовок используем малую механизацию. 14. Применение вакцины повысило сопротивляемость к гриппу и простудным заболеваниям. 15. Прибор специализирован и для автотранспорта. 16. Препровождаем вам акт на аварийное состояние выпарной станции. 17. Отзыв на работу должен быть отпечатан на принтере и представлен в двух экземплярах. 18. Характеристики на поступающих в училище должны быть заверены руководством предприятия. 19. Лекции были прочитаны на предприятиях, учреждениях и школах. 20. Следует усилить надзор и оказание помощи детям, относящимся к категории «трудных». 21. Мы предлагаем сосредоточить в одном месте управление и снабжение подсобных хозяйств по спецфондам.

Задание 24. Выберите из скобок нужную форму управляемого существительного.

1. Обвиняемый не удостоил свидетелей обвинения (ни взгляда, ни ответа — ни взглядом, ни ответом). 2. Хочется предупредить (об ошибках — от ошибок), которые допускались на химкомбинате. 3. Руководство (производственной практикой — производственной практики) осуществляется штатными сотрудниками издательства и преподавателями техникума. 4. Дивизию направили в распоряжение командования (фронта — фронтом). 5. На смену (старых станков — старым станкам) приобретены новые механизмы.

Задание 25. Выберите нужную форму согласования сказуемого с подлежащим.

1. «Дни Турбиных» (была поставлена — были поставлены) в МХАТ им. А. М. Горького. 2. «Известия» (писала — писали) об охране наших лесных богатств уже не раз. 3. Большинство учащихся (справилось — справились) с контрольным заданием. 4. Озеро Селигер (расположено — расположен) на западе Калининской области. 5. Женщина-врач отлично (справилась — справился) с трудной операцией. 6. До десяти комплектов станков-качалок (имело — имели) какие-либо дефекты. 7. Большинство тех, кто (дал — дали) согласие на отъезд, в дальнейшем (взял — взяли — взяло) свои заявления.

Задание 26. Отметьте случаи ошибочного согласования сказуемых с подлежащими. Устраните замеченные недочеты.

1. Большинство избирателей проголосовали до 12 часов дня. 2. Более семидесяти выпускников школы получило дипломы шоферов третьего класса. 3. Большинство партий семян соответствуют нормам посевного стандарта. 4. Замок-молния вшита непрочно, неряшливо, что снижает качество и внешний вид изделия. 5. Музей-квартира писателя будет открыта для посетителей в 2008 году. 6. Были сэкономлены большое количество дефицитных материалов и деталей. 7. Любой ребенок, любой подросток: знают, как опасно перебегать улицу перед движущимся транспортом.

Задание 27. Выберите нужную форму определения.

1. За два (последние — последних) года В. Н. Кузьминым внесено четыре рационализаторских предложения. 2. Соревнования продлятся (неполные — неполных) две недели. 3. Два вагона, (поступившие — поступивших) под погрузку, требовали срочного ремонта. 4. В апреле (будет открыт — будут открыты; новый — новые) садясли примерно на 200 мест. 5. Рукопись поступила на рецензию к (нашей — нашему) консультанту И. С. Саховой. 6. Четыре (наши — наших) лыжницы, (принимающие — принимающих) участие в гонке, выиграли все первые места.

Задание 28. Отметьте случаи стилистически не оправданного использования однородных членов предложения. Исправьте неудачно построенные фразы.

1. Выпуск мужской и женской обуви, а также изделий современных фасонов, изготовленных из новых материалов, будет резко увеличен. 2. Граждане пассажиры! При входе на эскалатор не ставьте вещи, чемоданы, сумки на ступени движущихся лестниц. 3. Книги, задержанные сдачей, а также утерянные, должны быть возвращены не позднее 30 декабря текущего года. 4. Прием на комиссию радиоаппаратуры и приемников высших классов, а также иномарок временно прекращен. 5. Магазину требуются продавцы овощей и картофеля. 6. Руководство поблагодарило и премировало лучших ценными подарками. 7. Отношения тренера с футболистами должны строиться на основе сознательной дисциплины: взаимоуважения, дружбы, выполнения рекомендаций тренера, изучения творческих возможностей каждого игрока команды.

Задание 29. Отметьте ошибки в образовании причастий. Устраните замеченные недочеты.

1. По итогам рейда проверки качества, проводящегося на заводе с августа месяца, было установлено, что процент брака удалось снизить в целом более чем на четыре процента. 2. Школа просит передать ей часть излишков оборудования, заактируемую заводом по списанию. 3. К заявлению с просьбой о внеочередном отпуске, переданном начальнику цеха, была приложена справка из поликлиники. 4. Обещание того, что затребуемый нами материал будет предоставлен, было подтверждено и старшим специалистом лаборатории.

Задание 30. Отметьте случаи стилистически не оправданного использования отглагольных существительных. Отредактируйте предложения.

1. Участковый уполномоченный не раз предупреждал жильцов о том, что прожитие в течение длительных сроков без соответствующего оформления прописки является нарушением паспортного режи-ма и подлежит мерам административного взыскания. 2. Правление кооператива предупреждает, что застрой участков временными строениями может производиться только с разрешения правления. 3. Рассмотрение заявления т. Исаковой о предоставлении ей двухкомнатной квартиры на улучшение жилищных условий в связи с увеличением семьи будет рассмотрено после получения ею соответствующего решения цехового собрания. 4. Подписание акта о списании дефектного оборудования и передаче его подшефной школе было проведено по указанию главного инженера мастерских.

Задание 31. Обратите внимание на правильность и целесообразность использования действительных, страдательных и безличных оборотов речи. Устраните замеченные ошибки.

1. Для ремонта клуба требовались всего несколько килограммов гвоздей и немного пиломатериалов. 2. Товарищи зрители! Просим блюсти порядок, так как шум мешает выступлению спортсменов. 3. Наличие в лодке запрещенных снастей будет подвергнуто штрафу. 4. Полученная нами документация будет возвращаться по мере использования. 5. К сожалению, Ваша просьба не может удовлетвориться. 6. В настоящее время срываются сроки реконструкции и пуска печей электронагрева. Категорически просим ускорения поставки труб нужного диаметра.

Задание 32. Отметьте стилистические ошибки, объясните причины их возникновения. Устраните замеченные недочеты.

1. В справках, которые выдаются по личным заявлениям, должны указываться учреждения, которым они предназначаются. 2. Лица, допустившие невнимательность при переходе улицы, приведшую к дорожному происшествию, и пострадавшие при нем, были отправлены в больницу. 3. На новом конвейере сборочного цеха, который начал работу месяц назад, продолжается отладка оборудования. 4. К работе не допускаются ученики, не сдавшие зачеты по технике безопасности, а также которые не прошли стажировки. 5. К соревнованиям не допускаются не заявленные в официальном списке и которые не прошли медосмотра. 6. Для замены кислотной линии просим дать ука-зание: а) о выделении труб нержавеющей стали диаметром 25 мм; б) командировать на наш завод опытного инженера-монтажника; в) оплата монтажной бригады должна производиться по расценкам, установленным для производств с повышенной вредностью. 7. В связи с тем что имеется подозрение, что им (Тунко В. М.) представлена фиктивная копия аттестата, просим сличить данную копию с учебным планом эл.-технических отделений училищ. 8. Просим Вас дать нам полную письменную консультацию по вопросам, за чей счет производится оплата труда руководителям преддипломной практики (средние сроки 3—5 месяцев) студентов-дипломантов технических вузов, которая проводится на предприятиях смежных министерств, а также консультантам дипломных проектов, которые назначаются в соответствии с избираемой темой, однако не являются преподавателями вузов, и какими документами следует руководствоваться по указанным выше вопросам.

Задание 33. Установите типы ошибок и недочетов. Предложите варианты правки.

1. Рекомендуя в аспирантуру, кафедры и Ученый совет должны быть ознакомлены с работой кандидатов на производстве. 2. Катание на лодках, находясь в нетрезвом состоянии, категорически воспрещается. 3. Принимая заказы от населения, работникам мастерской должно быть ясно, что они будут выполнены в срок. 4. Направляя на Ваше усмотрение данный вопрос и чтобы ускорить получение листовой стали, нам необходимо увеличение годового фонда минимум на 40 тонн. 5. Наряду с многочисленными критическими замечаниями и предупреждениями, Сергееву не раз предлагалось изменить свое поведение. 6. Кроме выступлений директора и главного инженера завода, говорилось также и о плохой работе отдела снабжения. 7. Т. Пинчук не раз предупреждался за допускаемые им брак и прогулы. 8. Гражданин, вы нарушили. Прошу уплатить штраф. 9. А. Б. Иванова строго предупредить. 10. Нельзя не заметить ценность данного исследования. 11. Следует строго спросить с нарушителей. 12. В стиле работы производственных совещаний не общие указания и директивы, а непосредственная организация производства, помощь и контроль. 13. Несмотря на трудные условия погоды и низкую видимость, Богданов сумел остановить машину и не совершил наезда. 14. Эта задача стала вполне разрешимая. 15. Особенность бытового обслуживания в том, что оно имеет дело главным образом с индивидуальным заказчиком. 16. Отмеченные комиссией все недочеты должны быть устранены в ближайшие сроки. 17. Выдача справок и оформление бюллетеней больным и нетрудоспособным будет производиться по четным числам недели. 18. С 1997 года гр. Федоров работал на автомобильном заводе в должности крановщика до 2000 года. 19. Для определения фонда оплаты в конце года уточняются расценки за продукцию. 20. Прошу изыскать возможность выделить за счет невыбранного фонда нашим предприятием масло веретенное № 2 в количестве 9 тонн.

Задание 34. Отметьте ошибки, объясните причины их возникновения. Устраните замеченные недочеты.

1. Почтовые отправления должны приготавливаться к отправке заранее. 2. Просьба не стучаться без необходимости. 3. Прибор легко собирается. 4. С января месяца отстраняется от работы мастер Сазонов. 5. Если место занимается ребенком старше пяти лет, на него должен приобретаться детский билет. 6. Костюм застегивается и расстегивается на фигуре застежкой-молнией. 7. Многие выпускники направляются на работу с учетом сделанных заявок предприятий. 8. Граждане, не застроящие полученные участки в течение трех лет, лишаются права на их владение. 9. Лицам, приобревшим путевки и не выехавшим в срок, путевки продляться не будут. 10. Решения, поддержавшего бы этот почин, так и не было принято. 11. Лидировав на протяжении всего сезона, группа все же уступила первенство. 12. Вопрос с распределением льготных путевок нужно решать по справедливости. 13. На общем собрании накрепко предупредили нарушителей дисциплины. 14. Станционники дали обещание закончить разгрузку состава досрочно на два часа. 15. Таблетку разделить напополам и растворить в горячей воде.

Задание 35. Отметьте логические ошибки в следующих доказательствах.

1. Не нужно думать, что предлагаемая система снабжения строек стройматериалами лучше действующей. Но во всяком случае, в совете еще не было ее широкого обсуждения. Не проводились и эксперименты по ее применению. Кроме того, введение новой системы снабжения поставит стройки в затруднительное положение.

2. Порядок проведения студенческих научных конференций необходимо изменить по следующим причинам: а) конференции должны готовиться заранее; б) доклады, представляемые на конференцию, должны тщательно просматриваться ведущими преподавателями; в) следует назначать ответственных за проведение заседаний секций.

3. Победителями этого состязания будут, конечно, ереванцы: вопервых, у них лучшие шансы на победу, к тому же они выступают дома, а дома, как известно, побеждать легче.

4. По состоянию здоровья прошу предоставить мне отпуск за свой счет с 1 июля по 25 июля, так как в профкоме мне выделили путевку в санаторий.

Задание 36. Прочитайте характеристику. Какими сведениями ее следует дополнить?

Характеристика ученицы 11В класса школы-лицея № 88 г. Минска Михайловой Юлии

Михайлова Юлия обучалась в школе № 88 в классе медицинского профиля два года. За годы учебы проявила себя ответственной, трудолюбивой, дисциплинированной ученицей. Обладает хорошими способностями, особенно к гуманитарным наукам. Пользуется уважением одноклассников.

Характеристика дана для предъявления в институт.

Директор школы | М. Л. Громов
Классный руководитель | И. Е. Старикова

Задание 37. Отредактируйте текст. Открыть.

Задание 38. Напишите заявление о выделении вам материальной помощи; о предоставлении вам трехдневного отпуска. Обоснуйте вашу просьбу, используя нужные союзы или предлоги: для, в связи, из-за, в целях, с целью, по причине, вследствие того что, ввиду того что.

Задание 39. Проанализируйте определение понятия «близкие родственники» в гражданском, уголовном, уголовно-процессуальном и уголовно-исполнительном законодательстве. Найдите и объясните противоречия.

Согласно Гражданскому процессуальному кодексу Республики Беларусь, близкие родственники — это «родители, дети, усыновители, усыновленные, родные братья и сестры, дед, бабка, внуки».

Согласно Уголовному процессуальному кодексу Республики Беларусь, «близкие родственники — родители, дети, усыновители, усыновленные, родные братья и сестры, дед, бабка, внуки, а также супруг (супруга)».

Уголовный исполнительный кодекс еще более расширяет круг лиц, причисляемых к близким родственникам: «Близкие родственники — это родители, дети, усыновители, усыновленные, родные братья и сестры, дед, бабка, внуки, супруг (супруга), а также члены семьи, не являющиеся родственниками».

В Уголовном кодексе определено, что «Близкие родственники — это родители, дети, усыновители, усыновленные, родные братья и сестры, дед, бабка, внуки, супруг (супруга), либо те же родственники супруга».

Задание 40. Отметьте недочеты в использовании фактического материала.

Цех | План, т | Фактическое выполнение плана, т | %
Карамельный | 24547 | 28462 | 105,9
Конфетный | 5580 | 6038 | 108,9
Шоколадный | 6450 | 7109 | 110,2
Розничный | 370 | 412 | 119,4

Задание 41. Отредактируйте текст.

На письмо завода от 5-го марта 2003-го года, письмо и телефонный запрос в то же время сообщаем:

В письме завод просил согласовать изготовление корпусов емкостей по чертежам ПМ-16-35 и ПМ-16-34 аллюминия марки А-1, и установленных в них изделий из алюминия марки АД-1, так как на заводе имеются только эти материалы.

Своим письмом № 11-02-345 мы подтвердили свое согласие изготовления указанных корпусов емкостей из аллюминия марки А-1, и установленных в них изделий из аллюминиевых труб АД-1.

Таким образом нами были согласованы все предложения завода в части изменения марок материала, в том числе материала цистерн ПМ-16-35, о которой говорится в письме завода... (Подпись).

Список рекомендуемых источников

  1. Акишина, А. А. Русский речевой этикет / А. А. Акишина. ― М., 1994.
  2. Балакай, А. Г. Словарь русского речевого этикета / А. Г. Балакай. ― М., 2001.
  3. Венедиктова, В. И. О деловой этике и этикете / В. И. Венедиктова. ― М., 1994.
  4. Колтунова, М. В. Язык и деловое общение. Нормы, риторика, этикет / М. В. Колтунова. ― М., 2000.
  5. Рахманин, Л. В. Стилистика деловой речи и редактирование служебных документов / Л. В. Рахманин. ― М., 1982.
  6. Стернин, И. А. Русский речевой этикет / И. А. Стернин ― Воронеж, 1996.
  7. Формановская, Н. И. Речевой этикет и культура общения / Н. И. Формановская. ― М., 1989.
  8. Формановская, Н. И. Коммуникативно-прагматические аспекты единиц общения / Н. И. Формановская. ― М., 1998.


Практикум

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
2. ОБЩЕСТВЕННО-ПОЛИТИЧЕСКАЯ ЛИТЕРАТУРА
  1. Теоретическая часть
  2. Практическая часть
  3. Список рекомендуемых источников

Теоретическая часть

Понятие «общественно-политическая литература» по своему содержанию охватывает широкий пласт изданий. Проблемы общественно-политической тематики, поднимаемые в книгоиздании, находят широкое отражение в печатных и электронных средствах массовой информации, поэтому в практической части настоящего издания используются примеры из книг, брошюр, журналов и газет, а также из телевизионных выступлений.

Специфика рассматриваемого вида литературы проявляется в том, что он отражает различные стороны социальной жизни. Общественнополитические издания призваны вооружать массы знанием законов общественного развития, разъяснять теоретические основы и практический смысл политики государства. Данный вид литературы прежде всего должен помочь читателю разобраться в закономерностях объективной действительности, в сложных проблемах общественной практики и политики.

Важнейшее требование, предъявляемое к общественнополитической литературе — общедоступность, она рассчитана на широкую аудиторию и должна быть понятна всем. Материал нуждается в обосновании при помощи фактов и теорий, не вызывающих у читателя сомнения в достоверности. И вместе с тем изложение должно быть высоко эмоциональным. Сочетание эмоциональности с научностью и доступностью — вот основа общественно-политических изданий.

Употребление грубой, обесценной лексики настолько очевидно противоречит нормам общественной морали, что в Уголовном кодексе рассматривается как мелкое хулиганство и подлежит наказанию. Тем более таких слов не должно быть в общественно-политической литературе. И не важно, в каком виде — целиком, с точками или в виде намека.

Нарушения коммуникативных норм многообразны. Это может быть как этикетная избыточность — приторно вежливое, переходящее в угодничество общение, так и нарушение норм речевого этикета: грубость, злословие, неуважение к собеседнику, оппоненту, намеренное введение его в заблуждение и т. п.

Неуважение к аудитории и оппонентам проявляется по-разному. Это могут быть ярлыки, прозвища, неуместное обыгрывание имен собственных и просто оскорбление тех, с кем автор не согласен: Грач прилетел (Л. Грач), Лебедь раскрыл клюв (А. Лебедь), Степаша (С. Степашин) заменит Барсушу (M. Барсукова), маршал Чепчиков (маршал Е. Шапошников), Ястреб Женский (С. Ястржембский). Также не иначе как оскорбление аудитории расцениваются случаи, когда авторы, следуя моде или потакая низменным человеческим инстинктам, позволяют себе ругательства, уголовный жаргон, грубое просторечие, ерничество, намеренное опошление общепринятых культурных ценностей.

Оскорбление аудитории может иметь внешне пристойные формы, не содержать ни одного грубого слова: В Амстердаме во время праздников проблема общественных туалетов решена. Прямо на людных улицах устанавливаются писсуары. Подходи, вставай спиной к публике, расстегивай ширинку и делай свое дело, ни на кого не обращая внимания. Уже на этом примере видно, насколько тщательно следует отбирать слова при описании, характеристике окружающей обстановки. Тем более внимательным надо быть при выборе слов, стилистически окрашенных, когда речь идет о людях, особенно о политиках, деятелях искусства, о таких важных общественнополитических категориях, как органы власти, государство, народ, социальные группы населения, партии и т. п.

Образные средства речи в рассуждении должны прояснять, подчеркивать точную авторскую мысль и оцениваться именно с этих позиций. Если уподобления, сравнения, иносказания неточны, то нельзя употреблять их в качестве средства номинации, как в следующем тексте:

Президентом США избран Джордж Буш. Событие, политические последствия которого обсуждают аналитики всего мира, имеет и последствия другого рода. Следующие четыре года на территории самой мощной на сегодняшний день сверхдержавы мира будет проходить экспериментальную проверку теория В. И. Ленина про «каждую кухарку, которая должна уметь управлять государством».

Конечно, сын 41-го президента США Джорджа Буша 43-й президент США! Джордж Буш-младший не «кухарка». Он настоящий «техасский ковбой». Но это, как выясняется, ничуть не лучше, если не хуже. «Кухарки», по крайней мере, не гордятся тем, что они кухарки. Другое дело Джордж Буш-младший. Конечно, анекдоты об американских президентах рассказывали и раньше. О том, как Рональд Рейган путал названия стран, например. Но такого президента у Америки последние сто лет не было...

Этот пассаж, где Дж. Буш уподобляется то ленинской кухарке, то техасскому ковбою, вызывает лишь чувство недоумения. Автор нарушает сразу три основных логических закона: тождества, когда не может четко сформулировать тему рассуждения; противоречия, когда американский президент становится то кухаркой, то ковбоем, и достаточного основания, когда автор не в состоянии выразить и обосновать собственную точку зрения.

Иллюстрацией неточного, некорректного выбора лексической единицы — без учета ее социальной оценки и экспрессивной окраски этой оценки, — приведшего к дипломатическому скандалу, может служить название жителей Пакистана «паки» в одном из выступлений президента США Дж. Буша в марте 2003 года. Буш (или его спичрайтеры) не учел, что в этом слове есть оттенок пренебрежительности, неуважения. Именно так и восприняли жители Пакистана это слово в речи президента США, передаваемой по телевидению (через день представитель госдепартамента США принес извинения правительству Пакистана).

Нарушение коммуникативных норм — проблема не только культуры речи, но и эффективности общения: таким образом лелеют примитивизм одних и вызывают протест и отвращение других, но поставленной цели не достигают.

В современной речи распространено немотивированное или слабо мотивированное включение в литературные тексты лексики и фразеологии просторечного и жаргонного характера, а также оборотов из современной канцелярской речи.

Просторечные слова, как правило, отличаются грубой экспрессией, неуместной в книжной речи. Использование таких слов и выражений всегда должно быть строго мотивировано. В приводимых предложениях такой мотивировки нет: Доллар падает, дерьмо всплывает; Пусть они в Европе утрутся своим евро; Расторгайте всю эту херовину, которую вы там позаключали...; ...упёрто возражает. Такие и подобные слова придают высказыванию (а иногда и всему тексту) неприемлемую для книжной речи резко сниженную (грубую) экспрессивную окраску, грубую фамильярность.

В употреблении просторечных слов проявляется низкая речевая культура говорящего, вернее, ее отсутствие, напр.: Те продукты, которые ложат на стол; Судья зачел обвинение; Сейчас Ивашкевич довлеет на француза; Этот вопрос связан вчистую с регионами.

Важнейшая сторона подготовки общественно-политической литературы — оценка и редактирование фактической основы текста. Факты и их связи анализируются с двух точек зрения: с позиций того, как факт работает на раскрытие темы, и того, насколько он верен, не допущено ли искажение действительности.

Характерной чертой общественно-политической литературы является употребление наименований государственных органов и учреждений, городов и населенных пунктов, имен государственных деятелей и других официальных лиц, конкретных фактов и определенных исторических событий. В написании их принят определенный порядок расположения частей, четкое употребление прописных букв как в полных официальных наименованиях, так и в сокращенных.

Часто встречаются ошибки в склонении фамилий. Считается ошибкой, например: Она дочь того самого Кнебель (правильно: Кнебеля); Выйти замуж за Пеана 3аяц (правильно: Зайца).

Употребление фамилий, оканчивающиеся на -ок, -ек, -ец сопровождается трудностями в определении их исходной формы: существует опасность, что фамилия может быть искажена. Это связано с тем, что при склонении подобных фамилий выпадает (может выпадать) беглый гласный. По косвенному падежу фамилии не всегда возможно восстановить именительный надеж единственного числа: книга академика Гавранка — Гавранк или Гавранек? (только когда речь идет о чехе или словаке, можно «догадаться» об исходной форме его фамилии: Гавранек); письма Чаренца: Чаренц или Чаренец?

Фамилии, совпадающие в написании с нарицательными существительными, а также с личными именами и топонимами, воспринимаются как отступление от нормы, сложившейся в языке. В соответствии с этой нормой, во избежание нежелательной омонимии и неуместных ассоциаций, фамилия по возможности должна как-то отличаться от слов, обозначающих конкретные предметы, части тела, отвлеченные понятия, живых существ, профессию лица, его должность, звание, социальное положение и т. п., а также от личных имен (как паспортных, так и неофициальных, например: Павлик, Любочка). При склонении таких фамилий с целью уменьшить возможность неуместных ассоциаций, нежелательной омонимии перед фамилией ставится существительное или словосочетание с существительным в роли главного слова, обозначающее должность, звание, профессию, социальный статус носителя данной фамилии, например: книга Петра Сокола, интервью с лауреатом конкурса певцов Борисом Павликом, в гостях у композитора Андрея Мельника.

В сочетаниях типа сестры Кох, об Анне и Ирэн Джексон предпочтительнее выбрать несклоняемый вариант фамилии в единственном числе. Единственное число несклоняемого варианта фамилии предпочтительнее и при мужских фамилиях, что позволяет избежать: а) неясности ее исходной формы; б) омонимичности форм разных фамилий в форме единственного и множественного числа. Например: братья Рокки — братья Рокк — разные фамилии: Рокки и Рокк. Рокки в словосочетании братья Рокки — не именительный падеж множественного числа от фамилии Рокк, а исходная форма фамилии Рокки.

Грамматический род аббревиатуры в начальный период ее образования и использования в литературном языке определяется по роду опорного слова полного наименования, например: СНГ (Содружество независимых государств) образовалось после распада Советского Союза. Cодружество — существительное среднего рода.

При несовпадении рода опорного слова полного названия и морфологического типа аббревиатуры она «отрывается» от исходного наименования, приобретая свойства самостоятельного слова. Например, МИД (Министерство иностранных дел) — аббревиатура мужского рода, хотя опорное слово министерство в полном названии относится к среднему роду. Морфологический тип аббревиатур на твердый согласный совпадает с морфологическим типом существительных мужского рода. Поэтому такие аббревиатуры включаются в систему грамматических категорий и формоизменений существительных мужского рода, напр.: МИД (Министерство иностранных дел) заявил...; ВАК (Высшая аттестационная комиссия) утвердил диссертацию Иванова; ИТАР-ТАСС (телеграфное агентство...) сообщил...

Особого внимания редактора требуют тексты, переведенные с иностранных языков. Здесь помимо общих проблем возникают и специфические, которые нужно учитывать, чтобы избежать типичных языковых ошибок. Встречаются разночтения при переводе имен собственных, и не только в ударении, но и в написании: Д. Альфайед и Д. Альфайяд; Усама бен Ладен и Осама бен Ладен; Аль Каида и Аль Кайда, и Аль Каеда. Это неизбежно, если речь идет о новых именах и названиях, но со временем остается какой-то один вариант, который нередко фиксируется в справочниках. Однако часто в текстах появляются уже известные названия, традиция произнесения и написания которых существует, но они появляются в искаженном виде. Например, недавно возвратилось название Перл-Харбор, тогда как в языке после Второй мировой войны утвердилось Пирл-Харбор. Такое невнимание к истории расшатывает нормы словоупотребления.

Не все факты одинаково значимы для раскрытия содержания текста. И первая задача редактора — оценить роль факта в раскрытии темы. Важно знать, насколько факт нов, важен, нужен, насколько он характеризует описываемое явление; какое место занимает среди других фактов в предметно-логической основе текста; наконец, достаточно ли приведенных фактов, чтобы текст удовлетворял интересы аудитории, или, наоборот, не перегружен ли он малозначимыми подробностями, однородными данными, не несущими новой информации.

Цифра как математический знак точна и всегда приковывает внимание. Но критерии точности в деловом документе и в общественно-политических текстах — не одно и то же. То, что информативно и значимо для специалистов, хорошо знакомых с предметом и способных проанализировать ситуацию только по приведенным цифрам, совершенно необязательно в иной сфере коммуникации, например:

«Межрегионгаз» очень скрупулезно отслеживает платежи за газ, при сбое платежей он реагирует адекватно — присылает телефонограммы и снижает объемы газа. Неблагоприятная ситуация сложилась во многом из-за неплатежей промышленных предприятий. Такую, задолженность ДСК примерно 6,5 млн рублей, ЦАГИ — порядка 5 млн, ЭМЗ — 3300 млн, ЖМЗ — более 3 млн. В должниках числятся ДОС, АТП-18, ЖЛИиДБ, НИИП и т. д.

Какую информацию для неспециалиста содержит приведенный фрагмент? Только то, что не платить по долгам нехорошо, что предприятия называются неудобопроизносимыми аббревиатурами и что автор позаимствовал из делового документа неуместный канцелярский стиль. Читателю не ясно, что значат эти цифры: много задолжали предприятия или мало, какие последствия это может иметь.

Рассмотрим фрагменты из текста, посвященного проблеме муниципального жилья:

Люди слышат, что в Москве строится 3 млн м2 жилья. Цифра огромная. Это и коммерческие и муниципальные дома. Строится столько жилья! Где наше? Народ недоволен. <...> В Западном округе долги за планы 1992, 1993, 1994 гг. уже составили 60 тыс. м2. <...> А на этот год планируют нам 25 тыс. м2. Сейчас на территории округа 14 домов в разной степени готовности, это все коммерческое жилье, от инвесторов. В заделе всего 500 тыс. м2 жилья. В этом году сдадим 200 тысяч.

Текст изобилует цифрами, собственно, на них и строится. Но они мало что значат для несчастных очередников, которые, как сказано в том же материале, стоят в очереди больше 10 лет... и переходят из плана одного года на другой год. Кроме ничем не доказанного утверждения, что 3 млн м2 жилья — это огромная цифра (обратите внимание не сказано даже, за какой срок это жилье строится), нет никаких фактов, комментирующих цифры. Информация, соответственно, в тексте также отсутствует.

Точные цифры, значимые в своей сфере коммуникации, здесь создают только иллюзию понимания ситуации. От них надо избавляться. В первом приведенном тексте, где цифры — частный пример, можно просто убрать без ущерба для смысла. А во втором, где они передают основной смысл, материал нуждается в серьезной доработке.

Автор с помощью редактора должен найти понятные сопоставления — например, сообщить, сколько квартир в этих квадратных метpax, сколько людей в них нуждаются, в какие сроки получат, отделить муниципальное жилье от коммерческого. В авторском варианте от цифр только рябит в глазах, и читатель теряет интерес к сообщению.

Однако умело включенная в текст цифра способна порой сказать гораздо больше, чем любая подробность. Например: В Питере токсикоманят 31% «уличных детей», курят 79,2%, 61,7% — пьют, 32,2% — употребляют наркотики. Средний возраст — 13—14 лет. Этот фрагмент взят из материала о современных беспризорниках и, как ни один другой факт, свидетельствует о бедственном положении детей.

Существуют традиции оформления цифрового материала в тексте. Приведем самые общие правила. Числа однозначные в начале предложения, в косвенных падежах или при стечении нескольких чи-сел (пять 17-летних студентов) без указания единиц измерения обо-значаются словами. Числа в сочетании с единицами измерения или числа неоднозначные — цифрами (3 тыс. экземпляров). Для чисел, начиная с тысячи, рекомендуется буквенноцифровое обозначение (9 млн или 13 тыс.). Кроме того, надо помнить о правилах округления цифр. Чаще всего в массовой коммуникации не требуется представлять абсолютно точную величину. Чтобы она легче читалась и воспринималась, лучше округлить ее (скажем, вместо 10 275 дать обозначение чуть больше 10 тыс.).

Эти традиции связаны не в последнюю очередь с особенностями восприятия цифры в тексте: числа больших разрядов с трудом воспринимаются зрительно, сравните заголовки: 100 000 000 — в студию! и Загогулина ценой в 188 миллионов долларов; $ 150 000 000 за проигрыши ЦСКА? и 4,8 миллиарда долларов не дошли до России. Следовательно, если нет стилистического задания, которое оправдывало бы отступление от правил, нарушать их не следует. Желая поразить читателя количеством нулей в цифре или разрядов после запятой, надо позаботиться о том, чтобы он мог легко привести их к привычному виду. Например, дробь в тексте: За годы работы по программе 6 Sigma компании Motorola достигла того, что дефекты отсутствуют в 99,99996% случаев — означает стотысячные доли процента. И, даже учитывая, что она использована больше в риторических, чем в информационных целях, лучше привести информацию о количестве изделий с недостатками на сотню, тысячу или миллион штук, в данном случае — одно изделие с дефектом придется на 2,5 млн экземпляров. Такая иллюстрация ничуть не менее выразительна, чем дробь с пятью разрядами за запятой, но воспринимается куда легче: За годы работы по предложенной системе фирма достигла такого уровня качества, что дефекты отсутствуют в 99,99996% случаев, т. е. 1 дефект встречается в одном из 2,5 млн изделий.

Включая цифру в текст, важно иметь в виду еще одно обстоятельство: числа больших разрядов, переданные цифрами, при первом прочтении всегда воспринимаются как стоящие в именительном падеже независимо от их реальной грамматической формы, так что читатель вынужден возвращаться к соответствующему тексту еще раз. Это создает помехи в коммуникации. Редактор должен позаботиться о том, чтобы число воспринималось легко и в правильной грамматической форме.

Работая с цифровым материалом, редактор должен помнить о сопоставимости цифр. Во-первых, связанные по смыслу цифры следует представлять в одних и тех же единицах измерения и графически единообразно. Например, текст: Инкрустированный столик «Флора Лотарингии» (в миллион долларов) вернулся из Франции со вздутиями — не выдержал климата. Ущерб — 12,5 тыс. долл. В Риме какой-то маньяк что-то нацарапал на картине Матисса. Ущерб — 125 млн руб. — воспринимается с трудом, так как читатель должен сам переводить цифры в сопоставимые единицы — либо в рубли, либо в доллары.

Во-вторых, если в тексте есть относительные величины, скажем проценты, то редактор должен проверить, опираются ли они на какую-то абсолютную величину. Так, текст: Еще в 1996 году был отмечен рост самоубийств среди офицеров. На одном из последних совещаний в Министерстве обороны говорили, что этот показатель достиг 20 % — не может не озадачить: 20 процентов чего? На этот вопрос должен был ответить редактор при подготовке текста. Иначе читатель, скорее всего, соотнесет эту цифру с общей численностью офицеров в армии, принятой за 100%, и ужаснется: каждый пятый — самоубийца.

Кроме того, если дается процентный состав чего-либо (а это один из излюбленных авторами приемов подачи фактов), то редактор должен, сложив проценты, убедиться, что их ровно 100. Иначе, прочитав следующий текст: На совещании в Академгородке вицепремьер... на доске мелом нарисовал схему, из которой следовало, что в стране примерно 40% научного потенциала находится на мировом уровне, около 30% — работает на четыре с плюсом — четыре с минусом, а 10% — из рук вон плохо, внимательный читатель удивится: а что делают еще 20% «научного потенциала»?

Текст должен отвечать требованию точности словоупотребления, точности языкового наименования его смысловых элементов. Рассмотрим пример.

В квартиры повышенной комфортности застройщиками вложено за квадратный метр на 400—500 долларов меньше, чем в элит-ные, в то же время по цене они дешевле всего на 200—300 долларов. И получается, что по классности и соотношению цена — качество элитные здания превосходят дома повышенной комфортности на порядок.

Это в целом справедливое рассуждение содержит в выводеошибку номинативного характера: на порядок значит «в 10 раз». Выправить текст несложно: И получается, что по классности и соотношению цена — качество элитные здания значительно превосходят дома повышенной комфортности.

Характер изложения, грамотность и чистота языка, соответствие изложения уровню подготовки читателя, выдержанность стиля книги — существенные элементы оценки рукописей и их редакционной обработки.

Практическая часть

Задание 1. Составьте предложения с приведенными ниже предлогами. Объясните смысловые и стилистические различия между ними.

Вследствие — ввиду — по причине — благодаря.

Согласно — в связи.

Вопреки — невзирая на — несмотря на.

Задание 2. Раскройте скобки, употребив имена собственные в нужной падежной форме. Сформулируйте правило о склонении имен, отчеств и фамилий.

1. Вчера состоялся вечер памяти (Эрих-Мария Ремарк). 2. Наше знакомство с (Чарли Чаплин) состоялось в период немого кино. 3. Фильмы с (Мишель Пфайфер) нравятся зрителям. 4. Большим успехом пользовались гастроли (Зураб Соткилава). 5. После премьеры фильма зрители долго восхищались (Джулия Робертс). 6. Оркестр исполнил композицию (Джордж Гершвин). 7. В России воскрешение картин 18 века открылось серией картин (Александр Бенуа).

Задание 3. Найдите случаи неправильного употребления имен собственных. Объясните и исправьте замеченные ошибки.

Встреча с (Фред-Антон Майер); приезд (Хосе-Мария Гарсия); рассказ о (Франсуа-Клод Леклерк); правительство (Сунь Ят-сен); мемуары (Кай Юлий Цезарь); картины (Ван-Гог); лекции (Бодуэн де Куртене); музыка (Людвиг ван Бетховен); успех (Катрин де ла Барт).

Задание 4. Укажите род следующих несклоняемых существительных. Объясните, на основании каких признаков он определяется. Употребите существительные в сочетании с прилагательными или глаголами прошедшего времени.

а) алоэ, алиби, леди, жюри, дзюдо, самбо, аллегри, пони, кофе, галифе, кенгуру, пальто, кюре, трио, либретто, пресс-бюро, сальдо, фиаско, досье, пресс-атташе, резюме, денди, янки, пани, хинди, рандеву, ревю, буржуа;

б) Гюго, Осло, Мали, Чили, Перу, Гете, Дюма, Нагасаки, Таити, Баку, Тарту, «Дейли ньюс», «Дейли уоркер»;

в) ЦСУ, РОНО, АХО, ЦДСА, ГРЭС, МВД, ГДР, ФРГ.

Задание 5. Определив род несклоняемых существительных, согласуйте с ними данные в скобках прилагательные и глаголы.

1. Наконец-то (французск... МИД призва...) Бонн возбудить уголовное дело против палача Орадура. 2. МХАТ (создал...) традиции, на которых воспитывался массовый зритель. 3. Как понимают ныне на Западе, (эффективн...) НАТО в современных условиях не больше чем обман или самообман. 4. ЦСУ (опубликовал...) сведения о выполнении плана четвертого года пятилетки. 5. Райфо (разослал...) требование о регистрации всех киносеансов в помещениях школ. 6. Баку (знаменит...) нефтяными промыслами. 7. Либретто, (написанн...) поэтом С. Городецким, (получил...) всеобщее признание. 8. Пресс-бюро (разослал...) коммюнике о состоявшейся в Белом доме встрече президента с лидерами профсоюзов.

Задание 6. Составьте словосочетания, главным компонентом которых являлись бы приведенные ниже слова.

Апеллировать, беспокоиться, восхищаться, выставка, говорить, держаться, добиться, долг, заведующий, заплатить, заявить, игнорировать, идентичный, контроль, каяться, обидеться, обвинить, обрадоваться, оплатить, отчитаться, поражаться, преклоняться, радоваться, свойственный, скучать, следовать, справиться, тяготиться, удостоен.

Задание 7. Раскройте скобки и выберите нужную форму сказуемого.

1. Ровно в полдень (прозвучали, прозвучало) несколько выстрелов. 2. Ряд учителей уже (используют, использует) новую методику. 3. Большинство российских спортсменов (выступили, выступило) на международных соревнованиях. 4. Примерно пятая часть жителей деревни (мечтает, мечтают) получить свою землю. 5. В нынешнем году в городе (построено, построены) двенадцать новых зданий.

Задание 8. Найдите ошибки в употреблении деепричастного оборота. Отредактируйте предложения.

1. Учитывая переплетение стилей, архитектура собора трудно определяется. 2. Недостаточно подготовившись, докладчику не удалось полностью раскрыть тему. 3. Читая этот рассказ, создается впечатление, что автор был участником событий. 4. Проанализировав полученные данные, можно сделать ряд выводов. 5. Понимая необходимость этого мероприятия, оргкомитету удалось подготовить его в срок. 6. Глядя на снимки в модных журналах, фигура не станет лучше.

Задание 9. Отметьте все случаи нарушения синтаксических норм. Объясните и исправьте ошибки.

1. Генеральный прокурор сетовал о том, что узнал о задержании из средств массовой информации. 2. Перед солдатами выступил командующий дивизии. 3. Посмотрев на показания счетчика, становится понятным, насколько меньше можно платить. 4. Депутаты отстранили Воронина со своего поста. 5. Многие знают его, но говорить о нем не предпочитают. 6. Противоречия Западной Европе и Соединенными Штатами очевидны. 7. О коррумпированности наших чиновников описано в стихах. 8. Был наложен карантин по запрету на вывоз кур. 9. Это сочетание играет на раскрытие образа. 10. Нельзя разделять вечные проблемы от современных актуальных. 11. Сноубордисты и роллеры показали мастерство в рампе (трек, по которому ездят на роликах и роликовых досках).

Задание 10. Прочитайте газетные заголовки статей. Обсудите вопрос о нормативности проанализированных заголовков. Выскажите свое мнение о процессе вульгаризации языка и влиянии этого процесса на культуру речи.

Головлев начал «колоться» на допросах; Сортир в доме; Нас не колышет; Передел с беспределом; Политический «заказняк»; Набить морду Санта-Клаусу — и можно отдыхать; Ментовский блюз; Кандидаты с понятием; Квартирные разборки Чернецкого с Бруснициным; «Кидалы» из муниципалитета; Браславская милиция заставляет население стучать на незаконных мигрантов; Чисто конкретный сериал; Всё по барабану; Батальон гонит «дезу»; Главное, чтобы свои не «замочили»!; Малолетки на дорогах; Фиг вам; Виртуальный кирдык Америке; «Вышку» для наркодельцов; Вот так сок, в натуре!; Из Москвы уходят «лохотроны». «Лохи» остаются; Депутат заказал депутата; «Татушки» доприкалывались.

Задание 11. Ознакомьтесь с выборкой из газет. Проанализируйте сравнения.

1. А вот Гайдара я бы сравнил с вождем кадетов Милюковым образца 1917 г. Оба оказались совершенно неспособными говорить с массой. История познается в сравнении. 2. Пришел добрый, похожий на пингвина, Примаков. 3. Жириновский на минувшей неделе первым делом забежал к цыганам, где немедленно нарушил спортивный режим (впрочем, Владимир Вольфович на большой спорт давно забил, и главные деньги, как Курникова, он зарабатывает на рекламе). 4. Как Петр Первый 300 лет назад Президент России отправлял вчера российских молодых управленцев за границу. 5. Вчера после встречи в Кремле с Президентом России белорусский Президент цвел, как майский ландыш.

Задание 12. Определите, соответствует ли тональность текста разрабатываемой теме? Оцените точность образов, их эмоциональнооценочную насыщенность.

ЭКОЛОГИ ХОТЯТ СНЯТЬ МИНИСТРА

Уральские экологи вместе со своими столичными собратьями собираются «спихнуть» с кресла министра атомной промышленности. Следующими в «черном списке» может оказаться руководство завода «Химмаш».

Возмущение активистов-экологов всея Руси растет уже полтора года. С тех пор, как президент Путин принял серию законопроектов, разрешающих ввоз в Россию отработанного ядерного топлива из-за границы.

С этого времени не умолкают истерические крики экологов. Мол, цены на переработку у нас занижены, все отходы останутся в стране...

Как заявил сопредседатель международной группы «Экозащита» Владимир Сливняк, представители всех экологических организаций не раз встречались с министром РФ по атомной энергии Александром Румянцевым. Собрали круглый стол, даже что-то решили. Вот только министерство не спешит выполнять данные обещания, просто пользуется «совещаниями» с экологами для «усыпления бдительности» народа. Обидевшись на такое отношение, природозащитники дали слово объединиться и добиться смещения Румянцева.

Задание 13. Прочитайте данное интервью популярных телеведущих в сокращении. Выпишите иноязычные заимствования. Проверьте, отмечают ли их новые словари иностранных слов. Сделайте вывод о степени новизны анализируемых вами заимствований. Обсудите проблему засорения речи заимствованиями. Выясните степень необходимости употребления иноязычного слова, проверив возможности его замены русским словом или освоенным заимствованием в каждом конкретном случае.

Алексей Пивоваров и Асет Вацуева рассказали обозревателю «Известий» Анне Ковалевой всю правду о своей новой работе.

— Ваша программа больше похожа на ревю: здесь нет глубокой аналитики, нет и сводки новостей. Выходит этакий новостной концерт с двумя конферансье-ведущими, задача которых не только рассказывать новости, но и развлекать публику.

— Так и планировалось, что это будет ревю. Есть такой термин — на Западе он появился давно, у нас только что — инфотейнмент, соединение information (информация) uentertainment (развлечение). Мы не числим себя шоуменами или конферансье или, не дай бог, шпрехшталмейстерами. Наша манера ведения выпуска более разговорная, более расслабленная, может быть, даже более ироничная, чем в дневных новостях. Соответствующая вечернему времени.

— Как насчет анализа?

— Грубо говоря, в «Стране и мире» присутствует lightаналитика, какие-то наметки, подведение итогов в рамках дня <...>

Задание 14. Проанализируйте отступления от точности речи, зафиксированные в устных и письменных высказываниях. Отредактируйте предложения.

1. Этих депутатов многих можно за белые руки брать и садить за стол подсудимого. 2. Эта мера касается всех конфекций (комментарий, связанный с поправкой к закону о воинской службе: священнослужители освобождаются от воинской службы). 3. Служба наша нормально происходит. 4. Людям рекомендовано было не включать окна. 5. Иркутская тайга поделит свои обязанности по прокорму людей с алюминиевым заводом. 6. Подскажу, как сделать татуировку на теле любой сложности (рекламное объявление). 7. Все наши журналисты окончили высшее образование. 8. Возникшая ситуация должна поставить депутатов Государственной думы в состояние глубокой мысли. 9. Власть в стране принадлежит педократии. 10. Тот, кто хоть раз видел Ниагарский водопад, был потрясен его величеством и шумом. 11. Пройдя большой партийный жизненный опыт, я хочу, чтобы правительство было беспартийным. 12. Если обвинение по всем шести пунктам будет подтверждено, подсудимому грозит смертельная казнь. 13. В импичменте главное — геноцид. 14. На Прохоровском поле танки схватились врукопашную.

Задание 15. Ознакомьтесь с высказываниями спортивных комментаторов. Прокомментируйте случаи отступления от ясности и точности речи. Послушайте спортивные репортажи. Запишите на карточки высказывания, содержащие речевые ошибки и недочеты.

1. Вратарь выпустил мяч из рук, и его пришлось добить. 2. Виалли выкатился за боковую линию вместе с ногами соперника. 3. Шовковский получает пас от своего друга по жизни — Владислава Ващука. Кстати, они женаты. 4. Из-за радости, что забил гол такому сильному и грозному сопернику, Баджо повесился на воротах! 5. Валентин Иванов молчит. Даже я это слышу. 6. Киевляне не допускают грубых ошибок и вообще играют из рук вон хорошо. 7. Несмотря на хорошую погоду, многие болельщики предпочли переждать дождь дома. 8. Для проведения жеребьевки судей закладывают в барабан. 9. Маминов, используя ногу Сергея Башкина, выбил мяч за боковую. 10. На скамейке запасных оказались два игрока нашей сборной. 11. Первую победу потерпел мадридский «Реал».

Задание 16. Установите типы речевых ошибок и недочетов. Предложите варианты правки.

1. Мы не должны бояться трудностей, смело идти вперед, преодолевая и все всяческие трудности. 2. Была выделена специальная комиссия, которой было поручено координировать и руководить всеми работами. 3. В качестве материала для «Войны и мира» Л.Толстой использовал семейные архивы, мемуары, литературные источники и другие официальные документы. 4. Вертолеты смогут сделать посадку и взлет с крыш больших домов, улиц, площадей. 5. Учитель приподымет перед школьниками завесу в незнакомое. 6. Этот коллектив мог бы подготовить и порадовать слушателей хорошими выступлениями. 7. Впервые стали так широко применяться массовые чтения, читательские конференции, полки открытого доступа и тематические презентации книг. 8. Я бы не стал увязывать эти вопросы так перпендикулярно. 9. Порядка шестьсот-семьсот корейцев вышли, чтобы встретить президента Путина. 10. На совещании были представлены ряд стран, причем большинство из посланцев являлись депутатами парламентов. 11. Вчера корреспондент взял интервью у представительницы делегации, которая недавно вернулась из Лондона. 12. На место происшествия прибыли работники уголовного розыска с собаками, которые были вызваны для задержания преступников. 13. Николай Брилев в магазине «Детский мир» залез в карман к гражданину Чеснокову, где и был пойман. 14. Хорошо поработала бригада, возглавляемая Трофимовой, которая расширилась за счет приехавших на уборку людей. 15. Некоторые отдыхающие целые дни лежат в кресле на солнце, соскакивая с него только поесть. 16. Многолетними традициями Аэрофлота провозглашается, что каждый пассажир должен быть окружен вниманием и почетом. 17. На уборочной бригада студентов работает хорошо. Каждый старается увеличить норму. 18. Газета призывает скоро восстановить разрушения на центральной улице. 19. Это постановление положит конец прогульщикам.

Задание 17. Выявите и исправьте ошибки.

1. Ученые нашего университета прочно вошли в число если не ведущих, то по крайней мере лидирующих специалистов по этой проблеме. 2. Он проводил ревизию строительного управления и не обна-ружил шитых белыми нитками преступных махинаций, нити которых тянулись в Есиль. 3. Остальные стальные конструкции будут сооружены к концу года. 4. Корреспондент агентства ТАНЮГ в Афинах сообщает, что в местных дипломатических кругах было заявлено, что имеются признаки того, что «в Албании действительно происходит нечто чрезвычайное. 5. Инспектор не учел особенности детей, особенно младшего возраста. 6. За два года осуществлены коренные преобразования в народном образовании республики. 7. Боевики заявили, что освободят заложников при условии выполнения указанных условий. 8. Это действительно характерно для нашей действительности. 9. В пригороде Белфеста состоялась демонстрация в защиту патриота, который вот уже который год томится в тюрьме. 10. Весь контингент столующихся выражал удовлетворение качеством обедов. 11. Библиотека располагает двумя тысячами четыреста восемьдесят тремя книгами. 12. Тысячи человек в некоторых странах являются безработными и бескровными. 13. Джон Л. Маркс руководил и контролировал скрытыми действиями ЦРУ. 14. Суд должен состоять из членов, назначаемых и подотчетных лично Президенту России. 15. Сейчас еще неизвестно, сколько и каких вопросов будет вынесено. 16. Если бы удалось избежать жертв, создавшаяся обстановка не изменила своей политической сути. 17. Организованными поисками самолет обнаружен разрушенным на берегу моря. 18. Каких бы взглядов и убеждений он ни отстаивал.

Задание 18. Изберите в качестве объекта лингвистической критики речь телеведущего молодежной программы. Картографируйте речевые ошибки и недочеты. Подготовьте сообщение на тему: «Штрихи к культурно-речевому портрету современного телеведущего». Выскажите свое мнение об общем уровне культуры молодежных программ.

Задание 19. Установите источники отступления от логичности речи и на этом основании сгруппируйте ошибки.

1. В мире существует около 100 определений терроризма. Имея такое большое количество, невозможно применить их для уголовного преследования в разных странах против одних и тех же людей, совершивших террористические акты, по нашим понятиям, и являющихся борцами за национально-освободительное движение в понятиях Запада (высказывание экс-министра внутренних дел). 2. Фильм режиссера Киры Муратовой «Чеховские мотивы» представлен к Национальной премии «Золотой Овен» в трех номинациях: «Лучший фильм», «Лучшая режиссерская работа» и «Лучшая работа художника». Тем более приятно, что скоро состоится вручение этой премии. Критики уже отметили, что картина привнесла принципиально новый смысл в художественную составляющую кинематографического года. Режиссерская работа отмечена всеми почестями знаменитых кинофестивалей. Поэтому нас с вами ждет особенное действо (фрагмент газетного обзора фильмов-призеров).

Задание 20. Прокомментируйте тавтологические высказывания. Предложите вариант правки. Приведите примеры нарушения краткости (лаконизма) речи, опираясь на собственные лингвистические наблюдения.

1. Атмосфера в семье имеет очень огромное значение для ребенка. 2. Очень рад, что вы с такой пунктуальной точностью явились ко мне. 3. Вот в моих руках прейскурант новых цен на протестные действия электората, одобренные съездом блока «За левую победу».4. Самая львиная доля средств идет на водные ресурсы. 5. Конфискованы порнофильмы с участием малолетних детей. 6. Мы решили решением согласительной комиссии внести поправки в текст устава. 7. За избирательным процессом наблюдает большое множество иностранных наблюдателей. 8. Больше всего в анкетах доминируют отрицательные ответы. 9. Обещаем бороться за честь Родины — нашей страны. И лучше хоть что-нибудь сказать, чем молчание, которое мы сейчас молчим. 10. На основании соответствующих оснований гражданину Краеву отказано в регистрации.

Задание 21. Отредактируйте текст.

ТРУДНО СТАТЬ БАНКРОТОМ

Восемь частных магазинов попали в предварительный список банкротов, подготовленный экспертами правительства столицы.

Мэр Лужков продолжает настаивать на том, чтобы самые плохие магазины были выставлены на аукцион и обрели более рачительных хозяев. В разгар овощной кампании хозяйства-поставщики вспомнили о выданных магазинам Москвы еще зимой или весной кредитных партиях товара. Суммы долгов исчисляются десятками миллионов. Но вместо того, чтобы, следуя закону о банкротстве, сразу обратиться в суд, директора по старинке решили взывать к совести должников сверху: начали действовать через мэрию.

Однако, как пояснили корреспонденту «МН» в Департаменте потребительского рынка и услуг Москвы, несмотря на гигантские суммы задолженностей, правительство не вправе объявлять какие-либо магазины банкротами. По закону, если кредитор не получил свои деньги в течение трех месяцев, он вправе потребовать выплаты долга в течение недели. И только после этого обращения в суд должник считается банкротом. Тем не менее сотрудники департамента организовали проверку финансово-экономической документации, а также соблюдения условий приватизации указанных в «черном списке» магазинов.

Приехав вместе с экспертами департамента в овощной на Ленинградском рынке, корреспондент «МН» убедился в справедливости претензий совхоза «Московский», который более трех месяцев дожидается возвращения семимиллионной задолженности. Но в отчете слово «банкрот» не употребляется. По закону даже такого рода задолженности все еще рассматриваются как текущие.

В «черном списке» департамента всего восемь столичных магазинов — кандидатов в банкроты. Сколько их на самом деле, не знает никто, равно как и хороших. Директор магазина на Ярославском шоссе А. Кудрявцев должником быть не любит: боясь потерять поставщиков, он может задержать платежи только на пять дней.

Узнать, каких в Москве больше хозяев — хороших или плохих, — поможет начатая мэрией всеобщая перепись предприятий сферы потребления.

Задание 22. Попробуйте сформулировать после первого прочтения, чем занята гильдия лингвистов-экспертов. Предложите свой вариант редакторской правки текста.

Основная цель гильдии как новой общественной организации — содействие через лингвистическую экспертную деятельность профессиональных специалистов-языковедов сохранению и развитию русского языка в отечественных средствах массовой информации и современном российском обществе как основного инструмента в осуществлении гражданами и их объединениями права свободно выражать мнения и идеи, передавать, производить и распространять информацию в целях содействия, сохранения и развития русского языка как феномена культуры, науки и политики, образования и информационной среды.

Задание 23. Отредактируйте текст.

Элегантная тактичность и утонченный консерватизм — вероятно, по этим критериям жюри выбрало «горячую десятку» лучших стульев, «стул года» и призеров двух других конкурсов, проводившихся в рамках 23 международной выставки стульев Promosedia в Удино (Северная Италия). За четыре дня журналистам, архитекторам и дизайнерам предстояло оценить 5000 моделей от 200 фирм-производителей с точки зрения эстетики, эргономичности и технологических новаций.

Мечтатели и экспериментаторы демонстрировали полеты своей фантазии во внеконкурсных мероприятиях — таких, например, как выставка «Фантастические стулья» или музыкальное представление «Там, Там, Там» на резонирующих сиденьях. Преддверие третьего тысячелетия располагает к подведению итогов и, похоже, приводит в замешательство творцов моды: чем ближе 21 век, тем непонятней, каким должен быть образ нового человека и вещей, его окружающих. Верность образцам, ставшим классикой, — таково решение ведущих итальянских дизайнеров (семь из десяти победителей) и их зарубежных коллег.

Задание 24. Устраните ошибки в фактическом материале.

1. Женщина в среднем съедает за год около килограмма губной помады. 2. Через 135 с лишним лет после приуроченной (24 декабря 1871 г.) к открытию Суэцкого канала премьеры в Каире за современную интерпретацию «Аиды» взялись музыкант Элтон Джон и поэт Тим Райс. Премьерные показы их творения прошли в октябре 1998 года в Атланте. 3. Вот уже почти год длится эпопея с распределением жилой площади в доме-новостройке № 5, что в военном гарнизоне Павшино. Началась эта история еще в 1994 году. (Текст опубликован в 2000 г.). 4. Убийца Пушкина — Эдмон Дантес.

Задание 25. Отредактируйте текст.

Гонорары Михаила Горбачева составляют от 50 до 100 тысяч долларов за выступление... Бывалым чтецом является также Анатолий Чубайс. По его словам, расценю колеблются от 100 тысяч долларов за один спич до 300—500 тысяч за 2—3-дневный курс лекций... В среднем 2—3 тысячи долларов получает за лекцию по экономике Григорий Явлинский... Вторым после М. Горбачева высокооплачиваемым оратором может стать Борис Ельцин, которому готовы платить до 80 тысяч долларов за выступление, если только ему не помешают проблемы со здоровьем.

Задание 26. Предложите свой вариант редакторской правки текста.

Мэра Юрия Лужкова россияне считают самым честным российским политиком. Об этом свидетельствуют данные всероссийского опроса, проведенного фондом «Общественное мнение». Вслед за мэром Москвы, набравшим 18% голосов респондентов, идут Григорий Явлинский (17%), Геннадий Зюганов (16%) и Александр Лебедь (12%).

Опрошенные считают также, что эти четверо политиков лучше понимают проблемы простого народа. Ю. Лужкову приписывают это достоинство 24% опрошенных, Г. Зюганову — 22%, Г. Явлинскому — 18%, А. Лебедю — 13%.

Разброс мнений несколько возрастает, когда речь заходит о том, кто из политиков в наибольшей степени имеет опыт государственного руководителя. Лидирует вновь Ю. Лужков (37%), реже упоминается Г. Зюганов (22%), В. Черномырдин (20%), Г. Явлинский (18%), А. Лебедь (15%).

Задание 27. Отредактируйте текст.

(Всероссийский опрос центра исследований политической культуры России. Декабрь 1995 — январь 1996 года; около 1100 респондентов из 48 регионов РФ; выборка «панельная»; приведены голоса выступающих за объединение с бывшими республиками СССР)

Отношение россиян к новому объединению с бывшими республиками и территориями СССР
1 | Белоруссия | 82%
2 | Республика Крым | 74%
3 | Украина | 63%
4 | Казахстан | 51%
5 | Киргизия | 50%
6 | Абхазия | 37%
7 | Аджария | 28%
8 | Грузия | 25%
9 | Армения | 24%
10 | Молдавия | 23%
11 | Узбекистан | 21%
12 | Туркмения | 20%
13 | Приднестровье | 10%
14 | Азербайджан | 7%
15 | Таджикистан | 6%
16 | Республики Прибалтики | 5%

Задание 28. Отредактируйте таблицу.

Таблица структуры бюджета семьи «средних русских» Расходы семьи
Доход семьи | Продукты питания | Непродовольственные товары | Услуги | Отдых | Накопления | Прочие
1000 долл. | 35% | 38% | 10% | — | 10% | 2%
2 тыс. долл. | 25% | 40% | 10% | 8% | 12% | 2%
3 тыс. долл. | 20% | 46% | 7% | 10% | 15% | 2%

Задание 29. Отредактируйте текст.

Текст 1

Средства, которые вкладываются в телевидение, огромны. Экономическая и политическая ситуация таковы, что это выгодно. Несмотря ни на что, можно говорить о расцвете телевидения в России. Даже на фоне хваленого европейского ТВ, где по 89 каналам 98% бессмысленной чепухи. Наши монопольные центральные телеканалы — это, с одной стороны, уродливое явление, с другой — это уникальные условия для процветания. Однако из отечественного ТВ стремительно уходит дух, и оно превращается в чистый бизнес. Когда последний совершенно побеждает, появляются программы вроде «Золотой лихорадки».

Текст 2

По словам Скрябина, продукты генной инженерии являются самыми безопасными для человека, так как, с одной стороны, их негативное влияние на организм человека не имеет фактических подтверждений, с другой — именно такая продукция подвергается строгому контролю.

Текст 3

Не восхищайтесь, глядя на стройных женщин. Тех, чья худоба определяется исключительно конституцией, очень немного. Ценой стройности могут быть неполадки с желудочно-кишечным трактом, онкологические заболевания, хронический стресс. Дефицит массы тела (а вожделенные 90—60—90 иначе не назовешь) сам по себе доставляет человеку проблемы: слабость, снижение работоспособности.

Текст 4

Высокое звание солдата всегда окружал ореол храбрости, находчивости, мужества, любви к Родине, доброты. Солдат — любимый герой русских сказок. Вспомните солдата, который сварил суп из топора. А стойкий оловянный солдатик из сказки Андерсена. Все эти примеры — свидетельство любви и уважения любого здорового общества к своей армии, к своим отцам, братьям, сыновьям в солдатской шинели.

Текст 5

В Россию эпидемия гриппа движется и с Запада, и с Востока. До конца января она охватит как минимум 10 регионов. В разных городах работает 39 центров, которые ведут наблюдение за развитием ситуации и передают оперативную информацию в Петербургский институт гриппа. По имеющимся данным, в России появились уже знакомые разновидности гриппа — вирусы Сидней—97 и Москва—99, а пик заболеваемости придется на середину февраля. У многих россиян уже есть иммунитет к ним, а потому медики уверены, что эпидемия не принесет нам ничего уникального. Тем более что обычно ее более поздний приход означает и менее бурное распространение заболеваемости.

Задание 30. Установите недочеты, связанные с точностью и ясностью речи. Отредактируйте предложения.

1. Если бы президент хотел внести Черномырдина, то он сделал бы это. 2. Петроград запустил зачетную схему. 3. Кисть художника передала те места, где бывал Тургенев. 4. Вот такой итог нашего круга вопросов. 5. Кого имел президент, нам неизвестно. 6. Базу боевиков мы сровняли с лицом земли. 7. Попытаемся сдвинуть решение вопроса с мертвой точки зрения. 8. Фирма делает анализы экономического состояния предприятий. 9. Без финансовых поддержек нам нельзя существовать! 10. На Москву обрушилась эпидемия моральных ущербов. 11.Что обозначают последние эволюции этой фракции? 12. Яхромский завод — один из старейших предприятий. 13. Гурману можно порекомендовать норвежский лосось со спаржей. 14. Можно приватизировать Медный всадник? 15. Все равно это лучше, чем остаться на всю жизнь Квазимодой. 16. «Варта», «Варта»! Я выбираю «Варта». 17. Валютные ссуды выдает только Пресненское отделение банка, да и то в самых исключительнейших случаях. 18. Применение этой санкции будет способствовать более скорейшему разрешению конфликта. 19. Обычно такие решения принимают люди более старше. 20. Семидесятью голосами это решение Думе принять не удалось. 21. Около четыреста картин еще вчера были здесь. 22. Ежегодно Московский метрополитен перевозит около двести миллионов человек. 23. Во всех четырехсот семидесяти томах этого дела.

Задание 31. Установите недочеты, связанные с точностью и ясностью речи. Отредактируйте предложения.

1. Виктор Степанович только что вернулся с Лиссабона. 2. Этот стиль больше подходит к принцессе-ураган Стефани. 3. Шикарные особняки теснят жалкие лачуги. 7. Победит ли Интернет талант художника? 5. В одной из наших свободных, но независимых стран министр МВД — дважды судимый уголовник. 7. Президент не только поразил знанием цифр, но и секретов животноводства. 8. Знавшие Охлобыстина были удивлены его буржуазностью и осетром на зеркале. 9. После этого сеанса у многих зрителей стали работать поломанные механизмы, электронные часы. 10. Нужно принимать такие гарантии. 11. С окончанием матча количество звонящих должно активизироваться. 12. Я не буду лить много слов. 13. Этой деятельностью занимаются многие бывшие военные. 14. Нужен новый президент — энергичный, мужественный, полный сил и энергии. 15. По мнению А. Починка, должен быть пересмотрен подход к финансовой и банковской тайнам. Необходимо, по его мнению, раскрывать направление и источник перевода крупных сумм свыше установленного определенного минимума. 16. Книга, предназначенная широкому читателю, не является популярной в полном смысле слова. 17. Он осужден к трем годам заключения.

Задание 32. Предложите свой вариант редакторской правки текста.

Целый год отдохнуть от учеников смогут преподаватели российских школ и вузов. По Закону РФ «Об образовании», тем, у кого стаж работы достиг десяти лет, с 2002 года начнут предоставлять длительные отпуска. Пока порядок их предоставления утвердило, только Минобразование России для своих подведомственных школ и вузов. Для других же образовательных учреждений документы еще будут приниматься их учредителями — Правительством России, Минюстом, Минообороны и властями субъектов Федерации — благо время еще есть.

Как сообщили в Минобразовании, длительный отпуск будет предоставляться педагогу по его заявлению в любое время, если только его отсутствие на рабочем месте не скажется отрицательно на работе учреждения. Технические подробности станут решать администрации образовательных учреждений. Но установлено, что, пока преподаватель отдыхает, за ним сохраняется его место и педагогическая нагрузка. Перевести же его на другую работу или уволить просто не имеют права, если, конечно, само учреждение не ликвидируется.

Список рекомендуемых источников

  1. Базанова, А. Е. Учебное пособие по курсу «Литературное редактирование» / А. Е. Базанова. — М., 1991.
  2. Бельчиков, Ю. А. Стилистика и культура речи / Ю. А. Бельчиков. — М., 1999.
  3. Блисковский, 3. Д. Муки заголовка / 3. Д. Блисковский. — М., 1981.
  4. Жданова, С. И. Литературное редактирование телевизионных программ и фильмов / С. И. Жданова. — М., 2000.
  5. Зарецкая, Е. Н. Риторика: Теория и практика речевой коммуникации / Е. Н. Зарецкая. — М., 1999.
  6. Накорякова, К. М. Литературное редактирование материалов массовой информации: Уч. пос. / К. М. Накорякова — М., 1994.
  7. Накорякова, К. М. Редактирование материалов массовой информации / К. М. Накорякова. — М., 1982.
  8. Сметанина, С. И. Литературное редактирование для журналистов и специалистов по связям с общественностью / С. И. Сметанина. — СПб., 2003.
  9. Стилистический энциклопедический словарь русского языка / Под ред. М. Н. Кожиной. — М., 2003.
  10. http://www.redactor.ru
  11. http://www.vedu.ru/ExpDic


Практикум

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
3. НАУЧНО-ТЕХНИЧЕСКАЯ ЛИТЕРАТУРА
  1. Теоретическая часть
  2. Практическая часть
  3. Список рекомендуемых источников

Теоретическая часть

К научно-технической литературе относятся издания, содержащие результаты теоретических и (или) экспериментальных исследований. Функциональное назначение научно-технической литературы — передача точной, объективной научной информации, изложение концепций, теорий, их обоснование, представление фактов, явлений в учебных и популяризаторских целях, а также в интересах научнотехнической информации, юридического закрепления интеллектуальной собственности и установления приоритета научных открытий, технических новшеств и т. п.

Работа редактора над концепцией научно-технического издания направлена на то, чтобы сформулировать целостную информационную систему, состоящую из органически связанных между собой литературного произведения и справочного аппарата. Научно-технические тексты характеризуются ясностью, точностью и лаконичностью изложения мысли. В содержании и структуре издания должны быть отражены все составляющие научного исследования: предмет, цель и задачи научного исследования, его характер, метод и результат.

Особенность подготовки к изданию технической литературы состоит в том, что она трудоемка в упорядочивании материала. Это объясняется тем, что рукопись по технической дисциплине состоит из текстового материала, формул, таблиц, технического рисунка. Каждый из указанных элементов требует профессиональной редакторской обработки, упорядочивания, чтобы обеспечить качественный набор рукописи, создание оригинала-макета, подготовить весь материал к полиграфическому воспроизведению для получения чистых листов, сигнального экземпляра и в конечном счете — тиража нового издания, т. е. издательской продукции.

Редактор должен обратить внимание на актуальность темы и обоснованность ее выбора; оценить научность авторского труда, достоверность, уместность, репрезентативность и полноту фактического материала; структуру произведения, логику его построения, языковостилистические качества, реализацию замысла. Далеко не каждый автор умеет выразить основной смысл произведения в нескольких словах, особенно если произведение носит многоплановый характер. Только этим можно объяснить склонность многих авторов к обтекаемым заглавиям вроде «К вопросу об импульсметре». Что именно автор хотел сказать об импульсметре, с какой точки зрения он рассматривает импульсметр — с эксплуатационной, конструктивной — понять из такого названия невозможно.

К сожалению, для многих авторов использование «К вопросу…» стало излюбленным приемом. Так, вместо того чтобы озаглавить «Методика разбраковки парных транзисторов» или еще проще «Разбраковка парных транзисторов», что вполне соответствует содержанию произведения, автор пишет: «К вопросу о разбраковке парных транзисторов».

Часто заглавие шире содержания произведения потому, что отражает родовой признак (например, «Транзисторные радиоприемники»), а на самом деле в нем рассматривается лишь один или несколько видов, например, «Карманные радиоприемники на 6—7 транзисторах».

Реже, но все же встречаются случаи, когда заглавие сужает сферу применимости полученных результатов, выводов. Так, из заглавия «Анализ некоторых погрешностей измерительной аппаратуры, используемой для измерения параметров транзисторов по УКВ» можно заключить, что схема предназначена только для измерения параметров транзисторов. На самом же деле, как явствует из текста, она с успехом может быть использована также для измерения параметров фильтров, ламп и других приборов. Кроме того, речь идет об анализе не каких-то «некоторых погрешностей», а основных. Поэтому название нужно изменить.

Заглавие не должно быть громоздким, излишне многословным. Например, «Опыт внедрения в массовое производство радиовещательных приемников, использующих печатный монтаж и функционально-блочную конструкцию». Здесь вполне можно обойтись без слов «Опыт», «массовое», «вещательных», «использующих»: «Внедрение в производство радиоприемников с печатным монтажом и функционально-блочной конструкцией». Заглавие стало более четким и ясным.

Научно-технические тексты насыщены терминами, физическими величинами, профессиональными сокращениями, символами, таблицами, формулами, схемами, чертежами. Все элементы информации «работают» на тему, помогают языком цифр, формул, символов доказывать научную точку зрения. В научной литературе насыщенность сложными элементами не является недостатком.

Содержательную основу научного произведения составляет фактический материал. Факты научно документируют процесс и результат исследования, обусловливают научную значимость полученного результата, его новизну. Научный текст насыщен терминами, сокращенными словами, физическими величинами, буквенными обозначениями, условными знаками, символами, которые понятны специалисту без пояснений. Например, термины: гарнитура, кегль, шмуц, пагинация, сигнатура; сокращенные слова: уч.-изд. л., усл. кр.-отт., ВМТ, КПД; физические единицы в полном и сокращенном вариантах написания: 1 Кюри, 1 Гц, нефтяной баррель, В·А, кг/(см2), кН, МДж; буквенные обозначения физических величин: ν, ρ, β; условные знаки и символы: ≈, ≠, ∫.

В научно-технической литературе, которая рассчитана на специалистов, в тексте цифры 1—9 без физических единиц пишутся словами: два опыта, девять приборов, но 10 опытов, 15 приборов. Числительные с физическими величинами при них пишутся всегда цифрами 1 Н, 15 Ки (с отбивкой между ними). При этом физические единицы всегда пишутся в сокращенном варианте и с большой буквы, если физическая величина названа именем ученого, открывшего закон: 1 А, 10 Вт, 5 Па.

К единицам физических величин в науке, технике часто добавляют приставки для образования десятичных кратных и дольных единиц: тера — Т (1012); гига — Г (109); мега — М (106); кило — к (103); гекто — г (102); дека (да 101); деци — д (10-1); нано — н (10-9); пико — п (10-12) и т. д. Из этих приставок с большой буквы пишутся Т (тера), Г (гига), М (мега). Все остальные приставки пишутся со строчной (малой) буквы: кПа, пФ. Вот часто встречающиеся единицы физических величин с приставками: кН (килоньютон); МН (меганьютон); Н·м (ньютон-метр); МН·м (меганьютон-метр); кДЖ/кг (килоджоуль на килограмм); ТДж (тераджоуль); ГВт (гигаватт); МВт (мегаватт); Па·с (паскаль-секунда) и др. Такие единицы физических величин в тексте редактор должен всегда критически оценить и разметить «в степени», «знак умножения» в виде точки по центру между буквами (иначе может быть набрана точка, т. е. «МВт.ч», а необходимо «МВт·ч»). Строчную — прописную в единицах физических величин можно не размечать, если на протяжении всей работы за счет качественного набораобеспечена очевидность их разграничения.

Особое внимание следует обратить на единицы измерения в переводных научно-технических текстах. Наименования мер, обозначающих единицы веса, длины, площади, объема жидкостей (сыпучих тел) и т. д., обладают с точки зрения перевода некоторыми особенностями. Единицы мер, связанные с числительными или другими количественными словами, являются в любом тексте носителями информации об определенном расстоянии, весе, объеме и т. д. Чтобы воспринять эту информацию, читатель должен знать реальные величины этих мер. Отсюда вывод, что соответствующие единицы, незнакомые читателю, должны быть либо переведены, либо поданы так, чтобы читатель мог догадаться об их вещественном содержании.

Есть, например, единицы с одинаковыми названиями, но неодинаковые по величине у разных народов. К концу XVIII века в разных государствах Европы насчитывалось до сотни различных длин футов, около полусотни различных миль, свыше 120 различных фунтов. В частности, о миле (от лат. milia passum — тысяча шагов): в различные эпохи и в разных странах она обозначала, обозначает и теперь неодинаковые расстояния в границах от 580 до 11 293 метров.

Известно, что англ. бушель отличается по емкости от амер., что в англ. кварте 1,136 л., а в амер. — 0,946 л. (сведения, небезразличные, например, для автомобилистов, использующих зарубежный антифриз и вынужденных учитывать эти цифры при его разбавлении), что не каждый центнер равен 100 кг.

В странах СНГ объем нефти при торговых отношениях измеряется в тоннах, а в США — в баррелях. Например, ширина автомобильных шин измеряется в Беларуси в миллиметрах, а в Германии — в дюймах.

Одинаковые по названию, но разные по содержанию меры бывают и в границах одной страны. Версту в XVII—XVIII вв., например, определяли и в 500, и в 700, и в 1000 саженей. Своеобразная китайская мера ли, в зависимости от случая (неодинаковые иероглифы), может быть единицей как веса золота и серебра, так и длины, равной 0,33 мм или 576 м.

Денежная единица настолько тесно связана со своей страной, что, казалось бы, является, подобно гербу, ее своеобразным символом. Однако эта яркая представительность оказывается не такой несомненной, как кажется. Вот почему некоторые сведения о денежных единицах помогут лучше ориентироваться в переводе этих реалий.

Хорошим примером может быть рупия, которую многие считают характерным «представителем» Индии. Как оказалось, есть еще рупии бангладешская, бирманская, индонезийская, кабульская, маврикийская, мальдивская, непальская, пакистанская, Персидского залива, сейшельская, Шри-Ланки. Точно так же франк, доллар, фунт являются основной валютой около 30 стран. При этом положении, если нужно уточнить принадлежность такой валютной единицы, приходится приводить ее в сочетании: американский доллар (официально «доллар США»), бахрейнский динар, кубинское песо и т. д.

К этому нужно добавить еще ряд особенностей, небезразличных для переводчика и редактора. Перечисленные «одинаковые» единицы имеют, за редкими исключениями, неодинаковую номинальную стоимость; к примеру, почти каждый из разнонациональных долларов имеет свой самостоятельный курс. Иными словами, одинаковость реалий еще не говорит об однозначности их референтов. Кроме того, неодинаковым часто бывает и деление этих основных денежных единиц на разменную монету: цент, будучи, как правило, сотой частью доллара, является названием такой же части рупий, гульденов и шиллингов, мальтийского фунта, чилийского песо и т. д.; ливийский динар = 1000 дирхамов, алжирский = 100 сантимам, иорданский = 10 дирхамам = 100 пиастрам = 1000 филсов и т. д. Довольно часто денежные единицы меняются, и редактору нужно быть в курсе дела.

Много денежных единиц своим происхождением обязаны весовым единицам, которыми измерялись в древности те или иные ценные материалы, в первую очередь золото и серебро, служившие всеобщим эквивалентом. Таковы фунт (до сих пор не утративший своего значения меры веса), драхма (только в аптечном деле), гривна, динар, ливр, талант и др.

При переводе реалии-деньги, как правило, транскрибируются. Однако не следует принимать это в абсолютном смысле. Во-первых, в большинстве языков для названий чужих денежных единиц имеются традиционные формы, нередко представляющие собой скорее перевод. Яркий пример — англ. рound (рус.: фунт). Во-вторых, два и больше названий денежных единиц, одинаково транскрибируемых на русском языке, могут иметь иное написание (и звучание) в исконном, а возможно и в других языках. Например, очень близки русские транскрипции таких валют, как иранский риал, кампучийский риель, риял Саудовской Аравии и старый испанский реал. Такая идентичность или близость формы может оказаться препятствием для верной передачи содержания.

В научно-технических документах разрешается применять только международные обозначения единиц, т. е. единицы измерения должны соответствовать СИ (SI, фр. Système International d Unités) — международной системе единиц. В настоящее время СИ принята в качестве законной системы единиц большинством стран мира и почти всегда используется в области науки, даже в тех странах, в которых в повседневной жизни используются традиционные единицы. Страны, которые не приняли систему СИ в качестве основной или единственной системы единиц: Либерия, Мьянма, США.

В научно-технических текстах выработаны: а) дефиниции, адекватные действительной сущности определяемых понятий; б) точные, целесообразно лаконичные формулировки, содержащие необходимую и достаточную информацию для характеристики, описания объекта исследования; в) способы адекватного и юридически корректного описания результатов научного исследования, открытия, изобретения и т. п.; г) устойчивые сочетания, речевые формулы, обороты, синтаксические конструкции, ориентированные на адекватное обозначение понятий, явлений, описание наблюдаемых процессов, на изложение (и обоснование) выясненных закономерностей (общих и частных) в природе и обществе, в материальной и интеллектуальной, духовной сфере и т. п.

Для научного изложения типично следование принципу количественной эквивалентности, который предполагает, что одно и то же понятие, предмет, явление обозначается только одной номинацией.

Термины и формулировки, вызывающие сомнения, редактор должен проверить по авторитетным источникам. Лучший консультант по терминологии и единицам физических величин «Политехнический словарь» и «Справочная книга корректора и редактора» (раздел «Единицы физических величин»).

В научно-технических текстах обязательны ссылки на авторов, к которым апеллируют. Ссылки принято оформлять так. Например, «По Иванову А. Н. [15] суть теории состоит в следующем», «По классификации Шмидта О.Ю. [5]…», «По теории Менделеева Д. И. [10]…», «Как считает Королев С. [105]…». Ссылка на источник указывается обязательно в квадратных скобках.

При редактировании научно-технических текстов не принято упрощать язык, низводить его до уровня языка непосвященного в данной области знания, т. е. неспециалиста. Это высоко профессиональный язык.

Иногда редакторы, правя стиль рукописи, разбивают текст на ко-роткие рубленые фразы. Это неверно. Редактору вовсе не обязательно стремиться укоротить любую длинную фразу. Это необходимо только в тех случаях, когда в одной фразе нагромождено столько слов, что ее невозможно понять. В рукописи одного ученого, посвященной юридическим проблемам, была такая фраза:

«Бустаманте, различия международное публичное и международное частное право и разумея под международным публичным правом право между международными юридическими лицами, различает в пределах международного публичного права международное публичное конституционное право, международное публичное административное право, международное публичное гражданское право (обнимающее способы приобретения и утраты международной собственности и договоры), международное публичное уголовное право и, наконец, международное публичное процессуальное право, о котором он замечает, что оно составляет часть международного публичного права, для которой будущее приобретает, быть может, наибольшие успех и развитие». Здесь на 4 глагола нанизано более 50 существительных и прилагательных, не считая союзов. Невозможно эту фразу ни прочитать, не переведя дыхания, ни понять ее.

Из лексических изобразительно-выразительных средств языка в научной речи обычно не употребляются метафоры, олицетворения, гиперболы, аллегории, редки эпитеты, чаще употребляется прием сравне-ния и синекдохи. Эти средства, как правило, используются в научнотехнической прозе в «утилитарных» целях: они сокращают изложение сложных научных положений, делают объяснение более экономным, что способствует лучшему восприятию материала. Назначение сравнений в научно-технической литературе — дать читателю наиболее четкое представление о предмете изложения. Обыкновенно новый, неизвестный предмет (или понятие) сравнивают с общеизвестным предметом (или понятием). Например: По внешнему виду тахометр несколько напоминает обычный секундомер с выступающим стержнемшпинделем.

Определяя морфологическую специфику научного стиля, следует прежде всего отметить именной характер научно-технической литературы. Частое употребление в научном стиле имен существительных в сочетании с прилагательными в функции определения объясняется краткостью такого сочетания и высоким информативным весом именных форм, что чрезвычайно важно для научного изложения, цель которого сообщить читателю большое число предметных значений в возможно более компактной форме. Например: 1. Под удельным весом понимают вес материала в единице объема, не считая пор. 2. Состав ксилолитовой массы (раствора): 1:2, 1:4 (по объему), т. е. на одну часть порошка кустического магнезита (или доломита) берут 2—4 части опилок. 3. Объемный вес материала v определяется объемом вытесненной им жидкости. 4. Плотность и пористость данных материалов имеют очень большое значение в строительстве, так как с ними связаны такие важные свойства, как прочность, водопоглощение, водопроницаемость, морозостойкость, звукопроницаемость, кислотостойкость и др.

В научно-технической литературе часто используется множественное число отвлеченных и вещественных существительных (смазочные масла, математические преобразования, легированные стали, а также длины, глубины, температуры), причем отвлеченные существительные употребляются во множественном числе, если приобретают конкретное значение. Например: Некоторые битумы хрупки при быстро нарастающей нагрузке.

В научных произведениях технического характера широко представлены прилагательные. Они употребляются в полной и краткой форме. Причем чаще используется полная форма, подчеркивающая постоянные свойства предмета. Например: Блеск минерала металлический; Удлинение отрицательное или положительное; Цвет минерала сероватый. Краткая форма прилагательного используется при указании на непостоянное свойство предмета. Например: Глины хрупки в сухом состоянии и пластичны во влажном.

В рассматриваемом виде литературы преимущественно употребляется сложная форма сравнительной и превосходной степени имен прилагательных. Например: В зоне гипергенеза фемолит еще более устойчив; К наиболее ранним по времени образования минералам относятся энгиматит... к наиболее поздним — альбит.

Не употребляется сравнительная степень прилагательного с приставкой по- (слова типа повыше, побыстрее не встречаются в научной речи). Не используется превосходная степень прилагательного с суффиксами -айш, -ейш, за исключением некоторых терминологических выражений типа мельчайшие частицы вещества.

Технические науки решают задачи совершенствования орудий труда и технологических процессов. Именно поэтому научнотехнические издания оказывают существенное влияние на цивилизацию общества.

Практическая часть

Задание 1. Составьте словосочетания с каждым из приведенных ниже слов, используя в качестве зависимого слово в скобках.

Адресовать — предназначать — рассчитывать (зритель); базироваться — опираться (результаты); вера — уверенность (победа); влиять — сказываться — отражаться — наложить отпечаток (взгляды); вслушиваться — прислушиваться — заслушиваться (мелодия); воплощение — претворение (практика); внушать доверие — вселять доверие (пациент); гордиться — горд — гордость (достижения); делать различие — отличать — различать (ты и он); жажда — потребность — стремление (знания); заслужить — заслуживать (поощрение); избегать — уклоняться (ответственность); мешать — препятствовать — тормозить (развитие); наградить — удостоить (премия); нужда — нехватка (деньги); обвинять — осуждать (примитивность); обидеться — обижен (слова); обрадоваться — обрадован (возвращение друга); обратить внимание — уделить внимание — задержать внимание — привлечь внимание (картина); определить — дать определение (жанр); основываться — обосновывать (эксперимент); отзыв — рецензия (курсовая работа); полный — наполненный (вода); превосходство — преимущество (новая методика и старая методика); предостеречь — предупредить (опасность); примириться — смириться (преимущество); рассердиться — рассержен (шутка приятеля); свойствен — типичен (художник).

Задание 2. Установите недочеты, связанные с лексической точностью и ясностью речи. Отредактируйте предложения.

1. При увеличении температуры жидкости профилактика защиты от разгерметизации оборудования достигается созданием в аппаратах пространства, свободного от жидкости. 2. Длительность испарения. 3. Повышение давления в них является сложным процессом. 4. Приведение технологического оборудования во взрывобезопасное состояние может осуществляться дегазацией взрывоопасной концентрации посредством вентилирования. 5. Термостат обеспечивает моделирование воздействия тепла окружающего воздуха на сосуды, заполненные жидкостью. 6. Изложить основные положения. 7. Ротаметр для подачи пожароопасной жидкости. 8. Процесс подготовки технологической системы к проведению пожароопасных работ представляет специфическую опасность. 9. Причины разгерметизации технологической системы, приводящие к аварийному выходу пожароопасных веществ наружу, по своей природе могут быть самыми разнообразными. 10. Особую опасность представляют герметичные аппараты, полностью заполненные горючей жидкостью или сжиженным горючим газом. 11. Интервальный подход позволяет навести математическую строгость в построении численных алгоритмов, которые традиционно основывались на аппроксимации точного значения одним достаточно близким к нему приближением. 12. Необходимость изменения спектра оксида гемоглобина после облучения вызвана, вероятно, волнением дополнительных электронных уровней либо железа гема, либо азота амишуазольного остатка гистидина белковой части молекулы.

Задание 3. Установите недочеты, связанные с лексической точностью и ясностью речи. Отредактируйте предложения.

1. Испытательный стол, разделенный на 2 равные половины вертикальным стеклом. 2. Каждый обязан сохранять природу и окружающую среду, бережно относиться к природным богатствам. 3. Кодекс торгового мореплавания Российской Федерации. 4. Обратить внимание на: а) стоимость, б) размер, в) массу. 5. Если нагревать свинец, то по мере нагревания его температура сначала поднимается, достигает определенного значения (327,3 °С), и свинец начинает плавиться. 6. Вещество расширяется. Его объем возрастает. 7. Движение тела возрастает, в этом случае скорость тела увеличивается. 8. Новый клей обладает очень сильными антисептическими свойствами, он способствует также остановке кровообращения и моментально заживляет разрезанные ткани. Срок их сращивания увеличивается почти в три раза. 9. С помощью эксперимента показана эффективность использования предлагаемой системы учета в организации перевоспитания трудных школьников и объяснительных записок. 10. Функциональностилистическая окраска свидетельствует о закрепленности слова за какую-либо разновидность литературного или нелитературного языка.

Задание 4. Отметьте в предложениях термины и профессионализмы, в том числе техницизмы. Устраните замеченные ошибки.

1. На схеме показаны жалюзи системы терморегулирования, а также исполнительные органы газореактивной системы предварительного успокоения спутника. 2. Количественные характеристики облачного покрова планеты привязаны к телевизионным изображениям со спутника. 3. Тридцать пять цветных и тоновых репродукций войдут в первый альбом; второй объединит 47 факсимильно воспроизведенных рисунков. 4. Судейско-информационная аппаратура состоит из релейных световых программ электрочасов с демонстрацией убывающего времени, запустить которые можно практически с любой минуты. 5. Новый стан разрабатывается с таким расчетом, чтобы затем изготавливать блоки из предварительно сваренных заготовок. 6. Рабочие органы широкозахватных агрегатом подвергаются быстрому износу. 7. Утепление мест забора цемента из силосов, как и трубопроводов, не предусмотрено проектом. 8. Здание цирка запроектировано в кирпиче. Барабан основного объема предполагается облицевать керамической плиткой. 9. Модернизация стана позволит дать дополнительно тысячи тонн арматурной стали, уголка и другого проката. 10. Показатели премирования установлены в зависимости от плановых и хозяйственных измерителей каждого вида предприятия. 11. Под машинным клапаном строится дюкер — две нитки труб, предназначенных для отвода грунтовых вод.

Задание 5. Выделите профессионализмы, в том числе техни-цизмы. Укажите, оправданно ли их употребление в данных контекстах. Если нет, исправьте ошибки.

1. Обычно на вскрыше пластов работают экскаваторы. Они грузят породу на автомашины и увозят ее в отвалы. Технология простая, но далеко не совершенная. Сейчас в Кузбассе все шире применяется гидровскрыша пластов. 2. Ежегодные естественные потери, главным образом, утоп древесины, в среднем за последнее пятилетие ежегодно составляет 243 тысячи кубометров. 3. Перед разжогом горелки и во время топки печи следует в обязательном порядке проверять тягу. 4. Съем стали на квадратный метр пода печи увеличился за этот год на семь процентов. 5. Струями сжатого воздуха сыпучие и кусковые продукты выдуваются из полувагонов на специальные площадки. 6. На станции должны ежедневно готовить до 200 вагонов для текущих перевозок и для отставки порожняка в резерв. 7. Дефекты технологии дают в результате увеличение срока отверждения клея. 8. Открытие и научное обоснование Лено-Вилюйской газоносной провинции — крупный вклад ученых в энергетику Сибири. 9. Здание цирка запроектировано из кирпича, с большими проемами из витринного стекла в алюминиевых переплетах. 10. Станки дают возможность сократить обрывность основной пряжи до 0,2 обрыва на метр при норме 0,5. 11. Загазованность помещений не превышает допустимых пределов. 12. Уже созданы опытные образцы трактора в болотоходном исполнении. 13. У мелких гидромедуз имеется круговая оторочка — так называемый «парус».

Задание 6. Устраните ошибочную смысловую связь.

В построении научного знания данные опыта играют исходную и ведущую роль. Заслугой эмпиризма надо считать то, что он выдвинул опыт в качестве источника знания, однако неверно понимал сам опыт и абсолютизировал его значение, игнорируя наличие другого источника знания.

В качестве одного из направлений в исследовании и разработке более мощных источников радиации ученые в 50-х годах обратились к линейным ускорителям, которые в основном использовались учеными-атомщиками для исследования энергии атомного ядра, для проведения экспериментов по извлечению раковых заболеваний.

«Под самонаблюдением следует разуметь такой метод исследования, который предполагает совмещение субъекта изучения, с одной стороны, объекта, с другой, в одном лице».

Исследование взаимосвязей между сенсорным развитием, с одной стороны, речи и мышления, с другой, привело Б. Г. Ананьева к постановке ряда вопросов внутренней речи.

Задание 7. Проанализируйте фрагмент научной статьи с точки зрения логичности речи. Предложите свой вариант правки.

Текст 1

Поголовье кроликов сократилось в республике с 389,4 тыс. голов в 1990 году до 184,2 тыс. голов в 2001 году. Вследствие этого закупка шкурок кроликов заготовительными организациями у Белкоопсоюза уменьшилась.

Текст 2

Была также успешна разрешена задача по удешевлению кормления зверей путем изыскания и внедрения в производство заменителей мяса. Стали широко использоваться такие дешевые корма, как рыбные отходы, тюленина, куколка тутового шелкопряда (отходы шелкомотальных фабрик), обезжиренный творог, боенская кровь и другие отходы мясной и рыбной промышленности.

Задание 8. Выявите и исправьте логические ошибки.

1. В момент взрыва обычного взрывчатого вещества атомный заряд переводится из подкритического состояния в надкритическое, в результате чего инициируется цепная реакция. 2. Хозяйство в последние годы освоило правильные севообороты с посевами многолетних трав. Развитие животноводства увязывалось с расширением кормовой базы, с ежегодным возрастанием урожайности зерновых культур.

Задание 9. Отредактируйте фрагмент текста (устраните повторы). Наиболее сложной и взрывопожароопасной операцией при подготовке технологического оборудования к проведению огневых ремонтных работ является дегазация оборудования от остатков паров пожароопасных веществ. Условием достижения взрывобезопасного состояния технологического оборудования для проведения огневых ремонтных работ является снижение концентрации газов или паров углеводородов до или меньше безопасных значений, регламентированных нормативными документами.

Задание 10. Отредактируйте текст.

РОССИЯ И ЕВРОПА

В вековой дискуссии о Европе и России основные позиции сводятся к двум тезисам: различия в культурно-историческом развитии Европы и России исходят из: 1) идеи самобытности России или 2) ее отставания от Европы. При этом в русской историографии очень сильна традиция сопоставлять себя с Европой. В западной же науке напротив тенденция соотносить Россию с Востоком, а значит, отделять ее от Европы.

Попробуем разобраться лишь в нескольких аспектах проблемы. Во-первых, то, что разъединяет русских и европейцев — национальный характер. Мечтательность, особенности психологии. Различия начинаются с восприятия времени и истории. Западные психологи выделяют 4 типа людей в зависимости от склонности ориентироваться на прошлое, будущее, текущий момент или оптимизирующий расчет — ностальгический, футуристический, конъюнктурный и аналитический типы поведения. На Западе превалирует конъюнктурный и аналитический варианты, а в России — ностальгический и особенно футуристический. Отсюда и разное отношение к решению проблем.

Психолог и психиатр Карл Густав Юнг, размышляя над стереотипами мышления и поведения человека Запада, обратил внимание на три фундаментальных положения:

1. Запад занят «внешним», предметно-материальным миром, в отличие от внутреннего, духовного, свойственного Востоку.

2. Европеец не может воспринимать мир сердцем, он делает ставку на интеллект, поэтому «с легкостью» недооценивает все, что ему незнакомо, непонятно.

3. В западном образе мышления «природа» рассматривается как исток предметного (атомизированного) мышления и постижения мира. Западная наука это, по сути дела, наука о материи.

Итак, западный дух — рационалистический дух. Он никак не озабочен ни предыдущими, ни последующими жизнями. Он ищет феномен «спасения» в высших силах, но не в душе, не в самоуглублении. Юнг констатирует наличие у Запада «иллюзий всевластия» благодаря его могучей технике и отсутствию ясного понимания «собственной неполноценности». Действительно Адам Смит, провозгласив еще в XVIII веке, что забота каждого из товаропроизводителей о собственном служит основанием блага их всех и потому конкуренция между ними, в конечном счете, идет на всеобщую пользу, не предполагал, что на основе технологических переворотов современные производители создадут такую мощь, которая ставит под угрозу судьбу всего человечества.

Задание 11. Отредактируйте текст.

Текст 1

Индуктивность многослойной катушки определяется по формуле:

L = 0,008 w 2D 23 D + 9 l + 10 h,

w ― число витков;
D — средний диаметр намотки, мм;
l ― длина намотки, мм;
h — высота намотки, мм.

Текст 2

Закон всемирного тяготения (Закон Ньютона): «Каждые две материальные частицы притягивают друг друга с силой, пропорциональной их массам и обратно пропорциональной квадрату расстояния между ними». Математически этот закон выражается формулой

F = f×m 1×m 2 r 2, где

F — сила взаимного притяжения, Н (ньютон);
f — постоянная тяготения;
m1, m2 — массы притягивающихся частиц, г;
r — расстояние между ними, мм.

Задание 12. Укажите случаи ошибочного употребления точки (косого креста) как знака умножения в формулах. Отредактируйте текст.

а) 12 × 0,045 × 6,7 = 3,618;

б) b = а × 2,5;

в) z = 2у × 3,6 × 0,75х;

г) S = a × b;

д) asinвbcosг;

е) b a+d×asinб.

Задание 13. Укажите случаи ошибочного употребления точки (косого креста) как знака умножения в формулах. Отредактируйте текст.

а) b = a · c;

б) a = 2 · y · (5,8x + y) · (c2 + 3d);

в) f = a×p 4 sinб 2 b×c a 2×b;

г) b = a·c 3+d 2;

д) 2×p∫0 x tgx d x;

е) a · sinб;

ж) sin p 2·a;

з) cosв · p;

и) площадь комнаты: 2,5 · 3,7 м;

к) формат издания 60 · 90 / 16.

Задание 14. Предложите свой вариант записи формулы.

Сумма: а1 + а2 + ... + аn.

Произведение: а1a2···an.

Последовательность: a1, a2, ..., an.

Задание 15. Замените однотипные формулы, в которых величины изменяются по одному и тому же правилу, одним выражением.

Формулы для первых четырех моментов имеют вид:

γ 0(a) = 1 N∑i=1 k ni | (1)
γ 1(a) = 1 N∑i=1 k ni(xi - a) | (2)
γ 2(a) = 1 N∑i=1 k ni(xi - a)2 | (3)
γ 3(a) = 1 N∑i=1 k ni(xi - a)3 | (4)

Задание 16. Предложите свой вариант правки.

Текст 1

Согласно условию, имеем P(A) = 0,784.
Поэтому 0,784 = 1 − q3,
или q3 = 1 − 0,784 = 0,216.
Отсюда получаем q =0,216 3 = 0,6.
Следовательно, искомая вероятность p = 1 − q = 1 − 0,6 = 0,4.

Текст 2

Решая полученную систему, имеем x - y = 3xy = 28
или y = x - 3x(x - 3) = 28
т.е. y = x - 3x 2 - 3 x - 28 = 0
откуда x1 = 7, y1 = 4, x2 = −4, y2 = −7.

Задание 17. Предложите свой вариант упрощения формулы.

P = p 1q 1 + p 2q 2 + p 3q 3q 1 + q 2 + q 3=56·17+43·121+47·1317+121+13=542+463+421 3+1+7 21=5·3 + 4·2 + 4·6 1261121=471261121=4766.

Задание 18. Предложите свой вариант упрощения громоздких выражений.

Докажем, что arcctg cosα 1-sinα-arcctg 1-sinα cosα=α.
Оценим выражение arcctg cosα 1-sinα-arcctg 1-sinα cosα=α.
Так как cosα1 - sinα>0, то 0<arcctg 1-sinα cosα<π 2, 0<arcctg cosα 1-sinα<π 2.

Задание 19. Преобразуйте текст. Разместите формулы более компактно.

Умножив 1-ю строку матрицы
134321010

на 3-ю и, вычитая ее из 2-й строки, получаем
1340-7-11010.

Переставив теперь 2-й и 3-й столбцы, имеем
1430-11-7010

Задание 20. Оформите текст в виде таблицы.

  1. Если С = 0, то уравнение принимает вид Ах + Ву = 0. Это уравнение прямой, проходящей через начало координат.
  2. Если А = 0, то уравнение имеет вид у = − С/В или у = b и выражает уравнение прямой, параллельной оси Ox.
  3. Если В = 0, то уравнение имеет вид x = − C/А или x = а и выражает уравнение прямой, параллельной оси Oy.
  4. Если А = С = 0, то уравнение примет вид у = 0. Это ― уравнение оси Ox.
  5. Если В = С = 0, то уравнение примет вид x = 0. Это ― уравнение оси Оy.

Задание 21. Запишите текст, используя современную символику.

Если p принадлежит α, то α и p параллельны. Пусть р не принадлежит α. Проведем плоскость β, которая содержит линию пересечения прямых b и q. Так как q принадлежит α (по условию) и q принадлежит β (по построению), то q есть прямая пересечения плоскостей α и β. Допустим, что теорема неверна, т. e. р не параллельна α. Тогда существует точка С пересечения прямой р с плоскостью α.

Задание 22. Выявите неточности при указании единиц измерения. Приведите все единицы измерения в соответствие с системой СИ.

1. Через каждые 5 минут проводить газовый анализ. 2. В экспериментальный сосуд объемом 30 л залита водяная подушка для создания ровной поверхности испарения горючей жидкости. 3. Средняя доза, получаемая человеком, живущим на высоте уровня моря — около 26 миллибэр в год, в то время как доза того, кто живет на высоте 3 200 000 миллиметров над уровнем моря, составит около 125 рад. 4. Полученная доза в 500 ки убивает практически любого человека в течение нескольких недель. Доза в 100 Р может привести к серьезной лучевой болезни.

Задание 23. Устраните неточности в фактическом материале.

1. Самым массовым видом в звероводстве является норка, на долю которой приходится около 85―90% из них шкурки цветных типов норок составляют примерно 40%, голубого песца ― 8―10%, серебристочерной лисицы ― 5%, нутрии около 2-х процентов. 2. В охотничьих хозяйствах республики в 2001 году находилось более 80 тыс. голов ондатры, около 43 тыс. голов лисиц рыжих, более 147 тыс. голов зайцев-русаков и т. д. Отстрел ондатры в 2001 году составил 6,4 тыс. голов, лисиц рыжих ― 17,1, зайцев-русаков ― 60,1 тыс. голов. Однако из-за низких закупочных цен заготовительными организациями было сдано всего 205 шкурок промысловой пушнины. 3. Комплексная оценка пожарной опасности технологического процесса в производственном помещении регламентирована нормами пожарной безопасности Республики Беларусь «Категорирование помещений, зданий и наружных установок по взрывопожарной и пожарной опасности». 4. Самым массовым видом в звероводстве является норка, на долю которой приходится 85―90%, из них шкурки цветных типов норок составляют примерно 40%, голубого песца — 8—10%, серебристо-черной лисицы — 5%, нутрии около 2-х процентов.

Задание 24. Отредактируйте таблицы.

Текст 1 Открыть.

Текст 2

Степень увлажненности рыхлых пород, % | Маловлажные, 0—8 | Средневлажные, 8―16 | Высокая влажность, 16—24
Поправочный коэффициент по учету влияния влажности на сопротивляемость пород взрыву выброса | 1,45 | 1,00 | 0,65

Задание 25. Выявите нарушения ясности и логичности речи. Отредактируйте текст.

МИКРОКАРЦИНОМЫ ЩИТОВИДНОЙ ЖЕЛЕЗЫ

До сих пор дискутируется вопрос о лечебной тактике при образованиях в щитовидной железе малого диаметра. Пачес А. И. и Пропп P. M. приводят сводную статистику случайных аутопсий, при которых были найдены микрокарциномы щитовидной железы от 15 до 35%.

Известно, что микрофокус рака иногда ничем себя не проявляет долгие годы, но однажды может начать метастазировать, т. е. течение его непредсказуемо.

С появлением УЗИ количество диагностируемых мелких образований увеличилось многократно, но раков среди них немного.

Найти «иголку в стоге сена» не так просто. Диагностика микрокарцином крайне затруднена, абсолютных клиничных признаков нет, все они весьма относительны.

Повышенная хирургическая активность поднимает количество послеоперационных гипотиреозов, обрекая больного на пожизненную муку ― заместительную терапию. Отказ от операции чреват увеличением количества пропущенных раков.

Вопросов много, ответов несравненно меньше, зачастую авторы их игнорируют.

Мы проанализировали свой материал за последние 5 лет с 1996 г. по 2000 г. Принятая в клинике тактика такова, что всем больным, идущим на операцию, проводится пункционная биопсия щитовидной железы. В случае выявления рака больные поступают в онкодиспансер, в отделение головы и шеи, т. е. с диагнозом рак щитовидной железы больные не берутся, тем не менее, судя по таблице 1, с 8 до 15% пациентов оперируется по поводу рака.

Таблица 1.

Рак щитовидной железы в отделении эндокринной хирургии
 | 1996 г. | 1997 г. | 1998 г. | 1999 г. | 2000 г.
Рак щитовидной железы | 137 | 153 | 103 | 87 | 94
% онкологии | 14,5 | 13,6 | 11,6 | 8,7 | 10,7

Чаще оперируются женщины, чем мужчины.

Таблица 2.

Характеристика раков щитовидной железы по полу
 | 1996 г. | 1997 г. | 1998 г. | 1999 г. | 2000 г.
Мужчин | 9 | 9 | 3 | 10 | 4
Женщин | 128 | 144 | 100 | 77 | 90

Размеры опухолей от 0,2 до 10,0 см в диаметре. Из общего коли-чества прооперированных раков раки диаметром до 1,0 см встретились:

Таблица 3.

Количественная характеристика микрокарцином
 | 1996 г. | 1997 г. | 1998 г. | 1999 г. | 2000 г.
Микрокарцином | 46 | 68 | 46 | 45 | 47
Всех раков за год | 137 | 153 | 103 | 87 | 94
% микрокарцином | 33,6 | 44,4 | 44,7 | 51,7 | 50,0

Во всех случаях выявления рака во время операции выполняется, радикально, минимум экстрипикации доли. В том случае, когда диагноз был поставлен лишь при плановом гистологическом исследовании, добирали культю доли.

Пункционная биопсия не всегда информативна и ложноотрицательный результат не исключает онкологии.

При наличии у больного «малых узлов» врача не должна покидать онконастороженность, т. е. пациенты должны наблюдаться с УЗИ контролем через 3, 6, 12 месяцев, с проведением пункционной биопсии в случае увеличения узлов.

Задание 26. Выявите и объясните ошибки. Предложите свой вариант редакторской правки.

Текст 1

В электронно-дырочном переходе умножение носителей заряда начинается при напряжениях, значительно меньших, чем напряжение лавинного пробоя Uк.л.. В одиночном переходе этот процесс становится неустойчивым при напряжении Uк.л., соответствующем началу многократного умножения носителей в переходном слое. В транзисторе же неустойчивость лавинного умножения наступает при меньших напряжениях из-за усиления тока: основные носители заряда, которые возникают в коллекторном переходе вследствие ионизации атомов, поступают в базу. Если сток основных носителей заряда через базовый контакт ограничен, то часть из них остается в базе. Для нейтрализации заряда оставшихся носителей через эмиттерный переход поступают неосновные носители заряда. Пересекая базу, они попадают в коллекторный переход, где могут ионизировать новые атомы и т. д. Таким образом, происходит усиление тока ионизации iки, способствующее лавинному нарастанию тока коллектора при напряжениях, меньше чем Uк.л..

Текст 2

Состав внутренних зон локальных метасоматитов, в которых формируется месторождение, соответствует составу региональных аргиллизитов в рудных полях и представлен: а) каолинитом в ареалах каолинитовой фации аргиллизитов, б) монтмориллонитом в ареалах монтмориллонитовой фации и в) иллитом в ареалах иллитовой фации. В промежуточных и внешних зонах локальных метасоматитов, образовавшихся в верхнеюрско-нижнемеловой этап активизации, преобладают смешано-слойные минералы: гидрослюда-монториллонит и хлормонтмориллонит. По направлению от рудного тела количество пакетов гидрослюды в иллит-монтмориллоните уменьшается от 100 до 75% в кислых породах и от 100 до 60% в основных.

Ареалы смешанослойных минералов, сопровождающие глубоко залегающие рудные тела, иногда не достигают поверхности, а вскрываются скважинами. По количеству гидрослюдяных пакетов в иллитмонтмориллоните, по характеру увеличения их с глубиной можно судить о глубине залегания рудных тел. В аргиллизитах верхнепалеозойского и верхнемелового-кайнозойского этапов активизации смешанослойные минералы присутствуют в ограниченном количестве, в промежуточных и внешних частях ареалов в первых установлены гидрослюда и хлорит, во вторых — монтмориллонит, иллит, хлорит или иллит, хлорит.

В соответствии с составом локальных ареалов выделены 3 объемные минеральные модели месторождений, локализующихся в аргилли-зитах, — верхнемезозойские: 1 — каолинит-смешанослойная, 2 — монтмориллонит-смешанослойная, 3 — иллит-смешанослойная; кайнозойские: 1 — каолинит-монтмориллонит-иллит-хлоритовая, 2 — монтмориллонит-иллит-хлоритовая.

Список рекомендуемых источников

  1. Гаранина, Н. С. Работа редактора над фактическим материалом: Уч.-метод. пос. / Н. С. Гаранина. — М., 1990.
  2. Гиленсон, П. Г. Справочник художественного и технического редактора / П. Г. Гиленсон. — М., 1988.
  3. Лихтенштейн, Е. С., Михайлов, А. И. Редактирование научной, технической литературы и информации: Учебник для вузов / Е. С. Лихтенштейн, А. И. Михайлов. — М., 1974.
  4. Мильчин, А. Э. Культура издания, или Как надо и как не надо делать книги: Практическое руководство / А. Э. Мильчин. — М., 2002.
  5. Настольная книга издателя. — М., 2004.
  6. Рывчин, В. И., Леонардова, Е. И., Овчинников, А. И. Техническое редактирование / В. И. Рывчин, Е. И. Леонардова, А. И. Овчинников. — М., 1977.
  7. Сенкевич, М. П. Стилистика научной речи и литературное редактирование научных произведений / М. П. Сенкевич. — М., 1976.
  8. Соловьев, В. И. Задачи редакторской подготовки научного издания с учетом требований научно-информационной теории и практики / В. И. Соловьев // Книга и социальный прогресс. — М., 1986.
  9. Справочная книга редактора и корректора: Редакционнотехническое оформление издания / Сост. и общ. ред. А.Э. Мильчин. — 2-е изд., перераб. — М., 1985.
  10. Тяпкин, Б. Г. Работа редактора над иллюстрациями / Б. Г. Тяпкин. — М., 1968.
  11. Тяпкин, Б. Г., Рябинина Н. З. Корректура / Б. Г. Тяпкин, Н. З. Рябинина. — М, 1977.


Практикум

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
4. СПРАВОЧНЫЕ ИЗДАНИЯ
  1. Теоретическая часть
  2. Практическая часть
  3. Список рекомендуемых источников

Теоретическая часть

Справочным изданием называют «издание, содержащее краткие сведения научного или прикладного характера, расположенные в порядке, удобном для их быстрого отыскания, не предназначенное для сплошного чтения». К важнейшим разновидностям справочных изданий относятся энциклопедии, справочники, словари.

Главное требование к составлению справочного издания — максимально четкая и полная разработка его концепции, которая должна учитывать потребности определенной читательской группы и конкретные задачи издания.

Для справочных изданий характерны особый отбор фактов, обусловленный необходимостью свертывания информации; особый язык и стиль изложения (лаконизм, насыщенность терминами, наличие таблиц и формул и т. п.), удобная, отвечающая научной терминологии в данной предметной области формулировка заголовка статьи; системное изложение материала (прежде всего аналогичное построение и примерно равный объем равнозначных статей, несущих одинаковую информационную нагрузку); наличие ссылок и отсылок, связывающих тематически близкие, но лексически разные понятия; максимальная открытость для поиска нужных сведений. Все это требует специфических способов представления материала, его оптимизации, что выражается в особой структуре справочных изданий и активном использовании средств поисковой ориентации.

Первый критерий оценки справочного издания — полнота фактического материала. Она определяется отбором данных в каждом конкретном издании в зависимости от его целевого назначения и читательского адреса. Показателем включения тех или иных сведений в справочную книгу служит их научная и практическая значимость.

Второй критерий, характеризующий качество справочного издания, — удобопоисковостъ. Раскрывая этот термин, следует прежде всего обратить внимание на расположение материала, которое должно предоставить читателю удобный доступ к информации. Именно поэтому алфавитное расположение материала в справочных пособиях получило наибольшее распространение.

Третьим критерием оценки справочного издания является культура его исполнения, существенными элементами которой следует назвать: выбор шрифтов, удобный формат, качество бумаги и переплетных материалов; характер иллюстраций, таблиц, выделений в тексте и т. п.

Обязательным компонентом издательской культуры являются пристатейные библиографические списки, вспомогательные указатели, предисловия, правила пользования и другие элементы справочного аппарата, позволяющие ускорить поиск необходимых сведений.

Работа над отдельной структурной единицей является важным самостоятельным этапом подготовки справочной книги. Редактор устанавливает, соблюдается ли единообразие при описании однородных объектов. Статьи, освещающие понятия одного логического плана, несущие одинаковую смысловую нагрузку, должны иметь сходную структуру, а их объемы — быть приблизительно равными.

Наиболее важной разновидностью справочных изданий следует назвать энциклопедии. Важнейшим этапом в подготовке данного вида издания и определении его структуры является составление словника. Словник — это перечень всех статей-терминов с указанием размеров статей и, желательно, с краткими аннотациями. В словнике могут содержаться также указания об иллюстрировании статьи и о наличии в ней библиографического материала.

Одним из важнейших требований, предъявляемых к энциклопедическим изданиям, является единообразие построения и подачи материала в однотипных статьях. Для того, чтобы достичь этого единообразия, следует разработать типовые схемы статей.

Статьи в энциклопедиях должны соответствовать современным представлениям о предметах, общественных явлениях, содержать новейшие данные по освещаемым вопросам.

Работа над статьями в энциклопедическом издании начинается с названия статьи. Как правильно озаглавить статью: «Военная топография» или «Топография военная»? В каких случаях заинтересует читателя этимологическая справка? С чего должна начинаться статья в энциклопедии? Это лишь часть вопросов, с которыми сталкивается редактор при работе над статьями. Необходимо при подготовке энциклопедического издания выработать общие правила оформления. Например, названия статей даются в форме имен существительных, по возможности в единственном числе (например, «Землетрясение», а не «Землетрясения», «Почва», а не «Почвы» и т. д.). Во множественном числе термин приводится в тех случаях, когда это соответствует принятой научной терминологии («Кислоты», «Красители органические», «Насекомые», «Ластоногие» и т. д.). Если название статьи состоит из нескольких слов, то на первом месте ставится, как правило, то слово, которое несет на себе логическое ударение и выражает специфическое содержание статьи. Например, «Белорусский язык» (а не «Язык белорусский»), «Текстильная промышленность» (а не «Промышленность текстильная»).

При выборе названия статей следует руководствоваться соображениями о том, на какое слово читатель вероятнее всего будет искать статью по тому или иному вопросу. Например, если есть основания рассчитывать, что читатель, желающий получить сведения о военной топографии, будет скорее всего искать статью на слово «Топография», целесообразно дать статью под названием «Топография военная», а в числе статей на «В» дать ссылку: «Военная топография» — см. «Топография военная».

Элементами, несомненно повышающими справочность издания, являются этимологические справки и проставление ударений в заглавных словах. Этимологические справки даются ко всем терминам иноязычного происхождения и имеют целью содействовать раскрытию содержания термина. В них всегда содержатся указания на язык и слово, которое является родоначальником термина. Там, где это необходимо, справка дается в расширенном виде, т. е. указывается и первоисточник. Например, в статье «Трансмиттер» дается этимология — англ. transmitter, от лат. transmitto — передаю. Приставки, начальные части, а также окончания слов иностранного происхождения выделяются в отдельные статьи, представляющие собой самостоятельные этимологические справки. Например: «Транс... (от латинского — trans — сквозь, через, за)». Это позволяет в этимологических справках к сложным словам давать так называемые отсылки к этим статьям. Например: «Транспирация» (от транс... и латинского spiro — дышу, вдыхаю).

Ударения в названиях статей ставятся на всех словах, за исключением односложных. Два ударения ставятся в словах, имеющих двоякую акцентную форму, а также в случаях, когда твердо установившаяся произносительная практика специалистов расходится с данными словарей (например, «обжиг», «казаки», «добыча», «привод» и др.).

Каждая статья в энциклопедии, как правило, начинается с определения (дефиниции) того термина (понятия, явления, имени и т. п.), который составляет название статьи. Формулируя определения, авторы и редакторы в ряде случаев встречаются с большими трудностями. Задача состоит в том, чтобы сочетать даже при сложности темы научность дефиниции с доступностью ее понимания широким кругом читателей. Дефиниция должна включать в законченной и обобщающей форме характеристику основного содержания термина, указание, к какому более широкому понятию он относится и каковы его важнейшее признаки. Определения понятий одного порядка (например, рек, островов, городов, международных договоров, съездов, войн и т. д.) должны быть, по возможности, однотипны и в то же время содержать указания на наиболее характерные особенности этих понятий.

В энциклопедических изданиях широко применяется система ссылок. К ним прибегают для того, чтобы помочь читателю найти интересующие его статьи и он мог наиболее полно и с наименьшей затратой времени ознакомиться с изучаемым вопросом. Кроме того, система ссылок дает возможность устранить многократное повторение одного и того же материала в различных статьях и, таким образом, позволяет сокращать объем статей, экономить место.

Возьмем для примера статью «Франция». В разделе, посвященном истории страны, дается краткая характеристика основных этапов исторического развития Франции. Здесь можно встретить ссылки на статьи: «Французская буржуазная революция конца ХVIII века», «Якобинцы», «Июньское восстание 1848», «Франко-прусская война 1870-71», «Парижская Коммуна 1871» и др. Ознакомившись с этими статьями, читатель может получить более полное представление о важнейших событиях в истории Франции. В свою очередь в отдельно идущих статьях о деятелях, событиях и других темах, относящихся к Фракции, в необходимых случаях могут быть даны ссылки на соответствующие разделы комплексной (общей) статьи «Франция».

Наряду с отсылками от общих статей к специальным или наоборот, допустимы также отсылки на статьи смежной тематики. Например, в статье «Афганцы» можно дать ссылку на статью «Афганский язык».

В тех случаях, если название статьи дается в традиционной форме, то в скобках это же наименование следует давать в правильной фонетической форме, с указанием «правильнее», например «Гудзон (правильнее Хадсон)».

Важное познавательное значение имеют в энциклопедии иллюстрации, тесно связанные с тематикой и содержанием статей. Они должны дополнять и пояснять текст, т. е. облегчать усвоение содержания статей. Все иллюстрации должны сопровождаться подробными подписями. Исключение составляют фотографические портреты в текстах биографических статей, а также рисунки к небольшим статьям, названия которых совпадают с изображениями на рисунках.

Успех любой статьи в энциклопедии определяется тем, насколько полно освещены важнейшие принципиальные вопросы данной темы при максимальном использовании фактического материала. При этом нельзя забывать о двух факторах, затрудняющих выполнение этой задачи: 1) жесткую ограниченность в объемах; 2) необходимость сочетания строгой научности с доступностью, популярностью изложения материала. Вот почему так важно при заказе автору статьи самым тщательным образом продумать не только план (схему), но и то, какие фактические сведения должны найти свое место в данной статье. Большое внимание редактор должен уделять проверке фактического материала.

Для справочников характерна четко выраженная прикладная, практическая направленность. Справочник не поясняет и не обосновывает представленные данные, его задача — дать конкретный и по возможности исчерпывающий ответ на поставленный вопрос, поэтому и вопрос должен быть сформулирован максимально точно, лаконично. Составитель справочника и его редактор должны по возможности предугадать информационные запросы, чтобы максимально обеспечить полноту издания. В справочнике, в идеале, должны быть угаданы интересы специалистов смежных областей знания.

В большинстве справочников структурной единицей является справочная статья, которая содержит ответ на вопрос, вынесенный в ее заголовок, характеризующийся, как правило, четкостью и ясностью.

Словарные издания пользуются наибольшим спросом из всего ассортимента справочной литературы. Вся работа по подготовке и редактированию словарей определяется их характером, целевым и читатель-ским адресом.

Основную часть словаря составляют словарные статьи, расположенные в алфавитном порядке. При формировании словника учитывается также принцип тематической симметрии (единообразный выбор слов, включение однотипных языковых фактов), что обеспечивает удобство пользования изданием и облегчает ориентировку в нем читателя. Особые трудности возникают при оценке устаревших слов, например архаизмов, поскольку провести черту между словами, вышедшими из употребления, и чисто современной лексикой бывает нелегко. Исключаться должна только та лексика, которая непонятна современным носителям языка.

Необходимо проконтролировать правильность употребления помет, которыми сопровождаются статьи. С помощью помет дается краткая характеристика слова. Редактору, подготавливающему к изданию справочную литературу, необходимо учитывать, чтобы книга наиболее полно охватывала фактический материал, была удобна при поиске данных и исполнена на высоком издательско-полиграфическом уровне.

Практическая часть

Задание 1. Выделите несколько статей в энциклопедии, описы-вающих объекты одного логического плана, и выявите черты сходства и отличия.

Задание 2. Составьте схему типовой статьи в энциклопедии: 1) о городах, 2) о машинах.

Задание 3. Сопоставьте несколько статей в энциклопедии, связанных между собой системой ссылок (отсылок). Не происходит ли при этом неоправданных потерь информации либо дублирования сведений?

Задание 4. Сопоставьте статьи, посвященные одному и тому же заглавному слову, в универсальной и специализированной энциклопедиях. Определите, в чем конкретно состоят различия.

Задание 5. Прочитайте энциклопедическую статью. Осуществите критику текста, отталкиваясь от положения о целесообразности отбора речевых средств. Выявите нарушения ясности и логичности речи. Отредактируйте текст.

Задание 6. Прочитайте словарные статьи из энциклопедического и лингвистического словарей (см. условные сокращения в конце раздела в списке Основных лексикографических источников). Проанализируйте и сопоставьте объяснительные тексты. Охарактеризуйте уровень информативности каждой статьи. Почему в толковом словаре разные значения помещены в одну словарную статью, а в энциклопедии — в разные статьи?

ЛО'ЦМАН (голл. loodman), должностное лицо, осуществляющее проводку судов в опасных и труднопроходимых районах, на подходах к портам и в пределах их акваторий. Лоцман подходит на лоцманском судне к вызывающему его судну, поднимается на него и помогает судоводителю провести судно наиболее безопасным путем.

ЛО'ЦМАН (Naucrates doctor), морская рыба семейства ставридовых. Длина тела до 60 см. На хвостовом стебле имеются кили из утолщенных чешуй; первый спинной плавник состоит из трех низких колючек. Окраска тела синевато-белая с 5—7 темно-синими широкими поперечными полосами. Встречается во всех тропических и субтропических морях; летом иногда проникает в умеренные воды. Совершает далекие миграции, держась около акул или судов. Питается мелкой рыбой, ракообразными и др. Нерестится в открытом море.

(БСЭ, т. 15, с. 38)

ЛО'ЦМАН, -а, м.
1. Специалист по проводке судов в опасных и труднопроходимых районах, на подходах к портам и т. п. Морской лоцман. Речной лоцман. Портовый лоцман.
2. Морская рыба, сопровождающая на далекие расстояния корабли и крупных рыб, особенно акул. Говорят, что нельзя увидеть большую хищную акулу без хотя бы одного лоцмана, маленькой, хлопотливой рыбки. Н. Тарасов. Море живет.

[Голл. loodman] (MAC, m. 2. С. 202)

Задание 7. Покажите отличия в описании термина (заглавного слова) в языковом (толковом) и терминологическом словарях. В каких конкретных приемах словарного описания эти отличия выражаются?

Задание 8. Ознакомьтесь со словарными статьями, взятыми из разных толковых словарей русского языка. Сравните тексты объяснительной части статьи. Охарактеризуйте способы толкования. Опишите типы помет.

Календа'рь м., [лат. Calendarium], (кале'нды, у римлян, первый день месяца) роспись всех дней в году, с показанием и других, к сему относящихся сведений; месяцеслов. Святцы составляют часть календаря, а сведения астрономические, по суточному и годовому обращению земли и планет, другую. Врут все календари'! Гриб. Кто по календари' сеет, тот редко веет. Календа'рным теплом, не угреешься, ему не верят. Календа'рник м., составитель календарей.

(СД, т. 2. С. 189)

КАЛЕНДА'РЬ, -я, м., 1. Справочная таблица или книжка, в которой перечислены в последовательном порядке все дни года с делением на месяцы и недели. Настольный календарь. Отрывной календарь. // чего или какой. Таблица или книжка, дающая сведения о каких-либо (обычно природных) явлениях в порядке последовательности дней года. Астрономический календарь.
2. Система счисления длительных промежутков времени, в основе которой лежат периодические явления природы, связанные с движением небесных светил. Лунный календарь. Солнечный календарь. Юлианский календарь. Григорианский календарь.
3. Чего или какой. Распределение по дням, месяцам отдельных видов деятельности. Календарь работ. Календарь соревнований. Это был наш старый праздник,… который давно сделался важнейшей вехой в нашем годовом календаре. Макаренко. Педагогическая поэма.

[Лат. calendarium] (MAC, m. 2. С. 20)

КАЛЕНДА'РЬ, -я, м. 1. Способ счисления дней в году. Солнечный к. (в котором согласуется движение солнца и смены лунных фаз). Юлианский к. (старого стиля). Григорианский к. (нового стиля). 2. Таблица или книжка с перечнем всех дней в году (с различными справочными сведениями). Отрывной к. Настольный к. 3. Распределение по времени (дням, месяцам) отдельных видов деятельности. К. занятий. К. футбольных игр. // прил. календа'рный, -ая, -ое. К. год. (от 1 января по 31 декабря). К. план.

(СОШ. С. 261)

КАЛЕНДА'РЬ [лат. calendarium < Calendae календы (первый день месяца)] — 1) система счисления времени, основанная на периодических явлениях природы: смене времен года (солнечный к.), смене фаз Луны (лунный к.); юлианский к. (старый стиль) — летосчисление, введенное при Юлии Цезаре (46 г. до н. э.), в нем чередуются три года по 365 суток и четвертый (високосный) год в 366 суток; високосными годами считаются такие, числа которых делятся на 4, напр. 1964, 1976; отставание юлианского календаря от истинного солнечного составляет 1 сутки в 128 лет; григорианский к. (новый стиль) установлен в 1582 г. папой Григорием (Gregor) XIII, передвинувшим счет на 10 суток вперед для устранения отставания от истинного солнечного календаря, накопившегося в юлианском календаре; в григорианском календаре годы, числа которых оканчиваются на 00, считаются високосными только в том случае, если первые две цифры делятся на 4, напр. 1600 — високосный, а 1900 — простой; отставание григорианского календаря от истинного солнечного составляет 1 сутки в 3280 лет; в СССР григорианский к. введен в 1918 г.; республиканский (революционный) к. — календарь, введенный во Франции в 1793 г.; 12 месяцев носили названия, связанные с явлениями природы по сезонам; летосчисление начиналось с 22 сентября 1792 г.; просуществовал до 1 января 1806 г.; 2) таблица или книжка с перечнем всех дней года (с различными справочными сведениями); 3) астрономический к. — публикуемые на каждый год таблицы предвычисленных положений небесных светил (Солнца, Луны, планет, звезд) и различных астрономических явлений (затмений, покрытий и т. д.); см. также эфемериды; 4) распределение по дням, месяцам отдельных видов деятельности.

(ССИС, с. 253)

КАЛЕНДА'РЬ, -аря', м. [польск. kalendarz < лат. calenda-rium < Calendae первые дни месяца]. 1. Способ счисления дней в году. <...> Юлианский календарь («старый стиль», введен в 46 г. до н.э. при Юлии Цезаре). Григорианский календарь («новый стиль», введен в 1582 г. папой Григорием XIII). Республиканский календарь (введен во Франции в 1793 г., просуществовал до 1806 г.). 2. Таблица или книжка с перечнем всех дней в году (с различными справочными сведениями, памятными датами и т. п.). Настольный к. 3. Распределение по времени (дням, месяцам) отдельных видов деятельности. К. занятий. Футбольный к. Календарный — относящийся к календарю 1—3 (Крысин, с. 294).

Задание 9. Познакомьтесь со структурой словарной статьи толкового словаря. Какая языковая норма отражена в каждой информационной зоне?

  1. Заглавное слово (вокабула).
  2. Объяснительная часть, состоящая из нескольких информативных зон:
    1. Орфоэпическая зона, в которой указано произношение слова.
    2. Грамматическая зона, в которой показаны формы изменения слова и его морфологические характеристики.
    3. Синтаксическая зона, в которой даны сведения о синтаксическом управлении.
    4. Стилистическая зона, в которой дана стилистическая характеристика слова и указание на ситуации его использования.
    5. Зона толкования, в которой объясняется значение слова.
    6. Иллюстративная зона, в которой даны образцы нормативной лексической сочетаемости слова (в виде иллюстраций из художественной литературы или речений).
    7. Словообразовательная зона, в которой показаны производные слова.
    8. Фразеологическая зона, в которой приведены устойчивые сочетания с заглавным словом.
    9. Этимологическая зона, в которой даны сведения о происхождении слова.

Задание 10. Проанализируйте структуру словарных статей из толкового словаря С. И. Ожегова и Н. Ю. Шведовой. Выделите информативные и грамматические зоны, составляющие структуру каждой словарной статьи. Охарактеризуйте культурно-речевую информацию, извлекаемую из информативных и грамматических зон.

ИНДЕКСИ'РОВАТЬ [дэ], -рую, -руешь, -анный; сов. и несов. (офиц.). Произвести (-одить) перерасчет каких-н. выплат пропорционально изменениям индекса цен. || сущ. индекса'ция, -и, ж.

КОЧЕРГА', -и', мн. -рги', -peг, -рга'м, ж. Приспособление для перемешивания топлива в печи — толстый железный прут с прямо загнутым концом. Мешать угли кочергой. Ни богу свечка ни чёрту кочерга (прост, шутл.) — о ком-чём-н. невыразительном и малозначительном, ни то ни сё. || уменыш. кочерёжка, -и, мн. -жки, -жек, -жкам, ж. // прил. кочерго'вый, -ая, -ое.

МАТРИМОНИА'ЛЬНЫЙ, -ая, -ое (устар. книжн.). Относящийся к женитьбе, к браку. Матримониальные намерения.

МЕДАЛЬО'Н [льё], -а, м. 1. Носимый на шее на цепочке маленький, обычно овальный футлярчик с каким-н. изображением, с чем-н. вложенным внутрь на память. Серебряный, золотой м. М. с акварельным портретом. М. с монограммой. Локон волос в медальоне. Часики-м. 2. Украшающее фасад здания, стены или мебель художественное изображение в овальной или круглой раме; сама такая рама (спец.). Лепной, резной, живописный м. Мозаика в медальоне. || прил. медальо'нный, -ая, -ое.

ПАРНА'С, -а, м. (П прописное). 1. В древнегреческой мифологии: гора, на ко-торой обитали музы и бог солнца — Аполлон. 2. перен. Мир поэзии, поэтов (часто ирон.). Юный стихотворец рвется на Парнас. // прил. парна'сский, -ая, -ое.

Задание 11. Рассмотрите иллюстрации в толковых словарях русского языка: СУ, СОШ, БАС, MAC. Какие типы словарных иллюстраций вы можете выделить? Какие источники иллюстраций использованы авторами-составителями словарей?

Задание 12. Вас попросили разъяснить, какой вариант формы множественного числа является нормативным в русском литературном языке: кре'мы или крема', бухгалтеры или бухгалтера', пли'нтусы или плинтуса'? Пользуясь толковым словарем и не обращаясь к словарям трудностей, определите правильный вариант. Обратите внимание на значимость нулевых помет в словарной статье.

Задание 13. Ознакомьтесь со стилистической зоной в словарных статьях. Выделите пометы, указывающие на сферу употребления слова; закрепленность языковой единицы за определенным функциональным стилем. Выделите пометы, указывающие на закрепленность языковой единицы за активным или пассивным запасом словаря. Выделите пометы, характеризующие эмоционально-экспрессивную окраску слова.

БЕРДА'НКА, -и, ж. (устар.). Однозарядная винтовка.

БЕ'СТИЯ, -и, м. и ж. (прост.). Плут, пройдоха.

БЕССМЫ'СЛИЦА, -ы, ж. (разг.). Нечто бессмысленное, нелепость, глупость.

БИРЮ'К, -а', м. 1. Волк-одиночка (обл.)

БЛАГОВЕ'РНАЯ, -ой, ж. (разг. шутл.). Жена, супруга.

БЛАГОДЕ'ТЕЛЬСТВОВАТЬ, -твую, -твуешь; несов. кому (книжн.). Оказывать покровительство, помощь.

БОГОСПАСА'ЕМЫЙ, -ая, -ое (устар. и ирон.). Благополучный, благоденствующий.

БО'НЗА, -ы, м. (книжн.). Чванное должностное лицо, надменный чиновник.

>БРАДОБРЕ'Й, -я, м. (стар. и шутл.). То же, что парикмахер.

БРИ'ФИНГ, а, м. (офиц.). Короткая пресс-конференция.

БУМАГОТВО'РЧЕСТВО, -а, ср., (разг. неодобр.). То же, что бюрократизм (во 2 знач.).

Задание 14. Изучите стилистическую информацию в приведенных ниже словарных статьях. Выделите разные способы подачи стилистической информации. Распределите пометы на две группы: функционально-стилистические и эмоционально-экспрессивные.

ВЕСТОВО'Й, -о'го, м. (устар.). Подающий весть, сигнал о чём-н.

ВЕСЬ, -и, ж. (стар.). Селение, деревня.

ВЕ'ЧЕ, -а, ср. На Руси в 10—15 вв.: собрание горожан для решения общественных дел, а также место такого собрания.

ВИНОЧЕ'РПИЙ, -я, м. В русском государстве до 18 в.: должностное лицо, ведающее винными погребами, разливающее и подносящее напитки на пиру.

СВЕТЛИ'ЦА, -ы, ж. В старину: светлая, парадная комната в доме.

ВИ'ДЕНИЕ, -я, ср. (книжн.). 1. См. видеть. 2. Способность воспринимать окружающее.

О'БРАЗ, -а, м. 1. В философии: результат и идеальная форма отражения предметов и явлений материального мира в сознании человека.

СПЕКТР, -а, м. (спец.). 1. Совокупность всех значений какой-н. величины, характеризующей систему или процесс.

Задание 15. Познакомьтесь с описанием слов бурда, буржуй, жила, жох, жулик, закопёрщик в СОШ и СД. Выделите культурноречевой комментарий к этим словам в обоих словарях. Охарактеризуйте словарь В. И. Даля в аспекте нормативности. Некоторые политики доказывают возможность и корректность употребления бранной лексики, ссылаясь на словарь В. И. Даля. Как вы относитесь к этому аргументу? Дайте свое объяснение.

Задание 16. Познакомьтесь с указанными в списке толковыми словарями. Разграничьте нормативные и ненормативные словари. Каким критериям должен отвечать нормативный словарь? Какие из нормативных словарей, по вашему мнению, являются авторитетными? Обоснуйте свой ответ.

Балдаев Д.С. Словарь блатного воровского жаргона: В 2 т. — М., 1997.

Бизнес-сленг для «новых русских»: Словарь-справочник / Авт.-сост. В.Т. Пономарев. — Донецк, 1996.

Большой толковый словарь русского языка / Гл. ред. С.А. Кузнецов.— СПб., 1998.

Быков В. Русская феня: Словарь современного интержаргона асоциальных элементов. — Смоленск, 1994.

Быстрова Е.А., Окунева А.И., Карашева Н.В. Школьный толковый словарь русского языка. — М., 1998.

Грачев М.А., Гуров А.И. Словарь молодежных сленгов. — Горький, 1989.

Даль В. Толковый словарь живого великорусского языка: Т. 1—4. — М., 1994.

Елистратов B.C. Словарь московского арго: Материалы 1980—1994 гг. — М., 1994.

Ермакова О.П., Земская Е.А., Розина Р.И. Слова, с которыми мы все встречались: Толковый словарь русского общего жаргона. — М., 1999.

Митрофанов Е.В., Никитина Т.Г. Молодежный сленг. Опыт словаря. — М., 1994.

Никитина Т.Г. Так говорит молодежь: Словарь сленга. По материалам прессы 70—90-х гг. 2-е изд., испр. и доп. — СПб., 1998.

Ожегов С.И. и Шведова Н. Ю. Толковый словарь русского языка. — 4-е изд., дополненное. — М., 1997.

Словарь воровского языка. — Тюмень, 1991.

Словарь молодежного жаргона: Слова, выражения, клички рок-звезд, прозвища учителей / Под ред. И. А. Стернина — Воронеж, 1992.

Словарь русского языка: В 4-х т. / АН СССР; Под ред. А. П. Евгеньевой. — 2-е изд., испр. и доп. — М., 1981—1984.

Словарь современного русского литературного языка: В 17 т. — М., Л., 1950—1965.

Словарь современного русского литературного языка: В 20 т. — М., 1991—1994.

Толковый словарь русского языка / Под ред. проф. Д. Н. Ушакова. — М., 1935—1940. Т. 1—4.

Толковый словарь современного русского языка. Языковые изменения конца XX столетия / Под ред. Г. Н. Скляревской. — М., 2001.

Шинкаренко Ю.В. Базарго. Жаргон уральских подростков. — М., 1998.

Юганов И., Юганова Ф. Словарь русского сленга (сленговые слова и выражения 60—90-х гг.) / Под ред. А.Н. Баранова. — М., 1997.

Задание 17. Сравните словарные статьи по 24-му изданию «Словаря русского языка» С. И. Ожегова под общей редакцией Л. И. Скворцова (2003 г.) и по «Толковому словарю русского языка» С. И. Ожегова и Н. Ю. Шведовой. Какие изменения внесены в толкования слов в СОШ? Какие различия вы обнаружили в характере стилистических помет? На основе сопоставления словарей сделайте вывод о нормативности 24-го издания «Словаря русского языка» С. И. Ожегова под общей редакцией Л. И. Скворцова.

Задание 18. Прочитайте предисловие (раздел «Стилистическая и функциональная характеристика слова») к словарю под редакцией Г.Н. Скляревской «Толковый словарь современного русского языка. Языковые изменения конца XX столетия» (ЯИ). Охарактеризуйте типы помет, используемых в словаре. Выпишите новые пометы, отсутствующие в толковых словарях СОШ, MAC, БАС. Охарактеризуйте данный словарь в аспекте нормативности.

Задание 19. Прочитайте приведенные словарные статьи из СОШ, ЯИ, СОЖ. Обратите внимание на культурно-речевые справки. Укажите различия в толковании значений. Укажите различия в характере стилистических помет. Чем вы объясните эти различия? Сравните культурноречевую информацию, содержащуюся в словарных статьях барыга, киллер, клубничка, тусовка, халява, по указанным словарям. Сделайте вывод о нормативности указанных словарей.

БЕСПРЕДЕ'Л, -а, м. (разг.). Крайняя степень беззакония, беспорядка (СОШ).

Беспреде'л, а, м. Разг. Публ. Отсутствие каких-л. норм, правил, законов в общественной, политической, экономической и т. п. жизни, во взаимоотношениях между людьми.
* См. Беззаконие. Вакханалия. Вольница. Разгул. (ЯИ).

СЛОВО | БЕСПРЕДЕ'Л, -а.
МОРФ. | Сущ. м. р.
ЧАСТОТЫ | Оч. частота.
ЗНАЧЕНИЕ 1 КОННОТ. | Преступление с применением жестокого физического насилия. Отрицат. оценка.
ЗНАЧЕНИЕ 2 КОННОТ. СОЧЕТ. | Вопиющее, переходящее всякие пределы нарушение законности или каких-н. правил. Отрицат. оценка. Правовой беспредел.
ЗНАЧЕНИЕ 3 СОЧЕТ. | Выражение крайней степени удивления или возмущения. Беспредел какой. (СОЖ).

Задание 20. Прочитайте список аспектных словарей. Дополните этот список известными вам словарями.

  1. Этимологический словарь.
  2. Словарь синонимов.
  3. Словарь паронимов.
  4. ...

Задание 21. Прочитайте словарные статьи из словарей синонимов А. П. Евгеньевой (СС) и З. Е. Александровой (ССРЯ). Вычлените культурно-речевую информацию, включенную в словарную статью. Сравните словарь синонимов и толковый словарь по характеру культурноречевой информации.

БЕ'ДНЫЙ 1. нищий / обычно о хозяйстве: бедняцкий, мало мощный / о хозяйстве, жизни, обстановке: нищенский, убогий; скудный (уст.) / о жизни, человеке: необеспеченный / о человеке: неимущий, малоимущий, нуждающийся, обездоленный; голый (разг.); недостаточный, сирый и убогий (уст.) (ССРЯ).

ЗАХВАТИТЬ что (взять в свое пользование, владение), завладе'ть чем, овладе'ть чем, заня'ть что, забра'ть что; разг. заца'пать что; прост., неодобр., заха'пать что; груб.-прост,, неодобр., заграба'стать что (СС).

КАЗУИ'СТ; софист (книжн.); крючкотвор, крючкотворец (уст.) (ССРЯ).

О'БЩНОСТЬ (чего; одинаковое, совпадающее содержание чего-л., отношение к чему-л.), еди'нство, одина'ковость разг., согла'сие устар. (СС).

ПИСА'КА разг., пренебр. (о плохом, бездарном, но плодовитом писателе, журналисте, критике и т.д.), борзопи'сец разг., неодобр. или ирон., бумагомара'тель разг., пренебр., бумагомара'ка разг., презр., мара'тель разг., презр., мара'ка разг., презр., пачку'н разг., презр., щелкопёр устар., презр. (СС).

ПЕШКО'М (без помощи каких-л. средств передвижения, собственными ногами), пеше'чком разг. и пешо'чком разг., на свои'х (на) двои'х разг., шутл., пёхом груб.-прост. (СС).

ПЛА'КСА разг. (о том, кто часто плачет), ню'ня разг., рёва прост., рёва-коро'ва прост., шутл. (СС).

Задание 22. Прочитайте словарные статьи из Учебного словаря сочетаемости слов русского языка (УСС). Сравните структуру словарной статьи в толковом словаре и словаре сочетаемости. Какую культурно-речевую информацию можно извлечь из словаря сочетаемости?

БОЛЬШИНСТВО', род. большинства', ср. Бо'льшая часть.

Прочное, несомненное, очевидное, убедительное, [не] значительное, преобладающее, подавляющее, абсолютное, огромное, громадное, простое, относительное, парламентское ... большинство.

Большинство кого-чего: людей, избирателей, депутатов, рабочих, крестьян, студентов, сотрудников, участников чего-л., детей, друзей, знакомых, населения, голосов, стран, книг, примеров... Большинство из кого: из нас, из них...

Решение, мнение, позиция, поведение, поддержка, воля, интересы, настроение, завоевание, сохранение, обеспечение... большинства [кого-чего-л.]. Принятие чего-л., одобрение чего-л. ...большинством кого-чего-л.

Получить, иметь, собрать, завоевать, обеспечить кому-чему-л., удерживать, сохранить, вести за собой, привлечь на свою сторону... большинство [кого-чего-л.]. Располагать большинством [голосов].

В интересах большинства (осуществить что-л., провести что-л. ...). Для большинства (что-л. ясно...). К большинству принадлежать ~, относиться ~, апеллировать (книжн.). На большинство опираться ~, рассчитывать ~, равняться ~, ориентироваться ~ ...). От имени большинства (выступать ~, действовать ~ ...). Против большинства (выступать ~, идти ~ ...). С большинством (считаться ~ ...). Среди большинства (что-л. наблюдается ~ ...).

Большинством голосов в местком избраны товарищи Мухин, Соколова, Крылова. Большинство рабочих высказались за первое предложение.

ЖЕСТО'КИЙ, жесто'кая, жесто'кое, жесто'кие; кр. ф. жесто'к, жесто'ка и жестока', жесто'ко, жесто'ки.
Очень суровый, безжалостный, беспощадный.
Человек, диктатор, диктатура, характер, нрав, нравы, расправа, террор, обращение с кем-л., казнь, кара (высок.), поступок, закон, обычай, время, век, слова, лицо, выражение лица...
Жесток в чём: ~ в обращении...
Очень, слишком, невероятно жестокий...
Быть... жестоким.
Кто-л. жестокий / жесток; что-л. жестокое / жестоко.
Жестоко (нареч.) поступить, обращаться с кем-л. Жестокий вы человек! Как вы могли так жестоко поступить с ним?
Жестокий мороз (ветер, шторм...) — очень сильный, мороз, ветер и т. п. Жестокий бой (отпор...); жестокая битва (высок.) (борьба, схватка...); жестокое сопротивление (побоище...) — об упорном, ожесточенном бое, сопротивлении и т.п.)

Задание 23. Познакомьтесь со словарными статьями лексической единицы ложь из УСС и «Словаря эпитетов русского литературного языка» К. С. Горбачевича. Сравните словарные статьи. Каковы источники материала для каждого словаря?

ЛОЖЬ. Бездушная, беззастенчивая, беспардонная, беспомощная, бессовестная, бесстыдная, бесстыжая (разг.), благовидная, благоприличная, вкрадчивая, возмутительная, въедливая, гнусная, громкогласная, грубая, грязная, дерзкая, заведомая, замаскированная, замысловатая, злая, изменническая, изощренная, маленькая, махровая, мелкая, наглая, наивная, нарядная, нахальная (разг.), невинная, неуклюжая, низкая, низкопробная, ничтожная, обывательская, оголтелая (прост.), отчаянная, подлая, постыдная, потаенная (устар.), предательская, прелестная (устар.), приукрашенная, разукрашенная, святая, скрытая, сладкая, спасительная, тайная, тонкая, унизительная, утешительная, утонченная, хитрая, хитросплетенная, хитроумная, явная, ядовитая.
* Зыбкая, нарумяненная, целомудренная. (Словарь эпитетов).

ЛОЖЬ, род. лжи, твор. ло'жью, ж.
Намеренное искажение действительности, неправда, обман.
Возмутительная, постыдная, бессовестная, наглая, невинная, спасительная, очередная... ложь.
Склонность... ко лжи.
Говорить, писать, терпеть, ненавидеть... ложь. Бояться... лжи (род.). Верить... лжи (дат.).
В [какую-л.] ложь (поверить ~ ...). Во лжи (погрязнуть ~, уличить кого-л. ~, изобличить (книжн.) кого-л. ~ ...). За ложь (наказать кого-л. ~ ...). На лжи (поймать кого-л. ~ ...). От [чьей-л.] лжи (страдать ~, мучиться ~ ...).
Даже самая невинная ложь приводила его в смущение. Это возмутительная ложь! Я уличил его во лжи. (УСС).

Задание 24. Прочитайте словарные статьи из словаря «Грамматическая правильность русской речи» (ГПРР). Проанализируйте культурно-речевую информацию, помещенную в словарную статью. Охарактеризуйте особенности подачи культурно-речевой информации. Сравните словарные статьи данного словаря, толкового словаря и словаря сочетаемости.

1. Варианты типа поехали машинист и помощник — поехал машинист и помощник. Число сказуемого при однородных подлежащих, связанных соединительными союзами.

723 / 30

96,02%

0,00753

В рассматриваемом типе преобладает форма множественного числа сказуемого, что связано с общей тенденцией к согласованию по смыслу сказуемого с подлежащим. Особенно сильна эта тенденция в публицистике и в деловой речи.

Постпозитивное сказуемое в конструкциях описываемого типа имеет, как правило, форму множественного числа: Машинист и помощник поехали утром. Единственное число сказуемого употребляется обычно в тех случаях, когда при подлежащих стоит повторяющийся разделительный союз: Ни машинист, ни помощник сегодня не выезжал.

Препозитивное сказуемое может употребляться как в единственном, так и во множественном числе, однако и в этом случае в упомянутых жанрах преобладает множественное число: Преподавались математика и физика — Преподавалась математика и физика; Работают культурно-массовый сектор, сектор художественной самодеятельности; Была в ней и скромность, и изящество, и достоинство.

2. Варианты типа контроль за чем — контроль над чем — контроль чего. Форма управляемого существительного при слове контроль.

177/45 / 23

72,43% 18,52% / 9,05%

0,00245

В современном употреблении встречаются все три варианта управления, причем преобладает вариант контроль за чем-нибудь. В XIX в. употреблялась конструкция контроль над чем. Позднее, вероятно, под влиянием конструкций наблюдение, надзор за кем, за чем, возникло управление контроль за чем. В ряде случаев оба названных варианта не различаются в употреблении: контроль над выполнением — контроль за выполнением; контроль над посещаемостью — контроль за посещаемостью и т. д. В этом значении, когда зависимое существительное обозначает действие, в современной речи преобладает конструкция контроль за чем.

Конструкция контроль над чем употребляется главным образом в тех случаях, когда зависимое существительное обозначает конкретный предмет: контроль над финансами (ср.: контроль за расходованием средств); Беспрестанные акты саботажа на руднике «Эль-Теньенте» вынудили государство еще до национализации взять контроль над предприятием в свои руки.

Значительно реже первых двух моделей употребляется конструкция контроль чего. Ее появление, по-видимому, вызвано аналогией с такими построениями, в которых винительному падежу при подчиняющем глаголе соответствует родительный падеж при однокоренном существительном: читать книгу — чтение книги, выдавать зарплату — выдача зарплаты, контролировать работу — контроль работы. Такое употребление поддерживается аналогичным управлением близкого по значению слова проверка, ср.: проверять работу — проверка работы. Сфера употребления конструкции контроль чего ограниченна — это главным образом профессиональная речь: контроль температуры печи, контроль выхода машин на линию.

Отметим нормативное управление при словах, близких по значению к слову контроль: проверка чего-нибудь, ревизия чего-нибудь, надзор за чем-нибудь и над чем-нибудь, наблюдение над чем-нибудь (изучение) и за чем-нибудь (надзор, охрана).

Задание 25. Познакомьтесь со справочным изданием: Григорьева С. А., Григорьев Н. В., Крейдлин Г. Е. «Словарь языка русских жестов». Опишите типы информации в словаре жестов, стилистические пометы. Обратите внимание на зону информации «Условия употребления жеста».

Задание 26. Познакомьтесь со словарями трудностей. Составьте библиографический список. Сравните структуру словарной статьи в толковом словаре и словаре культурно-речевого типа.

Задание 27. Прочитайте введение (раздел «Нормативная характеристика слов») в Орфоэпическом словаре русского языка. Просмотрите несколько страниц одного-двух культурно-речевых словарей (см. список в конце раздела) с целью обзора принимаемых в словаре помет. Проанализируйте пометы в культурно-речевых словарях. Обобщите пометы по типам — рекомендательные / запретительные. Заполните приведенную ниже таблицу примерами из орфоэпического словаря в соответствии с типами указанных помет.

Типы помет в орфоэпическом словаре
Пометы, маркирующие императивную норму | Пометы, указывающие на равноправные варианты | Пометы, фиксирующие отступление от нормы

Задание 28. Познакомьтесь со словарными статьями из Орфоэпического словаря русского языка. Проанализируйте культурно-речевую информацию в каждой словарной статье. Какие сведения даны в словарной статье: об ударении, произношении, образовании грамматических форм?

бессре'бреник, -а ! не рек. бессере'бреник.

вы'зов, -а, мн. -ы, -ов ! неправ, мн. вызова', -о'в.

га'снуть, -ну, -нет, прош. гас и доп. га'снул, га'сла, прич. действ, прош. га'снувший, деепр. неуп. га'снет... [с'н'], га'сли [доп. с'л'].

зазывно'й, -ая, -ое и зазы'вный, -ая, -ое.

зу'ммер, -а, мн. -ы, -ов [м'] || в профессион. речи мн. зуммера', -о'в.

зна'харка, -и, род. мн. -рок и доп. знаха'рка, -и, род. мн. -рок.

избалова'ть, -лу'ю, -лу'ет, прич. страд. прош. избало'ванный ! не рек. изба'ловать, -лую, -лует, изба'лованный.

и'грек, -а, мн. -и, -ов [рэ и ре].

и'здали, нареч. ! Неправ. издали'.

Задание 29. Проверьте приведенные ниже слова по толковому и орфоэпическому словарю. Укажите, какая информация об употреблении слова специфична в орфоэпическом словаре по сравнению с толковыми словарями.

Вариант 1. Добыть, догмат, договоренность, доносчик.

Вариант 2. Клясть, коллективизм, коммивояжёр, красивейший.

Вариант 3. Манёвр, маслопровод, массаж, набрать.

Вариант 4. Тигровый, торец, туфли, щипать.

Задание 30. Сравните словарные статьи следующих слов по орфоэпическому словарю 1959 г. (РЛПУ) и орфоэпическому словарю 1989 г. или более позднему изданию (ОСРЯ). Какие изменения вы обнаружили? К какому выпуску орфоэпического словаря следует обращаться, чтобы узнать норму современного литературного языка? Сделайте вывод о динамике языковой нормы.

Звонить, договор, засечь, кофе, лосось, поэт, ракурс, фольга.

Задание 31. Проверьте, как вы ориентируетесь в словарях русского языка, ответив на следующие вопросы:

  1. В каких словарях можно получить справку об окончаниях родительного падежа множественного числа слов типа: договоры — договора, профессоры — профессора, токари — токаря?
  2. Какие словари дают справку о нормативном произношении? 3. В каких словарях можно узнать о вариантах произношения?
  3. Какими словарями можно воспользоваться, чтобы определить различия в значении и употреблении слов типа: артистичный — артистический, искусный — искусственный, компетенция — компетентность?
  4. Какой словарь дает справку о различиях в значении и употреблении слов выставка и вернисаж?
  5. Каким словарем вы воспользуетесь, чтобы узнать принадлежность к грамматическому роду слов типа: жалюзи, па-де-де, травести, факсимиле?
  6. Вам нужно отредактировать текст, в котором излишне часто повторяется слово «выдающийся» (художник). Какой словарь поможет произвести правку?
  7. К какому словарю вы обратитесь, чтобы уточнить форму зависимого существительного при глаголах: примириться — смириться, осужден — приговорен, избегать — уклоняться — обходить, мешать — препятствовать — тормозить и т. п.?
  8. Какие словари позволяют определить стилистическую окраску слов: глаза, зенки, буркалы, очи, гляделки и т. п.?
  9. Что означает отсутствие стилистических помет в толковом (орфоэпическом) словаре?
  10. Являются ли нормативными следующие словари: Толковый словарь русского языка / Под ред. Д.Н. Ушакова. — М, 1934—1940; Даль В.И. Толковый словарь живого великорусского языка: В 4 т. — СПб., М., 1882?

Задание 32. Проведите редакторский анализ справочника. Охарактеризуйте логическую схему, в соответствии с которой он построен.

Основные лексикографические источники

Агеенко, Ф. Л., Зарва, М. В. Словарь ударений русского языка / Ф. Л. Агеенко, М. В. Зарва. — М., 1993.

Акишина, А. А., Кано, X., Акишина, Т. Е. Жесты и мимика в рус-ской речи: Лингвострановедческий словарь / А. А. Акишина, X. Кано, Т. Е. Акишина. — М., 1991.

Новый объяснительный словарь синонимов русского языка. Пер-вый выпуск / Ю. Д. Апресян, О. Ю. Богуславская и др. — М., 1997.

Ахманова, О. С. Словарь омонимов русского языка / О. С. Ахманова. — 3-е изд., стер. — М., 1986.

Балдаев, Д. С. Словарь блатного воровского жаргона: В 2 т. / Д. С. Балдаев — М., 1997.

Баранов, А. Н., Караулов, Ю. Н. Словарь русских политических метафор / А. Н. Баранов, Ю. Н. Караулов. — М., 1994.

БАС — Словарь современного русского литературного языка: в 17 т. — М., Л., 1950—1965.

Белорусско-русский словарь. в 2-х томах ― 2-е изд., испр. и доп. ― Мн., 1988, 1989.

Бельчиков, Ю. А., Панюшева, М. С. Словарь паронимов совре-менного русского языка / Ю. А. Бельчиков, М. С. Панюшева. — М., 1994.

Бизнес-сленг для «новых русских»: Словарь-справочник / Авт.-сост. В.Т. Пономарев. — Донецк, 1996.

Большой словарь иностранных слов. — М., 1999. Большой словарь русского языка. — М., 1998.

БТС — Большой толковый словарь русского языка / Гл. ред. С.А. Кузнецов. — СПб., 1998.

Букчина, В. З., Калакуцкая, Л. П. Слитно или раздельно? Орфо-графический словарь-справочник / В. З. Букчина, Л. П. Калакуцкая. — М., 1998.

Быков, В. Русская феня: Словарь современного интержаргона асо-циальных элементов / В. Быков. — Смоленск, 1994.

Краткий фразеологический словарь современного русского языка / Е. А. Быстрова, А. П. Окунев и др. — СПб., 1992.

Школьный толковый словарь русского языка / Е. А. Быстрова, А. И. Окунева и др. — М., 1998.

БЭС — Большая Советская энциклопедия: В 30 т. — 3-е изд. — М., 1970— 1978.

Введенская, Л. А. Словарь антонимов русского языка / Отв. ред. Г. В. Валимова. — 2-е изд., испр. и доп. — Ростов н/Д., 1982.

Ведерников, Н. В. Краткий словарь эпитетов русского языка: Учебное пособие / Н. В. Ведерников. — Л., 1975.

Вишнякова, О. В. Словарь паронимов русского языка / О. В. Вишнякова. — М., 1984.

Головина, Э. Д. Различай слова: Трудные случаи современного русского словоупотребления. Экспресс-справочник / Э. Д. Головина. — Киров, 1997.

Горбачевич, К. С. Русский синонимический словарь / К. С. Горбачевич — СПб., 1996.

Горбачевич, К. С. Словарь трудностей произношения и ударения в современном русском языке / К. С. Горбачевич. — СПб., 2000.

Горбачевич, К. С., Хабло, Г. П. Словарь эпитетов русского литера-турного языка / К. С. Горбачевич, Г. П. Хабло. — Л., 1979.

ГПРР — Грамматическая правильность русской речи: Опыт ча-стотно-стилистического словаря вариантов. — М., 1976.

Грачев, М. А., Гуров, А. И. Словарь молодежных сленгов / М. А. Грачев, А. И. Гуров. — Горький, 1989.

Словарь языка русских жестов / С. А. Григорьева, Н. В. Григорьев и др. — М., 2001.

Елистратов, B. C. Словарь московского арго: Материалы 1980— 1994 гг. / B. C. Елистратов. — М., 1994.

Еськова, Н. А. Краткий словарь трудностей русского языка. Грам-матические формы. Ударение / Н. А. Еськова. — М., 1994.

Ефремова, Т. Ф., Костомаров, В. Г. Словарь грамматических труд-ностей русского языка / Т. Ф. Ефремова, В. Г. Костомаров. — 3-е изд. — М., 1997.

Каленчук, М. Л., Касаткина, Р. Ф. Словарь трудностей русского произношения / М. Л. Каленчук, Р. Ф. Касаткина. — М., 1997.

Козырев, В. А., Черняк, В. Д. Вселенная в алфавитном порядке: Очерки о словарях русского языка / В. А. Козырев, В. Д. Черняк. — СПб., 2000.

Колесников, Н. П. Семонимический словарь русского языка (сло-варь паронимов и антонимов) / Н. П. Колесников. — Ростов н/Д., 1995.

Колесников, Н. П. Словарь омонимов русского языка / Н. П. Колесников. — 2-е изд., испр. — Тбилиси, 1978.

Колесников, Н. П. Словарь паронимов русского языка / Н. П. Колесников. — Тбилиси, 1971.

Комлев, Н. Г. Словарь иностранных слов / Н. Г. Комлев. — М., 1999.

Кривенко, Б. В. Частотный словарь языка массовой коммуникации / Б. В. Кривенко. — Воронеж, 1992.

Крылатые слова: Фразеологический словарь. — Н. Новгород, 1994.

Крысин, Л. П. Толковый словарь иноязычных слов / Л. П. Крысин. — М., 2001.

Лопатин, В. В., Лопатина, Л. Е. Русский толковый словарь / В. В.Лопатин, Л. Е. Лопатина. — М., 1997.

Львов, В. В. Давайте говорить правильно: Краткий словарь произ-ношения и ударения: Справочной пособие для учащихся / В. В. Львов,. — М., 1996.

Словарь перестройки / В. И. Максимов и др. — СПб., 1992.

MAC — Словарь русского языка: В 4-х т. / АН СССР; Под ред. А.П. Евгеньевой. — 2-е изд., испр. и доп. — М., 1981—1984.

Мелерович, A. M., Мокиенко, В. М. Фразеологизмы в русской ре-чи. Словарь / A. M. Мелерович, В. М. Мокиенко. — М., 1997.

Митрофанов, Е. В., Никитина, Т. Г. Молодежный сленг. Опыт словаря / Е. В. Митрофанов, Т. Г. Никитина. — М., 1994.

Нечаева, И. В. Современный словарь иностранных слов / И. В. Нечаева. — М., 1999.

Никитина, С. Е., Васильева, Н. В. Экспериментальный системный толковый словарь стилистических терминов: Принципы составления и избранные словарные статьи / С. Е. Никитина, Н. В. Васильева. — М., 1996.

Никитина, Т. Г. Так говорит молодежь: Словарь сленга. По мате-риалам прессы 70—90-х гг. / Т. Г. Никитина, — 2-е изд., испр. и доп. — СПб., 1998.

Новиков, А. Б. Словарь перифраз русского языка (на материале га-зетной публицистики) / А. Б. Новиков. — М., 1999.

Новые слова и значения: Словарь-справочник по материалам прессы и литературы 80-х гг. / Под ред. Е. А. Левашова. — СПб., 1997.

Орфографический словарь русского языка / РАН. Ин-т рус. яз. [Подгот. С. Н. Боруновой и др.]. — 32-е изд., стер. — М., 1996.

Орфоэпический словарь русского языка для школьников / Сост. О. А. Михайлова. — Екатеринбург, 2002.

ОСРЯ — Орфоэпический словарь русского языка: Произношение, ударение, грамматические формы / Под ред. Р. И. Аванесова. — М., 1989 (и последующие издания).

Полубинский, В. И. Блатняки и феня: Словарь преступного жар-гона / В. И. Полубинский. ― М., 1997.

Правильность русской речи: Словарь-справочник / Сост. Л.П. Крысин, Л.И. Скворцов; Под ред. С.И. Ожегова. — 2-е изд., испр. и доп. — М., 1965.

Розенталь, Д. Э., Теленкова, М. А. Словарь трудностей русского языка / Д. Э. Розенталь, М. А. Теленкова. — 5-е изд., стер. — М., 1986.

Розенталь, Д. Э. Управление в русском языке: Словарь-справочник: Для работников в печати / Д. Э. Розенталь. — 2-е изд., испр. и доп. — М., 1986.

Русский мат: Толковый словарь / Сост. Т. В. Ахметова. — М., 1997.

Русский словарь языкового расширения / Сост. А. И. Солжени-цын. — М., 1990.

Русско-белорусский словарь. В 2-х томах ― 3-е изд., испр. и доп. ― Мн., 1991, 1992.

РЛПУ — Русское литературное произношение и ударение: Сло-варь-справочник / Под ред. Р. И. Аванесова и С. И. Ожегова. — М., 1959.

СД — Даль В. Толковый словарь живого великорусского языка: Т. 1—4 / В. Даль. ― М., 1994.

Скворцов, Л. И. Культура русской речи: Словарь-справочник / Л. И. Скворцов. — М., 1995.

Словарь воровского языка. — Тюмень, 1991.

Словарь иностранных слов / Т. С. Кудрявцева, Л. С. Пузаева и др. — М., 1997.

Словарь молодежного жаргона: Слова, выражения, клички рок-звезд, прозвища учителей / Под ред. И. А. Стернина — Воронеж, 1992.

Словарь новых слов русского языка (середина 50—80-х гг.) / Е. А. Левашов, Т. Н. Поповцева и др. — СПб., 1995.

Словарь по культуре устной и письменной речи / М.Б. Елисеева, Б.М. Золин, Д.Б. Черепенин. — СПб., 1996.

Словарь русского языка: Правописание, произношение, ударение, грамматические формы, словообразование, толкование / Авт.-сост. И. Н. Борисова. — Екатеринбург, 1099.

Словарь синонимов и антонимов / Сост. О. А. Михайлова. — Ека-теринбург, 2002.

Словарь синонимов русского языка: В 2 т. / Гл. ред. А. П. Евгеньева. — Л., 1970―1971.

СОЖ — Слова, с которыми мы все встречались: Толковый сло-варь русского общего жаргона / О. П. Ермакова, Е. А. Земская и др. — М., 1999.

СОШ — Ожегов, С. И., Шведова, Н. Ю. Толковый

словарь рус-ского языка / РАН. Институт русского языка им. В.В. Виноградова. — 4-е изд., доп. — М., 1997.

Солганик, Г. Я. Стилистический словарь публицистики / Г. Я. Солганик. — М., 1999.

СС — Словарь синонимов / Под ред. А. П. Евгеньевой. — Л., 1975.

ССИС — Современный словарь иностранных слов. — М., 1992.

ССРЛЯ — Словарь современного русского литературного языка: В 20 т.; 2-е изд. / Гл. ред. К. С. Горбачевич. Т. 1—6. — М., 1991—1994. ССРЯ — Александрова, З. Е. Словарь синонимов русского языка / З. Е. Александрова. — 6-е изд. — М., 1989.

Степанов, Ю. С. Словарь русской культуры: Опыт исследования / Ю. С. Степанов. — М., 1997.

СУ — Толковый словарь русского языка / Под ред. проф. Д. Н. Ушакова. ― М., 1935—1940. Т. 1—4.

СЭС — Советский энциклопедический словарь. — М., 1986. Тихонов, А. Н., Тихонов, С. А. Словарь-справочник по русскому языку: Правописание. Произношение. Ударение. Словообразование. Морфемика. Грамматика. Частота употребления слов / А. Н. Тихонов, С. А. Тихонов; Под ред. А. Н. Тихонова. — М., 1995.

Тлумачальны слоўнік беларускай літаратурнай мовы. ― Мн., 1996.

Трудности русского языка: Словарь-справочник журналиста / Авт.-сост. В. Н. Вакуров, Л. И. Рахманова и др. — 2-е изд., испр. и доп. ― М., 1981.

Трудности словоупотребления и варианты норм русского литера-турного языка: Словарь-справочник / Ред. К. С. Горбачевич. — Л., 1973.

Бельчиков, Ю. А., Панюшева, М. С. Трудные случаи употребления однокоренных слов русского языка: Словарь-справочник / Сост. Ю. А. Бельчиков, М. С. Панюшева. — 2-е изд., стер. — М., 1969.

Лицов, И. С. Ударение в русском языке (трудные случаи): Словарь / Сост. И. С. Лицов. — М., 2000.

Зданевич, И. К. Ударение в причастиях: Словарь / Сост. И. К. Зда-невич. — Горький., 1969.

Учебный словарь синонимов русского языка / В. И. Зимин, Л. П. Алекторова и др. — М., 1994.

Учебный словарь сочетаемости общественно-политических тер-минов (с эквивалентами на английском языке) / З. С. Кузнецова, Г. В. Фокина и др.; Под ред. В. В. Морковкина. — М., 1989.

Фадеев, С. В. Словарь сокращений современного русского языка / С. В. Фадеев. — СПб., 1997.

Федоров, А. И. Фразеологический словарь русского литературного языка: В 2 т. / Сост. А. И. Федоров. — М., 1997.

Фразеологический словарь русского языка / Сост. Л. А. Воинова, В. П. Жуков и др.; Под ред. А.И. Молоткова. — 4-е изд., стер. — М., 1986.

Цой, К. А., Муратов, Л. М. Учебный словарь сочетаемости терми-нов: Финансы и экономика / К. А. Цой, Л. М. Муратов. — М., 1988.

Шинкаренко, Ю. В. Базарго. Жаргон уральских подростков / Ю. В. Шинкаренко. — М., 1998.

Шнирельман, А. И. Синонимы в научной и технической литерату-ре: Пособие для референтов и редакторов / А. И. Шнирельман. — М., 1981.

Щербакова, О. И., Бруева, Е. Т. Социально-корпоративная лекси-ка: Словарь жаргона преступников / О. И. Щербакова, Е. Т. Бруева. — Минск, 1994.

Юганов, И., Юганова, Ф. Словарь русского сленга (сленговые слова и выражения 60—90-х гг.) / И. Юганов, Ф. Юганова — М., 1997. ЯИ — Толковый словарь современного русского языка. Языковые изменения конца XX столетия / ИЛИ РАН; Под ред. Г. Н. Скляревской. — М., 2001.

Яранцев, Р. И. Русская фразеология: Словарь-справочник / Р. И. Яранцев. — М., 1997.

Список рекомендуемых источников

  1. Адамов, Е. Б., Кричевский, В. Г. Оформление справочных изда-ний / Е. Б. Адамов, В. Г. Кричевский. — М., 1981.
  2. Винокуров, Д. И. Методика подготовки отраслевой энциклопе-дии: Опыт создания медицинских энциклопедий / Д. И. Винокуров. — М., 1968.
  3. Кауфман, И. М. Терминологические словари / Кауф-ман, И. М. — М., 1962.
  4. Козырев, В. А., Черняк, В. Д. Вселенная в алфавитном порядке: Очерки о словарях русского языка / В. А. Козырев, В. Д. Черняк. — СПб., 2000.
  5. Крупенникова, И. А. Справочный аппарат научно-технического переводного словаря // Книга: Исслед. и материалы. 1974. — Сб. 28. — С. 47—58.
  6. Призмент, Э. Л. Справочный аппарат справочных изданий // Предметизационные системы и аппарат книги (теория и практика). — М., 1999. — С. 239—244.
  7. Проблематика определений терминов в словарях разных типов. — Л., 1976.
  8. Справочные издания: Специфические особенности и требова-ния / Под. общ. ред. Э. В. Рольцевой. — М., 1982.


Практикум

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
5. ХУДОЖЕСТВЕННАЯ ЛИТЕРАТУРА
  1. Теоретическая часть
  2. Практическая часть
  3. Список рекомендуемых источников

Теоретическая часть

Литературное произведение предстает перед редактором в виде результата творчества, закрепленного в художественном тексте.

Оценка рукописи — одна из наиболее ответственных задач редактора. Неверно оценив качество рукописи и возможности автора, редактор тем самым вмешивается в литературный процесс и отрицательно влияет на него: добротное сочинение читатель не увидит, а слабая работа окажется опубликованной.

Учитывая, что художественный текст воздействует на эмоциональную сферу, редактор должен стремиться осознать авторскую индивидуальность, понять, как произведение будет воздействовать на читателя, и в то же время попытаться определить, соответствует ли работа требованиям, предъявляемым к художественному тексту.

С точки зрения редакторской оценки произведения, наиболее существенны следующие составляющие критерия художественности текста: единство содержания и формы, художественная правда, оригинальность авторской манеры, эмоциональная емкость и ассоциативное богатство, целостность.

Известно, что творчество начинается с замысла. Поэтому редактору следует прежде всего постараться осмыслить, понять замысел автора. Если замысел является нежизненным, шаблонным или просто мелким, незначительным, то редактор должен отказаться от дальнейшей работы над рукописью. Сошлемся на газету «Звязда», опубликовавшую в одном из номеров рассказ на конкурс под названием «Араты». Замысел автора — рассказать о крестьянине Прохоре, о том, как он на своей лошадке помогает женщинам вспахать огороды, а они ему за это платят водкой. Замысел шаблонный, мелкий, да и художественное его воплощение примитивное. Здесь редактору делать нечего.

Если же замысел интересен, актуален, но недостаточно четко или художественно полноценно выражен, цель редактора — помочь автору в его реализации.

Одним из важнейших условий художественности является оригинальность авторской манеры, или, как говорят, творческого почерка. Габриель Гарсиа Маркес, автор известного романа «Сто лет одиночества», вспоминал, как тяжело давался ему творческий процесс: "У меня был уже собран весь материал, я уже видел, какой должна быть структура, но не находил верного тона... стал искать, и искал до тех пор, пока не осознал, что самой правдоподобной будет манера, в которой моя бабушка рассказывала самые невероятные, самые фантастические вещи, рассказывала их совершенно естественным тоном; его-то я и считаю основой романа «Сто лет одиночества» — с точки зрения литературного мастерства”.

Задача редактора — понять автора, ощутить своеобразие его манеры письма, бережно, творчески отнестись к произведению. Однако редактор должен в то же время помочь избежать мнимого новаторства, формалистических трюков. Истинно художественное произведение призвано взволновать читателя, заставить его переживать события, сердиться, возмущаться, радоваться.

В ходе анализа редактор подробно характеризует отдельные компоненты — тематику, сюжет произведения, речь персонажей и др. Но при этом он не упускает из виду свою важнейшую задачу: уловить своеобразие структуры конкретной работы и показать, где решение образов, ситуаций не соответствует замыслу, творческой манере писателя, общему строю произведения. Редактор должен исходить прежде всего из коренных свойств образа: чувственная конкретность, органическая включенность личности автора, целостность, ассоциативность и многозначность.

Работая над содержанием и формой произведения, редактор анализирует не только организацию текста как целого, состоящего из относительно законченных смысловых фрагментов — подтем, но и рассматривает каждый такой фрагмент в отдельности. Редактора должно интересовать, какие смысловые элементы и в какой последовательности представлены, каковы их взаимосвязи, насколько это обосновано смыслом и целью текста.

Неправильный выбор узлов повествования, неточное словоупотребление, сбои ритма повествования снижают литературное качество текста, оставляют ощущение неряшливо, наспех написанного материала. Узлы повествования можно считать выбранными правомерно тогда, когда каждый из них с необходимостью влечет за собой появление следующего и в тексте не возникает невосполнимых смысловых скважин, т. е. временные связи между узлами повествования должны сопровождаться причинно-следственными, и эти связи редактор обязан четко отслеживать. Рассмотрим пример:

Сначала Лика жила в Москве, училась в школе. Но в восемнадцать вышла замуж, за француза и уехала в Париж. В двадцать два развелась. Увлеклась было конной охотой, но скоро заскучала. Совершенно случайно попала на корриду. И, недолго думая, унеслась в Испанию.

Учиться отрабатывать удар она пошла на обыкновенную скотобойню и четыре месяца трудилась помощником забойщика-мясника. Теперь Лика выступает среди известных тореро.

Полужирным курсивом выделены узлы повествования. Один из них — в двадцать два развелась — неправомерен, так как он не имеет прямого отношения к теме и не продвигает повествования вперед. Еще два узла: Учиться отрабатывать удар она пошла на обыкновенную скотобойню и четыре месяца трудилась помощником забойщика-мясника — по сути, повторяют друг друга, поэтому первый надо просто убрать, а из последних двух сделать один, например, так: Там она на обыкновенной скотобойне, помогая забойщику-мяснику, четыре месяца отрабатывала удар.

Возможен и другой случай: когда узлы повествования неоправданно пропускаются и возникают смысловые скважины или неверные истолкования ситуации. Например, В. Г. Короленко, редактируя очерк молодого автора, в текст о только что искалеченном на работе парне: Парень натянуто улыбнулся, но на лице его отразилась боль — вставил недостающее звено: Парень натянуто улыбнулся, попробовал двинуться, но на лице его отразилась боль, поскольку боль возникла не от улыбки, а именно от попытки сделать движение.

Редактору следует обратить внимание и на выбор деталей внутри узлов повествования: они должны точно и образно характеризовать ситуацию, но не менять общий ритм. Тексту вредны детали, диссонирующие с общей интонацией повествования. В примере с текстом молодого автора: Стиснув зубы, с побелевшим лицом подошел Дмитрий и опустился на свежезеленую траву, словно блестками вышитую золотыми бутонами огоньков — Короленко исключил поэтичное и предметно точное сравнение, так как ясно, что Дмитрию в описываемой ситуации было не до цветов.

При работе с описательным текстом важно добиться точности, целостности, завершенности описания, соразмерности его элементов, помня о том, что и сами описания могут быть в разной степени детализированы: какие-то подробны, а какие-то только намечены.

Выделяя общую часть описания и его элементы, редактор оценивает, насколько они существенны, в какой степени характеризуют предмет, достаточно ли их, чтобы создать целостное впечатление, не перегружен ли текст лишними подробностями, повторами, наконец, точно ли по смыслу и стилистически они названы.

Выбор элементов описания может быть не только содержательно неточным, противоречивым, неполным или, наоборот, избыточным, но и может быть неприемлемым с этической точки зрения. Даже делая, скидку на ироничную манеру изложения, тематику и молодежную аудиторию, вряд ли можно принять такой текст: Тогда Пол позвал к себе в группу супругу Линду (он очень любил эту выгоревшую веснушчатую женщину, теперь он любит одноножку Хилтер Миллз). Автор мимоходом оскорбил всех, кого упомянул, и даже не заметил этого.

Следующая группа недочетов в построении описаний связана с нарушением ракурса описания — избранного автором принципа систематизации элементов.

Рассмотрим пример: Сейчас подлодка лежит на стометровой глубине, куда не проникает свет, и лишь изредка проносится косяк рыб, вспугнутый хищником, и шарахается в сторону от мрачного корабля-призрака, возле которого копошатся водолазы. Тишина и мрак. Течения жизни не наблюдается, лишь плавно перекатывается придонный или песок, который неторопливо затягивает лодку в свои вязкие объятия. Такое ощущение, что не боевая подлодка это вовсе лежит, а огромный гроб, могильник — для всего экипажа «Курска». Текст не создает впечатления целостного описания, поскольку автор, не продумав предварительно последовательность изложения элементов описания, перечисляет их так, как они всплывают в его памяти. Это приводит к нарушению ракурса описания (был избран принцип от общего впечатления к деталям), к повторам, нелогичности текста в целом. Выстроим цепочку элементов описания, чтобы сделать эти недостатки наглядными: подлодка лежит — куда не проникает свет — лишь проносится косяк и шарахается — копошатся водолазы — тишина и мрак — течения жизни не наблюдается — лишь перекатывается ил и песок — который затягивает лодку — не лодка лежит, а гроб. В тексте дважды разными словами повторяется один элемент: не проникает свет — мрак, элементы общей части описания оказываются не только в начале и конце, но и в середине: тишина и мрак — течения жизни не наблюдается, такое расположение противоречит тому, что было упомянуто перед ними: проносится косяк и шарахается — копошатся водолазы и после лишь перекатывается ил и песок — который затягивает лодку.

Этот текст можно выправить следующим образом: вначале дать целиком общую часть, потом перечислить элементы, начав с заметных и важных — водолазов и косяка рыб. Элемент описания косяк рыб, вспугнутый хищником... шарахается в сторону целесообразно убрать. Может ли наблюдатель, взгляд которого сосредоточен на подлодке и водолазах, увидеть, от какого хищника и куда шарахается пронесшийся, т. е. быстро проплывший мимо «Курска», косяк рыб?

Художественное произведение может объединить в себе такое количество характеров и событий, которое недоступно другим родам литературы, при этом повествовательная форма воссоздает характеры сложные, противоречивые, многогранные, находящиеся в становлении.

Важная задача редакторского анализа — оценка персонажей. Поскольку все компоненты в произведении взаимосвязаны и взаимообусловлены, в процессе редакторского анализа нужно понять степень значимости каждого персонажа в общей структуре и, исходя из этого, определять необходимость и достаточность полноты его раскрытия.

Только определив роль данного персонажа в образной структуре произведения, выявив его связь с авторским замыслом, редактор может уяснить себе, достаточно ли полно и разносторонне он изображен. Один и тот же образ одновременно включается в разные системы отношений, взаимодействует с другими, влияет на эти отношения и испытывает их влияние. Анализируя образы-персонажи, следует помнить, что не все они в одинаковой мере важны для раскрытия замысла, что отдельные стороны проявления характера служат для передачи отношения автора к герою, для того, чтобы вызвать определенный настрой у читателя.

Необходимо выработать в себе умение чувствовать органичность, жизненность, естественность поведения каждого персонажа, следить за тем, чтобы автор не подгонял характеры к заранее задуманной ситуации, не превращал бы своих героев в ходячие схемы, в роботов. В подлинно художественном произведении поступки каждого персонажа обусловлены внутренней логикой развития образа и во многом влияют на развитие и ход повествования.

Между персонажем и сюжетом существует неразрывная связь. Редактор выявляет, насколько ситуации раскрывают характеры героев и как эти ситуации в свою очередь обусловлены сущностью самих характеров. Одно из важнейших требований художественности — убедительность мотивировок поступков, без чего сюжет неизбежно становится схематичным и надуманным. Автор свободно строит повествование, но перед ним стоит необходимость развивать его, исходя из логики развития характеров.

При анализе сюжета важно исследовать такие его свойства, как сложность, напряженность; в них заложена в какой-то мере возможность увлечь, заинтересовать читателя. Однако при этом нужно помнить, что напряженность действия определяется не только насыщенностью его различными происшествиями, неожиданными событиями — все это лишь внешние приемы занимательности, охотно используемые, например, в детективном жанре. Редактор должен обращать внимание прежде всего на внутреннюю обусловленность сложности, напряженности сюжета глубоким раскрытием человеческих взаимоотношений, динамики жизни, социальной значимостью поставленных проблем.

Отношение автора к героям и окружающему миру, его мысли и чувства выражаются через подбор определённых художественных деталей. Они фокусируют внимание читателя на том, что писателю кажется наиболее важным или характерным. Детали являются мельчайшими единицами, несущими значительную идейно-эмоциональную нагрузку. В. Набоков писал: «Читая книгу, следует прежде всего замечать детали и наслаждаться ими». Некоторые художественные детали становятся многозначными символами, имеющими психологический, социальный и философский смысл.

Многие писатели использовали характерологическую функцию интерьера, когда каждый предмет несет на себе отпечаток личности его хозяина. Хорошо известны описания имений помещиков в «Мёртвых душах» Н. В. Гоголя.

Детали менее экспрессивные и менее характерные называются подробностями. Если подробность передает отдельные свойства предмета, как бы фотографируя, фиксируя их, то художественная деталь тесно связана с общим поэтическим звучанием текста и влияет на воображение читателя, раскрывая внутреннюю суть явления, события, героя.

Приведем диалог из рукописи одного молодого писателя:

«Здорово, тетя Паша! — сказал, входя, Алексей. (Перед этим автор говорит, что Алексей открыл дверь в комнату тети Паши рукой, как будто дверь можно открыть головой.)

— Здравствуй, Алеша, — приветливо воскликнула тетя Паша, оторвалась от шитья и посмотрела на Алексея. — Что долго не заходил?

— Да все некогда. Собрания всю неделю проводил.

— Говоришь, всю неделю?

— Точно, тетя Паша! Всю неделю. Володъки нету? — спросил Алексей, оглядывая пустую комнату.

— Нет. Он на производстве.

— Ну, тогда я пошел. До свиданьица, тетя Паша. Бывайте здоровы.

— До свидания, Алеша, — ответила тетя Паша. — Будь здоров.

Алексей направился к двери, открыл ее и вышел. Тетя Паша посмотрела ему вслед и покачала головой.

— Бойковитый парень. Моторный».

Весь этот отрывок состоит, помимо небрежностей, из совершенно необязательных и пустых вещей (они выделены). Все это ненужные, нехарактерные, ничего не определяющие подробности.

Для редактора знание основных законов правильного мышления, владение методикой логического анализа текста — навык, который в значительной степени упрощает и ускоряет работу с текстом, а общение с автором делает аргументированным и профессиональным. Кроме того, владение методами логического анализа помогает правильно прогнозировать силу воздействия текста на аудиторию, поскольку оно зависит не только от выразительности, яркости речи, но и от того, какие мысли в тексте выражены и как они связаны между собой.

Логические погрешности текста возникают по различным причинам: это и нечеткость мышления, и неоформленность темы, и простой недосмотр, и неучет нежелательных побочных ассоциаций и интерпретаций. Прочитаем следующий текст: Отличился и капитан нашей сборной. Во втором тайме он мастерски организовывал и завершал атаки. Как говорили после матча наблюдатели, после его ударов штанга дрожала как осиновый лист.

Когда автор писал текст, он вспоминал, как мяч влетел в ворота с такой скоростью и силой, что создалось впечатление, будто даже штанга дрожала. Но написать о том, что мяч все-таки побывал в воротах, забыл. В тексте возникли совсем не те связи, что задумывались, и сознание аудитории рисует другую картину: мяч попадает не в ворота, а в штангу, отчего она и дрожит. Но какова бы ни была природа логических ошибок, они одинаково нарушают смысловую целостность, последовательность, ясность текста.

Анализ логической основы любого текста — одна из задач углубленного чтения, и состоит она в выявлении и сопоставлении меж собой и с широким контекстом основных его смысловых единиц.

В предложении: Николай не знал о том, что ЧП обрушилось на страну, ведь ехал он в Москву на танке — связка ведь употреблена неправильно. Она была бы верна только в одном случае — если бы на танках в Москву ездили регулярно. Скорее, здесь отношения не причины, а уступки и мысль должна выглядеть так: Николай не догадывался о том, что ЧП обрушилось на страну, хотя ехал он в Москву на танке.

Еще пример: Ямайские рыбаки поймали огромную белую акулу, которая оказалась вегетарианкой. Когда ей вспороли брюхо, то в нем обнаружили старинную пишущую машинку, фотоаппарат, фотокамеру, очки в металлическом футляре, две пары мужских брюк. К выводу, что акула вряд ли была вегетарианкой, приводит не сопоставление самих суждений, как в предыдущем случае, а сопоставление первого суждения с вероятным следствием из второго. Неужели акула съела брюки, очки, фотоаппарат и камеру отдельно от хозяев этих вещей?

Нелогичным текст делает и неоправданное расширение или сужение понятия: «Нам рассказали о великом писателе и прочитали отрывки из его творчества» (надо: из его произведений). «Дети любят больше смотреть телевизор, чем читать книги» (не только книги, но и журналы, поэтому следовало бы написать короче: чем читать).

Особенно часто используют родовое наименование вместо видового, и это не только лишает речь точности, приводит к утрате тех конкретных сведений, которые составляют живую ткань текста, но и придает стилю официальную, подчас канцелярскую окраску. К.И. Чуковский в книге «Живой как жизнь» вспоминал, как при подготовке радиопередачи «отредактировали» выступление молодого литератора, который собирался сказать: «Прошли сильные дожди».

— Так не годится. Надо бы политературнее. Напишите-ка лучше вот этак: «Выпали обильные осадки».

Замена видовых категорий родовыми делает нашу речь бесцветной, казенной. Не случайно С.Я. Маршак обращался к своим современника с упреком: «...Обеды, ужины мы называли пищей, а комната для нас жилплощадью была».

Если бы редактор одного художественного произведения обладал чутьем к языку, он счел бы своим долгом бороться с засильем канцелярских форм, безмятежно царствующих на многих ее страницах. Например, «Какой должна быть моя позиция по отношению к другим девочкам?» — спрашивает сам у себя влюбленный юноша, точно сам себе посылает официальный запрос... Тысячи произведений посвящены в мировой литературе любви, но ни в одном из них, размышляя о возлюбленной, герой не додумался до «позиции по отношению». Это поистине перл канцелярского стиля. С проникновением канцелярщины в литературный язык редактор обязан бороться.

Подмена понятия часто случается из-за пропуска слова, или речевой недостаточности. При этом нередко возникают смешные высказывания, например: В первый год жизни дети ходят гулять только на руках; Слепая старушка ходит в сарай по проволоке.

Нередко требования логичности речи нарушаются в предложениях с однородными членами и обобщающим словом (сочетание родового понятия с видовыми), например: В комнате стояли столы, стулья, мебель красного дерева (очевидно, первые предметы не были сделаны из красного дерева, но все равно такое сочетание недопустимо); Вскоре после окончания военных действий были приведены в порядок многие школы, учебные заведения, больницы и другие культурные учреждения (понятие «школы» входит в понятие «учебные заведения»; кроме того, сочетание «другие культурные учреждения» не подходит к слову больницы). Правила деления понятий нарушены в предложении: Мы теперь можем сказать многое на основании полученной свободы и доступа к архивам.

Оценка и редактирование фактической основы текста — важнейшая сторона его подготовки. Прежде чем приступать к проверке, полезно оценить, какое место в смысловой структуре текста занимает сомнительный факт. Если он малозначащий, его, вероятно, можно без особого ущерба для смысла просто опустить. Например, в тексте капитан корабля сказал спасенному юнге Фокину: — Ну, Фокин, ты теперь у нас настоящий Робинзон Крузо, — и, подозвав вахтенного офицера, приказал записать в судовой журнал: «На борту юнга Николай Робинзон Крузо». В проверке нуждается реалия вахтенный офицер, нельзя сказать, что она перегружает текст, но разве так важно, кто именно сделал запись в судовом журнале? Изложение ничего не потеряет, а редактор выиграет время, попросту опустив ее.

Но если факт занимает центральное место в смысловой структуре текста, то при проверке нужно обращать внимание не только на его смысл, но и на написание слова. Если редактор читает: Оттуда я попал в двусветлый зал — зал с двумя рядами окон, расположенных один над другим, он должен обратить внимание на архитектурный термин двусветлый и, проверив его по любому толковому словарю, исправить на двусветный или двухсветный.

Грубая фактическая неграмотность писателя зачеркивает произведение: «Волны перекатывались через мостик и падали вниз стремительным домкратом».

Стилистическая правка — один из последних этапов редакторской работы, придающий тексту целостность, приводящий его в соответствие с языковой нормой в целом, а также со стилем, жанром и замыслом автора.

В работе над рукописью редактор должен сочетать твердое знание норм литературной речи с интересом и любовью к тем творческим переменам, которые вносит в язык писатель.

Сосуществующие варианты слова могут быть все литературными, но различаться сочетаемостью, смысловыми или стилистическими оттенками. Например, таковы формы глаголов «двигать»: движет (вера горами) и двигает (грузчик мебель); «капать»: каплет (устаревающее, с ограниченной сочетаемостью: над ним не каплет) и капает (нейтральное).

Нелитературные варианты следует употреблять с большой осторожностью, только тогда, когда это оправдано смыслом и стилистическим заданием, а литературные — в соответствии со значением, сочетаемостью и стилистической окраской. Так, высказывания: Камины я ложил сам (вместо «клал») или Мною двигает вера в успех начинания (вместо «движет») — демонстрируют только неграмотность автора и невнимательность (и неграмотность) редактора.

Задача редактора — не просто привести текст в соответствие с требованиями этики и языковой нормы, но, если это обосновано темой, целью, настроением, стилем и не оскорбляет читателя, допустить в тексте мотивированный отход от нормы. Такой отход гораздо красноречивее будет свидетельствовать об образе жизни, мышлении, эстетических и языковых предпочтениях личности и эпохи, чем откровенная грубость и безграмотность. Как показывает практика, различить мотивированный отход от нормы и ошибку — самая трудная задача.

Редактировать художественный текст с узких позиций школьной грамматики — значит уничтожать его. Совершенным отсутствием литературной культуры блеснул редактор, сохранивший такие перлы безвкусицы: «— Ой, бабыньки! — Дежурный комендант всплеснула руками». Если бы у редактора были вкус и чутье, он указал бы автору на фальшивость, придуманность этого якобы народного «бабыньки»; на неловкость соседства этого сусально-аляповатого слова со словом иностранного происхождения «комендант»; он объяснил бы автору, что глагол с женским окончанием «всплеснула» не стоит сочетать с существительным мужского рода (комендант), что лучше своевременно дать коменданту-женщине какое-нибудь имя и отчество.

Ясность, последовательность в развитии мысли, отсутствие тавтологий, канцелярщины и прочих уродств — обо всем этом, оберегая интересы читателя, обязан позаботиться редактор при работе над художественным текстом. Ведь благодаря художественной книге учатся думать, чувствовать, постигать и переделывать жизнь, любить родную речь миллионы людей.

Практическая часть

Задание 1. Прочитайте приведенные ниже слова, обращая внимание на произношение сочетания «чн». Выпишите слова, в которых современная норма допускает произношение только [шн].

Булавочный, будничный, алчный, булочная, горчичник, вечность, горничная, гречневый, двоечник, конечно, копеечный, коричневый, лавочник, лоточник, молочник, многостаночник, нарочно, очечник, подсвечник, порядочный, прачечная, пустячный, пряничный, скрипичный, скворечник, сливочный, скучно, справочник, точный, яичница;

Ильинична, Фоминична, Никитична, Кузьминична; сердечный приступ, друг сердечный, фарфоровая перечница, чертова перечница, шапочное производство, шапочное знакомство.

Задание 2. Прочитайте предложения, соблюдая правильное ударение в глагольных формах. Проверьте себя по словарю и сделайте вывод об ударении в формах глагола валить.

Ветер опрокидывает груженые повозки, валит телеграфные столбы. Снег валит с самого утра, валит и валит без остановки. Из всех труб валит дым — это хорошо, значит, в домах сейчас тепло. Неаккуратный человек валит все вещи в одну кучу. Смотрите, какая толпа валит к стадиону; наверное, интересный матч сегодня. Он постоянно валит свою вину на другого.

Задание 3. Раскройте скобки, выбрав нужную форму местоимения.

1. Друзья пригласили нас к (себе, ним) в гости. 2. Я хочу представить вас (своим, моим) родителям. 3. Поезд останавливался на (каждой, всякой, любой) станции. 4. Из философии и риторики (кое-что, что-то, что-нибудь) еще помню. 5. Подруга попросила Машу принести (ей, себе) пирожное.

Задание 4. Образуйте формы настоящего времени от следующих глаголов. Какие варианты формы 3-го лица настоящего времени этих глаголов являются нормативными в современном литературном языке?

Махать, пахать, кудахтать, мурлыкать, внимать, капать, рыскать, тыкать, блистать, страдать, сыпать, хныкать, мучить, щипать, плескать, полоскать, глодать, двигаться.

Задание 5. Определите стилистическую разницу вариантов формы прошедшего времени.

Сох — сохнул, мок — мокнул, замерз — замерзнул, ослеп — ослепнул, иссяк — иссякнул, сверг — свергнул, воздвиг — воздвигнул, повис — повиснул, исчез — исчезнул, зачах — зачахнул, закис — закиснул.

Задание 6. Найдите ошибки в употреблении деепричастного оборота. Исправьте предложения и сформулируйте правило употребления деепричастного оборота.

1. Просидев в библиотеке до вечера, мной была написана контрольная работа. 3. Добравшись до центра на автобусе, мы пошли дальше пешком. 4. Окончив вуз, их ожидала интересная работа. 5. Ожидая, пока остынет чай, была прочитана новая газета. 6. Самолет, набрав скорость, взмыл вверх. 7. Посмотрев новый фильм, мне стало грустно. 8. Взобравшись на вершину холма, перед глазами открывается панорама города. 9. Сидя на ветках, птицы не были встревожены проехавшей мимо машиной. 10. Работая в клубе аниматором, у Ирины появляются новые друзья.

Задание 7. Прочитайте фрагмент повести молодой писательницы И. Денежкиной «Дай мне (Song for Lovers)». Выделите изобразительные и выразительные средства, которые используются автором с установкой на воздействие. На какое впечатление рассчитывает автор? Допустимо ли употребление обесцененной лексики в текстах художественной литературы?

Застолье было в самом разгаре. Кудрявость макал мясо в кетчуп и ел, пачкая губы. Полинка расслабленно лежала на стуле, как одежда. Ирка, Оля и Тарас с пьяным вниманием слушали Игната, глядя ему в рот. Игнат распевал, размахивая руками:

    Мне не нужны твои подачки, которые бросаешь мне,
    И так могу тебя я трахнуть — всегда и везде.
    Ты так и скажи: тебе нужен лишь факт,
    Что у тебя кто-то есть, ну скажи, не так?
    И желательно покруче, ну что же, пусть я.
    Хватит жаловаться на тупых уродов, хватит с меня.
    У меня нет времени всех их мочить,
    А зачем? Что еще ты хочешь от меня получить?
    Чтобы твои подруги завидовали жутко —
    А мне оно надо?
    Пошла ты, сука.
    И уши его наливались рубиновым соком.

Лидия даже не ругалась, когда увидела их пьяными у калитки. «Опять двадцать пять...» — подумала она с досадой. Тарас Еремеев, разухабисто обнимавший Ирку, все-таки осекся и отвел мутный взгляд. «Чего он ее так тискает?» — подумала Лидия, Ирка, впрочем, к Тарасу не жалась.

Кудрявость тащил кривую, как турецкая сабля, Полинку за руку, что-то говорил ей в лицо, а она не слушала и подхихикивала. Олеся с Игнатом Митниковым шли, обнявшись.

Позади всех плелась унылая, как отравленный слон, Оля Клюева.

Задание 8. Прочитайте фрагмент изложения, написанного абитуриентом. Выявите речевые ошибки и погрешности. Подготовьте письменную рецензию, содержащую мотивированную критику недочетов. Отредактируйте текст, предварительно установив вид правки.

Отдаленный голос сказки Андерсена давно слышался то в одной, то в другой из его произведений. Как звук чуть затронутой и отпущенной струны. Его свободное воображение в окружающей жизни — это соотношение частного, соединенный в стройный мудрый рассказ. Нет ничего, чем принебрегал бы сказочник: будь то горлышко от пивной бутылки или капля россы, или заржавевший уличный фанарь. Любая мысль может быть выиграшна при дружеском содействии этих скромных вещей. Что толкнуло его в область сказки? Сам сказочник говорит, что лучше пишется, когда остается наедине с природой, слушая ее голос. Особенно, когда леса дремлют под мерцанием звезд, и слышется далекий ропот моря. Но мы знаем, что он писал среди зимы, в разгар детских рождественских праздников. Что говорить: северная зима, ковры снега, треск огня в печи и светлая ночь. Может быть, этому послужил один случай в городе Копенгаген.

Задание 9. Выявите и объясните фактические ошибки и неточности.

1. Образом Онегина Пушкин в русской литературе открыл галерею «лишних людей»: Обломов, Печорин, Базаров. Лишний человек должен обладать двумя качествами: отвергать идеалы общества и не видеть смысла своего существования. 2. Литература классицизма (Ломоносов, Державин, Фонвизин, Карамзин и др.) оказала большое влияние на творчество А. С. Грибоедова.

Задание 10. Раскройте скобки, употребив нужную падежную форму.

1. В продаже большой выбор (ботинки, туфли, сапоги). 2. Дети наловили лягушек для живущих в зоопарке (цапли, змеи). 3. На базу завезли несколько тонн (мандарины, апельсины, бананы, яблоки, баклажаны). 4. В школьной столовой давали салат из свежих (помидоры, огурцы). 5. На фестивале исполнялись национальные танцы (таджики, киргизы, узбеки, башкиры, цыгане, армяне). 6. Детскому дому подарили комплекты (наволочки, простыни, пододеяльники). 7. К Новому году выпустили новые образцы (свечи). 8. Для похода мы сделали запас (макароны, рожки).

Задание 11. Найдите речевые и стилистические ошибки и недочеты. Предложите свой вариант редакторской правки.

1. Костер все больше и больше распалялся, пылал. 2. Он постоянно сидит сложив руки. 3. Пора уже тебе взяться за свой ум. 4. Ну хоть бейся об стенку! 5. Справа висят светильник и мой портрет из садика. 6. Увидев собаку, мне стало жаль ее. 7. Когда весна и ясный день, солнце освещает всю мою комнату. 8. Мальчик был лобастый, но серьезный. 9. В шкафу стоят книги, на полках лежат газеты и стеклянная посуда. 10. Тревога и тоска застыла в ее глазах. 11. Их отец был опытным рыбаком и отважный мореход. 12. Дети ждали отца и когда покажется его лодка. 13. Девочки напряженно вглядывались в даль моря: наверное, на горизонте появится лодка. 14. По словам рыбаков, ночью был шторм, а теперь штиль. 15. На его столе красовались щипцы из Бирмы, статуэтка из Мадагаскара, шкатулка из мрамора. 16. Вчера был шторм, и сегодня все кругом было спокойно. 17. Митраше было десять лет с хвостиком, но сестра была старше. 18. Но они все же дождутся своего отца, так как рыбаков обязательно должны ждать на берегу. 19. Прогуливаясь по берегу, я увидела двух девочек, которые сидели на перевернутой лодке, которая лежала у берега верх килем. 20. Волны еще пенятся, но у берега успокаиваются; чем ближе к горизонту, тем море темнее; и поэтому у девочек есть надежда, что отец вернется. 21. И в этот лагерь приехал только что окончивший школу паренек Максим. 22. Петя побежал отворять калитку, и, обогнув по закругленной дороге огромную лужу, пес бросился ему под ноги. 23. Для меня эта история стала последним толчком в сомнениях, стоит ли затевать биографический по своей сути проект. 24. Перед Борисом Ивановичем, по его признанию, по сей день стоит эта согбенная временем удаляющаяся спина. 25. Стесняясь дефекта речи, Саша никогда не ходил на встречи с болельщиками, практически не отметился в жанре интервью, и не нам быть судьей, кого и в какой обстановке выбирал он в свои слушатели. 26. Бобруйский зритель всегда испытывал голод на большой футбол, и это было хорошей почвой для калымских матчей. 27. Под рев трибун блиставший дриблингом юный и неведомый публике Прокопенко сравнял счет, а Николай Глушенок провел в ворота Хомича решающий мяч — 2:1. На небосклоне города вспыхнула новая звездочка, о масштабе которой тогда еще никто не подозревал. 28. Оба купца поселились в особняках разорившихся дворян, доставленных из Европы в разобранном виде. 29. Он любил быть в центре внимания — смущался, но любил. Просто был абсолютно раскованным человеком. 30. Весна только входит во вкус. Изредка пахнет с юга талым снегом. Набухают почки багульника. И все же чувствуется, что весна не за горами.

Задание 12. Отметьте все случаи нарушения грамматических норм. Объясните и исправьте ошибки.

1. Софья, читающая французские романы, не имела представления о настоящей жизни. 2. В комнатке стояли столы, стулья, книжный шкаф, современная мебель. 3. Входя в гостиную, лицо Пьера было безразлично и грустно. 4. Через несколько дней после ссоры, Дубровский поймал крестьян Троекурова в своих лесах, кравших дрова. 5. Казалось, что времени так мало, что решить задачу уже не удастся. 6. Базаров говорит Аркадию, что твой отец ― человек отставной.

Задание 13. Прочитайте фрагмент из документально-художественного произведения В. Сарычева «Александр Прокопенко». Мотивируйте критику текста, отталкиваясь от положения о художественной целесообразности отбора речевых средств. Выделите изобразительные и выразительные средства, которые используются автором с установкой на воздействие.

Кажется, никогда еще я не ходил вокруг персонажа так долго, не решаясь переступить черты. Не неделю и даже не месяц перебирая давно собранный материал, все не мог начать, испытывая большие трудности с жанром. Какое новое слово сказать о человеке, боготворимом болельщицким сообществом скорее вопреки, чем благодаря? Выдерживать ли фигуру умолчания и что вообще написать о парне, замечательно игравшем в футбол и не имевшем в жизни другого предназначения, пришедшем из ниоткуда и исчезнувшем в никуда, не успев даже подхватить пресловутую «звездную», ― по причине характера или простоты душевной почти наверняка не осознавая до конца масштаба своего футбольного дарования? Как вместить такую фигуру в нескольких страницах текста?

Наверное, это тот случай, когда всем возможным хитростям формы надо предпочесть простоту. Я попробую просто описать эту жизнь с акцентом на футбольную ее составляющую, как пишут школьное изложение.

Началось все в середине 60-х, когда приехавший в Бобруйск по распределению выпускник минского института физкультуры Владимир Сосункевич, совсем еще молодой человек, набрал несколько детских групп и параллельно закрыл позицию центрального защитника в местном «Строителе». С детьми в городе профессионально никто не занимался, не считая старика Михлина при стадионе «Спартак», и новый тренер в поисках контингента «прочесал» дворовые команды, игравшие на «Кожаный мяч». В числе нескольких мальчишек «Лёши» Иванова, как стар и млад звали добродушного работягу-строителя, все свободное время возившегося с командой второго домоуправления, в секцию попал напоминавший симпатичного цыганенка Саша Прокопенко.

По воспоминаниям мальчишек той команды, Саша был в детские годы как все — лазил в сады, сбегал с уроков на футбол, а во время выездных соревнований лупился после отбоя подушками. Ребенок позднего развития, при всей шустрости и техничности, первым среди сверстников он станет позже. Редкая способность предвидеть игру на несколько ходов вперед не сразу будет замечена и оценена в упрощенном юношеском футболе, где тренеры вернее добиваются турнирного результата, делая акцент на сминающих оборону акселератов. Несколько раз Прокопенко вызывали на сбор в Могилев, но в отправлявшийся на республиканскую спартакиаду состав не включали, отдавая позицию Лёне Минову из областного центра. Как любой наставник, могилевский тренер старался продвинуть своих ребят.

Однажды бобруйские юноши попробуют даже бойкотировать вызовы на тренировочные сборы, и за Могилевскую область Прокопенко фактически так и не сыграет.

После восьмого класса Саша поступил в открывшийся в городе химико-технологический техникум. Заведение серьезное, для попадания в которое требовались знания и хороший аттестат, что разбивает стереотип об Иванушке, катившемся по жизни на одном мяче. В техникуме Прокопенко учился на общих основаниях и продолжал заниматься в группе Сосункевича.

Переломным стал 1971 год, когда в неполные восемнадцать тренер «Строителя» Геннадий Штейнбук, ― легендарный бобруйский Нос — приобщил мальчишку к тренировкам взрослой команды. Впрочем, поначалу имевший обыкновение свозить в Бобруйск бывалых варягов Штейнбук не видел в тонком, как былинка, юноше серьезного игрока. Сомневаться в правильности подхода тренеру не приходилось: «Строитель» с выписанными из Киева, Смоленска, Могилева игроками ходил в призерах республиканского чемпионата. Евгений Башкатов, Геннадий Глеб, Николай Глушенок, Владимир Сорокопуд ― это была крепкая банда из съевших на футболе зубы волков. В последний свой юношеский сезон, доиграв «Хрустальный мяч», Саша полгода маялся без дела. Незасвеченность во взрослом футболе позволила использовать его в качестве подставного игрока в чемпионате глухонемых, где белорусская сборная попала в призеры. Стеснявшемуся заикания Саше, заметному игроку турнира, не приходилось «зашивать» рот, и он нигде не прокололся.

Задание 14. Устраните ненужные повторы, используя предложения с однородными сказуемыми. Гусь словно не слышал его. Тогда Нильс схватил Мартина обеими руками за шею. Нильс потащил Мартина к воде. Это было нелегкое дело. Гусь был самый лучший в их хозяйстве. Мать раскормила его на славу. Нильса сейчас едва от земли видно. Он дотащил Мартина до самого озера. Он окунул его голову прямо в студеную воду.

Задание 15. Прокомментируйте случаи отступления от ясности и точности речи. Объясните и исправьте ошибки.

1. Мимо строя проносят знамя. 2. Скоро теплоход должен был уезжать. 3. Притормозив коня, командир подождал Марусю. 4. Конница Доватора нанесла сокрушительный удар по задним частям атакующих. 5. У нас в столовой самообслуживание: покушал — убирайся сам. 6. Из клуба выскочила чья-то фигура. 7. Валерий привез из Италии с розыгрыша Кубка европейских чемпионов приз лучшего нападающего, но в самый канун отлета был отцеплен Тихоновым от выездного состава 8. Лерка, свой парень, не жалевший для команды ног, по которым нещадно били в его кинжальных налетах. 9. Через несколько дней встретились еще раз, потом снова и снова, ибо полюбили друг друга. 10. Кости, шашлыки и икра, которые так жадно поглощались нами, были одним сильным, красивым живым существом, которое готовилось народить десятки тысяч себе подобных. 11. На прохоровском поле 1200 танков схватилисъ врукопашную. 12. Унылая, грустная дружба к увядающей Саше имела печальный, траурный отблеск. 13. Катя обожала природу, и Аркадий ее любил, хоть не смел признаться в этом. 14. Через двести ― триста лет жизнь на Земле будет невообразимо прекрасной, изумительной. 15. Он был добрый и отзывчивый человек, бесстрашный и храбрый летчик, умный, талантливый инженер. 16. Лица туристов, которые загорели и обветрились, светились улыбками. 17. Делегация направилась к дому известного ученого, который находился недалеко от главной площади. 18. К нам подошел брат моего товарища, который вместе со мной занимался в секции.

Задание 16. Установите и исправьте недочеты, связанные с речевой избыточностью. Отредактируйте предложения.

1. Поначалу, когда она только начинала работать, случались конфузы. 2. При всех срывах и падениях, при тренерских опасениях и многочисленных выводах о ненадежности он надежен, надежнее многих. 3. Проходят мимо станции товарные поезда, проходят пассажирские, раз в сутки проходит скорый поезд.

Задание 17. Объясните, какое затруднение возникает при осмыслении следующих стихотворных строк:

  1. Потухший день сменяет вечер сонный.
  2. Потонула деревня в ухабинах,
    Заслонили избенки леса.
  3. Все меньше любится,
    Все меньше дерзается,
    И лоб мой время с разбега крушит.
  4. И шатают мраки в море
    Эти тонкие лучи.

Задание 18. Выявите и исправьте ошибки.

1. На палубе ― группа русских и грузин. 2. 345 рублей было достаточно для оплаты. 3. Белок в это время не было, и поэтому экспедицию решили отложить на месяц. 4. Руки долгое время ему не подавал. 5. Больной помогает больной. 6. Горе придется подвинутся, чтобы уступить дорогу реке. 7. Отрицательные черты Базарова затмевали положительные. 8. Часто оригинал искажает перевод. 9. Газики тянули минометы, горные пушки ― бронетранспортеры. 10. И вот уже лес изуродовал новый песчаный карьер. 11. На уроке химии учитель продемонстрировал, что кислород выделяет перекись водорода. 12. Приятные воспоминания прервали взрывы бомб за соседним холмом. 13. Села и рабочие поселки обслуживают кинопередвижки. 14. Народные войска встречали тысячи жителей города. 15. Врач Петрова уходит в ординатуру, и его будет вести другой доктор. 16. Жаворонки уже прилетели, но травы, цветов еще нет. 17. Больной в первый день ходить по комнате не разрешили. 18. Нам встретилось трое девушек, тоже возвращавшиеся по домам. 19. Мальчик вырос. Теперь ему свыше полтора года. 20. Деревня находилась в полтораста километров от станции. 21. Тысячи человек в некоторых странах являются безработными и бескровными. 22. Тускло горит керосиновая лампа, отразив на потолке ясный круг. 23. Он и вчера из воды чистым вышел — все на меня свалил. 24. Обе спортсменки, выступающие на вчерашних соревнованиях, получили призы. 25. Принятое решение ребятами было очень рискованным.

Задание 19. Подберите синонимы к следующим словам.

1. Время, лицо, мнение, назначение, наказание, недостаток, подарок, призыв, сила, труд, шум.

2. Большой, крепкий, маленький, настойчивый, нужный, общий, плохой, прекрасный, приятный, смелый, современный, спокойный.

3. Бить, видеть, возражать, восхищаться, делать, думать, есть, желать, помогать, производить, распоряжаться, согласовывать, создавать, сомневаться, строить, терять, улучшать, умирать.

Задание 20. Приведите возможно большее количество синонимов к данным словам. Составьте предложения (словосочетания) с приведенными синонимами.

Говорить ―..., смеяться ―..., радоваться ―..., грустить ―..., жить ―..., умереть ―..., лицо ―.... глаза ―.... голова ―..., приятель ―.... возлюбленная ―..., муж ―...; ловкий ―..., умный ―..., глупый ―..., понятный ―..., далекий ―..., дикий ―..., красивый ―...; быстро ―..., медленно ―..., хорошо ―..., плохо ―..... аккуратно ―..., серьезно ―...

Задание 21. Запишите синонимические ряды, доминантами которых являются прилагательные, определяющие осенний день без солнца, доброго человека, красивые глаза, некрасивое лицо.

Задание 22. Исправьте ошибки в употреблении обособленных обстоятельств.

1. Поселившись теперь в деревне, его мечта и идеал были в том, чтобы воскресить прежнюю форму жизни. 2. Подъезжая к станции и глядя на природу в окно, у меня слетела шляпа. 3. Но он как будто не замечал меня, неподвижный, скрестив руки на груди, раздражавший мое любопытство. 4. Поднявшись вверх по Волге, баржа будет выгружена. 5. Подъезжая к реке, мы остановили лошадей и, быстро раздевшись, бросились в воду. 6. Прочитав вторично рукопись, мне кажется, что она нуждается в доработке. 7. Очутившись в комнате, на меня пахнуло хо-лодом. 8. Подъезжая к дому, собаки встретили их громким лаем. 9. Машина, не прекращая буксовать, вся тряслась и рычала.

Задание 23. Исправьте ошибки в тексте, заменяя, где необходимо, придаточные предложения времени обособленными обстоятельствами времени или другими конструкциями. Озаглавьте текст.

Это произошло в Сахалинском заливе, когда четверо рыбаков вели последний лов наваги. Когда неожиданно поднялся штормовой ветер, их льдину понесло в открытое море. Когда узнали об этом на берегу, спасатели выслали вертолет «МИ-4». Хотя летели над самой водой, из кабины вертолета ничего не было видно. Когда летчик заметил людей, вертолет сразу пошел на снижение. Положение рыбаков было угрожающим: льдина начала разламываться. Помощь к ним пришла вовремя.

Задание 24. Предложите свой вариант редакторской правки текста.

Энск — небольшой городок, что стоит на берегу реки и в котором прошло мое детство. В городе много мест, с коими связана моя жизнь. Вот дом, в котором долгое время я жил вместе с родителями. Вот школа, в которой я учился. Небольшие деревца, которые мы сажали на школьном дворе, стали теперь высокими, ветвистыми деревьями.

Задание 25. Замените, где возможно, причастные обороты придаточными предложениями.

1. В доме размещалось множество комнат, обставленных дорогой старинной мебелью. 2. Солнце походило на стеклянный шар, наполненный золотой влагой. 3. Вот грянул гром, и тучи, охваченные синим огнем, вздрогнули. 4. Разбуженный громкими веселыми голосами, я открыл глаза. 5. Подруга моей младшей сестры, учившаяся в лицее, будет поступать в вуз.

Задание 26. Переведите выражения и укажите их значение.

  1. Alma mater
  2. Homo sapiens
  3. O tempera, o mores!
  4. Perpetuum mobile
  5. Status quo

Задание 27. Установите значения следующих слов.

  1. Полу´шка
  2. Черво´нец
  3. Полти´на
  4. Алты´н
  5. Пятиалты´нный
  6. Двугри´венный
  7. Полуполти´на
  8. Деньга´
  9. Пята´к
  10. Гри´венник

Задание 28. Определите слово по его значению. За справкой обратитесь к словарям.

  1. Лёгкая коляска с откидным кожаным верхом, запрягавшаяся парой лошадей.
  2. Лёгкая четырёхколёсная открытая двухместная повозка с кузовом в виде ящика.
  3. Четырёхместная карета с раскрывающимся верхом, запрягалась парой лошадей.
  4. Лёгкая рессорная четырёхколёсная повозка на одного человека, в которой пассажир сам правил лошадью.
  5. Зимний закрытый экипаж.
  6. Длинный многоместный открытый экипаж с перегородкой, по обе стороны которой садятся пассажиры.
  7. Дорожная закрытая карета, в которой пассажиры могли спать внутри.
  8. Комфортабельный четырёхколёсный экипаж, запрягающийся тройкой лошадей.

Задание 29. Укажите значение следующих фразеологизмов. Определите, как и когда они возникли.

1. Ахиллесова пята, авгиевы конюшни, ариаднина нить, дамоклов меч, сизифов труд, троянский конь, прокрустово ложе, пиррова победа. 2. Вавилонское столпотворение, метать бисер перед свиньями, притча во языцех, каинова печать, умывать руки, курить фимиам. 3. Дым коромыслом, гол как сокол, выносить сор из избы, ни кола ни двора, турусы на колесах, точить лясы, потемкинские деревни, толочь воду в ступе. 4. Идти по следу, выкурить из норы, взять голыми руками, лезть на рожон, закинуть удочку, тянуть лямку, остаться за бортом, взять на мушку, взять на ура, играть первую скрипку, разделать под орех, втирать очки, шить белыми нитками, завестись с полуоборота.

Задание 30. Укажите значение фразеологических оборотов. Определите их стилистическую окраску. Повесить нос, называть вещи своими именами, витать в облаках, висеть на шее, владеть пером, влезать в душу, встать в строй, глас вопи-ющего в пустыне, в первую голову, в полный голос, дать о себе знать, не ко двору, заронить искру, зайти в тупик, обетованная земля, играть роль, играть в молчанку, играть на нервах, кот наплакал, заколдованный круг, живая летопись, ложиться на бумагу, общее место, наставить на путь истинный, варфоломеевская ночь, денно и нощно, рыцарь на час, на высшем уровне, умыть руки, удельный вес, узкое место.

Задание 31. Сгруппируйте фразеологизмы в зависимости от степени их семантической слитности: фразеологические сращения, единства, сочетания.

Не видать ни зги; последняя спица в колеснице; растяжимое понятие; щекотливое положение; тертый кaлач; пуганая ворона; в ус не дуть; валить с больной головы на здоровую; со всеми потрохами; уйти в свою скорлупу; беспробудный сон; гвоздь сезона; днем с огнем; воду решетом носить; скрепя сердце; пойти на попятный двор; чесать зубы; наобум Лазаря; не в службу, а в дружбу; и стар и млад; человек долга; стыд и срам; метать бисер перед свиньями; храм науки; белены объелся; смотать удочки; слюнки текут; лясы точить; от мала до велика; не всякое лыко в строку; борьба за существование; темна вода во облацех; по белу свету; оказывать внимание; делать снисхождение; дать согласие; от жилетки рукава; Федот да не тот; и нашим и вашим; высуня язык; внести свою лепту; спустя рукава; взять быка за рога; принять на свой счет; вычистить авгиевы конюшни; бить ключом; легок на помине; гусь лапчатый.

Задание 32. Укажите и исправьте речевые ошибки при употреблении фразеологизмов.

1. Писатель идет в одну ногу со своим временем. 2. Он знал всю его подноготную жизнь. 3. Ее душа обливалась гордостью за сына. 4. Это была последняя капля, которая переполнила бочку с порохом. 5. Я буду говорить сегодня совершенно откровенно, так как здесь собрался узкий круг ограниченных людей. 6. Он не из робкой десятки. 7. Воронцов теперь организовал театр на более широкую ногу. 8. Все у них было шито-крыто белыми нитками, так что комар носа не просунет. 9. Гребцы взялись за весла, и корабль понесся на всех парусах. 10. Нехорошо выносить мусор из избы.

Список рекомендуемых источников

  1. Бабарыкин, В. Е. Справочный аппарат изданий художественной литературы // Книга. Исслед. и материалы. — М., 1987. Сб. 55.
  2. Брейтбург, С. М. Фактические ошибки в художественной литературе и роль редактора в их устранении / С. М. Брейтбург // Книга. Исследования и материалы — Сб. 7. — М., 1967. С. 27—50.
  3. Бурков, К. М. Записки художественного редактора / К. М. Бурков. — М., 1987.
  4. Волгин, А. П. Редактирование художественных текстов / А. П. Волгин. — 3-е изд., перераб. и доп. — М., 1977.
  5. Галь, Н. Слово живое и мертвое: Из опыта переводчика и редактора / Н. Галь. ― 4-е изд. ― М., 1987.
  6. Лавров, Н. П. Издания художественной, детской литературы, по искусству, филологии: Учеб. пособие / Н. П. Лавров. — М., 1979.
  7. Учение о художественном произведении / И. В.Григорай, Т. Ф. Панченко, В. В. Лелаус. — Владивосток, 2000.


Практикум

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
6. ДЕТСКАЯ ЛИТЕРАТУРА
  1. Теоретическая часть
  2. Практическая часть
  3. Список рекомендуемых источников

Теоретическая часть

Детство является периодом, в который формируется личность и от которого зависит во многом дальнейшая судьба человека. В детстве складываются основы будущего. В то же время это — закономерная, чрезвычайно важная и абсолютно самостоятельная часть жизни. Это и подготовка к взрослой жизни, и время, полное впечатлений, ярких, красочных событий, когда человек открывает для себя мир. Формируется его характер, создается структура духовных ценностей, которые определяют внутренний облик личности. Не случайно, французский писатель Антуан де Сент-Экзюпери писал: «Человек приходит из своего детства».

Человек в детстве тесно связан с текстом. Общение детей со взрослыми и друг с другом осуществляется прежде всего через тексты. Знакомство с окружающим миром также осуществляется через текст — ведь многое ребенок познает не из собственного опыта, а из объяснений, которые ему сообщают другие, т. е. из устных текстов. Видимо, именно поэтому книга органична для детского восприятия.

Один из главных процессов редакторской работы над изданием литературы для детей — отбор произведений. Изучая интересы читателей, редактор определяет тематику изданий, которая формируется на основе существующего массива изданий и издательского портфеля. На этом этапе необходимо ясно представлять содержание воспитательных и образовательных задач, а также знать психологию детей, их проблемы и потребности.

Отбор ведется по нескольким направлениям: произведения для переиздания (учитывается мнение критиков и отклики читателей); произведения взрослой литературы, представляющие интерес для детей (анализ существующего круга детского чтения); рукописи, представленные авторами в издательство.

Читательский адрес — определяющая категория изданий для детей. Каждая возрастная группа имеет своеобразные оттенки восприятия произведения, отношения к книге и к окружающему миру.

Издания в зависимости от читательского адреса подразделяются на следующие четыре группы:

  • для первой возрастной группы — издания для детей дошкольного (младшего и старшего) возраста от рождения до 6 лет включительно;
  • для второй возрастной группы — издания для детей младшего школьного возраста от 7 до 10 лет включительно;
  • для третьей возрастной группы — издания для детей среднего школьного возраста от 11 до 14 лет включительно;
  • для четвертой возрастной группы — для детей старшего школьного возраста (подростков, в том числе абитуриентов) от 15 до 17 лет включительно.

Важнейшей особенностью детской книги является ее сильное воздействие на читателя. При работе над данным видом изданий редактор должен опираться на достижения психологии и педагогики.

Психология детей отличается от психологии взрослых. Дети, особенно дошкольники, верят в незыблемость и открытость мира, в доброту и справедливость, в то, что положительное, хорошее, вызывающее одобрение взрослых, — правильно и должно существовать именно в том состоянии, которое наиболее предпочтительно для их понимания и восприятия. Как правило, произведения детской литературы оптимистичны, в них добро побеждает зло, правда торжествует над ложью.

Все дети разные, но у них общее стремление к человеческому общению, к искренней дружбе, честным отношениям. Наивность, доверчивость, готовность любить, открытость — эти качества редактор должен учитывать при оценке всех составляющих детского произведения.

Основными требованиями, которые предъявляются к содержанию и форме произведения литературы, предназначеного для детей, являются: глубина содержания, отвечающего представлениям и интересам детей; четкое композиционное построение материала; разнообразие и частая смена событий; яркость конфликта, высокий нравственный накал повествования; необычность героев или необычность обстоятельств; поэтизация верности, дружбы, бесстрашия, справедливости, введение чудесного, поэтического смысла в обыденное течение жизни, эмоциональность, идея сочувствия слабым, угнетенным, незадачливым, использование элементов игры, занимательность сюжета, введение ярких оригинальных образов.

В детской литературе трудно отделить содержание от формы, потому что у детей эмоциональное начало довлеет над логическим. Чтобы ребенок охотно обращался к книге, ее содержание должно увлечь читателя. Удачное применение всех художественных средств воздействия на ребенка позволит обеспечить наилучшее усвоение содержания книги, правильное понимание текста, умелое применение полученных знаний. Мысль о более примитивной подаче материала, чем во взрослой литературе, не должна приниматься.

Оценка содержания детского произведения связана с оценкой воспитательной идеи, на разрешение которой должно быть направлено развитие сюжета, связи и отношения героев. Воспитательная идея должна соответствовать морально-этическим нормам, так как под влиянием чтения формируется отношение ребенка к своим поступкам, оцениваются поступки других людей. Модель отношений между героями должна отвечать нравственным нормам. Книги должны учить детей «разумному, доброму, вечному», а не просто развлекать красивыми картинками. Когда ребенок вырастет, он сможет сам выбирать то, что ему по душе. Но основы закладываются в детстве.

При работе над рукописью надо соотносить реальную действительность, отраженную в тексте, с тем, как воспринимает ее ребенок. Редактор должен помнить, что дети воспринимают прочитанное как реальную жизнь и глубоко перживают происходящие в книге события, они подражают полюбившимся героям. Часто дети оценивают не поступок, а авторитет личности. Здесь важна авторская оценка поведения героев.

Школьники младших классов хорошо воспринимают поучительную интонацию, так как любят поучать сами. Чем старше дети, тем менее охотно откликаются на поучения. Воздействовать на них следует отбором материалов, умелым построением сюжетных линий.

При оценке формы главное качество сюжета — занимательность, обуславливающая воздействие на читателя. Искусно построенный сюжет, когда действие развивается напряженно и динамично, приковывает внимание ребенка. Психология героев не так важна, как насыщенность поступками, действиями. Редактор должен подсказать автору способы поддержания внимания, например, облечь повествование в форму романтических, необыкновенных историй. Дети, защищаясь от сильных потрясений, отдают предпочтение облегченному повествованию.

Наиболее эффективно дети усваивают информацию во время игры. Игровые моменты (ребусы, шарады, опыты) — один из методов усиления воздействия. Важно заставить ребенка включиться в действие.

Выбор средств воплощения и художественной формы определяется воспитательной идеей. Смысл поступков героев ребенку должен быть понятен. В речевой характеристике должны проявляться индивидуальные особенности.

Книга должна расширять кругозор, знакомить с неизвестными явлениями действительности. Дети знакомятся с азами наук еще в до школьном возрасте и черпают разнообразные сведения из книжек. Увы, вместе с разнообразными сведениями в детские книжки перекочевали и заблуждения их взрослых авторов. В широко известном «Букварике» Елены Благининой буква «З» представлена двустишием:

    Зажглась
    Зелёная
    Звезда.
    Запустим
    Звездолёт
    Туда?!

Все знают, что зеленых звезд не бывает. Если какое-то излучение звезды и приходится на зелёную часть спектра, то соотношение интенсивностей других частей спектра будет таким, что человеческий глаз воспримет цвет этой звезды как белый.

В издательстве «Махаон» в серии «Школа весёлых и любознательных» вышла книжка «О звёздах и планетах», адресованная младшим школьникам. Автор книги, поэтесса Римма Алдонина, сочинила около тридцати стихотворений, описав в них природу планет, Солнца и звёзд, и даже теорию Большого Взрыва. Книга в целом достаточно грамотная, но в стихотворении «Метеорит» грубая ошибка:

    Когда он в космосе летит,
    Он называется болид;
    Ворвётся в атмосферу скоро —
    И будет зваться метеором.
    Когда на Землю упадёт,
    На лужице ломая лёд,
    Тогда прохожий говорит:
    — А вот лежит метеорит!

Небольшие каменные глыбы, обращающиеся вокруг Солнца, следует называть метеорными телами. Болидом же называется яркий метеор. Болид есть явление взрыва, которым иногда заканчивается горение метеорных тел в земной атмосфере.

Немаловажное значение имеет оценка иллюстраций для детской книги (особенно книжки-картинки). Редактор должен рассмотреть: достоверность изображений, их схожесть с реальными предметами и явлениями, узнаваемость; целостность иллюстративного ряда; эстетическую ценность иллюстрации. При оценке изобразительного ряда необходимо учитывать возрастные особенности детей. Дошкольники познают мир, им важна узнаваемость, статичность. Дети постарше интересуются динамикой движения, оценкой поступков героев. В 12—13 лет — интересны причинно-следственные связи событий.

Иллюстраций в изданиях для детей выполняют следующие функции: 1) познавательную (отражают признаки реального мира); 2) воспитательную (связь иллюстрации с воспитательной идеей, помощь в расставлении акцентов, понимании сути описываемых событий, создание настроения при чтении); 3) эстетическую (реализуется художественным уровнем иллюстрации, талантом художника, который должен проникнуть в мир детства); 4) дополняющую (иллюстрация расширяет понимание текста, формирует дополнительные переживания, увеличивая эмоциональное воздействие произведения. Художник с помощью редактора должен интерпретировать текст).

К художественному оформлению детских книг возникает много претензий. Например, издатели нередко снабжают книжки для самых маленьких вымышленными картинками (фиолетовые коровы, оранжевые кролики и т. п.). А ведь в возрасте до 3-х лет, когда ребенок активно познает мир, иллюстрации должны быть реалистичными. Только в более старшем возрасте (от 3,5—4-х лет), когда у малыша преобладает символическое мышление, можно использовать образные картинки. Иначе нарисованные «фантазии» могут сформировать у ребенка искаженное восприятие окружающего мира. Отсюда, кстати, и знаменитые истории о детях, считающих, что «хлеб растет на деревьях». Трехлетний ребенок, который смотрит на фиолетовую корову, не имеет возможности сравнить ее с реальной, поэтому у него изначально формируется неверное представление.

Детская литература должна достоверно изображать явления природы. Иначе она просто вредит ребенку. В 2001 году московское издательство «Центр Планетариум» выпустило комплект слайдов «Земля, Солнце, Луна и звёзды». Первый слайд рассказывает, как определить стороны горизонта по звездам. Звезды Большой и Малой Медведиц нарисованы на фоне облаков; соседние с ними звезды не показаны; яркость Полярной звезды преувеличена. Однако все это можно списать на особенности схематического изображения. Главная же ошибка состоит в том, что показанное положение созвездий на небе можно видеть только в осенне-зимний сезон: около 18 часов в феврале, около полуночи в ноябре и около 4 часов в конце сентября. Однако наблюдатель в легкой одежде, а луг весь усыпан цветами, т. е. подразумевается лето. Летом же показанное положение созвездий приходится на светлое время суток.

Понятие жанра определяет форму произведения, необходимую для реализации содержания. Детская литература представлена практически всеми жанрами, сложившимися во «взрослой» литературе. И в то же время есть наиболее предпочтительные для детей жанры, используемые чаще других. Так, в прозе — это сказки, рассказы, повести, в поэзии — стихотворения и песни. В драматургии — короткие пьесы, состоящие из одного-двух актов. Наиболее читаемыми жанрами являются фантастика, приключения, сказки, научно-познавательная литература.

Для детей младших возрастов предпочтительны короткие произведения. Пространственные рамки произведений для данной возрастной группы должны быть сужены, ограничены, а временные — растянуты. Это связано со спецификой отношения детей к окружающей действительности; каким длинным кажется ребенку день, как далеко расположен его детский сад! Но постепенно взрослея, он начинает ощущать, что день занимает все меньше времени, а отправляясь в школу, отмечает, что детский сад — всего в двух шагах от дома. Именно поэтому в произведениях для детей, как правило, место действия ограничено, а между сценами проходят небольшие промежутки времени. Следовательно, одна из жанровых особенностей произведений — их сравнительно небольшой объем. Например, редактор и автор повести «Мышонок Бонька и мечта в полосочку» ошибочно определили читательский адрес как дошкольный и младший школьный возраст.

Естественно, чем младше дети, тем проще по составу должно быть произведение. Не случайно практикуется адаптация сказок и «взрослых» произведений, пересказ их, выделение фрагментов. Все это направлено именно на упрощение жанра произведения за счет сокращения объема, вычленения отдельных сюжетных линий. Таковы, например, знаменитые фрагменты «Козетта» и «Гаврош» из романа Гюго «Отверженные», пересказ «Гаргантюа и Пантагрюэля» Рабле, «Дона Кихота» Сервантеса.

Ребенок предпочитает монологичным произведениям диалогичные, в которых слышится постоянное обращение к читателю, ведется неторопливая беседа с ним. Таковы, например, литературная сказка Э. Успенского «25 профессий Маши Филиппенко», содержание которой составляют увлекательные придуманные полуфантастические смешные истории, сказка «Глазастик и ключ-невидимка» С. Прокофьевой.

Редактору необходимо помнить, что доходчивость книги зависит от простоты и ясности ее языка. Основные требования к языку: простата, выразительность, понятность читателю определенного возраста, образность и доступность восприятию ребенка, наглядность и конкретность изложения. Авторы (Ю. Энтин и Г. Остер) сборника «Разноцветная карусель» для детей дошкольного возраста эти требования нарушили:

    Иван-дурак — он не дурак.
    Совсем наоборот.
    Он придурялся просто так,
    Чтоб посмешить народ.

Один из показателей сложности — длина предложений (чем младше, тем короче) и насыщенность определенных частей речи. Сначала это глаголы и существительные, потом прилагательные, наречия и др.

Словарный запас ребенка обогащается через литературу, отсюда — требование нормативности языка. Вызывают возмущение выдержки из «Сборника SMS-сообщений для мальчиков»: «Никто меня не любит, никто меня не ждет, никто не поцелует и водку не нальет», «Утром выпью пива, просто похмелюсь, днем еще добавлю, вечером нажрусь».

Писать произведения для детей нужно обязательно грамотно. Так, встречается множество речевых ошибок в произведениях для детей, в частности, в образовании формы слова: «У нас трое кошечек и один кот» — «У нас три кошечки и один кот». Налицо отсутствие простого согласования падежей и неправильное употребление собирательного числительного, когда требуется количественное. Грамматически неверное предложение ребенок не заметит. Оно, наоборот, покажется ему правильным, и он зафиксирует это и даже, более того, возьмет за правило.

Народные, не современные сказки, включаемые в репертуар изданий для детей, как правило, нуждаются в дополнительной обработке. Дело в том, что сказка фиксирует языковой пласт времени своего создания. Известно, что в процессе развития лексика претерпевает различного рода изменения: отдельные слова, выражения перемещаются из актив-ной части речи в пассивную, некоторые слова и выражения изменяют свой первоначальный смысл; кроме того, активная часть лексики постоянно обогащается новыми элементами — словами, выражениями, речевыми конструкциями. Все это ставит задачи «внедрения» старой сказки в контекст современного языка, которым ребенок овладевает. Поэтому старинные сказки адаптируют либо дают в пересказе писателей.

Часто нам кажется: да какая разница, какие стихи и иллюстрации, хорошие или не очень, попадают в руки нашим совсем маленьким детям — они же потом этого не вспомнят! Есть ли смысл обращать такое большое внимание на временное, преходящее? Оказывается, есть! Если с раннего детства воспитывать малыша на хороших книжках, он потом просто сможет отличить лучшее, выделить из массы других, сможет сразу от чего-то отказаться. Классик сказал: «Поговорим о читателе. О нем говорят редко и мало. А между тем читатель — лицо незаменимое». В силах родителей и издателей сделать это лицо тонким, умным, добрым, чутким. А помощником станет по-настоящему хорошая книга.

Практическая часть

Задание 1. Вспомните два-три литературных произведения, которые произвели на вас в детстве глубокое впечатление и память о которых мила вам до сих пор. Назовите и опишите, чем привлекли вас эти произведения в детстве. Затем перечитайте их. Обратите внимание на то, изменились ли ваши оценки к настоящему времени и, если изменилась, то в чем? Сделайте свой вывод о том, чем притягательно литературное произведение для ребенка.

Задание 2. Отберите три-четыре книги, адресованные младшим школьникам, представляющие наибольший интерес с вашей точки зрения, и проверьте, насколько строго соблюдаются в них санитарно-гигиенические требования к полиграфическому изданию.

Задание 3. Проведите редакторский анализ художественного оформления иллюстрированных книг для детей. Дайте обоснование функций иллюстраций. Определите, учли ли авторы особенности детского мышления данной возрастной группы.

Задание 4. Выявите и объясните фактические ошибки и неточности.

А. Из стихотворения Сергея Михалкова:

    Родились у нас котята —
    Их по счету ровно пять.

Е. Строчки А. Ахундовой из «Хрестоматии для самых маленьких»:

    Напою козу водичкой,
    Заплету ей хвост косичкой.

Ж. В книге А. Усачева «Букварик» название стихотворения «Гласные буквы».

Задание 5. Выявите и объясните фактические ошибки и неточности.

1. Есть несколько видов китов. Они отличаются своим цветом и тем, что кушают. 2. Необычайно густая, плотная шерсть отлично защищает тело медведя от холода и намокания в ледяной воде, даже подошвы его ног сплошь покрыты шерстью, так, что едва видны когти, а уши чуть-чуть торчат из лохматой шерсти. 3. Живут индийские слоны в Индии. 4. Самый крупный из известных клыков бегемотов имел длину почти метр. 5. Каждый из бегемотов имеет собственную дорожку от воды на берег. 6. Однажды эти пальмы нарисовал Карандаш. Он подумал, что сад будет наряднее от бананов и ананасов.

Задание 6. Прочитайте фрагменты текстов из произведений для детей. Нарушение каких качеств речи вы обнаружили? Приведите примеры лексических логических ошибок, опираясь на собственные лингвистические наблюдения. А. Сборник «Разноцветная карусель» (авторы Ю. Энтин и Г. Остер):

    Жучка в сказочке про репку
    Помогла хозяйству крепко.
    Слава Дедке, Бабке, Внучке!
    И конечно, слава Жучке!

    Чебурашка из мультяшки
    Или Ниндзя-Черепашки?
    Отвечайте мне скорей:
    — Кто красивей? Кто добрей?

    Конёк-Горбунок
    Ванюше помог.
    Спасибо лошадке:
    Теперь он — в порядке!

    Фея всегда у народа в почете.
    Феи творят чудеса на работе.
    Если нет выхода, если вам худо,
    Явится Фея и сделает чудо!

    Золушка, нет которой добрее,
    Стала принцессою с помощью Феи.
    Мачеха больше её не грызёт…
    Добрыми будьте, и вам повезет!

    Русалочка — дочка Морского царя —
    На тёплую землю ступила не зря.
    Она на земле настрадалась, но в сказке навеки осталась!

Б. Сборник «Рыжий, рыжий, конопатый» (автор Эдуард Успенский):

    И девчонки и мальчишки
    Часто писают в штанишки.
    Мамы негодуют,
    А детишки дуют.
    На глазах у всей страны
    Гордо писают в штаны.
    Но когда большими станут,
    Они писать перестанут.

Задание 7. Отредактируйте фрагмент текста, предварительно установив вид правки.

Раки живут в водоемах. Они бывают пресноводные и морские, маленькие и большие, живут на дне и в толще воды, проникают в подземные воды и могут даже опускаться в глубины океана. Раки свободно передвигаются по дну или в толще воды. Водная среда — главное место обитания раков.

Задание 8. Сравните два варианта перевода текста художественного произведения «Битва на Пеленнорских полях» Кэтрин Кинн. Какие логические связи нарушены в тексте?

Вариант 1. Смеясь над отчаянием, он поднял меч и повернулся лицом к черным кораблям. И тут в его сердце хлынула радость. Он поднял меч высоко над головой ― и запел.

Вариант 2. Рассмеявшись в отчаянии, вновь взглянул он на черные корабли, и поднял меч, бросая им вызов. И тут удивление овладело им и великая радость, и он воздел свой меч навстречу солнцу и запел.

Задание 9. Оцените структуру справочного издания для детей «Энциклопедия животных». В книге 11 глав, каждая из которых включает 5—7 рассказов о животных. Ниже приведено авторское оглавление (отражены только главы). Проанализируйте заголовки разделов. Какие исправления целесообразно внести в оглавление? Предложите редакторское решение.

ОГЛАВЛЕНИЕ

  1. Животные-великаны
  2. Кто жил во времена динозавров?
  3. Дикие кошки и собаки
  4. Родственники Буренки и Сивки-Бурки
  5. Птицы
  6. Ближайшие родственники человека
  7. Насекомые
  8. Хозяева морей
  9. Животные далекой Австралии
  10. Дружище Бобер и другие обитатели наших лесов
  11. Кто они — рыбы, птицы или звери?

Задание 10. Проанализируйте статью научно-популярного справочного издания «Энциклопедия животных» с точки зрения логичности изложения. Выдерживается ли заданная в первом предложении последовательность развития мысли? Отредактируйте текст, предварительно установив вид правки.

СЛОН

Слон африканский (Loxodonto africna) — самое крупное из современных наземных животных. Однако, несмотря на большой вес и рост, слон очень подвижен, ходит легко и быстро. Он прекрасно плавает, причем над поверхностью воды остается только лоб и кончик хобота, без видимых усилий преодолевает крутой подъем, свободно чувствует себя среди скал. Интересно, что этот гигант ходит бесшумно. Поразительное зрелище — стадо слонов в лесу. Совершенно бесшумно животные буквально прорезают густые заросли. Так и кажется, что они легкие и прозрачные, как будто ненастоящие. Они в лесу не издают ни треска, ни шороха, ни движения ветвей и листвы. Идут ровным, внешне неторопливым шагом.

Слоны редко живут в одиночку. Обычный состав слонового стада ― это 10 старых, молодых и совсем маленьких животных. Как правило, в стаде есть вожак, чаще всего старая слониха. Стадо слонов ― очень дружная семья. Животные хорошо узнают друг друга, сообща защищают детенышей; известны случаи, когда слоны оказывали помощь раненым собратьям, уводя их из опасного места. Драки между слонами редкость, и только животные, страдающие от какой-нибудь боли, например со сломанным бивнем, становятся неуживчивыми и раздражительными. Обычно такие слоны отдаляются от стада. Однако неизвестно, они сами предпочитают одиночество или их изгоняют здоровые сотоварищи. Слон со сломанным бивнем опасен и для людей. Слон ― единственное животное, которое легко может перейти в атаку и перевернуть машину.

Когда-то охотники за слоновой костью нередко гибли под ногами раненых гигантов.

Из органов чувств у слона наиболее развиты нюх и слух. Насторожившийся слон — незабываемое зрелище: огромные паруса ушей широко развернуты, хобот поднят вверх и двигается из стороны в сторону, стараясь поймать дуновение ветра, во всей фигуре одновременно и напряженность и угроза. Атакующий слон прижимает уши, прячет хобот за бивни, которые животное резким движением выносит вперед. Голос слона ― пронзительный, визгливый звук, одновременно напоминающий хриплый горн и скрежет тормозов автомобиля.

Когда-то раньше в Африке очень много убивали слонов ради бивней. Из костей изготовляли костную муку. Из ушей делали своеобразные столики, а из ног — корзины для мусора или табуреты. Такие «экзотические» товары находят постоянный спрос у туристов. А из жестких, похожих на проволоку хвостовых волос африканцы плетут красивые браслеты, которые, по местным поверьям, приносят владельцу удачу.

Около 50 лет назад бесконтрольная охота на слонов была официально прекращена, создана сеть национальных парков, и африканского слона удалось сохранить. Места на земле для него осталось немного — спокойно чувствовать себя он может только в национальных парках. Слоны нуждаются в ежедневном водопое, и в засушливое время даже роют бивнями в руслах пересохших рек ямы, куда собирается вода. Думали, что слоны, лишившись водопоя, уйдут за границы парка. Но нужно заметить, что слоны отлично знают границы охраняемой территории и при малейшей тревоге устремляются за спасительную линию. Перешагнув ее, они останавливаются и с любопытством глядят на неудачли-вого преследователя.

При кормежке слоны часто валят деревья, чтобы добраться до верхних веток, нередко сдирают со стволов кору.

Также встречаются слоны индийские (Elephas maximus). Живут они в Индии. По размерам эти слоны меньше, чем африканские. Среди индийских слонов довольно часто бывают самцы без бивней, которых в Индии называют махна. Индийский слон ― это лесной житель. При этом он предпочитает светлые леса с густым подлеском из кустарников и особенно бамбука. В отличие от африканского слона индийский легко приручается, быстро становится очень послушным, поразительно легко поддается обучению и может выполнять сложную работу. В труднопроходимых болотистых и лесных районах слонов используют как верховых животных; на спине слона в специальном седле, или беседке, легко помещаются 4 человека. Слоны способны переносить большие тяжести. Чаще всего слонов используют на лесоразработках, где они не только переносят тяжелые стволы спиленных деревьев, но и выполняют сложные работы, укладывая распиленные доски в определенном порядке, нагружают и разгружают баржи, вытаскивают бревна из воды.

Слоны участвуют в охоте и пышных храмовых церемониях. Большое количество индийских слонов, как легко приручаемых и послушных, покупают зоопарки и цирки всего мира. О слонах до сих пор бытуют многие фантастические рассказы Так, нередко говорят, что слоны будто бы боятся мышей, которые могут залезть к ним в хобот. Не трудно представить себе, что может случиться с такой мышью: ведь когда слон дует, со струей воздуха, вылетающего из хобота, летят камни много крупнее мыши.

Слоны умирают, как и все другие животные, и никаких кладбищ с огромным количеством слоновой кости не существует.

Задание 11. Разработайте концепцию справочного издания для детей.

Задание 12. Выберите любую книжную серию и постарайтесь со-ставить рекомендательный указатель книг этой серии для младших школьников. Оцените отбор книг в серию с профессиональной точки зрения.

Задание 13. Разработайте концепцию сборника для детей. Предложите вариант художественно-технического оформления издания.

Задание 14. Обозначьте случаи отступлений от лексической точности и ясности речи. Объясните и исправьте ошибки.

1. О слонах до сих пор бытуют многие фантастические рассказы. Устойчивым выражением является: бытует миф. 2. Рот бегемота широкий, челюсти (особенно нижняя) вооружены огромными зубами, которые находятся на расстоянии друг от друга. 3. Самцы и самки без детей ложатся в спячку на короткий срок и не ежегодно. 4. Атакующий слон прижимает уши, прячет хобот за бивни, которые животное резким движением выносит вперед. 5. Жадина-говядина, солёный помидор! 6. Все глаза повернулись туда, куда показал меч вождя. 7. Только Колхозный Крыс и его банда в калитку вошли. 8. — Эх, — вдохнул мышонок. 9. Сорока прыгала по своему гнезду, как будто в нее вставили пружину на моторчике. 10. Только шелест бумаги в окнах и, совершенно случайно, один или два бумажных самолётика выпорхнут вдруг в окошко. 11. Нет, это, наверное, дождевая капля мелькнула под грустными глазами чучела-бабучила», — подумал Карандаш и вышел из класса, не притворив за собой дверь.

Задание 15. Установите типы речевых и стилистических ошибок. Отредактируйте предложения.

1. Однако неизвестно, слоны сами предпочитают одиночество или их изгоняют здоровые сотоварищи. 2. При этом он предпочитает светлые леса с густым подлеском из кустарников и особенно бамбука. 3. Сегодня их насчитывается целых пять видов: индийский носорог, носороги суматранский и яванский, а также белый и черный носороги. 4. Также они едят моржей, мох и иные растительные остатки. 5. Он шёл как танк на резиновых гусеницах, пыхтя и покачиваясь. 5. Только что небо было чистое как стёклышко — и вдруг дождь! 6. Так его сообщение сороки Авдотьи заинтересовало. 7. Искры из глаз вылетели. 8. И стали они друг друга колошматить.

Задание 16. Установите недочеты, связанные с речевой избыточностью. Отредактируйте предложения.

1. На подоконнике дремлет зелёный кот. Зелёный, как весенняя травка. Он, правда, не абсолютно зелёный, а ещё в белую шахматную клеточку. Поэтому зовут кота — Клеточка. Усы у него зелёныепрезеленые, глаза, как изумруды, хвост очень зелёный. 2. Сидят и поглядывают, как будто звали их в сказку, приглашали, видите ли. 3. Он протянул кисточку малышу, а сам поднялся на капитанский мостик и стал смотреть сверху прищурившись, как смотрят капитаны с капитанских мостиков. 4. Мокрую одежду они повесили на открытой веранде, на верёвочке, которую тут же нарисовал Карандаш.

Задание 17. Проанализируйте фрагмент статьи научнопопулярного справочного издания для детей с точки зрения логичности изложения. Отредактируйте текст, предварительно установив вид правки.

Текст 1

Белый медведь — довольно осторожное животное, от человека обычно уходит. Опасны только раненные звери. В местах, где медведя не тревожат, он меньше боится человека и подпускает его близко.

Из арктических животных для белого медведя может быть опасен старый морж, но только в воде.

В спячку залегают не все медведи. Самцы и самки без детей ложатся в спячку на короткий срок и не ежегодно. Зимой звери подходят ближе к берегу в надежде поймать добычу. И сами становятся жертвой охотников. Шкура белого медведя ценнее, чем бурого.

Текст 2

Каждый из бегемотов имеет собственную дорожку от воды на берег. Эти дорожки называются «бегемотные тропы». Многие поколения животных выбили в твердой земле и даже в камне глубокие (до полуметра) колеи, ширина между которыми соответствует расстоянию между лапами. На крутых подъемах колеи переходят в ступеньки. В мягком грунте дорожка напоминает просто канаву полутораметровой глубины. Испуганное животное мчится по такому желобу к воде со скоростью паровоза, и попадаться ему на дороге в это время не рекомендуется. Иногда испуганный бегемот стремительно несется к воде и бесшумно ныряет.

Живут бегемоты семьями. Иногда между бегемотами происходят драки за территорию. Драки бегемотов — страшные зрелища. Животные наносят друг другу клыками глубокие, обильно кровоточащие раны, причем побежденного соперника и при бегстве преследуют жестокие укусы. Иногда драка длится до двух часов и нередко заканчивается смертью одного из бойцов. Но чаще дело ограничивается угрозами: один из соперников пытается запугать другого, высоко высовывается из воды с широко разинутой пастью, а потом шумно ныряет навстречу врагу. Однако под водой он описывает дугу и устремляется в противоположном направлении.

Текст 3

Жираф — самое высокое животное. Внешность жирафа настолько своеобразна, что его ни с кем нельзя спутать. У него относительно небольшая голова на непропорционально длинной шее, длинные ноги. Гибкий язык достигает в длину полметра, кожа на губах грубая, это защищает от колючек, поэтому жираф может доставать сочные молодые листочки с кончиков веток на высоте 2—6 метров. А вот с питьем дело обстоит не так здорово — из-за длинных ног дотянуться до воды в луже непросто! Жирафам приходится пить, широко расставив ноги, да еще и согнув передние ноги в коленях.

Глаза у жирафа черные с густыми ресницами, уши короткие и узкие. Как у самцов, так и у самок на лбу растут небольшие рожки. Рожки покрыты шерстью, иногда их бывает только одна пара, но иногда и две.

Жирафы имеют на теле интересный рисунок. На оранжевом фоне выделяются или пятнышки, или полоски. Такая окраска помогает животному маскироваться. Иногда шею жирафа можно спутать со стволом дерева.

Питаются жирафы листьями и молодыми побегами, бутонами зонтичных акаций, мимоз и других деревьев. С помощью длинного языка жираф может срывать листья даже с ветвей, густо покрытых крупными колючками. Также он может не пить несколько недель, потому что ест сочную пищу.

Жирафы редко живут в одиночку. Обычно они образуют небольшие стада. Часто группа жирафов объединяется с антилопами, зебрами, страусами, однако связь эта недолговременна и неустойчива. Стадо жирафов делится на младших и старших. Старшие держат голову выше, чем молодые. Также старшим жирафам младшие должны уступать дорогу.

Хотя жирафы — животные мирные, они иногда дерутся между собой. Происходит своеобразная дуэль. Она начинается с вызова: один жираф направляется к противнику с выгнутой дугой шеей и опущенной головой, угрожая ему рожками. Эти, в общем, безобидные рожки вместе с тяжелой головой и составляют главное оружие жирафа в борьбе друг с другом. Если противник не отступает и принимает вызов, животные становятся плечом к плечу почти вплотную и обмениваются ударами головой и шеей. Жирафы никогда не применяют против соплеменников тяжелое оружие — удар китов подо льдом. Они не помнят место, где есть прорубь, и поэтому не могут вынырнуть на поверхность воды, чтобы вдохнуть воздуха и выпустить фонтанчик воды.

Текст 4

Не раз наблюдали, как киты, словно бревна, перекатывались с бока на бок по воде там, где были большие волны. Так они счищают с себя китовых вшей и усоногих раков, которые приклеиваются к коже. Иногда от этих вшей у китов проявляются на коже пятнышки.

Маленькие киты рождаются один раз в два года. Китята очень беззащитные. Мамы обычно не оставляют детенышей в опасности и держатся вблизи них всегда. Но живут взрослые киты обычно поодиночке, но на скоплениях корма собираются группой. Однажды в залив СанСебастьян в Испании зашла мама-кит с малышом. Детеныша убили браконьеры. Но когда его тянули по воде, его мама плыла рядом и пыталась с помощью грудных плавников оттащить детеныша прочь от корабля. Но все-таки ударом ласта ей удалось порвать прочный канат. На следующий день детеныша вновь взяли на буксир и привезли в гавань, куда следом за китенком приплыла и мама-кит. На китов очень часто охотятся, особенно на маленьких. Поэтому для охоты нужно получить специальное разрешение. Продолжительность жизни китов около 40 лет.

Задание 18. Проанализируйте текст. Какие особенности детского мышления не учел автор?

Текст 1

Мы хотим устроить нашего Чижика в необыкновенную школу. Он способный мальчик и ласковый. Он даже самый хороший на всём свете. Наш Колокольчик такой славный. Он такой добрый Зайчонок. Пожалуйста, примите Солнышко в удивительную школу. Звоночек вас не подведёт. Он послушный. Только спрашивать любит обо всём на свете. Очень любопытный Воробушек.

Текст 2

Все увидели, как сверкающий на солнце голубой шар качнулся и плавно поднялся над пальмами, над улицами, над городом, над землёй. В кабине шара сидел заплаканный чумазый Бабучило в обнимку с оранжевой собакой. Ветер подхватил их и понёс неизвестно куда. Все ахнули. Ребята заворожённые смотрели, как тает в небе крохотный, почти невидимый шарик.

Задание 19. Прочитайте фрагмент сказки-повести «Мышонок Бонька и весь мир в кармане». Предложите свой вариант редакторской правки текста.

Однажды вышел дед Семен на крыльцо. В руках он газету держал. Хотел прочитать, что в мире делается. А очки у него в кармане лежали.

Вдруг как щелкнет что-то в спине! Дед Семен за спину руками схватился, согнулся пополам. Так ему больно стало! В этот момент очки из кармана-то и выпали! А дед Семен и не заметил пропажи.

― Кхе, кхе... старость не ― радость, ― вздохнул он.

Дед Семен, и правда, был уже очень старым. Ему был лет семьдесят или даже восемьдесят!

Повздыхал, поохал дед Семен, да и вернулся в дом. Начал он спину лечить, мазями всякими мазаться. А очки так и остались лежать возле крыльца.

Сорока Авдотья в это время как раз из гостей вернулась. Целый день ее дома не было. Села она на забор и принялась двор осматривать. Все ли в порядке?

Вдруг видит блестит что-то. Подлетела она к крыльцу, а там очки лежат. Разве это правильно, если очки валяются? Неправильно. И очень сороке Авдотье захотелось порядок навести. Убраться.

Схватила сорока Авдотья очки и в гнездо полетела. Положила очки рядом с другими своими сокровищами. Сидит, на них любуется. Вот бантик красненький. Его соседская девочка Таня потеряла. Вот цепочка желтенькая. На ней колокольчик коровы Майки висел. А еще пуговки, стеклышки всякие. Красота! Теперь у нее и очки есть.

Дед Семен спину вылечил и решил снова газету почитать. Стал очки искать. Искал, искал... до самого вечера! Но так и не нашел.

Очень тогда дед Семен расстроился. Как же он теперь узнает, что в мире делается?

Задание 20. Отредактируйте текст сказки «Ровно в полночь по картонным часам», предварительно установив вид правки:

РОВНО В ПОЛНОЧЬ ПО КАРТОННЫМ ЧАСАМ

Шестилетний Никитка и его семилетняя сестричка Варька под самый Новый Год попали в волшебную страну Детский Мир. Первой на их пути оказалась встреча с семьей Зайцев: старым Зайцем и его добродушной женой Зайчихой. Накормив путешественников которые были одеты вовсе не по сезону а именно в ночную рубашку и пижаму Зайчиха повела их в большую гардеробную, где на вешалках плечиках и просто на гвоздиках вбитых в стену висели разнообразные серые шубки (известно что зимой зайцы меняют зимние шубки на летние но немногим приходит в голову мысль: куда собственно деваются летние Зайчиха выдала гостям два комплекта теплых одежек и объяснила что без этого они заболеют. «А знаете ли вы как надо лечиться если вдруг заболеете?» ― спросила добрая бабушка. «Во время гриппа надо закапывать нос» ― заявил братец. «Ой, а как же его потом откапывать?» ― ужаснулась Зайчиха. Ребята были еще слишком малы, чтобы понять сложную игру слов и решили объяснить попроще. Варька разъяснила: «Можно еще поласкать горло!» «Так-то лучше ласка всегда помогает» ― согласилась Зайчиха. Ни Варька, ни тем более Никита правила про безударные гласные не знали, потому что Никита посещал детский сад и Варька хотя и ходила в школу уже полгода но тоже лишь развевала пока способность хорошо и красиво писать.

Зайчиха объяснила детям дорогу до дома Деда Мороза и сколько бы не умоляли её ребята пойти с ними она не согласилась. «Не умоляйте своих способностей видите развивается флажок над домиком, там у нас лесной новогодний праздник, идите туда. Но только знайте: в дороге не ссорьтесь а поссорившись тут же примиряйтесь тогда дорога станет короче и вы не опоздаете к полуночи к Деду Морозу».

На маскараде на лесной опушке дети встретились с большим племенем серопузых, то есть зайцев решивших поиграть в индейцев. Благодаря знакомой опушке на надетой на Варьке шубке зайцы поняли, что это друзья и показали детям куда идти. Пройдя через Дремучий лес, в котором так хотелось подремать, дети попали в трясину, которая тряслась от постоянных подземных и подводных толчков из-за чего идти по ней было тяжело. Там располагалось бюро путешествий известной Лягушки-путешественницы, которая предложила детям несколько вариантов популярных зимних маршрутов к Северному Ядовитому океану; в те места, где раки зимуют и наконец на остров Сахарин, располагающийся в самом центре пустыни Сахара. Естественно дети не могли не посетить Сахарин и не слизать с поверхности немного крема. Но там Деда Мороза не было да и не мог он жить среди взбитых сливок леденцовых елочек и марципановых домиков. Там не было главного продукта, который должен был прийтись по вкусу Деду Морозу, но за ним пришлось съездить во дворец госпожи Вьюги. Конечно это было мороженое.

Очень жаль что комната по выдаче мороженого была рядом с кабинетом братьев Грипп ― Недугом и Вирусом, которые радостно потирая руки ждали неожиданно растерялись от неожиданности и слопавших все 438 порций мороженого посетителей Айсбергового дворца. Варька и Никита быстренько сбежали из дворца и попытались продолжить свой путь обратившись в контору по перевозкам «Мышиная возня», где перевозили любые грузы и где наших ребят загрузили по полной программе уложив головы на одну тележку, ноги на другую, а к туловищу привязав специальные колесики. Варьке такой способ передвижения не понравился и улучив момент она спрыгнула с тележек, хотя по правде сказать слезала она с трудом.

Задание 21. Отредактируйте рассказ «Сны в летний вечер», предварительно установив вид правки:

СНЫ В ЛЕТНИЙ ВЕЧЕР

Маша отварила себе молодого картофеля, полила блюдо сметаной и посыпала зеленым луком. В сегодняшний вечер она решила посвятить себя повторению правила на обособление обстоятельств. Хотя продруга Алиса умаляла её проявить понимание и посетить вместе с ней дискотеку, Маша оставалась непреклонной, как кремень. Стараясь не обижать Алису, она объяснила, что не успевает подготовиться к экзамену.

Поглощая картошку, Машенька листала справочник. Прожуя очередной кусок, она зевнула от неописуемых страданий. Обстоятельства никак не запоминались, раскаленные мозги окончательно отказались помогать хозяйке. Напряжение оказалось непереносимым, и Маша, облокотясь на лежащий перед ней справочник, задремала.

В своих сновидениях Маша видела себя сдающей экзамен. Преподаватель был восхищен ее потрясающими знаниями, спокойствием при ответе и умением владеть собой. Не сомневаясь ни минуты, преподаватель выставил её «пятерку».

Маша, потянувшись во сне, перевернулась на другой бок, и прекрасное сновидение сменилось кошмаром. Ей привиделось, что она опоздала к началу экзамена, потом вытащила билет, которого не знала, и в результате не смогла достойно проявить себя и показать свою подготовленность.

Задрожав, Маша проснулась и вытащила из-под локотка учебник. Продолжая обогащаться знаниями, она провела несколько томительных часов за повторением усложненного материала. Когда глаза слипались, Маша щепала себя за щеку и, угрожая самой себе разнообразными расправами, продолжала заниматься. Маша не позволяла себе сокращать повторяемый материал. Просвящаясь в течение всего вечера, она все-таки добралась до желаемого результата. Подражая любимой певице Мадонне, Маша протанцевала на блестящем паркете зажигательный факстрот и, довольная своей работоспособностью, разрешила себе отдохнуть.

Список рекомендуемых источников

  1. Антонова, С. Г. Особенности издания современных литератур-но-художественных произведений для детей (из опыта издательства «Детская литература». Изд.дело. Экспресс-информация. Отеч. произв. опыт) / С. Г. Антонова. — М., 1988. Вып. 7. С.1—3.
  2. Арзамасцева, И. Н., Николаева, С. А. Детская литература. — И. Н. Арзамасцева, С. А. Николаева. — М., 2002.
  3. Бегак, Б. А. Тропинками тайны: Приключенческая литература и дети / Б. А. Бегак. — М., 1985.
  4. Боярская, Н. С. Над рукописью детской художественной книги / Н. С. Боярская // Редактор и книга: Сб. статей. Вып. 9. — М., 1982.
  5. Гурович, Л. М. Ребенок и книга / Л. М. Гурович, Л. Б. Береговая, В. И. Логинова. — М., 1992.
  6. Демурова, Н. М. Что читать детям. Спасательные книги: Что читать детям о трудных ситуациях в жизни / Н. М. Демурова. — М., 1995.
  7. Крупская, Н. К. О детской литературе и детском чтении / Н. К. Крупская. — М., 1954.
  8. Кудрявцева, Л. С. Художники детской книги / Л. С. Кудрявцева. — М., 1987.
  9. Макаренко, А. С. О детской литературе и детском чтении / А. С. Макаренко. — М., 1955.
  10. Народная и литературная сказка: Межвузовский сборник научных трудов. — Ишим, 1992.
  11. Павлова, Н. И. Лирика детства. Некоторые проблемы поэзии / Н. И. Павлова. — М., 1987.
  12. Проблемы детской литературы: фольклор: Сборник научных трудов. — Петрозаводск, 1995.
  13. Тимофеева, И. Н. 100 книг вашему ребенку / И. Н. Тимофеева. — М., 1987.


Практикум

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
7. УЧЕБНАЯ ЛИТЕРАТУРА
  1. Теоретическая часть
  2. Практическая часть
  3. Список рекомендуемых источников

Теоретическая часть

Учебная литература — это комплекс изданий, содержащих сведения научного или прикладного характера, изложенных в форме, удобной для преподавания и изучения.

Вся учебная литература может быть систематизирована в зависимости от читательского адреса и от целевой направленности. По читательскому адресу она делится на издания, предназначенные для обучения общеобразовательного, профессионально-технического, среднего специального (очного и заочного), высшего (очного и заочного), для педагогического персонала (включая воспитателей детских садиков), для поступающих в средние специальные и высшие учебные заведения. Читательский адрес обусловливает не только объем учебного издания, но и метод и стиль подачи текста, художественно-техническое оформление, даже гарнитуру и кегель шрифта.

По целевой направленности учебная литература делится на следующие виды: учебники, учебные пособия, учебно-методические пособия. Так, при подготовке учебного издания необходимо учитывать его место в учебно-методическом комплексе. Конструирование учебной книги должно быть подчинено задачам последовательного изложения учебной дисциплины.

При рассмотрении комплекта учебников по физике выстраивается нелогичная схема изучения курса:

7 класс — Вводный курс строения вещества. Механика.

8 класс — Молекулярная физика. Электричество. Строения атома. Магнетизм. Оптика.

(7 и 8 класс являются «подготовительными» и содержат ознакомительный курс)

9 класс — Механика и МАГНИТНОЕ ПОЛЕ. Как магнитное поле «проникло» в курс механики? Между этими разделами физики нет практически никакой связи! И зачем ломать четкую логическую связь Механики и Молекулярной физики?

Кроме того в главе «Основные законы механики» отсутствует закон сохранения энергии.

10 класс — Механика, молекулярная физика, термодинамика и ЭЛЕКТРОДИНАМИКА. Только почему после магнитного поля, изученного в курсе Механики 10 класса, непонятно!

11 класс — Электродинамика, оптика, квантовая физика.

При анализе содержания редактору следует опираться на такие критерии, как научность, системность изложения, доступность, целостность, полнота. Рассматривая содержание учебника, редактор должен ориентироваться на учебную программу дисциплины, которая определяет состав информации и последовательность изложения материала.

Важнейшее требование, предъявляемое к учебной литературе, состоит в том, чтобы изложение материала было рассчитано на читателя определенного возраста, определенного уровня развития. Так, по замыслу авторов учебника «Естествознание» для 5 класса средней школы к ниже приведенной таблице учащийся должен обратиться, выполняя обобщающее задание № 7: «Между какими двумя соседними планетами Солнечной системы самое большое расстояние?»:

Удаленность планет от Солнца
Планета | Удаленность, млн. км.
Меркурий | 58
Венера | 108
Земля | 150
Марс | 228
Юпитер | 778
Сатурн | 1427
Уран | 2869
Нептун | 4497
Плутон | 5900

Указанные числа — это средние расстояния планет от Солнца (большие полуоси орбит). Текущая «удалённость» может отличаться от средней на много миллионов километров. Известно, например, что иногда Плутон оказывается ближе к Солнцу, чем Нептун.

Очевидно, если не оговорена конфигурация планет, то вопрос в задании вообще лишен смысла. И простым вычитанием эта задачка не решается — ввиду различной эллиптичности и наклонения планетных орбит.

Очень важным требованием, предъявляемым к учебной литературе, является научность. Научность, как известно, предполагает изложение данной дисциплины в свете новейших достижений науки, на основе достоверных фактов, правильное объяснение самих фактов и связей между ними.

Вызывает некоторые возражения и текст параграфа «Карта звёздного неба» в учебнике «Физика. Химия. 5—6»: «Наиболее яркие звёзды — это Денеб в созвездии Лебедя, Вега в созвездии Лиры, Альтаир в созвездии Орла — они видны летом и осенью. Сириус — самая яркая звезда северного неба, она находится в созвездии Большого Пса — видна зимой, Бетельгейзе в созвездии Ориона — видна зимой». Денеб уж точно не принадлежит к числу наиболее ярких звезд, Вега на большей части российской территории является незаходящей, а Сириус — звезда южного неба. Эти оговорки определенно на совести авторов и редакторов.

Попытка авторов в учебнике «Природа живая и неживая» для 5 класса прокомментировать известный способ, как отличить растущую Луну от стареющей при помощи букв Р и С, породила ошибку. Они пишут: «такой способ годится только для северной части неба Земли». Но ведь в северной части неба Луна в виде серпа не наблюдается никогда! А вообще по северной части неба Луна перемещается для наблюдателя, живущего в южном полушарии Земли, — т. е. как раз там, где описанный способ работает с точностью до наоборот.

В этом же учебнике Марс назван «ближайшим соседом» Земли, что неправильно: даже в момент великого противостояния Марс находится дальше от Земли, чем Венера в нижнем соединении. В следующем абзаце авторы потеряли знак «минус», и появилась занятная фраза: «Условия на Марсе суровые. Летом температура редко поднимается выше 0°С, к ночи падает до 60—100°С».

Особенно внимательно следует относиться к определениям и формулировкам — они должны быть просты, понятны, но строго научны. В учебнике «Естествознание» для 5-го класса учащимся предложено ответить на вопрос: «Какие наблюдения необходимо произвести, чтобы убедиться, что положение звезд на небе не меняется?». Хотя наблюдения доказывают как раз обратное!

Авторы в учебнике «Природа живая и неживая» для 5 класса отождествляют метеор и метеорное тело. Попробуй объясни потом ученику, что метеор — это явление.

В этом же издании число известных астероидов авторы оценивают как «более 3000». В самом деле, 10000 ведь более 3000?

В учебной литературе для старших классов общеобразовательных школ, а также для средних специальных заведений по таким дисциплинам, как биология, физика, химия, следует показывать изучаемые явления в их историческом развитии. Очень полезно, где это возможно, рассказывать о перспективах развития науки, о проблемах, над разрешением которых работают отечественные и зарубежные ученые.

Новые положения в науке, а также в технике и технологии в известных случаях вызывают необходимость вносить, изменения или даже перерабатывать то или иное учебное издание. Например, автор учебного издания «Международные валютные, кредитные и финансовые отношения» делает ссылку на статью 320 Гражданского Кодекса Республики Беларусь и утверждает, что именно там содержится понятие «существо залога». После проверки выяснилось, что новое издание Гражданского Кодекса не отражает такого понятия. Автор руководствовался старыми редакциями Кодекса.

Изучение предмета надо связывать с практикой. Это не только расширит кругозор школьников и студентов, но и вызовет интерес к предмету, даст толчок творческой мысли. Например, авторы в учебнике «Физика. Химия. 5—6» дают учащимся такое задание: «Найдите звёзды Денеб, Вегу и Альтаир на карте звёздного неба и на небе». Однако, судя по положению параграфа в издании, изучается он в середине шестого класса, т. е. в разгар зимы. Почему бы не выдать школьникам инструкции по наблюдению зимних созвездий, провести которые значительно проще — ввиду большей продолжительности темного времени суток?

К примеру, авторы учебника «Естествознание» для 5 класса средней школы учащимся предлагают провести первое научное астрономическое наблюдение: «Пронаблюдай, как солнце скроется за горизонтом, и отметь этот момент по часам. После этого внимательно осматривай небо и, когда заметишь первую яркую звезду, обрати внимание на показание часов. Так ты узнаешь продолжительность сумерек». Однако первыми на фоне вечереющего неба, как правило, появляются планеты, а как отличить планету от звезды, авторы не поясняют.

Автор вместе с редактором должны уделить большое внимание структуре учебной книги, ее композиции. Правильное методическое построение способствует развитию мышления и памяти школьников и студентов, помогает им усваивать и запоминать основные положения предмета.

Важную роль в учебной книге играют иллюстрации. Редактор анализирует иллюстративный материал, исходя из его функциональных возможностей. Иллюстрации выполняют в учебном издании дополняющую, воспитывающую, поясняющую, углубляющую, разъясняющую, эстетическую функции. Редактор оценивает целесообразность включения иллюстраций, правильность выбора виды изобразительного материала, соответствие его отбранным для иллюстрирования фрагментам текста, правильность размещения, качество иллюстраций.

Не следует поручать иллюстрировать учебник неграмотным художникам. В 2003 году издательство «Дрофа» выпустило учебник «Естествознание» для 5-го класса. Это издание удивляет обложкой. Ее дизайнеру для композиции потребовался глобус, наклоненный влево. Недолго думая, он «отзеркалил» стандартное изображение, не заботясь, что Евразия и Африка на глобусе поменялись местами. Теперь этот глобус украшает 10 000 тысяч обложек.

Язык и стиль учебного издания должны соответствовать принятым литературным нормам, подчиняться обучающим и общеобразовательным задачам. Язык учебной книги должен быть ясным и четким, понятным для соответствующей категории обучаемых.

Автору необходимо полно и корректно использовать основной терминологический фонд данной сферы деятельности, стандартизованную лексику и фразеологию.

Редактору прежде всего необходимо иметь в виду, что в учебном издании важное место занимают классификации, законы, закономерности, правила, нормы. Они должны отвечать современному уровню науки и не противоречить сложившейся практике. Формулировки, включенные в текст, должны быть однозначны, непротиворечивы, соответствовать возможностям восприятия определенной категории обучаемых.

При изложении материала необходимо добиться единообразия в постановке сходных проблем, в использовании терминов и понятий, в развертывании рассуждений, в составлении формулировок, выводов. За этим принципом стоит многое. Во-первых, тот, кто изучает определенную дисциплину, овладевает и языком этой дисциплины, расширяя собственные речевые возможности. Во-вторых, язык учебного издания должен быть безукоризнен с точки зрения правильного словоупотребления, так как обучаемый овладевает и нормами языка. Наконец, языковые возможности обучаемого совершенствуются в связи с овладением данным предметом. Авторам учебных изданий свойственно неверное употребление слов в контексте того или иного предложения. Так ошибочным является выражение «Предмет залога погиб…». Погибнуть может лишь одушевленное существо, но оно, в свою очередь, не может быть предметом залога.

Термины должны раскрываться и объясняться по ходу развития темы, соответствовать уровню развития определенной области науки и техники, действующим стандартам и нормам языка. Каждый термин должен быть однозначен, выражать одно понятие.

Редактор должен постоянно обращаться к государственным и отраслевым терминологическим стандартам, сверяя терминологическую базу рассматриваемого произведения литературы с существующей системой устоявшихся терминов и понятий. Однако следует помнить, что в связи с развитием науки развивается и система терминов.

Редактору следует учитывать многозначность общеупотребительных терминов. Известно, например, что понятие «культура» имеет до 300 определений, «метод обучения» — до 60, «технология» — более 200. Подобных примеров множество.

Искусство введения термина в учебный текст приобретает большое значение для овладения материалом, усвоения его содержания, так как термины и понятия концентрируют внимание обучаемого на основных процессах и явлениях отрасли промышленности, культуры или области знания, структурируют материал, дают возможность познать методы и аспекты характеристики объектов и явлений.

Научно-учебный подстиль ориентирован на подготовку будущих специалистов.

Важно, чтобы вводимый в текст термин был разъяснен точно и достаточно полно для понимания и ясности изложения. Приведем примеры: 1) Литосфера — кора земного шара; 2) В последнее время годовой антропогенный (связанный с деятельностью человека) выброс некоторых газов уже превысил их общее равновесие содержания в атмосфере; 3) Всемерное повышение рентабельности (доходности) производства...; 4) Профессор Молчанов создал радиозонд. Так был назван шар с портативной радиостанцией, передающей на Землю показания нескольких метеорологических приборов; 5) На склонах Этны множество паразитических, то есть дополнительных, небольших, кратеров; 6) При средней глубине океана около четырех километров в нем обнаружено 18 глубоких впадин. Впадины — это длинные узкие образования с глубинами, превышающими семь километров. Здесь представлены наиболее часто встречающиеся приемы расшифровки: комментарий-приложение, объясняющий перевод, следует за термином (примеры 1—3); комментарий вводится словами (примеры 5, 6); комментарий выделяется в особое предложение (пример 4).

Применяется и развернутый комментарий вводимого термина: комментирующее описание соответствующего понятия, явления (обычно предшествует термину), например: Многие искусственно создаваемые изотопы радиоактивны, их атомы нестойки, они распадаются и в момент распада начинают излучать. Эти излучения можно улавливать специальными приборами и таким образом как бы следить за движением этих атомов. Вот почему атомы радиоактивных изотопов часто называют мечеными.

Автор не должен употреблять синонимы, значение которых не целиком отражает необходимый смысл: «Несоблюдение как простой письменной формы, так и нотариальной формы влечет его ничтожность (п. 4 ст. 320 ГК)» вместо «Несоблюдение как простой письменной формы, так и нотариальной формы влечет его недействительность (п. 4 ст. 320 ГК)».

Надо сказать, что термины раскрывают профессиональную основу дисциплины — то особенное, что характеризует данный предмет, выделяя его из общеупотребительной бытовой лексики. Кроме того, одним из показателей овладения профессией является хорошее знание выпускником профессиональной лексики.

Классические логические правила определения предусматривают следующее:

— Определение дается только через установленные существенные признаки понятия. Если это правило не соблюдается, то вполне возможна ситуация, известная из истории античной философии, когда в полемике Платон определил человека как двуногое без перьев, на что его ученик Аристотель принес ощипанного петуха и сказал: «Вот человек Платона».

Выбирая существенные признаки, редактор должен иметь в виду, во-первых, тему текста и соответственно цели определения, во-вторых, то, что целесообразно ограничиваться минимальным, но достаточно информативным их набором. Плохо, если определение содержит недостаточное количество различительных признаков, поскольку понятие остается не полностью раскрытым: «Привилегия» в переводе с латыни — «особый закон», «льгота» — слово наше. Хотя по большому счету и то и другое означает одно и то же — преимущество, освобождение от выполнения установленных правил. Автор, рассуждая на популярную в недавнем прошлом тему о привилегиях партноменклатуры и льготах, предоставляемых ветеранам и инвалидам, выявил общие признаки — преимущества по отношению к большинству населения, которые имеют и привилегированные слои, и те, кому даются льготы, но забыл привести отличия. Привилегия дает узкому кругу лиц право пользоваться благами, не доступными никому более и значительно превышающими обшедоступные возможности (что подтверждается возникновением слов, включающих корень спец-: спецполиклиника, спецраспределитель), а льгота лишь освобождает некоторые категории населения от обязательных для большинства налогов, сборов и т. п. (сочетания льготы по квартплате, льготы на телефон). Не приведя достаточного количества различительных признаков, автор поставил знак равенства между понятиями, которые хотел развести. Возникла ситуация недостаточности определения.

Так же некорректна ситуация избыточности определения, когда различительных признаков слишком много и они просто отвлекают от сути.

— Определение неизвестного дается через известное. Это значит, что в определяющей части не должно быть незнакомых или малопонятных слов. Скажем, определение: суверенный дефолт — состояние, когда эмитент долга не произвел выплаты в соответствии с оригинальным или реструктурированным расписанием, — возможно и понятно узкому кругу специалистов, но совершенно не годится для учебного издания.

Правило определения неизвестного через известное ориентирует редактора на то, чтобы учитывать характер издания и текста, уровень знаний аудитории и выбирать соответствующие ситуации способ раскрытия понятия и набор существенных признаков. Скажем, в справочнике по физике дается такое определение материи: Материя — это вещество, то есть то, что состоит из частиц с полуцелым спином, в философии следующее: Материя — это то, что существует вне сознания, а в популярном труде на ту же тему целесообразно привести и определение Аристотеля — одно из первых, наиболее наглядных и доступных: Материя — это то, что состоит из воды, земли, воздуха и огня.

— Нельзя давать определение через отрицание. Например, неправомерно определение: Массовая культура — это все, что напрямую не способствует развитию умственных способностей человека. С этим утверждением трудно не согласиться, но сути явления оно не раскрывает.

— Определяемое и определяющее должны быть равны по объему. При нарушении этого правила возникают слишком широкие определения типа: Эвтаназия — умерщвление безнадежно больных, где не хватает видового отличия: по их неоднократно выраженной просьбе, без которого это действие ничем не отличается от убийства, или слишком узкие: Студент — учащийся вуза, тогда как студентами называют и учащихся средних специальных учебных заведений, или определения смешанного типа — в чем-то слишком широкие, а в чем-то узкие: Преподаватель — работник вуза. Последнее определение, с одной стороны, узкое, поскольку преподаватели работают не только в вузах, а с другой — широкое, поскольку в вузах работают не только преподаватели.

— В определении не должно быть порочного круга. Это значит, что определяемое не должно раскрываться через само себя, т. е. быть тавтологичным: Филолог — специалист в области филологии, или через систему взаимосвязанных определений, которые даются друг через друга. Так, в одном из словарей предлагались такие определения: Кабан — самец свиньи; Свинья — самка кабана.

— Определение должно быть ясным, четким по объему. Это правило предостерегает пишущего от употребления в качестве определений понятий с неясным значением. Часто таким значением обладают различные тропы — фигуры речи, в основе которых сравнения, уподобления, иносказательные значения слова. Их вполне уместно использовать в роли характеристики: Новость — это когда не собака укусила человека, а человек собаку, но они не могут выступать как определения, потому что не раскрывают познавательной сути понятия.

— Форма определения или объяснения должна соответствоватьстилю, жанру и назначению текста. Это определяется редактором в каждом конкретном случае.

Подчиненность задачам обучения и образования диктует необходимость при подготовке учебных изданий опираться на достижения педагогики, учитывать основные характеристики учебного процесса.

Практическая часть

Задание 1. «Расшифруйте» значения слов: лексика, лексикология, лексикон.

Задание 2. Определите слово по его значению.

1. Изысканно вежливый, любезный. 2. Равнодушный, безразличный. 3. Законный, соответствующий праву. 4. Обыкновенный, ничем не замечательный. 5. Бесцеремонный. 6. Доверительный, секретный. 7. Учтивый, вежливый, тактичный. 8. Склонный к общению. 9. Отрицательный. 10. Положительный.

Задание 3. Определите слово по его значению.

1. Художник или скульптор, изображающий в своих произведениях преимущественно животных. 2. Поединок с применением оружия между двумя лицами по вызову одного из них на заранее определённых условиях. 3. Предварительный отбор девушек на конкурсах красоты, актёров для съёмок фильма. 4. Широкий халат с закрывающей лицо сеткой, без которой мусульманская женщина не может появляться перед посторонними. 5. Коллекционирование почтовых и иных марок. 6. Составление и толкование гербов. 7. Специалист книжной торговли, занимающийся покупкой и продажей подержанных и старинных книг. 8. Торжественная церемония вступления в должность главы государства.

Задание 4. Установите соответствия, определив значение неологизмов.

1. Лицо или организация, профессионально занимающиеся созданием промышленных, финансовых или зрелищных предприятий, подыскивающие вкладчиков средств. 2. Раритет, состаренные вещи. 3. Дорогой в производстве фильм (а также компьютерная игра), отличающийся размахом постановки. 4. Сотрудник, занимающийся подготовкой товара к розничной торговле, а также мерами, направленными на привлечение внимания покупателей. 5. Встреча, переговоры глав государств, правительств. 6. Сообщение для печати. 7. Краткая прессконференция с информацией по актуальным вопросам текущей экономики. 8. Установленное число присутствующих на каком-л. собрании, при котором решения этого собрания считаются правомочными. 9. Средства массовой информации.

Задание 5. Приведите возможно большее количество синонимов к данным словам.

Говорить, смеяться, радоваться, жить, умереть, лицо, глаза, голова, умный, глупый, понятный, далекий, дикий, красивый, быстро, медленно, хорошо, плохо, аккуратно, серьезно, большой, древний, сложный, работа.

Задание 6. Запишите синонимический ряд, доминантами которого являются глаголы, передающие движение ветра, воды. За справками обращайтесь к словарям синонимов.

Задание 7. Определите слово по его значению.

1. Увлечение технической стороной дела в ущерб его сущности. 2. Вера в неотвратимость судьбы. 3. Произвольные решения, игнорирующие объективно существующие условия и закономерности. 4. Человечность в общественной деятельности, отношении к людям. 5. Нелогичность, несовместимость с требованиями логики. 6. Владение двумя языками. 7. Практическое отношение к чему-л. 8. Политика нейтралитета. 9. Небольшая книжка в виде сшитых или скреплённых листов без переплёта. 10. Краткий путеводитель, реклама, проспект и т. п. в форме книжки, раскрывающейся как ширма. 11. Толстая книга большого формата.

Задание 8. Выявите речевые ошибки и недочеты. Отредактируйте предложения.

1. Полостной рак представляет собой очаг деструкции, стенками которого является опухоль. 2. Морфологическое исследование позволяет установить дегенеративные изменения клеток Пуркинье в сочетании с дистрофическими изменениями ядер ствола мозга. 3. Диагноз устанавливается на основании обнаружения микобактерий в мокроте и смывах из бронхов. 4. Совершение сделки осуществляется в течение нескольких минут и подтверждается с помощью телекса всеми участниками операции. 5. Денежный рынок является преимущественно межбанковским и позволяет банкам ежедневно выравнивать по срокам активно-пассивное сальдо путем размещения или приобретения ссуд. 6. Валютными отношениями являются денежные отношения, связанные с внешнеэкономической деятельностью. 7. В основном мировой денежный рынок рассматривается и используется инвесторами как вспомогательный механизм при необходимости решения краткосрочных проблем в рамках долгосрочно выстроенной инвестиционной стратегии на других рынках.

Задание 9. Установите недочеты, связанные с речевой избыточностью. Отредактируйте предложения.

1. Кроме того, не следует забывать, что в Северной и Центральной Франции феодализм приобрел свою наиболее типичную и классическую форму. 2. Поселившиеся на новых землях крестьяне-госпиты облагались натуральным оброком и выплачивали не слишком большую сумму в деньгах, они были людьми лично свободными (т. е. вилланами), тогда как основная масса французского крестьянства XII в. по-прежнему все еще находилась в зависимом положении. 3. Насосы водонапорных станций, которые потребляют энергию, поднимают в домах воду на верхние этажи. 4. Какие санитарно-профилактические мероприятия должны соблюдаться в борьбе с заражением ленточными червями. 5. Затем группам дается задание: подготовить коллаж из различных журналов, листовок, газетных вырезок, который бы отражал нечто общее, к чему пришли группы в процессе обсуждения вопросов, а также вопросы и проблемы, которые были затронуты в процессе обсуждения. 6. В ходе презентации участники обозначают, что в содержании коллажа является отражением общей точки зрения, а что относится к проблемам и возникшим в ходе обсуждения вопросам. 7. Сервисные услуги.

Задание 10. Обозначьте случаи отступлений от лексической точности и ясности речи. Объясните и исправьте ошибки.

1. Фундаментом функционирования мирового рынка ссудных ка-питалов являются мировые центры денежных рынков. 2. Торговля ограничивается учреждениями с высокой кредитоспособностью. 3. Помимо рака лёгкого данный синдром встречается у больных менингитом, пневмонией, туберкулёзом, микседемой, аддисоновой болезнью. 4. Если удастся раскрыть механизм трансформации электромагнитного излучения в электричество, то как это может быть использовано в хозяйственной деятельности человека? 5. Участникам может быть предложено определить содержание терминов «униженный» и «согласие», руководствуясь толковыми словарями. 6. И так далее, пока этот круг не завершится на том ученике, с которого он был начат. 7. Риск возникновения лёгочной карциномы в связи с этой вредной привычкой может быть в 4-120 раз более высоким по сравнению с некурящими. 8. Особенность этой функции в большинстве выражается в перемещении огромных масс тех или иных международных денег. 9. При этом надо считаться с тем, что цена золота значительно колеблется. 10. Этот рынок характеризуется высокими объемами осуществляемых сделок и интернационализацией его участников. 11. Основными инструментами рынка еврокредитов выступают синдицированные займы, краткосрочные коммерческие векселя, а также среднесрочные простые векселя. 12. Важное значение в разделении денежного рынка и рынка капиталов играет инструментарий, используемый на них. 13. При интерпретации властями экономических законов валютные отношения подвергаются влиянию субъективных факторов. 14. Кроме того, косвенно рынок капиталов связан с ипотеч-ным рынком, если кредиты выдаются под обеспечение недвижимости. 15. Люксембург выделяется своей фондовой биржей и как центр долгосрочных инвестиций кумулирующего рынка. 16. Имеет значение интен-сивность, продолжительность и возраст начала курения, а также качество табачных изделий. 17. Вы, наверняка, могли бы назвать множество приборов, которые действуют благодаря электричеству. 18. Новая версия BIOS несет с собой новые возможности. 19. Какое приспособитель-ное значение играют эти различия в питании? 20. В Японии уже в младшей школе дети умеют отличать 16 оттенков одного цвета. 21. Какую роль оно имеет в его жизни, а также какие проблемы влечет за собой.

Задание 11. Выявите ошибки нарушения порядка слов в предложении. Предложите свой вариант редакторской правки. 1. Это позволило ему не только лучше ориентироваться в собственном заболевании, но и уменьшить страх. 2. Рынок еврокредитов возник и развивался параллельно с рынком евровалют с середины XX столетия. 3. Почему уши значительно меньше у полярной лисицы, чем у лисицы, живущей в умеренном климате? 4. Сопровождаться какими симптомами должно, на ваш взгляд, заражение ленточными червями? 5. Было ли сложно находить позитивное в называемых одноклассниками качествах или способах поведения, подбадривать людей? 6. Сейчас кто все еще хочет получить эти 20 долларов?

Задание 12. Прокомментируйте тавтологические ошибки. Предложите вариант правки.

1. Почему неживая мертвая или ослабевшая рыба всплывает брюхом? 2. Выполняя трудную и тяжелую работу, мы затрачиваем большое количество энергии. 3. Как правило, подростки легко увлекаются творческими идеями и с удовольствием реализуют их на практике. 4. Школьникам, как и взрослым, зачастую достаточно сложно бывает критиковать себя, найти в себе черты, за которые нас возможно не любят, и произнести их вслух перед группой. 5. Ведущий говорит участникам, что у каждого человека есть имя — оно принадлежность Я. Имя имеет значение для каждого человека. 6. Здесь представлена оригинальная теория художественного творчества, в которой показано, как неповторимость художественного образа, порождаемая самим звучанием имени, творит ткань художественного произведения. 6. После непродолжительных раздумий каждый вывешивает листок, закрепляя его с помощью скрепки на общей длинной нитке. 7. После небольшого вступительного слова ведущий может сказать несколько слов о том, что учениками предстоит принять участие в целостной программе, но подробное знакомство с ней целесообразно провести уже после того, как в группе будет создана атмосфера. 8. Регионарные метастазы наблюдаются в половине наблюдений. 9. По статистике в 80% случаев развития этого симптома количество тромбоцитов снижается ниже 30000/цл. 10. После операции лечебная тактика должна основываться на морфологическом изучении линии отсечения бронха при стандартных операциях и резецированных в нелегочных структур. 11. Для того чтобы установить цвет фона, нажмите на кнопку «Цвет фона», после чего в диалоговом окне «Цвет фона» выберите в списке «Цвет фона» цвет фона. 12. Позволяет пользователю пользоваться.

Задание 13. Установите типы речевых и стилистических ошибок и недочетов. Предложите варианты правки.

1. Так, прудовые лягушки при температуре +8◦С не слышат даже довольно громких звуков, а при температуре +20◦С им доступны очень многие звуки. 2. Собачий клещ так вжился в коже своей жертвы, что вытащить его невозможно. 3. Большие изменения произошли с озером Нарочь при появлении в нем новосела — небольшого по величине двустворчатого моллюска дрейсены. Объясните это изменение. 4. Предложите гипотезы предназначения змеиного яда и образования ядовитых желез и зубов. 5. Самки некоторых видов крупных питонов, отложив яйца, не уползают прочь, а, обвившись кольцами вокруг яиц, несут караул до тех пор, пока не появится потомство. При этом они все время совершают мышечные сокращения. 6. В головной части такой ракеты должно было быть помещено устройство, которое следило бы за целью и проектировало ее изображение на особый экран. 7. У осьминога величиной в 2 метра имеются около 100 присосок на каждой щупальце. 8. Мужская и женская команды расходятся и вместе составляют перечень вопросов. 9. Приведенная ниже ситуация может проиграться ведущим или просто зачитаться аудитории. В случае проигрывания эффект гораздо более сильный. 10. Упражнение «Никто не может унизить меня без моего согласия» направлено на повышение самооценки и умение отстаивать право быть самим собой, противостоять унижению. 11. Баннер может быть сделан на компьютере или написан от руки, чтобы он висел на видном месте в классе. 12. Ведущий начинает дискуссию, спросив у учеников, знакомы ли они с кем-то, кто «играет на публику».

Задание 14. Найдите в предложении четыре ошибки.

В результате этих междоусобных войн Польша была четвертована на три неравные половины.

Задание 15. Установите типы речевых и стилистических ошибок и недочетов. Предложите варианты правки.

1. Взгляды Коменского и Песталоцци стали прочной основой для развития педагогической мысли и практического ее применения во многих странах, особенно там, где они столкнулись с прогрессивным педагогическим движением. 2. Далее мы коснемся этого вопроса более подробно. 3. Обучение связной речи при изучении союзных сложных предложений. 4. Печорин хочет умереть в Персии, куда он держал путь во второй главе, чтобы лежать в чужих песках. 5. Этот подход практикуется во многих работах по практической стилистике. 6. Часто оригинал искажает перевод. 7. Некоторые исследователи считают, что логическое ударение придает слову первое место в предложении. 8. Правила не опровергают исключения. 9. На уроке химии учитель продемонстрировал, что кислород выделяет перекись водорода. 10. Учитель показал на примерах, что законченность мысли придает интонация. 11. Но в большинстве случаев а литературного языка соответствует диалектное о. 12. Для того, чтобы читатель имел бы полное представление о данном вопросе. 13. Нажмите на кнопку ОК, чтобы отформатировать жесткий диск. 14. Убедитесь, что на выбранном диске достаточно свободного пространства. 15. Атрибуты антивирусной защиты получателя сервера находятся на закладке «AVP Settings». 16. Управлять антивирусным пакетом Antiviral Toolkit Pro, установленным на добавленных в логическую сеть AVP рабочих станциях. 17. Как вы думаете, почему охрана окружающей среды получила в наше время важнейшее значение? 18. В официальных и частных резервах во многих странах также сохраняется золото. 19. Биметаллизм такого рода существовал в Средневековой Европе, а также в Германии, Австрии и Нидерландах. 20. Золото не играет денежных функций. 21. Администратор может открыть или закрыть другим пользователям доступ к настройкам пакета AVP на рабочих станциях AVP, и назначить подчиненных себе администраторов, в том числе администраторов групп. 22. В противном случае нажмите на кнопку «Cancel» и прервите процесс установки. 23. Microsoft Word ― это программный продукт, предназначенный для редактирования текстов и обладающий высокоразвитым пользовательским интерфейсом.

Задание 16. Проанализируйте фрагмент учебного текста с точки зрения логичности изложения. Отредактируйте текст.

Как и в Европе, в России процесс приобщения к византийской (а вместе с ней и к античной) культуре имел несколько периодов. Первый из них (XI—XII вв.) характеризуется как период подъема, появление «новой культурной атмосферы», неортодоксальной мысли в Византии. Западная Европа испытывает влияние Византии, особенно Италия, знакомится с оригиналами произведений Платона, Аристотеля. В России же переводная литература и в это время и более поздние века была сориентирована на ранневизантийскую, «официальную», каноническую, несущую в основном идеи морали, религиозной мистики, враждебность «латинству». Это вело к невосприимчивости гуманистических и политических идеалов Античности, склонности к психоанализу. Другой источник влияния на формирование основ обеих цивилизаций — Восток. Но и здесь различные итоги. Западная Европа испытывала влияние утонченной культуры Востока в основном через арабов, взяв оттуда естествознание и философию. А Русь — дикого Востока. Хотя завоевание монголов на территории Руси не привело к искоренению христианства, основ народной культуры. Оно сказалось на уровне менталитета, усилив «азиатское» мироощущение, проявляющееся в слабо выраженном личностном сознании и «огосударствлении» индивида.

Как видим, отличия русского и европейца сводятся к следующему:

личность — несуверенный, сервильный человек;

демократия — пристрастие к сильной власти;

приоритет частной собственности — «бессребреник»;

прагматизм мышления — склонность к иллюзиям.

Задание 17. Прочитайте фрагмент текста из учебного пособия «Природоведение» для 5 класса. Попробуйте сформулировать после первого прочтения, чем питаются протисты. Предложите свой вариант редакторской правки текста.

Питание протистов. Эвглена может питаться двумя способами. На свету она образует из углекислого газа и воды органические вещества. Часть из них идет на построение тела, а часть ― на дыхание. При дыхании эвглена потребляет кислород, растворенный в воде.

При недостатке света эвглена может усваивать органические вещества, образующиеся в водоеме при разложении бактериями различных отмерших организмов. Органические вещества поступают в организм эвглены диффузно.

Упражнение 5. Закончите предложение:

Протисты питаются ________________ или _________________

Задание 18. Проведите редакторский анализ иллюстраций в учебных изданиях.

А. Учебник «Физика. Химия. 5―6» авторов Гуревича А. Е., Исаева Д. А., Понтак Л. С.

Иллюстрация на с. 141.

Рисунок к параграфу о магнитах. Подрисуночная подпись «Наша Земля ― большой магнит»:

Б. Учебник «Мы и окружающий мир» для 2 класса начальной школы авторов Н. Я.Дмитриевой и А. Н.Казакова.

На с. 54 к параграфу «Луна — спутник Земли» помещен рисунок лунных фаз:

Фрагмент 4 подписан так: «Новолуние (Луна не видна)».

Задание 19. Выберите самостоятельно учебное издание выпуска последних трех лет. Проведите редакторский анализ учебного издания, дайте обоснование функций иллюстраций. Предложите направления совершенствования методического аппарата учебника.

Задание 20. Какие исправления целесообразно внести в текст? Предложите свой вариант редакторской правки.

Текст 1

Основные принципы хирургических вмешательств по поводу лёгочной карциномы заключаются в следующем:

1. Обработка элементов корня лёгкого или удаляемой доли должна быть раздельной. Это способствует полному удалению всех тканей, которые могут быть вовлечены в опухолевый процесс;

2. Пересечение бронха должно осуществляться строго в пределах здоровых тканей, но не ближе 20 мм от визуальных границ опухоли;

3. Лёгкое или его долю следует удалять вместе с регионарным лимфатическим аппаратом и медиастинальной клетчаткой.

Текст 2

Главными участниками денежного рынка США выступают:

  1. Казначейство США (the US Treasury), которое выпускает краткосрочные казначейские векселя для финансирования дефицита, возникающего в период до получения налоговых поступлений.
  2. Федеральная Резервная Система (The Fed) традиционно держит более 75% своих финансовых активов в форме государственных облигаций. Являясь финансовым агентом Казначейства, ФРС распространяет государственные облигации на первичном рынке, тем самым проводя монетарную политику в стране.
  3. Дилеры государственных ценных бумаг приобретают государственные облигации у ФРС и продают их покупателям на рынке.
  4. Коммерческие банки классически являются крупнейшими участниками денежного рынка. Более 80% всех депозитных сертификатов выпускается банками, а также совершается около 60% сделок РЕПО.
  5. Нефинансовые корпорации занимают — важную роль на рынке ссудных капиталов США, обслуживая до 25% коммерческих бумаг.

Задание 21. Прочитайте фрагмент текста из учебного пособия «Природоведение» для 5 класса. Предложите свой вариант редакторской правки текста.

СТРОЕНИЕ И РАЗМНОЖЕНИЕ ГРИБОВ. Грибы устроены сложнее, чем бактерии и протисты. Организм гриба состоит из большого количества тонких ветвящихся нитей, которые называются гифами. Гифы образуют грибницу.

На грибнице шляпочных грибов вырастает плодовое тело. Оно служит для образования спор — специальных клеток, с помощью которых грибы размножаются. Плодовое тело обычно в обиходе и называют грибом. Плодовое тело, как и грибница, образовано множеством гиф, тесно прилегающих рис. 25. Шляпочный гриб, одна к другой. Плодовое тело гриба состоит из шляпки и ножки. Отсюда и название — шляпочные грибы.

На плодовых телах грибов образуются споры. Нижняя сторона шляпки у некоторых грибов (подосиновик, боровик) пронизана мелкими отверстиями, ведущими в узкие трубки. Такие грибы называются трубчатыми.

У других грибов (шампиньон, сыроежка) нижняя сторона шляпки усажена тонкими пластинками, расходящимися лучами от ножки. Такие грибы называются пластинчатыми.

Внутри трубок и на пластинках образуются споры. Споры грибов легко разносятся ветром на большие расстояния. В благоприятных условиях споры прорастают в грибницу, на которой позже вырастают новые плодовые тела.

Задание 1.Сделайте обозначения:

1. ____________________________

2. ____________________________

3. ____________________________

5. ____________________________

Задание 22. Ознакомьтесь с фрагментами из учебных изданий. Выявите и объясните фактические ошибки и неточности.

I. Учебник «Мы и окружающий мир» для 2 класса начальной школы авторов Н. Я. Дмитриевой и А. Н. Казакова.

Параграф «Россия ― родина космонавтики»: «4 ноября 1957 года наша страна открыла миру новую эпоху ― космическую».

II. Учебник «Естествознание» для 5 класса средней школы авторов В. И. Сивоглазова и С. В. Суматохина.

«…созвездие Кинга».

III. Учебник «Природа живая и неживая» для 5 класса В. М. Пакуловой и Н. В. Ивановой.

Параграф 1: «Звёзды на небе сгруппированы. Группы звёзд называют созвездиями».

«С давних пор человек давал им имена, например, созвездия Волка, Лисицы, Рака, Большой Медведицы, Малой Медведицы, созвездия Геркулеса, Зевса и др.»

«В северном полушарии неба Полярная звезда расположена в его центре».

«Сколько оборотов вокруг своей оси сделает Земля за год; за месяц; за 12 ч?»

Параграф 4 «Луна ― естественный спутник Земли»: «Лунные фазы повторяются каждые 28 дней».

«Представьте себе, что вы участники экскурсии на Луну. Самолёт летит со скоростью 2500 км в час...».

«Внимательно рассмотрите карту звёздного неба и найдите созвездие Большая Медведица. Сосчитайте, сколько звёзд оно образует».

IV. Учебник «Физика-10» В. А. Касьянова.

Определение эклиптики: «Эклиптика ― большой круг, наклонённый к экватору под углом 23,5о, по которому движется Солнце. Угловая скорость движения Солнца по эклиптике w = 1 град/сут.»

«1 сут = 23 ч 56 мин 4 с».

Задание 23. Выявите ошибки и недочеты. Отредактируйте текст, предварительно установив вид правки.

Текст 1

Есть свои трудности и в постановке запятой между главной и придаточной частью сложноподчиненного предложения:

1) не ставится запятая, если между главной и придаточной частью сложноподчиненного предложения стоят также сочинительные союзы.

Он раздражен и когда здоров, и когда болен.

2) не ставится запятая, если перед подчинительным союзом есть отрицательная частица не.

Попытайтесь выяснить не что они уже сделали, а что собираются.

3) не ставится запятая, если придаточное предложение состоит из одного союзного слова.

Меня упрекают, но не знаю в чем.

4) не ставится запятая, если перед подчинительным союзом или союзным словом стоит сочинительный союз (обычно повторяющийся) и, или, либо и т. п.

Не представляю себе и как он выберется из создавшегося положения.

Учтите и что он сказал, и как он это сказал.

5) не ставится запятая, если перед подчинительным союзом или союзным словом стоят особенно, в частности, а именно, то есть, а также и т. п. с присоединительным значением.

Партизаны проявляли огромную находчивость и исключительное хладнокровие, особенно когда попадали в окружение.

Текст 2

Ведущий начинает дисскусию, спросив у учеников, знакомы ли они с кем-то, кто «играет на публику», притворяется тем, кем не является на самом деле, кого называют «клоуном», и кто в реальности, как им кажется, является совсем другим человеком. Имена не должны называться, описывается только поведение, демонстрируемое этими людьми. Затем у учеников спрашивают, как они считают, что пытается скрыть такой человек своим поведением. Например «Они хотят соответствовать группе требованиям/ожиданиям», «Они чувствуют, что не смогут быть достаточно сильным в чем-то, поэтому пытаются это скрыть», «Он боятся быть отвергнутым».

Ведущий раздает рабочие листы с изображением фрака (см. Приложение) и просит написать что-нибудь о себе, что они хотели бы чаще проявлять в поведении внутри фрака (или волшебного пиджака). Можно дать несколько примеров таких как «Иногда я стесняюсь и неуверен в себе», «Меня очень волнуют мои оценки, но я этого не показываю, потому что переживаю, что они такие низкие».

Учеников просят написать на внешней стороне фрака поведение, которое они демонстрируют окружающим. Примеры, которые можно написать на доске: «Я веду себя как уверенный и крутой», «Я веду себя так, как будто мне безразличны отметки и говорю, что не занимаюсь».

Ведущий спрашивает учеников: «Совпадают ли у кого-нибудь чувства, написанные на внутренней стороне фрака с поведением, зафиксированным на внешней»? Ответы должны привести к дискуссии о демонстрации окружающим наших истинных чувств.

Задание 24. Оцените структуру учебника для средней школы (по выбору студента).

Задание 25. Проанализируйте текст своей курсовой работы (доклада, реферата) с позиций коммуникативных качеств речи в аспектах:

  • фактической точности (проверьте соблюдение правил цитирования);
  • логичности (проверьте наличие сигналов логического связывания смысловых фрагментов);
  • ясности при подаче терминов (отметьте способы включения термина в текст);
  • богатства речи (проведите работу по устранению нежелательных повторов).

Задание 26. Оцените аппарат организации усвоения материала учебника. Разработайте направления его совершенствования (по выбору студента).

Задание 27. Напишите рецензию на учебник для общеобразовательной школы (по выбору студента).

Список рекомендуемых источников

  1. Антонова, С. Г., Тюрина, Л. Г. Современная учебная книга: Учебное пособие / С. Г. Антонова, Л. Г. Тюрина. — М., 2001.
  2. Бейлинсон, В. Г. Арсенал образования: Характеристика, подготовка, конструирование учебных изданий / В. Г. Бейлинсон. — М., 1986.
  3. Гиленсон, П. Г. Справочник художественного и технического редактора. — М.: Книга, 1988.
  4. Гитис, Л. Х. Современное университетское издательство / Л. Х. Гитис. — М., 2001.
  5. Зуев, Д. Д. Школьный учебник / Д. Д. Зуев — М., 1983.
  6. Издательство в процессе перемен. Проблемы и перспективы развития учебного и научного книгоиздания в высшей школе и его нормативно-правовое регулирование: Сб. статей. — М., 1999.
  7. Ковалёв, Н. С. Литературное редактирование. — Волгоград, 1995.
  8. Колесников, Н. П. Практическая стилистика и литературное редактирование: Учеб. Пособие / Н. П. Колесников. — М.: МарТ, 2003.
  9. Справочная книга редактора и корректора: Ред.-техн. оформление изданий / Сост. и общ. ред. А. Э. Мильчина. — М.: Книга, 1985.
  10. http://www.hi-edu.ru


Практикум

ОБЩИЙ КУРС РЕДАКТИРОВАНИЯ
Л. И. Петрова
8. НАУЧНО-ПОПУЛЯРНОЕ ИЗДАНИЕ
  1. Теоретическая часть
  2. Практическая часть
  3. Список рекомендуемых источников

Теоретическая часть

В широком значении научно-популярным книжным изданием следует считать издание, которое содержит сведения о теоретических и/или экспериментальных исследованиях и предназначено для популяризации и пропаганды основ и достижений науки и техники, культуры и результатов прикладной деятельности среди широких масс читателей в доступной для них форме.

Работа редактора над содержанием научно-популярного произведения имеет двуплановый характер. С одной стороны, перед редактором стоит задача оценить научность содержания, с другой приемы его отображения, обеспечивающие популяризацию.

Приступая к работе над научно-популярным произведением, редактор должен обратить внимание, насколько оно глубоко отражает информацию о последних достижениях данной науки.

Научность содержания предопределяет выбор и использование приемов популяризации, направленных на облегчение понимания и восприятия материала, активизацию творческого мышления читателя. Рассматривая средства популяризации редактор исходит из оценки того, что есть у автора: замысел, концепция, отбор определенных элементов и связь между ними, а также способы освещения темы, раскрытия понятий и т. д.

Редактор должен оценить, за счет чего достигаются понятность содержания произведения и доступность его читательской аудитории, нет ли в изложении упрощенчества или вульгаризации. С другой стороны, не перегружено ли оно труднодоступным материалом.

Главные редакторские требования к содержанию — полнота и последовательность изложения, четкая взаимосвязанность частей, их соразмерность, обоснованность композиционного членения текста. Проанализировать эти качества помогает составление плана рукописи. Именно его составление позволяет выявить такие типичные недостатки текста, как:

  • несоответствие избранного композиционного принципа теме, идее текста, специфике фактического материала;
  • мозаичность — непоследовательность изложения, неудачное расположение частей;
  • неполнота — отсутствие существенных для данного жанра и данной темы аспектов содержания;
  • несоблюдение избранного принципа изложения;
  • неудачное членение текста на части;
  • неудачные композиционные приемы;
  • отход от темы;
  • несоразмерность частей: непроработанность одних аспектов содержания или излишняя детализация других.

Затем редактор составляет план редакторских изменений, в котором отмечает недостатки текста. В дальнейшем на его основе проводится правка-обработка.

Рассмотрим план рукописи о Ботовской пещере в Иркутской области (слева) и план редакторских изменений (справа):

План рукописи План редакторской правки
  1. Дорога к пещере;
  2. Общие сведения: разведанная длина;
  3. Описание входа в пещеру и подземного пути к базовому лагерю;
  4. Общие сведения: кто и когда изучал пещеру; в частности, герои материала составляют карту пещеры;
  5. Описание базового подземного лагеря;
  6. Описание северо-восточной части пещеры, но не раскрыта тема юго-западной части пещеры;
  7. Создание карты пещеры, впечатления от ее посещения.
  1. Дорога к пещере;
  2. Описание входа в пещеру и подземного пути к базовому лагерю;
  3. Описание базового подземного лагеря;
  4. Описание северо-восточной части пещеры (сократить упоминание о юго-западной части);
  5. Общие сведения: разведанная длина;
  6. Общие сведения: кто и когда изучал пещеру (сократить упоминание о составлении карты);
  7. Создание карты пещеры, впечатления от экспедиции туда.

План текста показывает, во-первых, непоследовательность изложения: описание пещеры дважды прерывается изложением общих сведений о ней; во-вторых, повторы: два раза упоминается о создании карты пещеры; в-третьих, заявленные и неразвитые подтемы (юго-западная часть пещеры — см. п. 6 плана). Все эти недостатки могут быть устранены во время работы над планом и затем над текстом.

В научно-популярном произведении используются традиционные способы изложения материала: описательный, повествовательный и проблемно-аналитический. Выбор того или иного из них зависит от особенностей содержания, читательского адреса и целевого назначения научно-популярного издания, но главным образом от творческих возможностей автора. Например, выделяя общую часть описания и его элементы, редактор оценивает, насколько они существенны, в какой степени характеризуют предмет, достаточно ли их, чтобы создать целостное впечатление, не перегружен ли текст лишними подробностями, повторами, наконец, точно ли по смыслу и стилистически они названы.

Нередко ошибки в описании связаны с выбором и формулировкой в тексте его элементов. Так, прочитав фразу: Пациент во время операции [по пересадке волос] лежит, слушает музыку и пьет чай, квалифицированный редактор усомнится, возможно ли лежа пить чай, и уберет эту маловероятную деталь. А в предложении: Врач выкраивает волосы из той части головы, где они еще сохранились, делит их на клумбы по одному-два волоска и высаживает аккуратненько на новые грядки в строгом порядке английского газона, чтобы не получились вульгарные заросли — сопоставит значение глагола выкраивать (вырезать кусок ткани или кожи определенной конфигурации) с реальным действием (изъятием волос для пересадки), спросит себя, что это за клумба, если в ней один волосок, когда это на газоне делали грядки, и придет к выводу о неточности выбора слов для наименования элементов описания. Конечно, образность не вредит описанию, но она должна быть предметно точной. Исправленный вариант может выглядеть так: Врач берет по одному-два волоска с той части головы, где они еще сохранились, и высаживает аккуратненько на лысину в строгом порядке английского газона, чтобы не получились вульгарные заросли.

Эффективным приемом популяризации является описание фактов науки при помощи сравнения с известными читателю явлениями, а также интерпретация цифрового материала. Использование средств конкретизации облегчает восприятие текста произведения. Так, в тексте об экзотических фруктах объяснялось, что карамболу нарезают как огурец и украшают ею блюда. Но огурец можно нарезать вдоль, поперек под прямым углом или под углом в 45 градусов. Если учесть, что поперечный разрез этого фрукта напоминает звездочку, то, вероятно, автор имел в виду именно это. Тогда текст будет выглядеть так: Карамболу нарезают ломтиками поперек, и получаются симпатичные звездочки, которые украсят любое блюдо.

В хорошей популярной книге должны быть слиты некоторые черты, свойственные научной работе и литературному произведению: живость и увлекательность изложения, удачные сравнения, позволяющие найти знакомое в неизвестном — все это значительно облегчает восприятие научного материала. Важно, чтобы при чтении научно-популярной книги преобладали познавательный интерес и желание овладеть содержанием.

При создании научно-популярного произведения автор должен ориентироваться на читательскую аудиторию, на которую оно нацелено, учитывать возрастные особенности, образовательный уровень, профессиональные интересы читателей. Даже самые глобальные проблемы нужно объяснять просто и доходчиво, не прибегая к сложным формулировкам. Однако, художественное осмысление научной информации не должно осуществляться в ущерб ее точности и достоверности.

Автор научно-популярной книги должен обратить внимание читателя на наиболее существенные в информативном отношении аспекты, чтобы сделать восприятие произведения более полным, способствовать развитию наблюдательности, систематизации знаний и представлений читателя. Восприятие новых знаний достигается легче, когда читатель идет путем исследователя, поэтому важно воссоздать перед читателем сам процесс научного поиска.

Ярким отличительным признаком научно-популярной книги является занимательность, которая находит проявление как в содержании, так и в средствах популяризации. Занимательность научно-популярного произведения определяется творческим мировосприятием автора, его способностью образного видения и осмысления действительности. Умело примененные образные средства создают эмоциональность изложения, помогают выразить авторские оценки.

Наличие в книге индивидуальной авторской концепции придает рассуждениям завершенность, законченность, становится важным средством развития повествования, придает изложению необходимую динамичность. Умение автора дать свою оценку фактам и явлениям, его стремление познакомить читателя со своим особым взглядом на науку — все это относится к «необходимому условию» занимательности научно-популярного произведения. Авторская концепция должна быть актуальной, иметь научное и общественное значение, не противоречить содержанию книги, основываться на новейших научных данных, исходить из сущности рассматриваемых явлений науки.

Широко используемый в научно-популярных произведениях прием занимательности — авторские отступления (лирических размышлений, философских отступлений, «примеров из жизни»). Основное их назначение — создание пауз в подаче научной информации. Не нарушая логической последовательности изложения, авторские отступления вносят в повествование динамизм, эмоционально его насыщают.

Задача создания проблемной ситуации, способствующей формированию познавательного интереса, решается с помощью разнообразных приемов, самым распространенным среди которых является беседа с читателем. Диалогичность как прием занимательности позволяет читателю почувствовать себя непосредственным участником научного поиска.

Средством, придающим изложению живость и занимательность, являются легенды, народные предания, мифы. Обращение к народным преданиям позволяет образно переосмыслить предмет описания.

Широко распространены в научно-популярных изданиях образные, порой интригующие заглавия: «Глаз и Солнце», «Планета загадок», «Секреты странствия» и т. п. Заглавия рубрик могут оформляться, как прямое обращение к читателю, призыв, предупреждение, приобретая в этом случае побудительную интонацию и эмоциональноэкспрессивную окрашенность. Например: «Давайте учиться нырять», «Ловите рыбку в мутной воде», «По метеоритам — пли!». Широко используя в заглавиях глаголы повелительного наклонения, безличнопредикативные слова со значением побуждения, автор поддерживает прочный контакт с читателем.

Заглавия являются не только средством, обеспечивающим занимательность и притягательность к тексту. Они должны рассматриваться редактором как важный структурный элемент, от которого зависят точность поиска нужных сведений и успех работы с книгой. Для редактора они представляют объект, требующий глубокого анализа.

Средством возбуждения интереса читателя к научно-популярной книге могут служить эпиграфы. Как правило, эпиграф выражает основную мысль, идею произведения.

Целям занимательности в научно-популярном произведении служат цитаты и выдержки из работ известных ученых, писателей, из письменных источников древности и т. п. Автор может использовать их также для подтверждения своих мыслей, характеристики предмета описания, усиления эмоционально-экспрессивного воздействия на читателя и т.д. Очевидно, что эти элементы текста должны проверяться как фактический материал. Не менее часто, чем авторство, при цитировании по памяти искажается текст. Вся комната небесным светом озарена, — утверждает цитата, а у А. Пушкина «вся комната янтарным блеском озарена» и дальше объяснение, почему «янтарным блеском»: «трещит затопленная печь». Или А. Ахматовой приписывают следующие строки: Когда б вы знали, из какого сора растут цветы, не ведая стыда, забыв о том, что поэтесса была занята не озеленением, а пыталась постичь тайны поэзии: Когда б вы знали, из какого сора растут стихи, не ведая стыда, как желтый одуванчик у забора, как лопухи и лебеда.

Приведем еще пример. Один остроумный химик, увлекающийся поэзией, опубликовал полушуточное исследование темы коррозии металла в поэзии, в связи с чем процитировал стихотворение Мольера «Слава куполу Валь-де-Граса» в переводе, как он сообщил, А. Эфрона:

    Но пуще всех богатств сокровищницы сей Да сохранит Господь от разрушенья дней, От ржавчины венец сооруженья...

пропустив в выделенной курсивом части одно слово — от ржавчины времен. И получилось, что Господь, как химик, заботится, чтобы купол не ржавел, поэт между тем имел в виду совсем другое, переносное значение — забвение, разрушение, тлен. И, кстати, Ариадну Эфрон, известную переводчицу, дочь Марины Цветаевой и Сергея Эфрона, он превра-тил в мужчину, просклоняв фамилию.

Редактору научно-популярного издания необходимо следить, чтобы приемы занимательности были органически связаны с темой произведения и соответствовали характеру содержащейся в нем информации.

Научность содержания нужно понимать как соответствие приводимых в научно-популярном произведении фактов требованиям, которые предъявляются к фактам научным. Фактический материал, на котором строится научно-популярное произведение, должен быть точным, достоверным, обоснованным и опираться на результаты научного исследования.

Отбор фактического материала должен оцениваться с оптимальной точки зрения. Стремление привести как можно больше сведений, хотя бы вскользь сказав о множестве разных фактов, обычно вредит содержанию произведения. Читатель распыляет свое внимание, теряет главное, вследствие чего произведение не достигает своей цели. Гораздо важнее сказать о немногих фактах, но полно и ясно, выбрав из них главные, наиболее яркие и представительные.

Вслед за автором редактор обязан осмыслить фактический материал — насколько он доказателен, убедителен. Например, когда автор утверждает, что археологические раскопки велись в античном греческом городе Танаисе, расположенном в устье Дона, он путает понятия «устье» и «низовье». А редактор не замечает этой неточности потому, что представляет себе город на берегу Азовского моря. Но если бы он вспомнил, что устье — это участок реки, где она впадает в море, то обязательно внес бы правку.

Редактор не должен пропустить утверждение, что французы до сих пор не убрали с могилы на Сен-Женевьев де Буа памятник, на котором по-прежнему значится: «Здесь похоронен Федор Шаляпин» (до перезахоронения в Москве певец был погребен на кладбище Батиньоль).

Но и другие факты не следует упускать из виду. Так, утверждение: Когда оставят свои Посты несколько последних профессиональных режиссеров, мы плавно переберемся из века XXв век XIX, то есть в эру дорежиссерского театра — нуждается в уточнении: когда театр стал режиссерским, неужели только в XX в.? Справочник подсказывает, что режиссерский театр существовал еще в эпоху Возрождения: тогда театры тяготели к «оседлой жизни» в городах, а спектакли нередко ставились на основе драматического произведения в соответствии с замыслом режиссера и под его руководством.

В процессе редакторской подготовки научно-популярного издания большое внимание приходится уделять работе над языком и стилем. Особенностями научно-популярного стиля как речевой системы являются динамизм, конкретность, образность, субъективно-объективный характер изложения, чем и определяется его лексико-фразеологическое и морфолого-синтаксические своеобразие: широкое использование словпредставлений и экспрессивно окрашенных средств (в том числе метафор, эпитетов, сравнений, перифраз), богатство форм и значений глагола.

Язык популярных книг не может содержать отступлений от грамматики и должен удовлетворять трем требованиям: обладать точностью языка научной литературы, яркостью художественной литературы и быть понятным читателям, на внимание которых рассчитано произведение.

Следует особо остановиться на употреблении терминов. Установление сферы употребления терминов и осторожность при введении узкоспециальных обозначений в значительной мере определяют простоту, доступность популярной литературы. Чем руководствоваться редактору? Во-первых, оправдано употребление терминов, которые уже известны читателю; во-вторых, следует вводить лишь те новые термины, без которых обойтись невозможно; в-третьих, следует расшифровывать их значение.

Особого внимания редактора требуют тексты, переведенные с иностранных языков. Здесь помимо общих проблем возникают и специфические, которые нужно учитывать, чтобы избежать типичных языковых ошибок. Самая распространенная из них — буквалистский перевод, не учитывающий то обстоятельство, что любой язык по-своему систематизирует и представляет явления действительности в соответствии с особенностями своей семантики, грамматики и, конечно, национального менталитета.

Рассмотрим несколько важных частных проблем редактирования переводных текстов. При переводе фразеологических (устойчивых) выражений возможны отступление от культурной традиции, искажение соответствующих переводимым русских выражений. Так, Н. Галь в книге «Слово мертвое и живое» приводит такие варианты перевода общеизвестных библеизмов: тайная вечеря переводится как последний ужин (англ. Last Supper); отпускай хлеб твой по водам преобразуется переводчиком в хлебные крошки над водой, которые воздадутся сторицей; Книга Бытия превращается в Генезис.

Без учета особенностей наименования предметов и явлений в оригинале и в переводе возможны искажения смысла или стиля произведения. Например, в сад солидные люди выходят через французское окно, тогда как French window — застекленная дверь.

Употребление иностранных модных слов без учета их значения, имеющихся эквивалентов и контекста приводит к неясностям, ошибкам и даже курьезам. Например, неясен смысл таких высказываний, как: Мы ждем экспансии креативных людей или Создавайте свой имидж с учетом новых тенденций в моде. Слово экспансия означает распространение чего-либо за первоначальные пределы (экспансия эпидемии, экспансия насилия и террора на телеэкране). Автор, видимо, имел в виду не экспансию, а появление большого числа. В общем употреблении англицизму креативный есть абсолютный синоним творческий, так же как и у слова имидж есть соответствие образ. Поэтому проще сказать: Мы ждем появления большого числа творческих людей или Создавайте свой образ, стиль с учетом новых тенденций в моде.

Логические ошибки в словоупотреблении нарушают восприятие текста. Проанализируем несколько предложений с такими же логическими ошибками: «Если правильно вырастить и посадить рассаду картофеля, можно получить не уступающий нормальному способу посева урожай картофеля». Получается, что урожай «не уступает способу посева», т. е. сопоставляются несопоставимые понятия. Очевидно, автор хотел сказать, что из рассады картофеля можно вырастить урожай, не уступающий урожаю при обычном способе посадки клубнями.

В статье, посвященной творчеству драматурга А.Н. Островского, есть такие утверждения: «Сложный и оригинальный внутренний облик Катерины нашел свое отражение в ее языке, самом ярком среди всех действующих лиц «Грозы», «Самым бедным из этой группы действующих лиц является язык Варвары» (язык оказался действующим лицом).

Несопоставимые понятия находим также в предложениях: «Подобно многим другим произведениям идея этой картины вынашивалась художником в течение ряда лет»; «Композиция туркменских сказок имеет много общего со сказками европейскими».

Чтобы устранить алогизмы в речи, иногда приходится значительно переделывать фразу. Например: «Наши знания о богатствах недр земли являются лишь незначительной частью скрытых, еще больших богатств». Можно предложить такие варианты стилистической правки: «Мы еще так мало знаем о богатейших залежах полезных ископаемых, тайну которых хранят недра земли»; «В недрах земли скрыты огромные богатства, о которых мы еще так мало знаем»; «Наши знания о полезных ископаемых еще так неполны»; «Мы знаем лишь о незначительной части богатств, скрытых в недрах земли».

Причиной нелогичности высказывания может стать подмена понятия, которая часто возникает в результате неправильного словоупотребления: «Плохо, когда во всех кинотеатрах города демонстрируется одно и то же название фильма». Конечно, демонстрируется фильм, а не его название. Можно было сказать: «Плохо, когда во всех кинотеатрах города демонстрируется один и тот же фильм». Подобные ошибки в речи возникают и вследствие недостаточно четкой дифференциации понятий, например: «Приближения премьеры коллектив театра ждет с особым волнением» (ждут не приближения премьеры, а самой премьеры).

При нарушении законов логики возникают смысловые неясности, которые затрудняют или вообще делают невозможным понимание высказывания или произведения в целом. Так, нарушен закон противоречия в предложении: «По результатам соревнования в прыжках с шестом в высоту самых высоких показателей добился С. Бубка. Не менее высокие результаты оказались у легкоатлетов из другого спортивного общества». Утверждения, содержащиеся в этом сообщении, противоречивы: в первом из них говорится, что самых высоких результатов добился один спортсмен, во втором отмечается, что таких же результатов добились и другие спортсмены.

Из синтаксических ошибок отметим наиболее распространенные, и прежде всего многочисленные нарушения норм образования словосочетаний. Такие ошибки встречаются в словосочетаниях, компоненты которых связаны управлением, и мотивированы чаще всего грамматической и семантической аналогией, когда управление, свойственное одному слову, в силу близости значений распространяется на другие слова. Так, сочетание говорить о чем мотивирует появление ненормативных сочетаний утверждать о чем, понимать о чем, означать о чем; вместо утверждать что, понимать что, означать что; сочетание свойственный чему порождает сочетание характерный чему вместо характерный для чего; сочетание следить за чем мотивирует появление сочетания отслеживать за чем вместо отслеживать что. Также по аналогии управление одного из однородных членов приписывается и другому. Например, книга, предназначенная широкому читателю, не является популярной в полном смысле слова (аналогия с сочетанием адресованная кому?) — книга, предназначенная для широкого читателя, не является популярной в полном смысле слова.

Практическая часть

Задание 1. Сравните словосочетания в каждой паре. Исправьте ошибки.

Двое корректоров — два корректора, трое девушек — три девушки, четверо ребят — четыре ребенка, пятеро детей — пять детей, к обоим рукам — к обеим рукам, обоих друзей — двух друзей, тремя ножницами — троими ножницами, пять носков — пятеро носков, четыре генерала — четверо генералов, о тысяче мелочей — о тысяче мелочах, к двумстам рублям — к двумстам рублей, проэкзаменовать двадцать три студента — проэкзаменовать двадцать трех студентов, в полтораста километрах — в полутораста километрах.

Задание 2. Укажите, в каких словах под ударением произносится [о], а в каких [э]. Какие слова допускают варианты произношения? В каких словах замена ударного [о] на ударный [э] приводит к изменению значения слова?

Афера, блеф, блеклый, бесшерстный, бытие, валежник, гренадер, дареный, единоплеменный, желчь, жердочка, истекший, маневр, местоименный, наперченный, нареченный, небо, никчемный, оглашенный, одновременный, одноименный, опека, оседлый, острие, отцветший, падеж, платеж, раскаленный, совершенный, хребет, щелка, ярем.

Задание 3. Прочитайте приведенные ниже слова, обращая внимание на произношение согласного перед буквой «е».

Адекватный, академия, аксессуары, анестезия, атеизм, альтернатива, артерия, бактерии, бандероль, бестселлер, бизнесмен, бассейн, бухгалтер, велотрек, вундеркинд, генезис, генетика, гипотеза, дебют, деликатес, детектив, декада, декадент, дегустация, депо, дефицит, депрессия, интенция, интервал, интерьер, идентичный, индекс, крем, коттедж, крепдешин, кларнет, лотерея, менеджер, модель, музей, отель, нейтрон, панель, патент, партер, протекция, протез, полонез, регламент, рейд, рельс, рейсфедер, сессия, свитер, синтез, стратегия, сервиз, сервис, тенденция, тезис, термос, темп, тент, теннис, термин, терапевт, темперамент, террор, фанера, фланель, федерация, форель, шинель, шедевр, штемпель, штепсель, экспресс, экземпляр.

Задание 4. Образуйте от приведенных существительных мужского рода существительные женского рода.

Агроном, адвокат, ассистент, аспирант, бригадир, врач, генерал, директор, доктор, доцент, инженер, инспектор, кандидат, корректор, корреспондент, научный сотрудник, машинист, педагог, профессор, слесарь, следователь, фельдшер, чемпион.

Задание 5. Подберите к существительным женского рода соотносительные с ними по смыслу существительные мужского рода.

Балерина, велосипедистка, доярка, маникюрша, машинистка, санитарка, свинарка, секретарша, сиделка, солистка, ткачиха, хористка.

Задание 6. Определите грамматический род сложных наименований и составьте с ними предложения.

Павильон-выставка, музей-квартира, словарь-справочник, галстукбабочка, кресло-качалка, хлеб-соль, чудо-ребенок, театр-студия, городмузей, библиотека-хранилище, вечер-встреча, очерк-обозрение.

Задание 7. Прочитайте словосочетания. Вставьте окончания и мотивируйте свой выбор. Какая тенденция в выборе окончания наблюдается в современном употреблении?

Чашка ча... — плантации ча... — стакан крепкого ча...; добавить крахмал... — получение крахмал...; съесть кусок хлеб... — выпечка хлеб...; принести кипятк... — емкость для кипят...; налить сок... — пятна от сок... — пакет апельсинового сок...; пачка сыр... — производство сыр... — поесть сырк...; взять без спрос... — на товар нет спрос...

Задание 8. От данных существительных образуйте форму именительного падежа множественного числа. Расставьте ударения.

Автор, прожектор, байкер, вексель, крейсер, воз, офицер, бухгалтер, год, договор, инженер, шофер, инспектор, диспетчер, директор, лектор, отпуск, катер, лифт, торт, порт, профессор, слесарь, токарь, трактор, тенор, цех, якорь, каталог, плинтус, паспорт, редактор, джемпер, почерк, свитер, ордер, шило, шулер, библиотекарь, клапан, выбор, бал, брелок, веер, вензель, вертел, витраж, герб, дизайнер, дискант, жезл, желоб, жемчуг, жернов, житие, заем, инок, ирис, кадило, ковчег, конус, костел, крем, лоскут, монтаж, образ (икона), образ (в литературе), остов, отступ, пепелище, пиршество, просвира, пустошь, ракурс, распря, римлянин, саван, слобода, стезя, стремя, сума, тахта, терем, тетива, флигель, холст.

Задание 9. Составьте предложения с данными словами.

Базовый — базисный; бережный — бережливый; бойцовый — бойцовский; бракованный — браковочный; выборный — выборочный; геройский — героический; деловой — деловитый; доверчивый — доверительный; драматичный — драматический; желаемое — желательное; жилой — жилищный; жизненный — житейский; затрудненный — затруднительный; интеллигентный — интеллигентский; командированный — командировочный; кооперативный — кооперированный; мифический — мифологический; нормальный — нормативный — нормированный; огорченный — огорчительный; представленный — предоставленный; романтичный — романтический; специальный — специализированный; эффектный — эффективный.

Задание 10. Образуйте имена существительные мужского и женского рода, называющие жителей следующих городов.

Азов, Архангельск, Астрахань, Балашиха, Балхаш, Белград, Бийск, Благовещенск, Бодайбо, Бологое, Брянск, Владимир, Вологда, Воронеж, Выборг, Вятка, Гомель, Гори, Горький, Дорогобуж, Елец, Ельня, Изюм, Пошкар-Ола, Киров, Ковров, Курильск, Курск, Одесса, Оренбург, Подольск, Ровно, Свердловск, Харьков, Великий Устюг.

Задание 11. От данных существительных образуйте форму родительного падежа множественного числа.

Турки, англичане, буряты, грузины, осетины, калмыки, туркмены, помидоры, апельсины, бананы, ананасы, баклажаны, ботинки, валенки, сапоги, тапочки, туфли, гектары, граммы, килограммы, микроны, рентгены, комментарии, мечты, носки, чулки, плечи, рельсы, свечи, солдаты, партизаны, гренадеры, гусары, уланы, яблоки, дела, места, кухни, ясли, блюдца, вафли, цапли, заморозки, кастрюли, полотенца, аксессуар, башня, бал-маскарад, барышня, береста, бижутерия, древко, змий, игуменья, изразец, инок, карат, кастаньета, кисть, колдунья, кружево, лоскут, мозаика, молельня, монахиня, носок, нувориш, нюанс, пейзаж, перипетия, перспектива, пиршество, претензия, псалом, раритет, религия, розга, склеп, скула, славянин, служка, смерть, скит, снадобье, сонм, софа, статуя, страз, стремя, ступня, счет, тахта, тенор, терем, термос, тетива, усадьба, флигель, хлопоты, ходатайство, холст, христианин, хутор, цоколь, цыган, чалма, чертог, четки, чулок, шампунь, шарж, эркер, эстетика, юродивый, ядро, янки, яхонт, яшма, яство.

Задание 12. Укажите значение следующих заимствованных слов. Подберите к ним слова-синонимы русского происхождения.

Абитуриент, абориген, адаптация, ажиотаж, аккредитив, аксессуар, альтернатива, альтруизм, аномалия, антагонизм, антипатия, апелляция, апогей, апологет, арбитраж, аспект, атеизм, атрибут, аудиенция, базис, баланс, бойкот, бум, бюджет, валюта, вето, виза, гегемон, генеалогия, генезис, геноцид, гриф, девальвация, демагогия, депрессия, диапазон, дилемма, дилетант, дискриминация, дислокация, диспропорция, диссонанс, доктрина, досье, идиллия, иллюзия, импульс, индекс, инкогнито, интуиция, инфляция, кампания, камуфляж, кворум, коалиция, коллектор, коммюнике, контекст, концепция, конъюнктура, корпорация, лейтмотив, лимит, лицензия, локаут, меморандум, мемуары, меценат, нюанс, обструкция, оппозиция, паллиатив, параметр, пацифизм, приоритет, протекция, профилактика, проформа, регресс, резюме, референдум, ритуал, симпозиум, статус-кво, стереотип, суверенитет, тезис, фактор, филантропия, фрагмент, эволюция, экспертиза, экспозиция, экспрессия, юрисдикция.

Абстрактный, адекватный, актуальный, аналогичный, анонимный, вакантный, гипертрофированный, диаметральный, виртуозный, импозантный, иррациональный, канонический, капитальный, коллегиальный, компактный, конкретный, корректный, курьезный, лояльный, миниатюрный, минимальный, монолитный, негативный, номинальный, одиозный, оптимальный, органический, ординарный, педантичный, позитивный, полярный, потенциальный, продуктивный, пунктуальный, радикальный, спонтанный, стационарный, схоластичный, тотальный, тривиальный, уникальный, утилитарный, фатальный, филигранный, формальный, эквивалентный, экстравагантный, эксцентричный, эпизодичный, эффективный.

Задание 13. Определите род имен существительных. Подберите определения, правильно согласуя их с существительными. К какому роду преимущественно относятся несклоняемые неодушевленные существительные? Какие факторы влияют на родовую принадлежность аббревиатур? Сформулируйте правило, как определить род несклоняемых географических названий.

Аэрозоль, гуашь, имбирь, канитель, канифоль, капсюль, тюль, фасоль, шампунь, моль, толь, вермишель, бретель, выхухоль, мозоль, рояль, вуаль, картофель, авторалли, авизо, адажио, азу, алоэ, амбре, аутодафе, барокко, безе, бланманже, бунгало, вето, гризли, дерби, домино, иваси, канапе, канотье, каноэ, кимоно, коала, кураре, кутюрье, лассо, лечо, зануда, невежа, растяпа, доцент, врач, лама, алиби, фойе, пюре, бра, кашпо, пенсне, авеню, кольраби, пенальти, жабо, попурри, такси, бигуди, кофе, авокадо, киви, коммюнике, кашне, боа, кенгуру, шимпанзе, цеце, динго, колибри, фламинго, какаду, леди, рантье, жюри, рандеву, буржуа, хиппи, атташе, Онтарио, Борнео, Дели, Миссисипи, Сочи, Миссури, Калахари, МГУ, вуз, ЛДПР, МИД, АПН, РАН, АТС, ЗАГС, АЗС, БАМ, ОРТ, РТР, СНГ.

Задание 14. Запишите предложения, заменяя цифры словами.

1. Более 2500 карет, колясок, телег, малых и больших, попались в руки неприятелю. 2. За время экспедиции студенты прошли около 134 километров. 3. В издательстве вышла книга с 397 иллюстрациями. 4. К 2689 прибавьте 492. 5. Стипендию назначили 483 студентам. 6. Содержание диссертации было изложено на 628 страницах.

Задание 15. Объясните и исправьте ошибки.

1. Одним из самых известных путешественников, писавшим об открытии Нового Света до Колумба, был норвежец Тур Хейердал. 2. Дом, располагающийся на окраине города, сгорел во время пожара 1812 года. 3. Сажать и ухаживать за цветами совсем непросто. 4. Рога пятнистого оленя, использующегося для получения ценного лекарства, называются панты. 5. Человечество стремится к тому, чтобы война изжила бы себя. 6. Напомню лишь одно: за бедностью и неразвитостью языка почти всегда обнаруживается известная обедненность и неразвитость чувств, хаотичность построения фразы отражает сумбурность мысли. 7. Так же, как Пушкин, Лермонтов, Некрасов, Блок, с одной стороны, горячо любит «родину», а с другой — сознает ее ужасное положение, ее некульторность. 8. Качество пруда определяет в основном химический состав воды. 9. Максим Горький приложил собиранию и спаиванию молодых литераторов много сил. 10. О существовании Полярной звезды знали наши самые отдаленнейшие предки. 11. Вспоминаю моменты, когда сама природа как бы преподает уроки мудрости, которая выстрадана миллиардами лет, которые тоже не может постичь разумом, а постигает лишь каким-то порядком чувств чисто биологических, которые остались в нем с животных незапамятных времен и поэтому действуют сильнее и чаще. 12. Склоняется мерцающий и светящийся диск солнца. 13. В последней трети 19 века усадьба стала мecтом паломничества художников, поэтов, актеров. В начале 20 сюда приезжают и представители нового поколения. 14. В молодости вешенки не похожи на грибы.

Задание 16. Объясните и исправьте замеченные речевые ошибки и стилистические погрешности.

1. В целях исследования языковых средств выражения смыслового содержания авторского изложения проводится анализ ранних рассказов Чехова. 2. Современная отечественная культура подарила миру исключительное художественное явление, перед тайной которого склоняются многие музыкальные умы и навстречу которому раскрываются сердца. 3. Создание комплексных бригад является одной из прогрессивных форм организации. 4. Результатом технического прогресса явится техника будущего. 5. Современный завод-автомат включает сотни сложнейших агрегатов. 6. Температура воздуха не будет очень холодной. 7. В журнале часто печатаются интересные статьи экономического содержания, в которых рассматриваются важнейшие статьи дохода в бюджете современной семьи среднего достатка. 8. Растения нуждаются в азоте, а получить его из воздуха не могут, и огромное количество их гибнет от недостатка этого важнейшего элемента почвы. 9. Раз люди жили так веками, тысячелетиями, они прекрасно усвоили этот край, порой очень суровый. 10. Закалка деталей Т. В. Ч. (токами высокой частоты) повышает стойкость от коррозии. 11. Машина остановлена за износом поршневых колец и прокладок. 12. Наступление велось сразу как по левому, так и правому берегу реки. 13. После прохождения срока службы он вернулся с Западной Белоруссии в родной город. 14. Электронно-счетные устройства запросто производят самые сложные математические операции. 15. Выброс в атмосферу неочищенных дымов действует все более отравляюще на окружающую природу. 16. От пыли и грязи автомат защищается кожухом. 17. Устройство прикрепляется двумя болтами. 18. Книга познакомит читателя с историей русского театра, рассказывает о выдающихся актерах нашего времени. 19. Известно благоприятное действие свежего сока листьев бриофиллюма при лечении гриппа, а также как профилактического средства.

Задание 17. Объясните и исправьте замеченные речевые ошибки и стилистические погрешности.

1. На митинге была принята резолюция, требующая немедленной передачи крестьянам помещичьей земли без всякого выкупа и усиленного обложения налогами капиталистов. 2. Амулеты из бивня мамонта защищают человека от темных сил зла. 3. Их сильная, закаленная в жизненных испытаниях дружба многими была замечена. 4. Достоинство Куприна в том, что ничего лишнего. 5. Крестьяне не выдерживают своей тяжелой жизни и идут к главному губернатору города. 6. Эти и другие вопросы имеют большую роль в развитии этой, еще молодой науки. 7. Все очень ждут и переживают за солдат. 8. Моя комната недавно отремонтирована: побелена и покрашенная. 9. Б. П. Сильверсван: «В начале сентября 1921 года я пришел к нему (Горькому) на квартиру, чтобы заявить о своем решении бежать за границу; я считал своим долгом сделать это, так как в феврале 1921 года был выпущен из чека поручительством Горького и дал подписку о невыезде из Петербурга». 10. Зарубежные критики признают, что данные герои романа не выражают авторской позиции, но это не мешает им чернить нашу действительность. 11. При всем желании ответить на этот вопрос практически невозможно. 12. В основу повести «Чапаев» Фурманов положил боевые действия Чапаевской дивизии в районе Урала, куда он был назначен комиссаром. 13. Многие аксессуары современной жизни взяли свое начало во второй половине XIX—начале XX века, т. к. именно в этот период появились новые виды связи — телеграф, телефон, повлекшие за собой появление новых видов документов — телеграмм, телефонограмм.

Задание 18. Объясните и исправьте ошибки.

1. Автобиография советских дизель-поездов начинается с 1963 года, когда из ворот Рижского вагоностроительного завода вышел первый отечественный ДР-1. 2. Последнее десятилетие ознаменовалось рождением специальной индустрии, связанной с эксплуатацией вычислительных и управляющих машин. 3. Рост дуба продолжается очень долго, лет 150—200 и больше. Дуб развивает очень большую крону. Летний дуб — порода довольно теплолюбивая. Дуб растет в разнообразных почвенных условиях. Дуб обладает большой побего-производительной (порослевой) способностью. 4. Сегодня вы видите безоблачное небо и яркое солнце, а завтра над вашей головой нависнут темные облачные громады, сквозь которые не пробьется ни один солнечный лучик, и в течение долгих часов будет лить обложной, беспросветный дождь. 5. Задача всемерного повышения рентабельности производства... 6. Антропогенный выброс некоторых газов уже превысил их общее равновесие содержания в атмосфере 7. Дедвейт судна — 25 тонн. 8. Ключом к техническому воплощению этой мечты послужило открытие деления ядер урана, происходящее в результате «обстрела» нейтронами. 9. В поперечно-полосатых мышцах, в особых известковых капсулах, «замуровываются» до конца жизни человека трихины. 10. Килобайт содержит 1024 байтов. 11. Уровень радиации превышал тысячу рентгенов. 12. Положительные знания потому и продуктивны, что содержат много бит информации. 13. Для специфического аромата достаточно добавить пять грамм этого вещества. 14. Человек поставил себе на службу термоядерную реакцию и учится широко использовать энергию Солнца. 15. Уже много веков философы и ученые спорят о жизнях на других планетах: жизнь на Земле есть, а жизнь на Марсе, жизнь на Венере? 16. СНГ образовался после распада Советского Союза. 17. Следует отметить следующие случаи нарушений порядка. 18. Нужно вскрыть сущность явления и степень его проявления. 19. В отдельные годы осадки достигают до двух с половиной тысяч миллиметров в год.

Задание 19. Укажите, в каких случаях слова употреблены неправильно. Исправьте ошибки.

1. Новый стан разрабатывается с таким расчетом, чтобы затем изготавливать блоки из предварительно сваренных заготовок. 2. Рабочие органы широкозахватных агрегатом подвергаются быстрому износу. 3. Количественные характеристики облачного покрова планеты привязаны к телевизионным изображениям со спутника. 4. Открытие и научное обоснование Лено-Вилюйской газоносной провинции — крупный вклад ученых в энергетику Сибири. 5. Неучет запросов предприятий приводит к тому, что постоянно образуется сортамент металла, который долгое время лежит на складах, а затем уходит в переработку. 6. Уже созданы опытные образцы трактора в болотоходном исполнении. 7. Дефекты технологии дают в результате увеличение срока отверждения клея. 8. На теперешний момент, если машина сгорает, требуется не только справка пожарных, но и заключение экспертизы. 9. Еще одно изменение, урезавшее пыл мошенников, — это обязательная сверка номера кузова и номера двигателя при страховании автомобиля в системе «Автокаско», а также его фотографирование с занесением всех данных в базу.

Задание 20. Отметьте и устраните смысловые ошибки.

В настоящее время внимание многих ученых приковано к углероду — одному из самых замечательных химических элементов. Запасы углерода на планете грандиозны. По подсчетам академика Вернадского, его содержится в живых веществах — более 100 000 миллиардов тонн, в океанах и морском планктоне — примерно столько же. Количество углерода в атмосфере и недрах земли практически неограниченно. Сравнительно недавно углерод был известен в двух видах, в форме алмаза и графита. Сейчас открыта третья его форма — карбин. Свойства углерода весьма разнообразны. Алмаз обладает необыкновенной твердостью. Графит мягок. Карбин чувствителен к снегу — фотопроводим. Прогресс техники вызывает усиленный поиск новых материалов. Исследователи уже сейчас пытаются использовать углерод в системах с заданными физико-механическими свойствами...

Задание 21. Отметьте случаи лексической несочетаемости слов в следующих предложениях и исправьте замеченные ошибки.

1. Недра Западной Сибири богаты залежами строительных материалов. 2. Этот рынок характеризуется высокими объемами осуществляемых сделок и интернационализацией его участников. 3. Основными инструментами рынка еврокредитов выступают синдицированные займы, краткосрочные коммерческие векселя, а также среднесрочные простые векселя. 4. Важное значение в разделении денежного рынка и рынка капиталов играет инструментарий, используемый на них. 5. При интерпретации властями экономических законов валютные отношения подвергаются влиянию субъективных факторов. 6. Кроме того, косвенно рынок капиталов связан с ипотечным рынком, если кредиты выдаются под обеспечение недвижимости. 7. Люксембург выделяется своей фондовой биржей и как центр долгосрочных инвестиций кумулирующего рынка.

Задание 22. Укажите плеонастические сочетания, которые приобрели устойчивый характер. Исправьте ошибки.

1. Человек, совмещающий учебу, работу и общественную жизнь в одно целое, гораздо бережливее относится к своему времени. 2. О Ташкенте многое рассказано в исторических мемуарах древних и средневековых ученых, путешественников. 3. Наука непрерывно овладевает скрытыми тайнами природы. 4. Драгоценные сокровища Приуралья ждут своих открывателей.

Задание 23. Укажите, какие из приведенных словосочетаний являются свободными, а какие — фразеологически связанными.

Полая бумага, белая рубашка, белый уголь, белые руки, белый билет, белая кость, белые стены, белый стих, белое вино.

Дать телеграмму, дать работу, дать слово, дать по рукам, дать по шапке, дать ход делу, дать сдачи, дать почувствовать.

Военное дело, говорить о деле, быть не у дел, дело в шляпе, дело о хищении, дело табак, слыханное ли дело.

Живая работа, живая рыба, на живую нитку, живой вес, живая рана, живого места нет, живое воспоминание.

Золотые серьги, золотые руки, золотая молодежь, золотая осень, золотая душа, золотая середина, золотая свадьба.

Конец дня, концы в воду, сводить концы с концами, далекие концы, конец пути, на худой конец, не найти концов.

Задание 24. Отредактируйте текст.

Люди пользовались мебелью всегда. Но о том, как выглядели первые кровати, столы и стулья, мы можем судить в основном только по рассказам и рисункам современников. А вот столяр из Обазинского монастыря во Франции 850 лет тому назад сделал такой прочный шкаф для посуды, что он в первозданном виде дошел до наших дней. Это, по свидетельству историков, самый древний предмет мебели в мире. Древний буфет, правда, совсем не красив и скорее напоминает сундук на ножках. Закрывался он на засов, а потом запирался настоящим амбарным замком. Но если дизайн не устроил бы современных любителей роскошных меблировок, то качество древесины и мастерство работы заставят позавидовать любого. В самом деле — за все прошедшие века своего существования буфет ремонтировался не более пяти раз, и то в чисто косметических целях.

Задание 25. Предложите свой вариант редакторской правки текста.

Текст 1

Существует расхожее мнение, что депрессия — это болезнь людей умственного труда. Ничего подобного. Последние статистические исследования говорят о том, что депрессия равномерно распределена везде: и в Америке, и в России, и в Африке. И обеспеченные, и нуждающиеся люди страдают от нее одинаково.

Текст 2

Стулья — сиденья со спинками — изобрели египтяне. В те времена ими пользовались лишь фараон и его приближенные. В домах бедняков сидели на круглых чурбаках или на стульях со спинкой, которые вырубали прямо из стволов деревьев.

Текст 3

Самый большой водопад на планете — Виктория в Зимбабве. Над водопадом, пропускающим более 550 млн. литров воды в минуту, даже ночью видна радуга.

Задание 26. Предложите свой вариант редакторской правки текста.

До пещеры Ботовской можно доехать так: поймать в Иркутске вахтовку, которая идет на Лену. Там, в устье Бот, недалеко от села Коношалово, и находится один из любимейших нами подземных переходов… Нас, членов иркутского клуба спелеологов «Арабика», все спрашивают: что вам далась эта Ботовская? Отвечаю: хотя бы потому, что разведанная на сегодняшний день длина ее составляет 32 км. Но там есть и 33-й км, и 34-й. Насколько она вытянулась, неизвестно… Но уже сейчас можно сказать, что это одна из самых длинных пещер в России. А может быть, и в мире. Самой длинной в России сейчас считается пещера — Большая Орешная в Красноярском крае. Ее длина (составляет) 48 км.

По крепкому еще насту при свете звезд мы добрались к зимовью на берету речки. Здесь мы жили и работали десять дней, отсюда (уходили) к пещере, поднимаясь на вершину горы. Вход в пещеру покрыт хрусталиками льда. Дальше нужно преодолеть путь до подземного базового лагеря. Почти постоянно приходится ползти или в крайнем случае передвигаться на коленях по жидкой глине, волоча за собой транспортник — мешок с личными вещами, батарейками, продуктами, запасами воды на два дня.

О существовании Ботовской местным жителям известно давно: охотники в тайге все знают. Хотя официально ее открыли в 1947 г. геологи, которые и отсняли первые 300 м ее ходов. А в 1992 г. команда нашего клуба приехала в Ботовскую и начала делать ее карту с самого входа.

Наш базовый лагерь находится на гроте Шут. Если чуть отойти, то он напоминает голову шута с руками, причем одна рука показывает на выход из пещеры. Сам лагерь — это палатка с натянутым поверх тентом и надувными матрасами. Внутри каменный стол, две газовые горелки, свечи, глиняные полочки для вещей и шихельда — проще говоря, туалет. Здесь остановка, отдых, перекус.

Новый свет — так мы называем северо-восточную часть пещеры — (в отличие от старого — юго-запада) позволяет свободно ходить в полный рост по галереям. Здесь совсем все по-другому, сухо, тепло, уютно. Много красивейших (настенных образований) — сталактитов, сталагмитов, белоснежных геликтитовых зарослей, чудных собраний полупрозрачных горошин пещерного жемчуга. Это — как награда за наш труд.

От одной экспедиции к другой мы делаем карту пещеры, продвигаемся в глубь этого бескрайнего лабиринта. По всему видно: никто до нас здесь не был. При мысли об этом возникает горделивое чувство, сравнимое, наверно, с тем, что испытывают первооткрыватели (новых) материков и планет. Именно это чувство заставляет нас из года в год (возвращаться к пещере и) продвигаться дальше (ее нехожеными тропами). Вот и теперь, покидая пещеру, мы знаем, что вернемся...

Задание 27. Предложите свой вариант редакторской правки текста.

В последние годы, к сожалению, отмечается увеличение числа гинекологических заболеваний в разных возрастных группах. Некоторые женщины начинают страдать болезнями половой системы уже с периода полового созревания, подходя к детородному возрасту с нарушенной системой защиты организма. Ряды гинекологических больных формируют и пополняют чаще всего женщины, небрежно относящиеся к своему здоровью вообще и к репродуктивному здоровью, в частности, хотя всем известно, что только около 30% здоровья человека обеспечивается медицинской помощью.

Наиболее частой причиной обращения женщин к врачугинекологу являются женские воспалительные заболевания половых органов. За последние годы отмечен рост их числа у женщин молодых (20-25 лет), причем 75% из них — нерожавшие. Особенно выросла заболеваемость инфекциями, передаваемыми половым путем. Это ВИЧ-инфекция, сифилис, гонорея, трихомониаз, кандидоз, хламидиоз, микоплазмоз. Всего в настоящее время насчитывается более 20 заболеваний, передаваемых половым путем, и женщины должны знать, что все их можно предупредить и вылечить.

Задание 28. Отредактируйте текст.

Текст 1

Широко разрекламированный в свое время метод выращивания дуба (под сплошным покровом зерновых) практикой степных лесхозов, которые его применяли, был развеян в первые же годы шаблонным применением этого способа (как всегда, время — лучший судья), который оказался явно несостоятельным, как этого и следовало ожидать, в условиях Юго-Востока, климат которого характеризуется малым количеством осадков, засушливостью.

Текст 2

Редкие путешественники, которым удавалось проникнуть в Среднюю Азию и Китай, распространяли легенды о том, что на искусственно орошаемых полях Азии растут невысокие кустарники, на верхушках которых вместо плодов вырастают... бараны, дающие густую шерсть, из которой местные жители ткут различные ткани, слава о которых докатилась и до Европы.

Текст 3

В последнее десятилетие прошлого века необычайно ярко проявился талант великого русского почвоведа В. В. Докучаева. Он явился создателем учения о «единой, цельной и неделимой природе». В центре этого учения — закон мировой зональности природы, действующий на суше и океане. Докучаев выделил 5 зон: 1) бореальную (или тундровую); 2) лесную северную (таежную); 3) черноземную (лесостепную и степную); 4) полупустынь и пустынь; 5) субтропическую и тропическую.

Текст 4

Новый женский аромат «H1R1S» от Hermes Parfums — туалетная вода с тонким изысканным ароматом ириса. Название туалетной воде дало сочетание двух слов — Н (Hermes) и IRIS (название цветка). В парфюмерии используется только один вид ириса, из очищенных и высушенных корневищ которого производят эссенцию (масло ириса) и из эссенции — Абсолют, наиболее благородную фракцию, обладающую цветочным запахом фиалки. Из неочищенных корневищ получают Резиноид (черный ирис), источающий запах шоколада, амбры и меда. В туалетной воде белый и черный ирисы прекрасно дополняют друг друга. Кориандр, кедр и ваниль бережно подчеркивают гармонию ириса, не нарушая ее. Изящный фирменный флакон, синий, как цветок ириса, бархатистый, как лепесток, соединяет традиции и стиль Hermes с красотой и изысканностью ириса.

Список рекомендуемых источников

  1. Антонова, С. Г. Специфика книги по искусству. (Теоретические аспекты редактирования) / С. Г. Антонова // Книга. Исследования и материалы. Сб. 66. — М., 1993.
  2. Мильчин, А. Э. Методика редактирования текста / А. Э. Мильчин — М., 1980.
  3. Мильчин, А. Э., Чельцова, Л. К. Справочник издателя и автора: Редакционно-издательское оформление издания. / А. Э. Мильчин, Л. К. Чельцова — М., 1998.
  4. Морозова, В. А. Редактирование. Общий курс / В. А. Морозова — Ульяновск, 2002.
  5. Накорякова, К. М. Литературное редактирование: Общая методика работы над текстом. Практикум / К. М. Накорякова — М., 2002.
  6. Ребров, М. Грани популяризации науки или пути к читателю / М. Ребров. — М., 1981.
  7. Шлюпер, Е. В. Редактор и проблема авторской индивидуальности в «нехудожественной» книге / Е. В. Шлюпер // Книга: Исслед. и материалы. Вып. 27. — М., 1973.