ПРАВОВОЕ РЕГУЛИРОВАНИЕ В ОХРАНЕ ОКРУЖАЮЩЕЙ СРЕДЫ

 Top Next

ПРАВОВОЕ РЕГУЛИРОВАНИЕ

В ОХРАНЕ ОКРУЖАЮЩЕЙ СРЕДЫ


Выходные данные

 Top Previous Next

УДК 502.14(075.8)

ББК 26.22я73

З-25

Рассмотрено и рекомендовано редакционно-издательским советом университета

Рецензенты:

доктор географических наук, профессор кафедры геоэкологии

Белорусского государственного университета Г. И. Марцинкевич;

кандидат юридических наук, доцент кафедры гражданского процесса и трудового права юридического факультета

Белорусского государственного университета К. Л. Томашевский;

кандидат технических наук, старший научный сотрудник

Института природопользования НАН Беларуси Ю. Г. Янута

Залыгина, О. С.

З-25 Правовое регулирование в охране окружающей среды : электронное пособие для студентов специальностей 1-57 01 01 «Охрана окружающей среды и рациональное использование природных ресурсов» и 1-57 01 03 «Биоэкология» / О. С. Залыгина. – Минск : БГТУ, 2010.

Рассмотрена нормативно-правовая база Республики Беларусь в области охраны окружающей среды и природопользования, эколого-правовой механизм регулирования природоохранных и природоресурсных отношений и организация управления этими отношениями, ответственность за экологические правонарушения, возможные направления и формы международного сотрудничества в области экологических проблем.

Предназначено для студентов специальностей 1-57 01 01 «Охрана окружающей среды и рациональное использование природных ресурсов» и 1-57 01 03 «Биоэкология», а также может быть полезно для специалистов-экологов.

УДК 502.14(075.8)

ББК 26.22я73

© УО «Белорусский государственный

технологический университет, 2010

© Залыгина О. С., 2010


1. ОБЩИЕ ПОЛОЖЕНИЯ ЭКОЛОГИЧЕСКОГО ПРАВА

Top Previous Next

I 1. ОБЩИЕ ПОЛОЖЕНИЯ ЭКОЛОГИЧЕСКОГО ПРАВА


1.3. Задачи правовой охраны окружающей среды

 Top Previous Next

В соответствии с Законом Республики Беларусь «Об охране окружающей среды», основными задачами законодательства Республики Беларусь об охране окружающей среды являются:

– обеспечение благоприятной окружающей среды;

– регулирование отношений в области охраны природных ресурсов, их использования и воспроизводства;

– предотвращение вредного воздействия на окружающую среду хозяйственной и иной деятельности;

– улучшение качества окружающей среды;

– обеспечение рационального использования природных ресурсов.


1.4. Принципы правовой охраны окружающей среды

 Top Previous Next

В соответствии с Законом Республики Беларусь «Об охране окружающей среды», хозяйственная и иная деятельность юридических лиц и граждан, оказывающая воздействие на окружающую среду, должна осуществляться на основе следующих принципов:

1. Соблюдения права граждан на благоприятную окружающую среду и возмещение вреда, причиненного нарушением этого права.

2. Обеспечения благоприятных условий для жизни и здоровья граждан.

3. Научно обоснованного сочетания экологических, экономических и социальных интересов граждан, общества и государства в целях обеспечения благоприятной окружающей среды.

4. Охраны, рационального использования и воспроизводства природных ресурсов как необходимых условий обеспечения благоприятной окружающей среды и экологической безопасности.

5. Предупредительного характера мер по охране окружающей среды и предотвращению вреда окружающей среде.

6. Государственного регулирования охраны окружающей среды и природопользования.

7. Платности специального природопользования и возмещения вреда, причиненного в результате вредного воздействия на окружающую среду.

8. Независимости контроля в области охраны окружающей среды.

9. Обязательности проведения государственной экологической экспертизы проектов и иной документации, обосновывающих хозяйственную и иную деятельность, которая может оказать вредное воздействие на окружающую среду, создать угрозу жизни, здоровью, имуществу граждан.

10. Учета природных и социально-экономических особенностей территорий при планировании и осуществлении хозяйственной и иной деятельности.

11. Приоритета сохранения естественных экологических систем, типичных и редких природных ландшафтов и природных комплексов.

12. Допустимости воздействия хозяйственной и иной деятельности на природную среду с учетом требований в области охраны окружающей среды.

13. Обязательности участия в деятельности по охране окружающей среды государственных органов, общественных объединений, иных юридических лиц и граждан.

14. Сохранения биологического разнообразия.

15. Обеспечения интегрированного и индивидуального подходов к установлению требований в области охраны окружающей среды к юридическим лицам и гражданам, осуществляющим хозяйственную и иную деятельность или планирующим ее.

16. Презумпции экологической опасности планируемой хозяйственной и иной деятельности.

17. Снижения вредного воздействия хозяйственной и иной деятельности на окружающую среду на основе использования технологий, обеспечивающих выполнение требований в области охраны окружающей среды, с учетом экономических и социальных факторов.

18. Запрещения хозяйственной и иной деятельности, которая может привести к деградации естественных экологических систем, изменению и (или) уничтожению генетического фонда объектов растительного и животного мира, истощению природных ресурсов и иным отрицательным изменениям окружающей среды.

19. Гласности в работе государственных органов, общественных объединений по вопросам охраны окружающей среды и обеспечения граждан полной, достоверной и своевременной информацией о состоянии окружающей среды.

20. Недопущения совмещения функций государственного регулирования, управления и контроля в области охраны окружающей среды и функций природопользования.

21. Ответственности за нарушение законодательства Республики Беларусь об охране окружающей среды.

22. Организации и развития системы образования, воспитания в области охраны окружающей среды и формирования экологической культуры.

23. Международного сотрудничества Республики Беларусь в области охраны окружающей среды.


2. МЕХАНИЗМ ЭКОЛОГИЧЕСКОГО ПРАВА

 Top Previous Next

2. МЕХАНИЗМ ЭКОЛОГИЧЕСКОГО ПРАВА


2.1. Нормирование в области охраны окружающей среды

 Top Previous Next

Нормирование в области охраны окружающей среды осуществляется в целях государственного регулирования воздействия хозяйственной и иной деятельности на окружающую среду, гарантирующего сохранение благоприятной окружающей среды и обеспечение экологической безопасности.

Нормативы в области охраны окружающей среды не относятся к числу правовых норм. Это научно-технические или технико-экономические нормы, которые сами по себе не обладают юридической силой. Норматив становится юридически обязательным, приобретает юридическую силу с момента его утверждения соответствующим компетентным государственным органом. Закон юридически закрепляет:

1. Виды нормативов.
2. Основные требования к нормативам.
3. Органы, утверждающие нормативы.
4. Обязанности выполнения нормативов.
5. Последствия в случае их невыполнения.

Нормирование в области охраны окружающей среды заключается в установлении нормативов качества окружающей среды, нормативов допустимого воздействия на окружающую среду, лимитов на природопользование, а также иных нормативов в области охраны окружающей среды.


2.1.1. Нормативы в области охраны окружающей среды

 Top Previous Next

Нормативы в области охраны окружающей среды можно представить в виде следующей схемы (рис. 3).

Рис. 3. Нормативы в области охраны окружающей среды

Нормативы в области охраны окружающей среды разрабатываются, утверждаются и вводятся в действие на основе современных достижений науки и техники с учетом международных правил и стандартов в области охраны окружающей среды.

Основными требованиями к разработке нормативов в области охраны окружающей среды, в соответствии со статьей 19 Закона Республики Беларусь «Об охране окружающей среды», являются:

– установление оснований их разработки;

– проведение научно-исследовательских работ по их обоснованию;

– оценка и прогнозирование экологических, социальных, экономических последствий их применения;

– иные требования, устанавливаемые законодательством Республики Беларусь.


2.1.2. Нормативы качества окружающей среды

 Top Previous Next

Нормативы качества окружающей среды устанавливаются на уровне, обеспечивающем экологическую безопасность, и применяются для оценки состояния окружающей среды и нормирования допустимого воздействия на нее. Классификацию нормативов качества окружающей среды можно представить в виде рис. 4.

Рис. 4. Нормативы качества окружающей среды

Нормативы качества окружающей среды утверждаются и вводятся в действие Министерством здравоохранения Республики Беларусь по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, иными государственными органами в соответствии с законодательством Республики Беларусь.

В целях сохранения особо охраняемых природных территорий, курортных и рекреационных зон, а также типичных и редких природных ландшафтов, имеющих особое природоохранное значение, для этих природных объектов могут устанавливаться более жесткие, чем действующие на остальных территориях, нормативы качества окружающей среды.


2.1.3. Нормативы допустимого воздействия на окружающую среду

 Top Previous Next

Нормативы допустимого воздействия на окружающую среду устанавливаются в целях предотвращения вредного воздействия на окружающую среду хозяйственной и иной деятельности для юридических лиц и индивидуальных предпринимателей (природопользователей). Нормативы допустимого воздействия на окружающую среду должны обеспечивать соблюдение нормативов качества окружающей среды с учетом природных особенностей территорий.

Действующим законодательством установлены следующие нормативы допустимого воздействия на окружающую среду:

– нормативы допустимых выбросов и сбросов химических и иных веществ;

– нормативы допустимых физических воздействий;

– нормативы образования отходов производства;

– нормативы допустимого изъятия природных ресурсов;

– нормативы допустимой антропогенной нагрузки на окружающую среду;

– иные нормативы допустимого воздействия на окружающую среду.

Нормативы допустимых выбросов и сбросов химических и иных веществ устанавливаются для стационарных и передвижных источников воздействия на окружающую среду исходя из нормативов допустимой антропогенной нагрузки на окружающую среду, нормативов качества окружающей среды, а также технологических нормативов.

При невозможности соблюдения нормативов допустимых выбросов и сбросов химических и иных веществ могут устанавливаться временные нормативы на такие выбросы и сбросы на основании разрешений, выдаваемых Министерством природных ресурсов и охраны окружающей среды Республики Беларусь или его территориальными органами и действующих только при условии одновременного проведения мероприятий по охране окружающей среды, внедрения технологий, обеспечивающих выполнение требований в области охраны окружающей среды, и (или) реализации других природоохранных мероприятий, с учетом поэтапного достижения установленных нормативов допустимых выбросов и сбросов химических и иных веществ.

Нормативы образования отходов производства устанавливаются в целях предотвращения их вредного воздействия на окружающую среду в соответствии с законодательством Республики Беларусь об отходах.

Нормативы допустимых физических воздействий (количество тепла, уровни шума, вибрации, ионизирующего излучения, напряженности электромагнитных полей и иных физических воздействий) устанавливаются для каждого источника такого воздействия исходя из нормативов качества окружающей среды и с учетом влияния других источников физических воздействий.

Нормативами допустимого изъятия природных ресурсов являются нормативы, установленные в соответствии с ограничениями объема их изъятия в целях сохранения природных и природно-антропогенных объектов, обеспечения устойчивого функционирования естественных экологических систем и предотвращения их деградации.

Нормативы допустимого изъятия природных ресурсов и порядок их установления определяются законодательством Республики Беларусь об охране окружающей среды и о рациональном использовании природных ресурсов.

Нормативы допустимой антропогенной нагрузки на окружающую среду устанавливаются для юридических лиц и индивидуальных предпринимателей, осуществляющих хозяйственную и иную деятельность, в целях регулирования совокупного воздействия всех стационарных и передвижных источников воздействия на окружающую среду, расположенных в пределах конкретных территорий.

При установлении нормативов допустимой антропогенной нагрузки на окружающую среду учитываются природные особенности конкретных территорий.


2.1.4. Лимиты на природопользование

 Top Previous Next

Лимиты на природопользование (рис. 5) представляют собой установленные природопользователям на определенный период времени объемы предельного использования (изъятия, добычи) природных ресурсов, выбросов и сбросов загрязняющих веществ, размещения отходов и иных видов вредного воздействия на окружающую среду.

Рис. 5. Лимиты на природопользование

Лимиты на природопользование устанавливаются местными исполнительными и распорядительными органами (исполкомами Советов депутатов) по представлению органов Министерства природных ресурсов и охраны окружающей среды. Подробнее данный вопрос рассматривается при изучении экономического механизма правовой охраны окружающей среды.


2.2. Государственное управление в области охраны окружающей среды

 Top Previous Next

Государственное управление природопользованием и охраной окружающей среды – составная часть государственного управления.

Система охраны окружающей среды функционирует в республике с 1961 г., с момента создания Государственного комитета Белорусской ССР по охране природы. В 1990 г. Законом Белорусской ССР от 16 июля 1990 г. «О внесении изменений в Закон Белорусской ССР «О Совете Министров Белорусской ССР» Государственный комитет Белорусской ССР по охране природы был переименован в Государственный комитет Республики Беларусь по экологии. В 1994 г. постановлением Совета Министров Республики Беларусь от 14 марта 1994 г. № 145 «О совершенствовании структуры органов государственного управления Республики Беларусь и сокращении расходов на их содержание» Государственный комитет Республики Беларусь по экологии преобразован в Министерство природных ресурсов и охраны окружающей среды Республики Беларусь.

В настоящее время, в соответствии со статьей 8 Закона Республики Беларусь «Об охране окружающей среды», государственное управление в области охраны окружающей среды осуществляется Президентом Республики Беларусь, Советом Министров Республики Беларусь, Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и его территориальными органами, иными специально уполномоченными республиканскими органами государственного управления и их территориальными органами, местными Советами депутатов, исполнительными и распорядительными органами в пределах их компетенции.

К специально уполномоченным республиканским органам государственного управления в области охраны окружающей среды относятся Министерство природных ресурсов и охраны окружающей среды Республики Беларусь, Министерство здравоохранения Республики Беларусь, Министерство по чрезвычайным ситуациям Республики Беларусь, Министерство лесного хозяйства Республики Беларусь, Комитет по земельным ресурсам, геодезии и картографии при Совете Министров Республики Беларусь и иные республиканские органы государственного управления в соответствии с законодательством Республики Беларусь.

Полномочия Совета Министров Республики Беларусь, Министерства природных ресурсов и охраны окружающей среды, местных Советов депутатов и исполнительных и распорядительных органов в области охраны окружающей среды определены статьями 9–11 Закона Республики Беларусь «Об охране окружающей среды».

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь является республиканским органом государственного управления в области природопользования и охраны окружающей среды, осуществляющим экологическую политику государства, а также координационным центром всей природоохранной деятельности.

В настоящее время Министерство природных ресурсов и охраны окружающей среды возглавляет министр – Цалко Владимир Григорьевич (руководство).

В структуру Министерства природных ресурсов и охраны окружающей среды входят следующие структурные подразделения:

– управление природопользования и инновационного развития;

– управление ведомственного контроля;

– финансовое управление;

– управление правовой и кадровой работы;

– управление международного сотрудничества и информации;

– управление организационной работы;

– управление биологического и ландшафтного разнообразия;

– управление обращения с отходами;

– управление регулирования воздействия на атмосферный воздух и водные ресурсы;

– управление государственной экологической экспертизы;

– режимно-секретный орган;

– мобилизационный орган;

– департамент по геологии;

– департамент по гидрометеорологии.

Департаменты имеют права юридических лиц.

В систему Министерства природных ресурсов и охраны окружающей среды также входят:

1. Областные, Минский городской комитеты природных ресурсов и охраны окружающей среды с правами юридического лица, включающие городские, районные инспекции природных ресурсов и охраны окружающей среды.

2. Областные, Минская городская, межрайонные лаборатории аналитического контроля.

3. Государственные организации, подчиненные Министерству природных ресурсов и охраны окружающей среды, согласно перечню, утверждаемому Советом Министров Республики Беларусь, – подчиненные организации и учреждения.

Министерство природных ресурсов и охраны окружающей среды действует на основании Положения о Министерстве природных ресурсов и охраны окружающей среды Республики Беларусь (утверждено Постановлением Совета Министров Республики Беларусь от 29 июля 2006 г. № 926).

В соответствии с этим Положением, главными задачами Министерства природных ресурсов и охраны окружающей среды являются:

1. Проведение единой государственной политики, в том числе экономической и научно-технической, в области охраны окружающей среды и рационального использования природных ресурсов, а также гидрометеорологической деятельности, экологической сертификации и экологического аудита.

2. Осуществление государственного управления в области изучения, охраны, воспроизводства и рационального использования природных ресурсов, в том числе недр, вод, животного и растительного мира, охраны окружающей среды, а также государственного регулирования в области гидрометеорологии, экологической сертификации и экологического аудита.

3. Регулирование и координация деятельности других республиканских органов государственного управления, местных исполнительных и распорядительных органов, организаций в области обеспечения экологической безопасности, охраны окружающей среды и рационального использования природных ресурсов, гидрометеорологической деятельности, регулирования воздействия на климат, а также экологической сертификации и экологического аудита.

4. Взаимодействие в пределах своей компетенции с местными исполнительными и распорядительными органами в решении природоохранных вопросов.

5. Государственный контроль в области охраны окружающей среды и гидрометеорологической деятельности, экологической сертификации и экологического аудита.

6. Обеспечение сохранения и устойчивого использования биологического разнообразия, участие в разработке и осуществлении мероприятий по воспроизводству объектов животного и растительного мира.

7. Обеспечение республиканских органов государственного управления, местных исполнительных и распорядительных органов, граждан информацией о состоянии и загрязнении окружающей среды, принимаемых мерах по ее охране и оздоровлению, организация пропаганды экологических знаний, участие в создании системы просвещения, образования и воспитания в области охраны окружающей среды.

8. Осуществление международного сотрудничества, изучение, обобщение и распространение международного опыта в области охраны окружающей среды и рационального использования природных ресурсов, регулирования воздействия на климат, а также гидрометеорологической деятельности, экологической сертификации и экологического аудита.


2.3. Права и обязанности граждан в области охраны окружающей среды

 Top Previous Next

В соответствии со статьей 12 Закона Республики Беларусь «Об охране окружающей среды», каждый гражданин имеет право на благоприятную окружающую среду и на возмещение вреда, причиненного нарушением этого права, а также на получение, хранение и распространение полной, достоверной и своевременной информации о состоянии окружающей среды. Право граждан на благоприятную окружающую среду обеспечивается в соответствии со статьей 13 Закона Республики Беларусь «Об охране окружающей среды».

Кроме этого, граждане имеют право:

– создавать в соответствии с законодательством Республики Беларусь общественные объединения, осуществляющие свою деятельность в области охраны окружающей среды, и общественные фонды охраны природы;

– обращаться в порядке, установленном законодательством Республики Беларусь, в органы государственного управления, иные организации и к должностным лицам для получения полной, достоверной и своевременной информации о состоянии окружающей среды и мерах по ее охране;

– принимать участие в подготовке и обсуждении материалов по оценке воздействия на окружающую среду планируемой хозяйственной и иной деятельности;

– вносить предложения о проведении общественной экологической экспертизы и участвовать в ее проведении в порядке, установленном законодательством Республики Беларусь;

– оказывать содействие государственным органам в решении вопросов охраны окружающей среды;

– осуществлять общественный контроль в области охраны окружающей среды;

– обращаться в государственные органы с жалобами, заявлениями и предложениями по вопросам, касающимся охраны окружающей среды, вредного воздействия на окружающую среду, и получать своевременные и обоснованные ответы;

– предъявлять в суд иски о возмещении вреда, причиненного их жизни, здоровью, имуществу в результате вредного воздействия на окружающую среду.

Граждане обязаны:

– соблюдать законодательство Республики Беларусь об охране окружающей среды;

– повышать экологическую культуру, содействовать воспитанию в этой области подрастающего поколения;

– беречь и охранять природную среду и рационально использовать природные ресурсы;

– выполнять требования в области обращения с отходами;

– выполнять требования пожарной безопасности;

– соблюдать правила охоты и рыболовства;

– выполнять требования, установленные в целях борьбы с бытовым шумом в помещениях, на улицах, во дворах, на территории садоводческих товариществ (кооперативов), в местах отдыха и иных общественных местах;

– выполнять предписания органов и должностных лиц, осуществляющих государственный контроль в области охраны окружающей среды;

– возмещать в порядке, установленном законодательством Республики Беларусь, вред, причиненный их действиями окружающей среде.

Одним из важнейших прав граждан Республики Беларусь является право создавать общественные объединения, занимающиеся вопросами охраны окружающей среды. В современном мире постоянно повышается роль таких объединений. Общественные объединения, осуществляющие деятельность в области охраны окружающей среды, проводят работу по пропаганде и воспитанию у граждан бережного отношения к природе, повышению экологической культуры граждан, сообщают в территориальные органы Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, местные исполнительные и распорядительные органы о выявленных случаях нерационального использования природных ресурсов, нарушениях законодательства Республики Беларусь об охране окружающей среды, а также об авариях и иных чрезвычайных ситуациях, нарушениях технологических процессов, в результате которых произошло или может произойти загрязнение окружающей среды либо иное вредное воздействие на окружающую среду.

Права и обязанности общественных объединений в области охраны окружающей среды определены статьей 15 Закона Республики Беларусь «Об охране окружающей среды».


2.4. Право собственности на природные ресурсы

 Top Previous Next

Право собственности на природные ресурсы представляет собой совокупность правовых норм, закрепляющих принадлежность природных ресурсов и регулирующих отношения по владению, пользованию и распоряжению ими в соответствии с целевым назначением. В соответствии с Гражданским кодексом Республики Беларусь (от 7 декабря 1998 г. № 218-З), собственнику принадлежат права владения, пользования и распоряжения своим имуществом (раздел II, статья 210).

В соответствии с действующим законодательством Республики Беларусь, право собственности на природные ресурсы осуществляется их собственником свободно, однако на это право накладывается ограничение: владение, пользование и распоряжение землей и другими природными ресурсами не должно наносить ущерба окружающей среде и нарушать законные права и интересы других лиц.

В соответствии с Конституцией Республики Беларусь, собственность может быть государственной и частной. Недра, воды, леса составляют исключительную собственность государства. Земли сельскохозяйственного назначения также находятся в собственности государства (статья 13).

Природные ресурсы, находящиеся только в собственности государства, определены Законом Республики Беларусь «Об объектах, находящихся только в собственности государства» (статья 2).

Исключительная собственность государства на недра, воды и леса подтверждена в Кодексе Республики Беларусь о недрах (статья 5), Водном кодексе Республики Беларусь (статья 4) и Лесном кодексе Республики Беларусь (статья 7).

В соответствии с действующим законодательством, земля может находиться как в государственной, так и в частной собственности (статья 12 Кодекса Республики Беларусь о земле).

В частной собственности граждан Республики Беларусь могут находиться земельные участки, приобретенные для:

– строительства и (или) обслуживания жилого дома;

– обслуживания зарегистрированной организацией по государственной регистрации недвижимого имущества, прав на него и сделок с ним (далее – организация по государственной регистрации) квартиры в блокированном жилом доме;

– ведения личного подсобного хозяйства;

– коллективного садоводства;

– дачного строительства.

Общая площадь земельных участков, приобретаемых в частную собственность для вышеназванных целей, устанавливается в соответствии со статьей 36 Кодекса о земле.

Юридическим лицам Республики Беларусь земельные участки могут передаваться в собственность при приватизации объектов государственной собственности. Перечень государственных объектов, при приватизации которых вместе с объектами в собственность может быть передан земельный участок, утверждается Президентом Республики Беларусь. Земельные участки также могут передаваться в собственность юридическим лицам Республики Беларусь при осуществлении инвестиционных проектов.

Иностранное государство может приобрести в собственность земельный участок для обслуживания зданий, используемых для размещения постоянного дипломатического представительства или консульского учреждения в Республике Беларусь, причем одновременно с этим иностранное государство предоставляет Республике Беларусь в собственность земельный участок на территории своего государства для тех же целей.

В статье 13 рассматриваемого Кодекса перечислены земли, которые не подлежат передаче в частную собственность:

– земли сельскохозяйственного назначения;

– земли природоохранного, рекреационного, историко-культурного, оздоровительного назначения;

– земли лесного фонда;

– земли водного фонда;

– земли под дорогами и иными транспортными коммуникациями;

– земли общего пользования.

Не подлежат предоставлению в частную собственность, собственность иностранных государств, международных организаций земельные участки:

– на которых расположены объекты недвижимого имущества, находящиеся только в государственной собственности;

– на землях, подвергшихся радиоактивному загрязнению;

– на площадях залегания разведанных месторождений полезных ископаемых. Перечень населенных пунктов, садоводческих товариществ, дачных кооперативов, расположенных на площадях залегания разведанных месторождений полезных ископаемых, утверждается Советом Министров Республики Беларусь;

– которые в соответствии с утвержденными генеральными планами городов и иных населенных пунктов, градостроительными проектами детального планирования и землеустроительной документацией предусмотрены для целевого использования, исключающего их предоставление в собственность.

Объекты растительного мира, расположенные на территории Республики Беларусь, являются государственной собственностью, за исключением случаев, установленных Законом Республики Беларусь «О растительном мире». Объекты растительного мира, расположенные в границах земельных участков, являющихся собственностью граждан, негосударственных юридических лиц, являются их собственностью. Объекты растительного мира, на законном основании посаженные и культивируемые пользователями земельных участков или водных объектов, также являются их собственностью, если иное не определено законодательными актами Республики Беларусь или условиями предоставления земельных участков или водных объектов (статья 6 Закона Республики Беларусь «О растительном мире»).

В соответствии с Законом Республики Беларусь «О животном мире», объекты животного мира, обитающие в состоянии естественной свободы на территории Республики Беларусь, находятся в собственности государства. Дикие животные, их части и (или) дериваты, изъятые в соответствии с законодательством из среды их обитания, а также дикие животные, содержащиеся и (или) разведенные в неволе юридическими лицами или гражданами, находятся в их собственности, если иное не установлено законодательными актами (статья 6 Закона Республики Беларусь «О животном мире»).


2.5. Право природопользования

 Top Previous Next

Под природопользованием понимается использование полезных для человека свойств окружающей среды – экологических, экономических, культурных, оздоровительных.

В Республике Беларусь природопользование осуществляется в двух видах: общее и специальное (статья 16 Закона Республики Беларусь «Об охране окружающей среды»).

Общее природопользование осуществляется людьми для удовлетворения их потребностей безвозмездно без закрепления этих ресурсов за ними и без получения соответствующих разрешений (например, сбор грибов, ягод, орехов, пользование лесом и водоемами в культурно-оздоровительных целях и т. п.).

Специальное природопользование предполагает пользование природными ресурсами на основе специального разрешения компетентных органов государства. Специальное природопользование носит целевой характер и в зависимости от объекта природопользования подразделяется на водопользование, лесопользование, землепользование, пользование недрами, растительным миром, животным миром, атмосферным пространством. Специальное природопользование регулируется соответствующими законами: Водным кодексом, Лесным кодексом, Кодексом о земле, Кодексом о недрах, Воздушным кодексом, Законами Республики Беларусь «О растительном мире», «О животном мире» и т. д., которые будут подробнее рассмотрены в особенной части экологического права.

В основе специального природопользования лежит лицензирование в области использования природных ресурсов и воздействия на окружающую среду, которое проводится в целях максимального снижения вредного воздействия хозяйственной и иной деятельности на окружающую среду, обеспечения рационального использования природных ресурсов.

Основными актами законодательства Республики Беларусь, регулирующего вопросы лицензирования, являются:

1. Гражданский кодекс Республики Беларусь;

2. Декрет Президента Республики Беларусь от 14 июля 2003 г. № 17 «О лицензировании отдельных видов деятельности».

Помимо указанных нормативных правовых актов существует несколько десятков правовых актов, определяющих особенности выдачи лицензий на отдельные виды деятельности. Так, в области природопользования это Положение о лицензировании деятельности, связанной с использованием природных ресурсов и воздействием на окружающую среду (утверждено Постановлением Совета Министров Республики Беларусь от 20 октября 2003 г. № 1371).

Лицензии – это специальные разрешения, выдаваемые государством субъектам хозяйствования на осуществление видов деятельности, которые могут наносить вред интересам Республики Беларусь, природной среде или угрожать здоровью людей.

Лицензия представляет собой административный акт уполномоченного республиканского органа государственного управления или органа местного управления, который выдается на определенный срок и на определенный вид деятельности.

Выдача субъектам хозяйствования независимо от форм собственности лицензий на осуществление деятельности, подлежащей лицензированию, производится министерствами, государственными комитетами и ведомствами, а также исполкомами местных Советов депутатов по месту их регистрации. Если же субъект хозяйствования зарегистрирован за пределами территории Республики Беларусь, лицензия выдается ему исполкомом Совета депутатов по месту осуществления вида деятельности или министерством, государственным комитетом, ведомством. Порядок выдачи лицензий предусмотрен Положением о лицензировании отдельных видов деятельности.

В случае нарушения субъектом хозяйствования указанных в лицензии особых условий и правил осуществления данного вида деятельности орган, выдавший лицензию, по представлению соответствующих органов надзора, обоснованных претензий иных юридических лиц, граждан и по итогам собственных проверок может приостановить ее действие до устранения допущенных нарушений или на определенный срок либо дать указание об устранении нарушений, не приостанавливая действия лицензии.

При повторном или грубом нарушении правил осуществления деятельности, на которую выдана лицензия, эта лицензия может быть аннулирована по решению органа, выдавшего ее.

Кроме того, орган, выдавший лицензию, может без предупреждения лишить субъект хозяйствования лицензии за нарушения законодательства или действия, в результате которых возникает опасность аварий, катастроф, угроза гибели людей или нанесения ущерба их здоровью, других тяжких последствий. При лишении права пользования лицензией субъект хозяйствования возвращает лицензию выдавшему ее органу.

В настоящее время, в соответствии с постановлением Совета Министров Республики Беларусь от 20 октября 2003 г. № 1371 «Об утверждении Положения о лицензировании деятельности, связанной с использованием природных ресурсов и воздействием на окружающую среду», Министерством природных ресурсов и охраны окружающей среды Республики Беларусь выдаются специальные разрешения (лицензии) в части:

– обращения с озоноразрушающими веществами [образец];

– использования отходов 1–3 классов опасности, обезвреживания отходов [образец];

– геологического изучения недр [образец];

– добычи торфа или сапропелей [ образец];

– бурения скважин на воду глубиной более 20 м [ образец];

– экологического аудита [образец].

Кроме этого, в соответствии с действующим законодательством Республики Беларусь и проектом Закона «О лицензировании отдельных видов деятельности», лицензированию подлежат следующие виды деятельности, связанной с использованием природных ресурсов и воздействием на окружающую среду, следующими лицензирующими органами:

1. Государственным комитетом по земельным ресурсам, геодезии и картографии: установление (восстановление) границ земельных участков собственников, землевладельцев и землепользователей, а также охраняемых территорий.

2. Министерством лесного хозяйства: заготовка древесины, заготовка живицы, заготовка древесных соков, ведение охотничьего хозяйства.

3. Комитетом рыбоохраны при Министерстве природных ресурсов и охраны окружающей среды: промысловый лов рыбы и добыча водных беспозвоночных, а также организация платного любительского рыболовства.

4. Комитетом по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям:

– разработка, производство, переработка, хранение, применение, транспортировка (включая транзитную), реализация промышленных взрывчатых материалов;

– производство, хранение, получение, применение, транспортировка (включая транзитную), утилизация (переработка) радиоактивных материалов и изделий на их основе, а также транспортировка (включая транзитную), хранение (складирование) и захоронение радиоактивных отходов;

– проектирование, строительство, изготовление, монтаж, наладка, диагностирование, эксплуатация, ремонт и обслуживание радиационных устройств и установок, объектов атомной энергетики, а также изготовление для них технологического оборудования, средств радиационной защиты;

– проектирование, изготовление, монтаж, пусконаладочные работы, диагностирование, эксплуатация и ремонт объектов котлонадзора, грузоподъемных машин и сооружений, оборудования и приборов высокого давления, подъемных устройств рудников, оборудования горно-шахтного, геолого-разведочного, нефтепромыслового, бурового, плавильного и для разливки металла, оборудования и электроустановок для химических и горных производств и процессов, где возможно образование взрывоопасных сред;

– проектирование, строительство, эксплуатация производств и объектов, на которых возможно образование взрывоопасных сред (смеси газов, паров и пыли с воздухом и другими окислителями; веществ, склонных к взрывному превращению), а также производств и объектов с вредными веществами, хранение и транспортировка (включая транзитную) этих веществ;

– проектирование горных производств и объектов разработки месторождений полезных ископаемых, в том числе пресных и минеральных подземных вод, лечебных грязей, а также специальных подземных сооружений, не связанных с добычей полезных ископаемых;

– добыча полезных ископаемых (кроме торфа и сапропелей);

– строительство и (или) эксплуатация подземных сооружений, связанных с добычей полезных ископаемых.

Возможно, данный перечень будет уточнен после принятия Закона Республики Беларусь «О лицензировании отдельных видов деятельности».


2.6. Государственная экологическая экспертиза

 Top Previous Next

При планировании хозяйственной деятельности важная роль отводится государственной экспертизе, которая проводится специально уполномоченными государственными органами. Государственная экспертиза обеспечивает контроль соответствия проектно-планировочных, предпроектных и проектных документов определенным критериям, нормам и правилам, а также дает оценку обоснованности принятых в упомянутых документах решений. Государственная экспертиза является инструментом государственного регулирования хозяйственной и иной деятельности и обеспечивает реализацию экономической, научно-технической, социальной и экологической политики государства.

Специально уполномоченными государственными органами, которые проводят государственную экспертизу, являются:

1. Министерство природных ресурсов и охраны окружающей среды – проводит государственную экологическую экспертизу.

2. Министерство труда и социальной защиты – проводит государственную экспертизу условий труда.

3. Министерство по чрезвычайным ситуациям – проводит государственную экспертизу промышленной безопасности.

4. Министерство архитектуры и строительства – проводит государственную строительную экспертизу по градостроительному, архитектурному или строительному проекту.

Все эти виды государственной экспертизы взаимосвязаны и, как правило, должны осуществляться параллельно или последовательно.

Государственная экологическая экспертиза представляет собой установление соответствия или несоответствия проектной или иной документации по планируемой хозяйственной и иной деятельности требованиям законодательства об охране окружающей среды и рациональном использовании природных ресурсов. Государственная экологическая экспертиза проводится с целью обеспечения экологической безопасности при реализации проектных решений.

Основными законодательными актами, регулирующими деятельность в области государственной экологической экспертизы, являются:

1. Закон Республики Беларусь «О государственной экологической экспертизе» (от 9 ноября 2009 г. № 54-З).

2. Закон Республики Беларусь «Об охране окружающей среды» (от 17 июля 2002 г. № 126-З).

Согласно законодательству Республики Беларусь, государственная экологическая экспертиза проводится в соответствии со следующими основными принципами:

– предотвращение вредного воздействия на окружающую среду;

– обязательность проведения государственной экологической экспертизы до утверждения проектной или иной документации по объектам государственной экологической экспертизы;

– учет суммарного вредного воздействия на окружающую среду осуществляемой и планируемой хозяйственной и иной деятельности;

– достоверность и полнота информации, содержащейся в проектной или иной документации, представляемой на государственную экологическую экспертизу;

– законность и объективность заключений государственной экологической экспертизы;

– гласность и учет общественного мнения.

Объектами государственной экологической экспертизы является следующая проектная документация:

– градостроительные проекты общего планирования, специального планирования, детального планирования, архитектурные проекты застройки территорий;

– обоснования инвестирования в строительство, архитектурные и строительные проекты для объектов, указанных в части 1 статьи 13 Закона «О государственной экологической экспертизе» (за исключением текущих и капитальных ремонтов таких объектов);

– проекты территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды;

– проекты водоохранных зон и прибрежных полос водных объектов.

Объектами государственной экологической экспертизы является также иная документация по планируемой хозяйственной и иной деятельности.

Государственная экологическая экспертиза проводится:

– уполномоченными должностными лицами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь;

– уполномоченными должностными лицами областных (Минского городского) комитетов природных ресурсов и охраны окружающей среды.

Для проведения государственной экологической экспертизы наиболее сложных проектных решений планируемой хозяйственной и иной деятельности Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и его территориальными органами могут создаваться экспертные комиссии с привлечением высококвалифицированных специалистов.

В Законе «О государственной экологической экспертизе» определен перечень объектов, для которых при разработке проектной документации проводится оценка воздействия на окружающую среду.

В настоящее время порядок проведения оценки воздействия на окружающую среду и порядок проведения государственной экологической экспертизы определяются следующими документами:

– Положением о порядке проведения оценки воздействия на окружающую среду (утверждено Постановлением Совета Министров Республики Беларусь от 19 мая 2010 г. № 755);

– Положением о порядке проведения государственной экологической экспертизы (утверждено Постановлением Совета Министров Республики Беларусь от 19 мая 2010 г. № 755).

В соответствии с действующим законодательством, срок проведения государственной экологической экспертизы не должен превышать одного месяца, а для проектной документации по планируемой хозяйственной и иной деятельности, которая может оказывать трансграничное воздействие, – двух месяцев.

По результатам проведенной государственной экологической экспертизы составляется заключение государственной экологической экспертизы, которое может быть положительным, в том числе положительным с особыми условиями реализации проектных решений, либо отрицательным.

При отрицательном заключении заказчик (инициатор планируемой хозяйственной или иной деятельности) обязан учесть предложения государственной экологической экспертизы при доработке документации и представить ее на повторную экспертизу либо отказаться от реализации проектного решения планируемой хозяйственной и иной деятельности.

Утверждение проектной или иной документации, финансирование и реализация содержащихся в ней проектных решений без положительного заключения государственной экологической экспертизы запрещаются, если иное не установлено Президентом Республики Беларусь.


2.7. Виды природоохранной деятельности

 Top Previous Next

Природоохранная деятельность (ПОД) – это деятельность, направленная на охрану окружающей среды.

Конкретными формами природоохранной деятельности являются текущая природоохранная деятельность и природоохранные мероприятия.

Текущая природоохранная деятельность – непрерывно осуществляемая деятельность, направленная на достижение стабильности (предотвращение ухудшения) или улучшение состояния окружающей среды. Текущая природоохранная деятельность связана в основном с эксплуатацией фондов природоохранного назначения, а в некоторых случаях – с привлечением основных производственных фондов, непосредственно используемых для осуществления природоохранной деятельности. Текущая деятельность не связана с созданием основных фондов.

Природоохранные мероприятия – это природоохранная деятельность, направленная на существенное улучшение состояния окружающей природной среды или на создание условий для ее улучшения. Результатом природоохранного мероприятия может быть создание основных фондов природоохранного назначения либо непосредственное воздействие на состояние окружающей среды.

Для выделения природоохранной деятельности и объектов из множества различных видов хозяйственной деятельности, формирования данных о природоохранной деятельности на всех уровнях управления народным хозяйством, правильного определения затрат на природоохранную деятельность используют Классификатор видов природоохранной деятельности и затрат на охрану окружающей среды – КВПОД (утвержден приказом министра природных ресурсов и охраны окружающей среды Республики Беларусь от 21 августа 1997 г. № 194 с последующими изменениями и дополнениями).

Проблема правильной оценки общей величины и структуры расходов на охрану окружающей среды в настоящее время становится важнейшей задачей не только экологической статистики, но и природоохранной политики в целом. Это определяется рядом причин, важнейшими из которых являются:

– необходимость расчета доли всех экологических затрат в составе внутреннего валового продукта при формировании и обосновании отдельных статей государственного бюджета, разработка долгосрочных государственных программ и т. п.;

– подготовка статистических данных для формирования оптимальной налоговой политики, корректировки платежей за загрязнение окружающей среды и пользование природными ресурсами;

– стимулирование кредитной политики в части инвестирования деятельности по охране окружающей среды, организации экологического страхования;

– проведение международных сопоставлений как в рамках СНГ, так и с иными странами для сравнения реальных масштабов природоохранной деятельности и хода выполнения взятых обязательств и другие аспекты.

В связи с этим в Классификаторе видов природоохранной деятельности и затрат на охрану окружающей среды на основе международной стандартной статистической классификации природоохранных объектов и расходов на охрану окружающей среды и с учетом накопленного опыта представлены классификационные подходы для определения природоохранной деятельности и правильного отнесения затрат к категории природоохранных.

Настоящий Классификатор затрат на природоохранную деятельность позволяет повысить эффективность управления природоохранной деятельностью в Республике Беларусь.

В КВПОД включены наиболее характерные виды природоохранной деятельности в разрезе отдельных природных сред:

1. Охрана атмосферного воздуха.

2. Охрана водных ресурсов.

3. Охрана земель и недр.

4. Охрана биоразнообразия и ландшафтов, в том числе:

– охрана лесных ресурсов и нелесных растительных комплексов;

– охрана и воспроизводство животного мира;

– комплексные направления природоохранной деятельности (создание, развитие и обеспечение функционирования особо охраняемых природных территорий и объектов).

5. Специальные сферы природоохранной деятельности (обращение с отходами производства и потребления, борьба с шумом и вибрацией).

6. Управление и контроль в области природоохранной деятельности.

КВПОД допускает отнесение к природоохранной деятельности иных видов, не включенных в него, если эта деятельность не противоречит природоохранному законодательству, предусмотрена природоохранными программами и мероприятиями, согласованными с государственными контрольными органами по охране окружающей среды. В спорных случаях решение принимает Министерство природных ресурсов и охраны окружающей среды Республики Беларусь.


2.8. Экономический механизм охраны окружающей среды

 Top Previous Next

В соответствии со статьей 79 Закона Республики Беларусь «Об охране окружающей среды», экономический механизм охраны окружающей среды и природопользования включает следующие элементы:

– разработку государственных прогнозов и программ социально-экономического развития Республики Беларусь в части рационального использования природных ресурсов и охраны окружающей среды;

– финансирование программ и мероприятий по рациональному использованию природных ресурсов и охране окружающей среды;

– создание фондов охраны природы;

– установление платежей за природопользование;

– проведение экономической оценки природных объектов;

– проведение экономической оценки воздействия хозяйственной и иной деятельности на окружающую среду;

– установление мер экономического стимулирования в области охраны окружающей среды;

– возмещение в установленном порядке вреда, причиненного в результате вредного воздействия на окружающую среду;

– экологическое страхование;

– иные экономические меры, направленные на охрану окружающей среды.

Основными законами, регулирующими экономические аспекты охраны окружающей среды, являются:

1. Закон Республики Беларусь от 17 июля 2002 г. «Об охране окружающей среды».

2. Закон Республики Беларусь от 23 декабря 1991 г. «О налоге за использование природных ресурсов (экологический налог)».

3. Закон Республики Беларусь от 20 июля 2007 г. «Об обращении с отходами».

Экономический механизм охраны окружающей среды может быть представлен с помощью следующей схемы (рис. 6).

Рис. 6. Экономический механизм охраны окружающей среды


2.8.1. Планирование природоохранной деятельности

 Top Previous Next

Целью планирования природоохранной деятельности является научно обоснованное сочетание экономических, экологических и социальных интересов, выбор наиболее эффективных средств охраны окружающей среды, предотвращение негативного антропогенного воздействия на окружающую среду, сохранение и увеличение природно-ресурсного потенциала Республики Беларусь.

В целях разработки долгосрочных прогнозов в области охраны окружающей среды разрабатываются территориальные комплексные схемы рационального использования природных ресурсов и охраны окружающей среды, которые определяют комплекс мероприятий по восстановлению, сохранению и улучшению качества окружающей среды, рациональному использованию природных ресурсов и сохранению биологического разнообразия.

Территориальные комплексные схемы рационального использования природных ресурсов и охраны окружающей среды разрабатываются для конкретных территорий с учетом генеральной схемы расселения, схем развития производительных сил и социальной сферы.

Порядок разработки и утверждения территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды, их финансирования устанавливается Советом Министров Республики Беларусь.

Разработка программ рационального использования природных ресурсов и охраны окружающей среды осуществляется в целом по республике, в пределах административно-территориальных единиц, а также по отраслям экономики в целях обеспечения благоприятной окружающей среды на основе научно обоснованного сочетания экологических, экономических и социальных интересов, выбора способов природопользования, обеспечивающих минимально возможный уровень вредного воздействия на окружающую среду, предотвращение и снижение вредного воздействия на окружающую среду хозяйственной и иной деятельности, а также сохранение и воспроизводство природных ресурсов.

Разработка отраслевых программ рационального использования природных ресурсов и охраны окружающей среды осуществляется соответствующими республиканскими органами государственного управления и объединениями (учреждениями), подчиненными Совету Министров Республики Беларусь, по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Разработка мероприятий по рациональному использованию природных ресурсов и охране окружающей среды осуществляется на основе утвержденных государственных программ социально-экономического развития Республики Беларусь, государственных и отраслевых программ рационального использования природных ресурсов и охраны окружающей среды, республиканских, областных и иных комплексных схем охраны окружающей среды. Указанные программы и схемы согласовываются с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь или его территориальными органами.

Разработка программ и мероприятий по рациональному использованию природных ресурсов и охране окружающей среды в пределах административно-территориальных единиц осуществляется соответствующими местными Советами депутатов, исполнительными и распорядительными органами по согласованию с территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

Юридические лица и индивидуальные предприниматели, осуществляющие хозяйственную и иную деятельность, оказывающую вредное воздействие на окружающую среду, обязаны планировать, разрабатывать и осуществлять мероприятия по охране окружающей среды в порядке, установленном законодательством Республики Беларусь.


2.8.2. Финансирование природоохранной деятельности

 Top Previous Next

В соответствии со статьей 81 Закона Республики Беларусь «Об охране окружающей среды», финансирование программ и мероприятий по рациональному использованию природных ресурсов и охране окружающей среды производится за счет:

– средств республиканского и местных бюджетов;

– средств государственных целевых бюджетных фондов охраны природы;

– средств юридических лиц и индивидуальных предпринимателей;

– средств граждан, в том числе иностранных;

– кредитов банков;

– иностранных инвестиций;

– иных привлекаемых для выполнения этих программ и мероприятий внебюджетных источников, не запрещенных законодательством Республики Беларусь.

Одним из основных источников финансирования природоохранной деятельности являются государственные целевые бюджетные фонды охраны природы. Фонды охраны природы появились в 1992 г. как внебюджетные фонды. В статье 19 Закона Республики Беларусь (1992 г.) указывалось, что для финансирования неотложных природоохранных мероприятий, экологических программ, восстановления потерь в окружающей среде, компенсации причиненного ущерба и других мероприятий по охране окружающей среды создаются внебюджетные фонды охраны природы. В 1998 г. внебюджетные фонды охраны природы были преобразованы в бюджетные. При этом сохранилась их трехуровневая структура, и в настоящее время существуют республиканский, областные и Минский городской, районные и городские бюджетные фонды охраны природы.

Бюджетные фонды охраны природы образуются за счет:

1) налогов за выбросы и сбросы загрязняющих веществ в окружающую среду;

2) платы за размещение отходов;

3) средств, полученных за возмещение вреда, причиненного окружающей среде;

4) штрафов за загрязнение окружающей среды, нерациональное использование природных ресурсов и другие нарушения природоохранного законодательства;

5) средств от реализации конфискованных орудий рыболовства, а также от продажи незаконно добытой с их помощью продукции;

6) средств от реализации конфискованных орудий охоты, а также от продажи незаконно добытой с их помощью продукции;

7) добровольных взносов юридических и физических лиц, включая иностранных;

8) средств юридических лиц, других природопользователей при их долевом участии в финансировании природоохранных мероприятий;

9) платежей за выдачу разовых разрешений на ввоз в Республику Беларусь озоноразрушающих веществ и содержащей их продукции;

10) платы за пользование банками денежными средствами бюджетных фондов охраны природы.

Средства бюджетных фондов охраны природы поступают в республиканский и местные бюджеты и учитываются как доходы соответствующих целевых бюджетных фондов. Полученные средства в последующем распределяются следующим образом:

1. Средства, полученные по пунктам 1–5: 10% – в республиканский бюджет, 30% – в бюджеты областей, 60% – в бюджеты районов, городов (областного подчинения); по городу Минску: 10% – в республиканский бюджет, 90% – в бюджет города Минска.

2. Средства, полученные по пункту 6: 10% – в республиканский бюджет и 90% – в бюджеты районов для дальнейшего перечисления в соответствующие бюджетные фонды охраны природы.

3. Средства, полученные по пунктам 7 и 8, вносятся на счета соответствующих бюджетов в зависимости от распорядителя фонда охраны природы, которому эти средства предназначаются, дальнейшему распределению не подлежат и перечисляются в соответствующие бюджетные фонды охраны природы.

4. Средства, полученные по пункту 9, перечисляются в республиканский бюджетный фонд охраны природы.

5. Средства, полученные по пункту 10, зачисляются в доход соответствующих бюджетных фондов охраны природы.

Контроль за правильностью исчисления, своевременностью и полнотой внесения платежей в бюджетные фонды охраны природы осуществляют Государственный налоговый комитет и его органы на местах.

Порядок формирования государственных целевых бюджетных фондов охраны природы определяется законом о бюджете на очередной финансовый год.


2.8.3. Платность природопользования

 Top Previous Next

В соответствии с Законом Республики Беларусь «Об охране окружающей среды» (статья 83), платежи за природопользование (экологический налог) включают платежи за использование природных ресурсов и платежи за вредное воздействие на окружающую среду.

Платежи за вредное воздействие на окружающую среду взимаются за:

– выбросы загрязняющих веществ в атмосферный воздух;

– сбросы сточных вод или загрязняющих веществ в окружающую среду;

– размещение отходов;

– ввоз на территорию Республики Беларусь озоноразрушающих веществ и (или) продукции, содержащей озоноразрушающие вещества;

– иные виды вредного воздействия на окружающую среду, перечень которых определяется Советом Министров Республики Беларусь.

Порядок уплаты налога за пользование природными ресурсами и вредное воздействие на окружающую среду определяется Законом Республики Беларусь от 23 декабря 1991 г. «О налоге за использование природных ресурсов (экологический налог)» с изменениями и дополнениями, внесенными Законом Республики Беларусь от 26 декабря 2007 г. № 302-З, а также Законом Республики Беларусь от 20 июля 2007 г. «Об обращении с отходами» и Налоговым кодексом Республики Беларусь от 29 декабря 2009 г. № 71.

Уплата экологического налога не освобождает природопользователей от выполнения планов и мероприятий по охране окружающей среды и рациональному использованию природных ресурсов и от обязанностей возмещения ущерба, причиненного нарушением природоохранного законодательства.

В соответствии с Налоговым кодексом Республики Беларусь, плательщиками экологического налога признаются организации и индивидуальные предприниматели. Плательщиками за захоронение отходов производства на объектах захоронения отходов признаются собственники отходов производства. Плательщиками не признаются бюджетные организации.

Объектами налогообложения экологическим налогом признаются:

– выбросы загрязняющих веществ в атмосферный воздух;

– сброс сточных вод или загрязняющих веществ в окружающую среду;

– хранение, захоронение отходов производства;

– перемещение по территории Республики Беларусь нефти и нефтепродуктов магистральными нефтепроводами и нефтепродуктопроводами транзитом;

– переработка нефти и нефтепродуктов организациями, осуществляющими переработку нефти;

– производство и (или) импорт товаров, содержащих в своем составе 50 и более процентов летучих органических соединений (краски и лаки, включая эмали, политуры, клеевые краски, и продукты на их основе; замазки, составы для уплотнения и прочие мастики, шпатлевки, полиграфическая краска);

– производство и (или) импорт пластмассовой, стеклянной тары, тары на основе бумаги и картона и иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, а также импорт товаров, упакованных в пластмассовую, стеклянную тару и тару на основе бумаги и картона.

Налоговым кодексом предусмотрен ряд исключений, когда названные объекты не облагаются экологическим налогом.

Ставки экологического налога установлены Налоговым кодексом Республики Беларусь (приложения 6, 7, 8, 9).

В ряде случаев к ставкам экологического налога применяются различные коэффициенты в соответствии со статьей 207 Налогового кодекса Республики Беларусь. В частности, за выбросы загрязняющих веществ в атмосферный воздух, сбросы сточных вод, хранение отходов производства сверх установленных лимитов либо без установленных лимитов в случаях, когда их установление предусматривается законодательством, применяются ставки экологического налога, увеличенные на коэффициент 15. Такой же коэффициент предусмотрен за захоронение отходов производства сверх установленных лимитов либо без установленных лимитов в случаях, когда необходимость их установления предусматривается законодательством.

Лимиты допустимых выбросов загрязняющих веществ в атмосферный воздух, сбросов сточных вод или загрязняющих веществ в окружающую среду устанавливаются Советом Министров Республики Беларусь по представлению специально на то уполномоченных государственных органов. Специально уполномоченными органами в данном случае являются Министерство природных ресурсов и охраны окружающей среды и его территориальные органы.

Лимиты размещения отходов производства устанавливаются местными исполнительными и распорядительными органами по согласованию с территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь в соответствии со статьей 34 Закона Республики Беларусь «Об обращении с отходами».

В соответствии с главой 20 Налогового кодекса Республики Беларусь, также взимается налог за добычу (изъятие) природных ресурсов. Ставки налога за добычу (изъятие) природных ресурсов устанавливаются в зависимости от вида природного ресурса (приложение 10 Налогового кодекса Республики Беларусь).

Лимиты используемых (изымаемых, добываемых) природных ресурсов устанавливаются Советом Министров Республики Беларусь и местными Советами депутатов по согласованию со специально на то уполномоченными государственными органами.

Экологический налог исчисляется и уплачивается ежеквартально. Налоговые декларации по экологическому налогу представляются налоговым органам ежеквартально не позднее 20-го числа месяца, следующего за отчетным кварталом. Платежи вносятся в бюджет ежеквартально не позднее 22-го числа месяца, следующего за отчетным кварталом.


2.8.4. Экономическое стимулирование природоохранной деятельности

 Top Previous Next

В соответствии со статьей 82 Закона Республики Беларусь «Об охране окружающей среды», экономическое стимулирование охраны окружающей среды осуществляется на основе:

– установления в соответствии с законодательством Республики Беларусь льгот по налогообложению юридических лиц и индивидуальных предпринимателей при внедрении ими малоотходных, энерго- и ресурсосберегающих технологий, специального оборудования, снижающего вредное воздействие на окружающую среду, при использовании отходов в качестве вторичного сырья и осуществлении иной природоохранной деятельности;

– установления льгот по кредитованию мероприятий по охране окружающей среды за счет средств республиканского и местных бюджетов;

– ускоренной амортизации оборудования и других объектов, предназначенных для охраны и оздоровления окружающей среды.

Законодательством Республики Беларусь могут устанавливаться и иные виды экономического стимулирования в области охраны окружающей среды.

В настоящее время утвержден Перечень основных средств, предназначенных для охраны окружающей среды и улучшения экологической обстановки, освобождаемых от обложения налогом на недвижимость (Указ Президента Республики Беларусь от 7 марта 2006 г. № 142).

В соответствии с этим Указом, освобождаются от обложения налогом на недвижимость следующие основные природоохранные средства:

1. Основные средства систем оборотного и повторного водоснабжения.

2. Основные средства, предназначенные для:

– сбора, транспортировки, очистки сточных и дренажных вод;

– обработки и утилизации животноводческих стоков (навозонакопители, цехи разделения навоза на фракции, сооружения биологической очистки, включая биогазовые реакторы, земледельческие поля орошения, пруды-отстойники, рыбоводно-биологические пруды);

– регулирования гидрологического режима водных объектов (водоподпорные и берегоукрепительные сооружения, оградительные и защитные дамбы, дренажные насосные станции), а также объекты основных средств рыбозащитных сооружений на водозаборах и гидротехнических сооружениях;

– очистки, нейтрализации, обезвреживания выбросов загрязняющих веществ в атмосферный воздух;

– предотвращения выбросов озоноразрушающих веществ, рециклинга;

– рекуперации паров нефтепродуктов на автозаправочных станциях и объектах по приемке и хранению нефтепродуктов;

– снижения и устранения шума, вибрации, электрических, электромагнитных, магнитных полей и иных вредных физических воздействий на окружающую среду;

– сбора, разделения на виды (сортировки), размещения и (или) обезвреживания отходов, а также для использования отходов в качестве вторичного сырья;

– охраны и воспроизводства животного мира (рыбопитомники, рыбопропускные сооружения, вольеры и фермы по разведению диких зверей и птиц);

– охраны заповедников и национальных парков, ведения в них научной деятельности;

– проведения всех видов мониторинга, осуществления аналитического контроля в области окружающей среды, контроля за озоноразрушающими веществами, выбросами загрязняющих веществ в атмосферный воздух, сбросами сточных вод, загрязнением земель.


2.8.5. Возмещение ущерба, причиненного окружающей среде

 Top Previous Next

В соответствии со статьей 83 Закона Республики Беларусь «Об охране окружающей среды», внесение платы за использование природных ресурсов, выбросы загрязняющих веществ в атмосферный воздух, сбросы сточных вод или загрязняющих веществ в окружающую среду, размещение отходов и иные виды вредного воздействия на окружающую среду не освобождает природопользователя от осуществления мероприятий по охране окружающей среды и возмещения вреда, причиненного в результате вредного воздействия на окружающую среду.

В соответствии с Положением о порядке исчисления размера возмещения вреда, причиненного окружающей среде, и составления акта об установлении факта причинения вреда окружающей среде (утверждено Постановлением Совета Министров Республики Беларусь от 17 июля 2008 г. № 1042), факт причинения вреда окружающей среде устанавливается и фиксируется Министерством природных ресурсов и охраны окружающей среды, Министерством лесного хозяйства, Министерством сельского хозяйства и продовольствия, их территориальными органами, Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь, местными исполнительными и распорядительными органами, другими государственными органами, осуществляющими государственный контроль в области охраны окружающей среды в пределах своей компетенции.

Причинение вреда окружающей среде может быть выявлено:

1) при осуществлении государственного контроля в области охраны окружающей среды;

2) при выполнении измерений в области охраны окружающей среды;

3) при проведении мониторинга окружающей среды;

4) по сообщениям государственных органов, иных юридических лиц и граждан;

5) в иных случаях в соответствии с законодательством.

Факт причинения вреда окружающей среде фиксируется уполномоченным государственным органом в акте об установлении факта причинения вреда окружающей среде по утвержденной форме. К акту прилагаются карты, схемы, планы, фотографии, акты отбора проб, протоколы испытаний, другие материалы, подтверждающие факт причинения вреда окружающей среде. Акт составляется в двух экземплярах, один из которых хранится уполномоченным государственным органом, его составившим, второй прилагается к претензии о возмещении вреда, причиненного окружающей среде.

Размер возмещения вреда, причиненного окружающей среде, исчисляется уполномоченным государственным органом в соответствии с таксами для определения размера возмещения вреда, причиненного окружающей среде, установленными Указами Президента Республики Беларусь от 8 декабря 2005 г. № 580 «О некоторых мерах по повышению эффективности ведения охотничьего хозяйства и рыбохозяйственной деятельности, совершенствованию государственного управления ими» и от 24 июня 2008 г. № 348 «О таксах для определения размера возмещения вреда, причиненного окружающей среде».

В случае причинения окружающей среде вреда, размер возмещения которого не предусмотрен по установленным Указами Президента Республики Беларусь таксам, он подлежит возмещению по фактическим затратам на восстановление нарушенного состояния окружающей среды с учетом понесенных убытков, в том числе упущенной выгоды.

Вред, причиненный окружающей среде, может быть определен уполномоченными государственными органами:

1) инструментальными методами;

2) методом визуального наблюдения;

3) расчетными методами по утвержденным методикам;

4) путем соединения указанных в настоящем пункте методов.

В частности, расчет ущерба, причиненного окружающей среде, может осуществляться в соответствии со следующими документами:

1. Постановление Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 30 октября 2007 г. № 82 «Инструкция по расчету размера возмещения вреда, причиненного окружающей среде загрязнением, засорением поверхностных водных объектов».

2. Постановление Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 31 декабря 2004 г. № 50 «Инструкция по расчету размера возмещения вреда, причиненного окружающей среде сверхнормативными выбросами загрязняющих веществ в атмосферный воздух».

3. Постановление Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 6 января 1995 г. «Методика подсчета убытков, причиненных государству нарушением водного законодательства».

4. Постановление Совета Министров Республики Беларусь от 25 марта 1992 г. № 160 «О возмещении убытков, причиненных изъятием или временным занятием земельных участков, а также ограничением прав землевладельцев и землепользователей, в том числе арендаторов, или ухудшением качества земель в результате влияния, вызванного деятельностью предприятий, учреждений, организаций и граждан».

5. Постановление Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 18 августа 2008 г. № 71 «Правила определения массы загрязняющих веществ, поступивших в компоненты природной среды, находящихся и (или) возникших в них, для целей исчисления размера возмещения вреда, причиненного окружающей среде».

6. Постановление Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 18 августа 2008 г. № 72 «О методах определения вреда, причиненного рыбным ресурсам в результате их незаконного изъятия или уничтожения».


2.8.6. Экологическое страхование

 Top Previous Next

В соответствии со статьей 85 Закона Республики Беларусь «Об охране окружающей среды», экологическое страхование представляет собой страхование гражданской ответственности юридических лиц и индивидуальных предпринимателей за вред, причиненный окружающей среде, жизни, здоровью граждан, их имуществу, имуществу юридических лиц в результате загрязнения или иного вредного воздействия на окружающую среду.

Экологическое страхование осуществляется в порядке, установленном законодательством Республики Беларусь о страховании.

Экологическое страхование может проводиться в обязательной и добровольной формах, причем мировая практика показала целесообразность законодательного закрепления обязательного страхования некоторых экологических рисков.

В соответствии со статьей 25 Закона Республики Беларусь «О промышленной безопасности опасных производственных объектов», организация, эксплуатирующая опасный производственный объект, может заключить договор страхования ответственности за причинение вреда физическим, юридическим лицам и окружающей среде в случае аварии на опасном производственном объекте со страховой организацией, имеющей лицензию на проведение данного вида страхования. Опасными производственными объектами, в соответствии с настоящим Законом, являются цехи, участки, площадки, а также иные производственные объекты, указанные в приложении 1 к настоящему Закону.

В настоящее время в Беларуси планируется ввести обязательное страхование юридических лиц и индивидуальных предпринимателей, осуществляющих опасную для природы деятельность, за причинение экологического вреда. Экологическое страхование позволит уменьшить нагрузку на организации, осуществляющие экологически опасную деятельность, в части возмещения непредвиденных потерь, вызванных факторами природного и техногенного характера. Кроме того, обязательное страхование за причинение экологического вреда позволит обеспечить более полное восстановление и мониторинг нарушенного состояния окружающей среды.

В 2003 г. постановлением Межпарламентской Ассамблеи государств – участников СНГ была принята новая редакция модельного Закона «Об экологическом страховании». Он был рекомендован для использования в национальном законодательстве.

В соответствии с этим Законом, деятельность предприятий, организаций, учреждений, являющаяся источником повышенной опасности для окружающей природной среды, подлежит обязательному экологическому страхованию. Перечень видов деятельности, подлежащей обязательному экологическому страхованию, устанавливается правительством государства.


3. ОСОБЕННАЯ ЧАСТЬ

 Top Previous Next

3. ОСОБЕННАЯ ЧАСТЬ


3.1. Основы законодательства Республики Беларусь об охране и использовании земель

3.1. Основы законодательства Республики Беларусь об охране

и использовании земель

 Top Previous Next

Земля является одним из основных компонентов наземных экосистем и служит основой для размещения и функционирования различных технических сооружений и ведения разноплановой хозяйственной деятельности. Экологически обоснованное и сбалансированное использование земель, способствующее сохранению земельных и почвенных ресурсов, имеет важное значение для устойчивого развития страны. Одним из направлений деятельности в области охраны земель и почв, предусмотренных Национальным планом действий по рациональному использованию природных ресурсов и охране окружающей среды Республики Беларусь на 2006–2010 годы, является формирование оптимальной структуры земельного фонда Беларуси.

Основным законом, который регулирует вопросы охраны и использования земель в Республике Беларусь, является Кодекс Республики Беларусь о земле (от 23 июля 2008 г. № 425-З, принят Палатой представителей 17 июня 2008 г., одобрен Советом Республики 28 июня 2008 г.).

В соответствии со статьей 5 этого Кодекса, земельные отношения осуществляются на основе следующих принципов:

1. Государственного регулирования и управления в области использования и охраны земель, в том числе установления единого порядка изъятия и предоставления земельных участков, перевода земель из одних категорий и видов в другие.

2. Обязательной государственной регистрации земельных участков, прав на них и сделок с ними.

3. Единства судьбы земельного участка и расположенных на нем капитальных строений (зданий, сооружений), если иное не предусмотрено настоящим Кодексом и иными законодательными актами.

4. Использования земельных участков по целевому назначению.

5. Приоритета использования сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для целей, связанных с назначением этих земель.

6. Эффективного использования земель.

7. Охраны земель и улучшения их полезных свойств.

8. Платности землепользования.

9. Установления ограничений (обременений) прав на земельные участки.

10. Гласности и учета общественного мнения при принятии решений об изъятии и предоставлении земельных участков, изменении их целевого назначения, установлении ограничений (обременений) прав на земельные участки, в том числе земельных сервитутов, затрагивающих права и защищаемые законом интересы граждан.

11. Защиты прав землепользователей.

Согласно статье 6 Кодекса о земле, все земли в Республике Беларусь в соответствии с их целевым назначением подразделяются на 7 категорий:

1) земли сельскохозяйственного назначения;

2) земли населенных пунктов, садоводческих товариществ, дачных кооперативов;

3) земли промышленности, транспорта, связи, энергетики, обороны и иного назначения;

4) земли природоохранного, оздоровительного, рекреационного и историко-культурного назначения;

5) земли лесного фонда;

6) земли водного фонда;

7) земли запаса.

Отнесение земель к указанным категориям производится в соответствии с основным целевым назначением земель. Перевод земель из одной категории в другую производится в случаях изменения основного целевого назначения этих земель.

Независимо от деления на категории земель земли Республики Беларусь подразделяются на следующие виды (статья 7 Кодекса о земле и Указ Президента Республики Беларусь от 27 декабря 2007 г. № 667 «Об изъятии и предоставлении земельных участков»):

1. Пахотные земли.

2. Залежные земли.

3. Земли под постоянными культурами.

4. Луговые земли.

5. Лесные земли.

6. Земли под древесно-кустарниковой растительностью (насаждениями).

7. Земли под болотами.

8. Земли под водными объектами.

9. Земли под дорогами и иными транспортными коммуникациями.

10. Земли общего пользования.

11. Земли под застройкой.

12. Нарушенные земли.

13. Неиспользуемые земли.

14. Иные земли.

Общий земельный фонд страны по состоянию на 1 января 2010 г., по данным государственного земельного кадастра Республики Беларусь, составляет 20759,8 тыс. га.

Структура и динамика площадей земель по основным категориям землепользователей представлены в табл. 1.

Таблица 1

Структура земельного фонда Беларуси по видам земель и ее изменение в 2009 г.

Вид земель | Площадь, тыс. га
 | 2009 г. | 2008 г. | +/– в 2009 г. по сравнению с 2008 г.
Сельскохозяйственные земли | 8926,9 | 8944,7 | –17,8
Лесные земли и земли под древесно-кустарниковой растительностью | 9064,8 | 9035,0 | +29,8
Земли под болотами | 889,6 | 894,1 | –4,5
Земли под водными объектами | 470,2 | 469,8 | +0,4
Земли под дорогами и другими транспортными путями | 391,0 | 391,7 | –0,7
Земли под застройкой | 337,2 | 330,7 | +6,5
Земли под улицами, площадями и иными местами общего пользования | 147,7 | 148,9 | –1,2
Нарушенные, неиспользуемые и иные земли | 532,4 | 544,9 | –12,5

В целях ведения государственного земельного кадастра виды земель могут подразделяться Государственным комитетом по имуществу на подвиды и разновидности путем уточнения их природного состояния и хозяйственного использования.

Классификация земель по видам является основой их государственного кадастрового учета при ведении государственного земельного кадастра и организации эффективного использования и охраны земель (проведении землеустройства).

Государственное регулирование и управление в области использования и охраны земель осуществляют Президент Республики Беларусь, Совет Министров Республики Беларусь, Государственный комитет по имуществу Республики Беларусь, иные специально уполномоченные республиканские органы государственного управления, областные, Минский городской, городские (городов областного подчинения), районные, сельские, поселковые исполнительные комитеты в соответствии с их компетенцией, предусмотренной Кодексом о земле и иными актами законодательства.

Особенностью существующего земельного законодательства является то, что в Республике Беларусь существуют две формы собственности на землю: государственная и частная. Кроме этого, земельные участки могут находиться у землепользователей на правах пожизненного наследуемого владения, постоянного пользования, временного пользования и аренды (статья 3 Кодекса о земле).

Земельные участки могут находиться в частной собственности граждан Республики Беларусь, негосударственных юридических лиц Республики Беларусь, иностранных государств, международных организаций.

Земельный участок может принадлежать на праве общей (долевой или совместной) собственности нескольким собственникам.

В соответствии со статьей 12 Кодекса Республики Беларусь о земле, в частной собственности граждан Республики Беларусь могут находиться земельные участки, приобретенные для:

– строительства и (или) обслуживания жилого дома;

– обслуживания зарегистрированной организацией по государственной регистрации недвижимого имущества, прав на него и сделок с ним (далее – организация по государственной регистрации) квартиры в блокированном жилом доме;

– ведения личного подсобного хозяйства;

– коллективного садоводства;

– дачного строительства.

Для размещения дипломатического представительства, консульского учреждения иностранного государства в Республике Беларусь иностранное государство, а также международная организация для размещения своего представительства могут приобрести в собственность земельный участок в порядке, установленном Президентом Республики Беларусь.

Действующее законодательство накладывает определенные ограничения на передачу земельных участков в частную собственность. Так, в соответствии со статьей 13 Кодекса о земле, не подлежат предоставлению в частную собственность, собственность иностранных государств, международных организаций земельные участки, относящиеся к землям следующих категорий и видов:

а) земли сельскохозяйственного назначения;

б) земли природоохранного, оздоровительного, рекреационного, историко-культурного назначения;

в) земли лесного фонда;

г) земли водного фонда;

д) земли под дорогами и иными транспортными коммуникациями;

е) земли общего пользования.

Не подлежат предоставлению в частную собственность, собственность иностранных государств, международных организаций земельные участки:

а) на которых расположены объекты недвижимого имущества, находящиеся только в государственной собственности;

б) на землях, подвергшихся радиоактивному загрязнению;

в) на площадях залегания разведанных месторождений полезных ископаемых. Перечень населенных пунктов, садоводческих товариществ, дачных кооперативов, расположенных на площадях залегания разведанных месторождений полезных ископаемых, утверждается Советом Министров Республики Беларусь;

г) которые в соответствии с утвержденными генеральными планами городов и иных населенных пунктов, градостроительными проектами детального планирования и землеустроительной документацией предусмотрены для целевого использования, исключающего их предоставление в собственность.

В статьях 14, 15, 16 и 17 Кодекса Республики Беларусь о земле определяется, в каких случаях земельные участки могут предоставляться в пожизненное наследуемое владение, постоянное пользование, временное пользование и аренду.

Размер земельного участка, предоставляемого в частную собственность, пожизненное наследуемое владение или аренду для строительства и (или) обслуживания жилого дома, обслуживания зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме, устанавливается в соответствии со статьей 36 Кодекса о земле:

– в городах – от 0,05 до 0,15 га включительно;

– в сельских населенных пунктах, поселках городского типа – от 0,15 до 0,25 га включительно.

Размер земельного участка, предоставляемого в сельском населенном пункте, поселке городского типа для ведения личного подсобного хозяйства в частную собственность или пожизненное наследуемое владение, не может превышать 1 га (с учетом размера земельного участка, предоставленного для строительства и (или) обслуживания жилого дома, обслуживания зарегистрированной организацией квартиры в блокированном жилом доме в этом населенном пункте). Для ведения личного подсобного хозяйства в таком населенном пункте дополнительно могут предоставляться в аренду земельные участки в размере до 3 га включительно.

Размер земельного участка, предоставляемого в частную собственность, пожизненное наследуемое владение или аренду для коллективного садоводства, дачного строительства, не может превышать 0,15 га на одного члена садоводческого товарищества, дачного кооператива.

Размер земельного участка, предоставляемого гражданину Республики Беларусь для ведения крестьянского (фермерского) хозяйства на праве пожизненного наследуемого владения, не может превышать 100 га сельскохозяйственных земель включительно.

Порядок предоставления земельных участков, находящихся в государственной собственности, определяется главой 4 Кодекса Республики Беларусь о земле. При этом, в соответствии со статьей 34, земельные участки, находящиеся в государственной собственности, предоставляются по результатам аукционов. Без проведения аукционов земельные участки могут предоставляться лишь в случаях, устанавливаемых Президентом Республики Беларусь.

Предоставление земельных участков, находящихся в государственной собственности, осуществляется на основании решений об изъятии и предоставлении земельных участков в порядке, установленном Президентом Республики Беларусь (Указ Президента Республики Беларусь от 27 декабря 2007 г. № 667 «Об изъятии и предоставлении земельных участков»). Решения об изъятии и предоставлении земельных участков принимают областные, Минский городской, городские (городов областного подчинения), районные, сельские, поселковые исполнительные комитеты в соответствии с их компетенцией.

В соответствии со статьей 18 Кодекса Республики Беларусь о земле, в некоторых случаях могут устанавливаться ограничения прав на земельные участки. В частности, ограничения (обременения) могут устанавливаться в отношении прав на предоставленные земельные участки, расположенные:

– на территории заказников и памятников природы, объявленных без изъятия земельных участков у землепользователей;

– в границах охранных зон особо охраняемых природных территорий;

– на территориях, подвергшихся радиоактивному загрязнению;

– в водоохранных зонах, прибрежных полосах водных объектов, зонах санитарной охраны водных объектов, используемых для питьевого водоснабжения, водоохранных и защитных лесов, охраняемых типичных и редких природных ландшафтов;

– на территории курортов, зон санитарной охраны месторождений лечебных минеральных вод и лечебных сапропелей, иных земель, обладающих природными лечебными факторами и используемых или предназначенных для организованного массового отдыха населения и туризма;

– в зонах охраны недвижимых материальных историко-культурных ценностей;

– в придорожных полосах (контролируемых зонах) автомобильных, железных дорог, а также в охранных зонах иных транспортных коммуникаций;

– в границах ботанических и дендрологических садов, их охранных зон;

– в местах обитания объектов животного мира, произрастания объектов растительного мира, в обращении с которыми в соответствии с законодательными актами установлены ограничения и запреты;

– в охранных зонах вокруг стационарных пунктов гидрометеорологических наблюдений государственной сети гидрометеорологических наблюдений;

– в охранных зонах геодезических пунктов;

– в пределах территорий перспективного развития населенных пунктов;

– на иных территориях в соответствии с законодательными актами.

Плата за земельные участки, находящиеся в государственной собственности и предоставляемые в частную собственность, собственность иностранных государств, международных организаций, а также плата за право заключения договоров аренды земельных участков, находящихся в государственной собственности, определяется статьей 31 Кодекса Республики Беларусь о земле. Данная статья устанавливает, что земельные участки предоставляются из государственной собственности в частную по их кадастровой стоимости, за исключением земельных участков, предоставляемых по результатам аукциона. В последнем случае стоимость земельных участков определяется по результатам аукциона и не может быть ниже их кадастровой стоимости.

Пользование земельными участками в Республике Беларусь является платным. Формами платы за пользование земельными участками являются земельный налог или арендная плата (статья 32 Кодекса Республики Беларусь о земле).

Плата за землю обязательна для всех землевладельцев и землепользователей, в том числе для собственников и арендаторов земли. Плата за землю устанавливается в соответствии с Законом Республики Беларусь «О платежах за землю». В соответствии со статьей 1 названного Закона, целью платы за землю является обеспечение экономическими методами рационального использования земель, формирование средств для осуществления мероприятий по землеустройству, повышению качества земель и их охране, а также социальному развитию территории. Плата за землю взимается ежегодно в формах земельного налога или арендной платы (статья 3).

Земельным налогом облагаются земли (статья 4):

– сельскохозяйственного назначения;

– населенных пунктов (городов, поселков городского типа и сельских населенных пунктов), садоводческих товариществ и дачного строительства;

– промышленности, транспорта, связи, обороны и иного назначения;

– лесного фонда;

– водного фонда.

Земельный налог устанавливается в виде ежегодных фиксированных платежей за гектар земельной площади.

Размер земельного налога определяется в зависимости от качества и местоположения земельного участка и не зависит от результатов хозяйственной и иной деятельности землевладельца, землепользователя и собственника земли. Размер земельного налога на сельскохозяйственные земли сельскохозяйственного назначения определяется по данным кадастровой оценки земель (приложение 1 к Закону Республики Беларусь «О платежах за землю»), а на земельные участки, занятые зданиями, сооружениями и другими объектами, – в размере 892 рубля за гектар. При отсутствии кадастровой оценки земельного участка земельный налог исчисляется по ставкам, предусмотренным в приложении 3 к настоящему Закону.

Земельный налог на земельные участки, предоставленные во владение, пользование и в собственность в границах населенных пунктов (городов, городских, курортных и рабочих поселков, сельских населенных пунктов), определяется по ставкам, указанным в приложении 2 к настоящему Закону, за исключением случаев, предусмотренных статьями 8 и 11 настоящего Закона.

Ставки земельного налога индексируются с использованием коэффициента, установленного Законом Республики Беларусь «О бюджете Республики Беларусь на очередной финансовый (бюджетный) год».

За арендуемые земельные участки плата взимается в размере, определяемом договором аренды. При этом базовые ставки ежегодной арендной платы за земельные участки, находящиеся в государственной собственности, определяются местными исполнительными и распорядительными органами исходя из кадастровой стоимости этих участков с применением коэффициентов, установленных Президентом Республики Беларусь в зависимости от целевого назначения земельных участков.

При отсутствии кадастровой стоимости арендуемого земельного участка, находящегося в государственной собственности, арендная плата устанавливается в размере не ниже ставки земельного налога по соответствующей категории земель. Порядок определения размера арендной платы за земельные участки, находящиеся в государственной собственности, представлен в Указе Президента Республики Беларусь от 7 февраля 2006 г. № 74 «О совершенствовании порядка определения размера арендной платы за земельные участки, находящиеся в государственной собственности».

Средства от платежей за землю направляются, в первую очередь, на охрану земель и повышение их качества, а также на материальное стимулирование мероприятий по охране земель, на землеустройство, на социальное развитие территории.

Законодательство Республики Беларусь предусматривает возможность прекращения права пользования или владения землей по решению местных исполнительных комитетов в рамках их компетенции либо по решению суда (глава 6 Кодекса Республики Беларусь о земле). Данное право может быть прекращено при неуплате земельного налога по истечении двух налоговых периодов, при использовании земельного участка не по целевому назначению, при неосуществлении мероприятий по охране земель и в ряде других случаев (статья 60 Кодекса Республики Беларусь о земле). Мероприятия по охране земель, которые должны осуществлять землепользователи в границах предоставленных им земельных участков, определены статьей 89 Кодекса о земле и включают в себя:

– благоустройство и эффективное использование земли;

– сохранение плодородия почв и иных полезных свойств земель;

– защиту земли от водной и ветровой эрозии, подтопления, заболачивания, засоления, иссушения, уплотнения, загрязнения отходами, химическими и радиоактивными веществами, иных вредных воздействий;

– предотвращение зарастания сельскохозяйственных земель древесно-кустарниковой растительностью (насаждениями) и сорняками;

– сохранение торфяно-болотных почв при использовании сельскохозяйственных земель, предотвращение процессов минерализации торфяников;

– проведение консервации деградированных земель, если невозможно восстановить их исходное состояние;

– восстановление деградированных, в том числе рекультивация нарушенных земель;

– снятие, сохранение и использование плодородного слоя земли при проведении работ, связанных с добычей полезных ископаемых и строительством.

В главе 7 Кодекса о земле представлены права и обязанности землепользователей, землевладельцев и собственников земельных участков. Так, в соответствии со статьей 70, землепользователи обязаны:

1) использовать земельные участки, а также расположенные на них строения в соответствии с их целевым назначением и условиями отвода земельных участков;

2) осуществлять мероприятия по охране земель, предусмотренные частью 1 статьи 89 настоящего Кодекса;

3) своевременно вносить плату за пользование земельными участками;

4) осуществлять благоустройство земельных участков;

5) соблюдать установленные в соответствии с настоящим Кодексом и иными законодательными актами сроки занятия земельных участков, в том числе строительства на них капитальных строений (зданий, сооружений), а также иные условия отвода земельных участков;

6) не нарушать права иных землепользователей;

7) возвратить предоставленные им во временное пользование или аренду земельные участки по истечении срока, на который они предоставлялись, либо своевременно обратиться за его продлением;

8) соблюдать установленные ограничения (обременения) прав на земельный участок, в том числе условия земельного сервитута.

Таким образом, большинство обязанностей землепользователей направлено на охрану земель и их рациональное использование.

Также в Кодексе Республики Беларусь о земле рассмотрены вопросы землеустройства (глава 8), мониторинга земель и ведения государственного земельного кадастра (глава 9).

В целях соблюдения всеми гражданами, индивидуальными предпринимателями и юридическими лицами установленного порядка пользования землями, земельными участками, а также иных правил и норм, предусмотренных законодательством, в Республике Беларусь осуществляется государственный контроль за использованием и охраной земель.

Государственный контроль за использованием и охраной земель осуществляется Государственным комитетом по имуществу Республики Беларусь, Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и их территориальными органами, иными государственными органами, должностными лицами в соответствии с настоящим Кодексом и иными актами законодательства.

Порядок осуществления государственного контроля за использованием и охраной земель устанавливается Советом Министров Республики Беларусь.

Настоящий Кодекс вступил в силу с 1 января 2009 г.


3.2. Основы законодательства Республики Беларусь об охране и использовании недр

3.2. Основы законодательства Республики Беларусь об охране

и использовании недр

 Top Previous Next

Основным законом, который регулирует порядок охраны и использования недр в Республике Беларусь, является Кодекс Республики Беларусь о недрах (от 14 июля 2008 г. № 406-З).

Недра – часть земной коры, расположенная ниже почвенного слоя, а при его отсутствии – ниже земной поверхности, дна водоемов, водотоков. К ресурсам недр относятся полезные ископаемые, подземные пространства и геотермальные ресурсы недр, промышленное и иное хозяйственное использование которых технологически возможно и экономически целесообразно.

Полезные ископаемые исходя из их физических и технологических свойств подразделяются на:

1) рудные;
2) нерудные;
3) горючие.

Полезные ископаемые исходя из их экономического значения подразделяются на:

1) стратегические полезные ископаемые;
2) общераспространенные полезные ископаемые;
3) полезные ископаемые ограниченного распространения;
4) подземные воды.

В недрах Беларуси выявлено более 30 видов полезных ископаемых.

Подземные пространства включают в себя естественные или искусственно созданные полости недр, которые используются или могут быть использованы в целях:

1. Размещения, строительства и (или) эксплуатации тоннелей, подземных транспортных коммуникаций, хранилищ, объектов военной инфраструктуры и гражданской обороны, объектов социальной, производственной, инженерной инфраструктуры и учреждений здравоохранения, объектов хранения и захоронения отходов.

2. Археологических и иных исследований.

Геотермальные ресурсы недр включают в себя ресурсы геотермальных вод и петрогеотермальные ресурсы, аккумулированные в блоках нагретых, практически безводных горных пород. К ресурсам геотермальных вод относятся тепловая и иные виды ассоциированной с геотермальными водами энергии.

В соответствии со статьей 7 Кодекса Республики Беларусь о недрах, использование и охрана недр должны осуществляться на основе следующих принципов:

1) полноты и комплексности геологического изучения недр;

2) рационального использования недр и их охраны;

3) нормирования в области использования и охраны недр;

4) платности пользования недрами, за исключением случаев, предусмотренных настоящим Кодексом и иными законодательными актами;

5) обеспечения безопасности жизни и здоровья граждан, имущества граждан, в том числе индивидуальных предпринимателей и юридических лиц, имущества, находящегося в собственности государства;

6) предотвращения вредного воздействия на окружающую среду.

Государственное управление и регулирование в области использования и охраны недр осуществляют Президент Республики Беларусь, Совет Министров Республики Беларусь, Министерство природных ресурсов и охраны окружающей среды Республики Беларусь, Министерство по чрезвычайным ситуациям Республики Беларусь, местные Советы депутатов, исполнительные и распорядительные органы в соответствии с их компетенцией.

В соответствии со статьей 5 рассматриваемого Кодекса, недра Республики Беларусь являются исключительной собственностью государства. Недра не могут быть предметом залога, купли-продажи, дарения, наследования, вклада в уставный фонд, а также предметом отчуждения в иной форме. При этом право собственности на добытые полезные ископаемые принадлежит недропользователю, осуществившему их добычу на законном основании (статья 6).

Пользователями недр могут быть юридические и физические лица независимо от форм собственности и подчиненности, в том числе иностранные.

Пользование недрами осуществляется по следующим видам:

– геологическое изучение недр;

– добыча полезных ископаемых;

– использование подземных пространств в целях, предусмотренных статьей 27 Кодекса о недрах;

– использование геотермальных ресурсов недр.

Недропользователи имеют право (статья 14):

1) осуществлять пользование недрами в соответствии с требованиями настоящего Кодекса и иных актов законодательства;

2) владеть, пользоваться и распоряжаться добытыми полезными ископаемыми, если иное не установлено законодательными актами или концессионным договором;

3) разрабатывать и вносить в установленном порядке предложения о совершенствовании законодательства о недрах и законодательства в области промышленной безопасности, в том числе технических нормативных правовых актов;

4) на возмещение убытков в случае изъятия участка недр для государственных нужд;

5) отказаться от предоставленного геологического или горного отвода;

6) проводить геологическое изучение недр за счет собственных средств в границах предоставленных им горных отводов с соблюдением требований настоящего Кодекса и иных актов законодательства, в том числе с привлечением на основании договора юридических лиц и индивидуальных предпринимателей, имеющих право проводить геологическое изучение недр;

7) предъявлять иски о восстановлении нарушенных прав.

Обязанности недропользователей определены статьей 16 Кодекса о недрах.

Статьей 17 Кодекса о недрах установлены некоторые особенности пользования недрами собственниками, владельцами, пользователями и арендаторами земельных участков (землепользователями). Так, землепользователи имеют право в границах предоставленных им земельных участков для целей, не связанных с извлечением доходов, без предоставления горного отвода, утверждения лимитов добычи общераспространенных полезных ископаемых и подземных вод, установления иных нормативов осуществлять:

1) добычу общераспространенных полезных ископаемых на глубину до 2 м;

2) строительство и (или) эксплуатацию подземных сооружений, не связанных с добычей полезных ископаемых, на глубину до 5 м;

3) использование полезных ископаемых, извлеченных из недр при строительстве подземных частей наземных зданий, сооружений и иных объектов строительства, не связанных с пользованием недрами;

4) строительство и эксплуатацию буровых скважин глубиной до 20 м, шахтных колодцев и иных сооружений в недрах, предназначенных для забора подземных вод из первого от земной поверхности водоносного горизонта, при условии соблюдения требований законодательства об охране и использовании вод.

Землепользователи могут осуществлять добычу имеющихся на земельном участке общераспространенных полезных ископаемых на глубину более 2 м на основании акта, удостоверяющего горный отвод.

В соответствии со статьей 29 Кодекса о недрах, недра предоставляются в пользование на срок:

1) для геологического изучения недр – до 5 лет;

2) для добычи полезных ископаемых, использования геотермальных ресурсов недр – до 20 лет;

3) для строительства и (или) эксплуатации подземных сооружений, не связанных с добычей полезных ископаемых, – на срок, определенный проектной документацией;

4) при передаче участков недр в концессию – до 99 лет.

Правовыми основаниями пользования недрами являются (статья 30):

1) акт, удостоверяющий геологический или горный отвод;

2) свидетельство о государственной регистрации работ по геологическому изучению недр;

3) документ, удостоверяющий право землепользователя на земельный участок (при пользовании недрами в соответствии со статьей 17 настоящего Кодекса);

4) концессионный договор.

Недропользователь не вправе передавать предоставленное ему право пользования недрами иным лицам.

Пользование недрами может быть запрещено или ограничено на отдельных участках недр, на особо охраняемых природных территориях, территориях радиоактивного загрязнения, территориях населенных пунктов, в курортных зонах, зонах отдыха и туризма, водоохранных зонах и на иных территориях, для которых законодательством установлен специальный режим охраны и использования соответствующих участков недр, территорий, зон.

Пользование недрами является платным, за исключением случаев, предусмотренных пунктом 1 статьи 17 настоящего Кодекса и иными законодательными актами. Платежи за пользование недрами, порядок их взимания и льготы по платежам устанавливаются, вводятся и изменяются Президентом Республики Беларусь.

Порядок предоставления геологических и горных отводов, изъятия и предоставления участков недр для государственных нужд, предоставления участков недр в концессию определен главой 6 Кодекса Республики Беларусь о недрах. Геологические отводы предоставляются юридическим лицам и индивидуальным предпринимателям на основании решений районных (областных, Минского городского, городских) исполнительных и распорядительных органов. Горные отводы предоставляются юридическим лицам и индивидуальным предпринимателям на основании решений районных (областных, Минского городского, городских) исполнительных и распорядительных органов, за исключением случаев, когда в соответствии с настоящим Кодексом решения о предоставлении горных отводов принимает Президент Республики Беларусь. После принятия решения о предоставлении геологического или горного отвода в течение 5 дней оформляется акт, который подлежит обязательной государственной регистрации (пункт 9 статьи 32 и пункт 5 статьи 33).

Право пользования недрами может быть приостановлено или прекращено при возникновении риска для жизни и здоровья граждан или причинения ущерба имуществу или окружающей среде, при возникновении чрезвычайных ситуаций, при нарушении недропользователем требований законодательства о недрах и в ряде иных случаев.

Особенностью законодательства о недрах является то, что на пользование недрами разрабатывается проектная документация в соответствии со статьями 40–43 Кодекса Республики Беларусь о недрах, за исключением пользования недрами в соответствии с пунктом 1 статьи 17 настоящего Кодекса и проведения работ по геологическому изучению недр, предусмотренных пунктом 5 статьи 49 настоящего Кодекса.

Проектная документация разрабатывается на:

1) геологическое изучение недр;

2) разработку месторождения полезных ископаемых;

3) строительство и эксплуатацию буровых скважин и иных сооружений в недрах, предназначенных для забора подземных вод;

4) использование геотермальных ресурсов недр;

5) строительство и (или) эксплуатацию подземных сооружений, не связанных с добычей полезных ископаемых.

Проектная документация на пользование недрами разрабатывается после:

– государственной регистрации геологического отвода в государственном реестре геологических отводов;

– государственной регистрации горного отвода в государственном реестре горных отводов;

– регистрации концессионного договора в государственном реестре концессионных договоров;

– государственной регистрации (перерегистрации) работ по геологическому изучению недр, предусмотренных пунктом 1 статьи 49 настоящего Кодекса.

Проектная документация на пользование недрами подлежит государственной экологической экспертизе в порядке и сроки, установленные законодательством об охране окружающей среды.

Кроме этого, проектная документация на разработку месторождения полезных ископаемых, строительство и эксплуатацию буровых скважин и иных сооружений в недрах, предназначенных для забора подземных вод, использование геотермальных ресурсов недр, строительство и (или) эксплуатацию подземных сооружений, не связанных с добычей полезных ископаемых, подлежит экспертизе промышленной безопасности. Данная экспертиза проводится в соответствии с законодательством в области промышленной безопасности (Закон Республики Беларусь «О промышленной безопасности опасных производственных объектов» от 10 января 2000 г. № 363-З, Инструкция о проведении экспертизы промышленной безопасности опасных производственных объектов, утвержденная Постановлением Министерства по чрезвычайным ситуациям Республики Беларусь от 16 декабря 2004 г. № 47).

При пользовании недрами необходимо соблюдение требований по их рациональному использованию и охране (глава 13 Кодекса о недрах):

1) соблюдение порядка предоставления участков недр в пользование и недопущение самовольного пользования недрами;

2) обеспечение комплексности и полноты геологического изучения недр и извлечения из них полезных ископаемых, использования геотермальных ресурсов недр;

3) соблюдение предусмотренного проектной документацией на разработку месторождения полезных ископаемых порядка проведения горных работ при вскрытии, подготовке месторождения для разработки и его разработке;

4) недопущение нерационального, экономически необоснованного выборочного извлечения полезных ископаемых;

5) использование соответствующих установленным техническими нормативными правовыми актами требованиям технических средств и технологического оборудования для разработки месторождений и постоянное совершенствование способов и методов разработки месторождений и применяемого оборудования;

6) недопущение самовольной застройки площадей залегания полезных ископаемых;

7) использование техники и технологий использования геотермальных ресурсов недр, обеспечивающих получение максимального энергетического эффекта при минимальных потерях геотермальных ресурсов недр;

8) планирование и осуществление мероприятий, предотвращающих загрязнение вод при проведении работ, связанных с пользованием недрами;

9) соблюдение правил консервации и ликвидации горных предприятий, горных выработок, а также подземных сооружений, не связанных с добычей полезных ископаемых;

10) защита месторождений;

11) недопущение вредного воздействия последствий использования геотермальных ресурсов недр на иные природные ресурсы.

Также действующее законодательство устанавливает требования по безопасному ведению работ, связанных с пользованием недрами (глава 14 Кодекса о недрах).

В целях осуществления государственного управления и регулирования в области использования и охраны недр, государственного контроля за использованием и охраной недр, государственного надзора за безопасным ведением работ, связанных с пользованием недрами, в Республике Беларусь ведется государственный кадастр недр.

Государственный контроль за использованием и охраной недр осуществляется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и местными исполнительными и распорядительными органами в соответствии с их компетенцией. Государственный надзор за безопасным ведением работ, связанных с пользованием недрами, осуществляется Министерством по чрезвычайным ситуациям Республики Беларусь.


3.3. Основы законодательства Республики Беларусь об охране и использовании вод

3.3. Основы законодательства Республики Беларусь

об охране и использовании вод

 Top Previous Next

Основным законом в области охраны и использования вод является Водный кодекс Республики Беларусь от 15 июля 1998 г. №191-З.

Все воды (водные объекты), находящиеся на территории Республики Беларусь, составляют государственный водный фонд Республики Беларусь (далее – водный фонд).

К водному фонду относятся:

– поверхностные воды (водные объекты) – реки, ручьи, родники, озера, пруды, водохранилища, каналы и т. п.;

– подземные воды.

Использование и охрана вод основываются на принципах:

1) сохранения стабильного состояния водных ресурсов;

2) комплексного использования водных ресурсов;

3) приоритета использования подземных вод для питьевых нужд населения по отношению к их использованию для других нужд;

4) предупреждения загрязнения, засорения и истощения водных объектов;

5) нормирования в области использования и охраны вод;

6) платности специального водопользования;

7) возмещения вреда, причиненного водным объектам;

8) сочетания рационального использования вод и их охраны в границах административно-территориальных единиц Республики Беларусь и водосборов (бассейнов водных объектов);

9) разграничения функций государственного регулирования, управления и контроля в области использования и охраны вод и функций водопользования.

Государственное управление в области использования и охраны вод осуществляют Президент Республики Беларусь, Совет Министров Республики Беларусь, местные Советы депутатов, исполнительные и распорядительные органы, Министерство природных ресурсов и охраны окружающей среды, а также его территориальные органы.

Для оценки качества воды водных объектов, возможности их использования в хозяйственной и иной деятельности устанавливаются нормативы качества воды, включающие в себя общефизические, биологические, химические показатели качества и предельно допустимые концентрации загрязняющих веществ в воде. Указанные нормативы качества устанавливаются отдельно для водных объектов питьевого, хозяйственно-бытового и рыбохозяйственного назначения. Кроме этого, в соответствии со статьей 14 устанавливаются нормативы допустимых сбросов химических и иных веществ в водные объекты исходя из нормативов качества воды и технологических нормативов водопотребления и водоотведения. Данные технологические нормативы устанавливаются в соответствии с Положением о порядке разработки и согласования технологических нормативов водопотребления и водоотведения (утверждено Постановлением Министерства природных ресурсов и охраны окружающей среды от 21 мая 2008 г. № 48). Нормативы допустимых сбросов устанавливаются в соответствии с Инструкцией о порядке установления нормативов допустимых сбросов химических и иных веществ в водные объекты (утверждена Постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 29 апреля 2008 г. № 43).

При невозможности соблюдения нормативов допустимых сбросов химических и иных веществ могут устанавливаться временные нормативы на такие сбросы с учетом их поэтапного снижения до нормативов допустимых сбросов.

Все воды (водные объекты), находящиеся на территории Беларуси, составляют исключительную собственность Республики Беларусь.

Водные объекты могут предоставляться в пользование в целях удовлетворения питьевых, хозяйственно-бытовых, лечебных, курортных, оздоровительных и других нужд населения, а также сельскохозяйственных, промышленных, энергетических, транспортных, рыбохозяйственных и иных потребностей. Водные объекты могут предоставляться в пользование для одной или нескольких целей. Использование водных объектов для отведения сточных и других вод допускается лишь при соблюдении специальных требований и условий.

Водопользование имеет следующие виды:

– общее и специальное;

– обособленное и совместное;

– первичное и вторичное.

Общее водопользование, т. е. водопользование без применения сооружений или технических устройств, влияющих на состояние вод, а также водопользование с применением шахтных колодцев, осуществляется юридическими лицами и гражданами Республики Беларусь, в том числе индивидуальными предпринимателями, без разрешений.

Специальное водопользование, т. е. забор воды из водных объектов и отведение в окружающую природную среду сточных вод с применением сооружений и технических устройств, осуществляется на основании разрешений, выдаваемых Министерством природных ресурсов и охраны окружающей среды или его территориальными органами. Выдача разрешений на специальное водопользование производится на основании ходатайства водопользователя по установленным формам в соответствии с постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 2 апреля 2003 г. № 14 «О некоторых вопросах оформления разрешений на специальное водопользование и представляемых для их получения документов». Выдача разрешения на специальное водопользование осуществляется в соответствии с Положением о порядке выдачи разрешений на специальное водопользование (утверждено Постановлением Совета Министров Республики Беларусь от 7 мая 1999 г. № 669) и Инструкцией по оформлению разрешений на специальное водопользование (утверждена Постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 2 апреля 2003 г. № 14).

В обособленное водопользование юридическим лицам могут быть переданы водные объекты (их части) для целей питьевого водоснабжения, нужд энергетики, обеспечения обороны Республики Беларусь. В обособленное водопользование гражданам Республики Беларусь для хозяйственно-бытовых целей могут быть переданы непроточные пруды площадью до 0,2 га, расположенные на земельных участках, предоставленных им в собственность, пожизненное наследуемое владение или аренду.

Предоставление водных объектов или их частей в обособленное водопользование осуществляется в соответствии с Положением о порядке предоставления водных объектов (их частей) в обособленное водопользование (утверждено Постановлением Совета Министров Республики Беларусь от 7 мая 1999 г. № 669, в редакции постановления Совета Министров Республики Беларусь от 10 июня 2008 г. № 835).

Водопользователи, осуществляющие право обособленного водопользования водными объектами (первичные водопользователи), вправе разрешать другим юридическим лицам и гражданам Республики Беларусь вторичное водопользование. Для этого требуется согласование с органами, предоставившими водный объект в обособленное водопользование, и территориальными органами Министерства природных ресурсов и охраны окружающей среды.

В разрешениях на вторичное водопользование указываются цели и основные условия пользования соответствующими водными объектами.

Совместное водопользование представляет собой водопользование с участием нескольких юридических лиц и (или) граждан Республики Беларусь, в том числе индивидуальных предпринимателей.

Водные объекты предоставляются только во временное водопользование. Временное водопользование может быть краткосрочным – до 5 лет и долгосрочным – от 5 до 25 лет.

В соответствии со статьей 28 Водного кодекса, водные объекты (их части) могут быть предоставлены в аренду либо в безвозмездное пользование.

Водопользование в Республике Беларусь является платным, за исключением случаев, предусмотренных законодательством. Платежи, связанные с пользованием водными объектами, взимаются в форме налога и (или) арендной платы. Налог взимается в соответствии с Законом Республики Беларусь «О налоге за использование природных ресурсов» и Налоговым кодексом Республики Беларусь (от 29 декабря 2009 г. № 71-З). Арендная плата определяется договором аренды на основании ставок, утверждаемых местными Советами депутатов, исполнительными и распорядительными органами.

Внесение платы за водопользование не освобождает водопользователей от выполнения мероприятий по рациональному использованию и охране вод и возмещения вреда, причиненного нарушением законодательства Республики Беларусь об охране и использовании вод. При этом размер причиненного вреда определяется в соответствии с Указом Президента Республики Беларусь «О таксах для определения размера возмещения вреда, причиненного окружающей среде» (от 24 июня 2008 г. № 348), а также постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 18 августа 2008 г. № 71 «Правила определения массы загрязняющих веществ, поступивших в компоненты природной среды, находящихся и (или) возникших в них, для целей исчисления размера возмещения вреда, причиненного окружающей среде».

Действующее законодательство отдает преимущество в использовании вод обеспечению населения водой для питьевых и хозяйственно-бытовых нужд.

В соответствии с Законом Республики Беларусь «О питьевом водоснабжении» от 24 июня 1999 г. № 271-З (с последующими изменениями и дополнениями), основными принципами питьевого водоснабжения являются:

1) государственные гарантии первоочередного обеспечения питьевой водой физических лиц в целях удовлетворения их жизненных потребностей и охраны здоровья;

2) государственный контроль и государственное регулирование вопросов питьевого водоснабжения;

3) подотчетность предприятий питьевого водоснабжения местным исполнительным и распорядительным органам, органам государственного управления жилищно-коммунальным хозяйством, органам государственного управления, осуществляющим государственный контроль и надзор в области использования и охраны вод, а также органу государственного управления в области предупреждения и ликвидации чрезвычайных ситуаций и гражданской обороны в пределах его компетенции;

4) обеспечение безопасности, надежности и управляемости систем питьевого водоснабжения с учетом их технологических особенностей и выбора источников питьевого водоснабжения на основе единых обязательных для соблюдения технических требований и нормативов, действующих на территории Республики Беларусь;

5) приоритетное использование подземных вод;

6) учет и платность питьевого водоснабжения;

7) государственная поддержка развития систем питьевого водоснабжения, производства и поставок оборудования и материалов для них, а также химических веществ для очистки и обеззараживания питьевой воды.

Качество питьевой воды, получаемой потребителями, должно соответствовать требованиям нормативных правовых актов Республики Беларусь в области питьевого водоснабжения и обеспечиваться:

1) научно обоснованным выбором источника питьевого водоснабжения и технологии обработки воды;

2) использованием оборудования, материалов, реагентов, имеющих сертификаты соответствия и (или) декларации о соответствии установленным требованиям;

3) производственным контролем за качеством питьевой воды, осуществляемым по методикам выполнения измерений, прошедшим метрологическое подтверждение пригодности методик выполнения измерений, лабораториями предприятий питьевого водоснабжения, аккредитованными в Системе аккредитации Республики Беларусь. Контроль за качеством питьевой воды в системах питьевого водоснабжения, эксплуатируемых предприятиями, не имеющими собственных лабораторий, могут осуществлять на договорной основе другие лаборатории, аккредитованные в установленном порядке;

4) установлением и пересмотром на основе новых научных данных требований нормативных правовых актов Республики Беларусь к питьевой воде и источникам питьевого водоснабжения не реже одного раза в 5 лет;

5) охраной источников и систем централизованного и нецентрализованного питьевого водоснабжения (установлением зон санитарной охраны и иных видов охраны от случайного или умышленного загрязнения, засорения питьевой воды и (или) повреждения систем питьевого водоснабжения);

6) разработкой типовых и рабочих программ и правил контроля за качеством питьевой воды в системах централизованного и нецентрализованного питьевого водоснабжения с учетом местных условий;

7) введением местными исполнительными и распорядительными органами по согласованию с органами государственного санитарного надзора временного усиленного режима контроля за качеством питьевой воды при наличии угрозы здоровью физических лиц вследствие ухудшения ее качества.

В целях обеспечения населения качественной питьевой водой, создания благоприятных и безопасных условий проживания в настоящее время принята Государственная программа по водоснабжению и водоотведению «Чистая вода» на 2006–2010 годы (утверждена Указами Президента Республики Беларусь от 10 апреля 2006 г. № 208 и от 27 марта 2008 г. № 179).

Права водопользователей могут быть ограничены или прекращены Президентом Республики Беларусь, местными исполнительными и распорядительными органами при возникновении или угрозе возникновения эпидемий и эпизоотий, аварийных ситуаций и в иных случаях, определенных законодательством Республики Беларусь, в целях охраны здоровья населения, а также в иных государственных интересах или интересах других водопользователей.

Одной из причин прекращения права водопользования является нарушение правил и условий пользования и охраны водных объектов либо нецелевого их использования. При этом, в соответствии со статьей 69 Водного кодекса, все воды (водные объекты) подлежат охране от загрязнения, засорения, истощения и других вредных воздействий, которые могут привести к негативным изменениям в окружающей среде. К таким негативным изменениям, в частности, могут относиться:

– ухудшение условий водоснабжения;

– уменьшение рыбных и других ресурсов животного и растительного мира;

– ухудшение условий существования диких животных;

– снижение плодородия земель;

– иные неблагоприятные явления вследствие изменения физических, химических и биологических показателей качества вод, снижения их способности к естественному очищению, нарушения гидрологического и гидрогеологического режимов.

При использовании водных объектов граждане и юридические лица обязаны рационально использовать водные ресурсы, проводить необходимые работы по сохранению и улучшению качества вод, вести учет количества забираемых и отводимых вод, содержать в надлежащем состоянии очистные и другие водохозяйственные сооружения и устройства, а также осуществлять другие мероприятия, обеспечивающие охрану водных объектов.

В соответствии с действующим законодательством, в целях охраны вод запрещается отведение в водные объекты отходов производства и потребления, а отведение сточных вод допускается только с соблюдением соответствующих требований, предусмотренных статьями 61–64 Водного кодекса.

Особое внимание в Водном кодексе уделяется охране подземных вод. Так, в соответствии со статьей 73, режим эксплуатации сооружений для забора подземных вод должен исключать преждевременное истощение запасов и обеспечивать сохранение природных качеств этих вод.

Для предотвращения загрязнения, засорения и истощения водных объектов, а также сохранения среды обитания объектов животного мира и произрастания объектов растительного мира на территориях, прилегающих к водным объектам, устанавливаются водоохранные зоны. В пределах водоохранных зон выделяются прибрежные полосы строгого охранного режима. В водоохранной зоне рек и водоемов устанавливается специальный режим хозяйственной и иной деятельности.

Так, в границах водоохранных зон запрещаются:

– применение химических средств защиты растений, внесение минеральных удобрений авиационным методом;

– размещение складов для хранения химических средств защиты растений, минеральных удобрений, размещение объектов хранения нефти и нефтепродуктов (за исключением складов нефтепродуктов, принадлежащих организациям внутреннего водного транспорта), размещение животноводческих ферм и комплексов, накопителей сточных вод, полей орошения сточными водами, кладбищ, скотомогильников, а также других объектов, способных вызывать химическое или биологическое загрязнение поверхностных и подземных вод, создающих угрозу для жизни и здоровья населения, нарушающих иные требования экологической безопасности;

– устройство объектов захоронения и хранения отходов, за исключением санкционированных мест временного хранения отходов;

– рубка леса, удаление объектов растительного мира без лесоустроительных проектов, проектов благоустройства и озеленения, по которым получено положительное заключение государственной экологической экспертизы, за исключением случаев, предусмотренных законодательством Республики Беларусь об использовании, охране и защите лесов, об охране и использовании растительного мира, о транспорте, о государственной границе Республики Беларусь;

– мойка транспортных и других технических средств вне установленных мест;

– стоянка механических транспортных средств, за исключением специально отведенных в установленном порядке мест для стоянок механических транспортных средств, а в случае их отсутствия – на расстоянии не менее 30 м по горизонтали от уреза воды.

В границах прибрежных полос кроме этого также запрещаются:

– строительство и реконструкция зданий и сооружений;

– применение всех видов удобрений на расстоянии до 10 м по горизонтали от уреза воды;

– выпас сельскохозяйственных животных вне установленных местными исполнительными и распорядительными органами мест;

– обработка, распашка земель (почв) на расстоянии до 10 м по горизонтали от уреза воды, за исключением обработки земель (почв) для залужения и посадки водоохранных и защитных лесов, а также при проведении работ, указанных в частях 4–6 настоящей статьи;

– размещение лодочных причалов и площадок постоянного базирования маломерных судов за пределами отведенных для этих целей мест, определяемых местными исполнительными и распорядительными органами;

– размещение сооружений для очистки сточных вод (за исключением сооружений для очистки дождевых вод) и обработки осадка сточных вод;

– размещение садоводческих товариществ и дачных кооперативов;

– иная деятельность в соответствии с частью 2 статьи 77 Водного кодекса.

Вместе с тем, в границах прибрежных полос допускаются строительство и реконструкция:

– домов отдыха, санаториев, санаториев-профилакториев, домов охотника и рыболова, детских оздоровительных лагерей, спортивных и туристических комплексов, в том числе для агро- и экотуризма;

– сооружений спасательных станций Республиканского государственного общественного объединения «Белорусское республиканское общество спасения на водах»;

– сооружений, предназначенных для благоустройства пляжей и иных зон отдыха (биотуалеты, мостки для купания и ловли рыбы, теневые навесы и им подобные объекты);

– других объектов в соответствии с частью 3 статьи 77 Водного кодекса.

Размеры водоохранных зон и режим их использования устанавливаются в соответствии с Положением о порядке установления размеров и границ водоохранных зон и прибрежных полос водных объектов и режиме ведения в них хозяйственной и иной деятельности (утверждено Постановлением Совета Министров Республики Беларусь от 21 марта 2006 г. № 377).

В целях обеспечения рационального использования и охраны вод в Республике Беларусь разрабатываются схемы комплексного использования и охраны вод. Эти схемы направлены на решение следующих задач:

1) гарантированное обеспечение потребностей населения и отраслей экономики в водных ресурсах, рациональное использование воды в промышленности, сельском и коммунальном хозяйствах;

2) снижение антропогенной нагрузки и загрязнения поверхностных и подземных вод, улучшение их экологического состояния;

3) защита населения и объектов хозяйственного и иного назначения от наводнений и подтоплений, сведение к минимуму вреда, причиняемого окружающей среде, юридическим и физическим лицам в результате вредного воздействия вод;

4) развитие сети мониторинга поверхностных вод и мониторинга подземных вод.

Названные схемы разрабатываются Министерством природных ресурсов и охраны окружающей среды совместно с заинтересованными государственными органами и организациями в соответствии с Положением о порядке разработки, утверждения и реализации схем комплексного использования и охраны вод (утверждено Постановлением Совета Министров Республики Беларусь от 9 октября 2007 г. № 1286).

В Республике Беларусь осуществляется контроль за использованием и охраной вод. Система данного контроля состоит из государственного, ведомственного, производственного и общественного контроля.

В целях своевременного выявления негативных процессов, предотвращения их вредных последствий и определения эффективности мероприятий, направленных на рациональное использование и охрану поверхностных и подземных вод, в Республике Беларусь проводится мониторинг поверхностных и подземных вод. Мониторинг поверхностных вод и мониторинг подземных вод представляют собой систему регулярных наблюдений соответственно за состоянием поверхностных и подземных вод по гидрологическим, гидрогеологическим, гидрохимическим, гидробиологическим и иным показателям, а также оценки и прогноза его изменения.

Мониторинг поверхностных вод и мониторинг подземных вод являются видами мониторинга окружающей среды и проводятся в составе Национальной системы мониторинга окружающей среды в Республике Беларусь. Данные виды мониторинга осуществляются в соответствии с:

– Положением о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга поверхностных вод и использования его данных (утверждено Постановлением Совета Министров Республики Беларусь от 28 апреля 2004 г. № 482 с изменениями и дополнениями от 10 июня 2008 г. № 835);

– Положением о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга подземных вод и использования его данных (утверждено Постановлением Совета Министров Республики Беларусь от 28 апреля 2004 г. № 482 с изменениями и дополнениями от 10 июня 2008 г. № 835).

В Республике Беларусь также ведутся государственный учет вод и их использования. В соответствии с Инструкцией о порядке ведения первичного учета использования вод (утверждена Постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 21 сентября 2007 г. № 75), первичному учету подлежит как забор воды из водных объектов, так и сброс сточных вод в окружающую среду юридическими лицами и индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, за исключением забора воды из водных объектов для ликвидации пожаров и других чрезвычайных ситуаций. Кроме этого, с целью оценки наличия и степени использования водных ресурсов, планирования и принятия решений по вопросам использования и охраны вод в Республике Беларусь составляются водохозяйственные балансы по речным бассейнам и их участкам в соответствии с Инструкцией о порядке составления водохозяйственных балансов.

Также в Республике Беларусь ведется государственный водный кадастр, который содержит систематизированные данные о количестве и качестве вод, а также об их использовании.


3.4. Основы законодательства Республики Беларусь об охране атмосферного воздуха

3.4. Основы законодательства Республики Беларусь

об охране атмосферного воздуха

 Top Previous Next

Атмосферный воздух является одним из основных жизненно важных элементов природы. Прежде всего, он служит незаменимым источником кислорода, необходимого для существования всего живого на Земле. Также атмосферный воздух является проводником энергии Солнца, служит защитой от губительных космических излучений, образует основу климатических и погодных условий на Земле. В экономической деятельности общества атмосфера интенсивно эксплуатируется как транспортная коммуникация. Наконец, атмосфера – это среда для удаления газообразных и пылевидных отходов человеческой деятельности.

Атмосферный воздух – компонент природной среды, представляющий собой естественную смесь газов атмосферы, находящуюся за пределами жилых, производственных и иных помещений (статья 1 Закона «Об охране атмосферного воздуха»).

Объектом права регулирования в рамках права окружающей среды является не воздух вообще, а атмосферный воздух. Закон «Об охране атмосферного воздуха» от 16 декабря 2008 г. не регулирует отношения по поводу воздуха жилых и производственных помещений. К атмосферному воздуху также не относится воздух, находящийся в компрессорах, баллонах и т. п. Отношения по поводу воздуха помещений и воздуха, находящегося в емкостях, регулируются санитарным, гражданским, жилищным законодательством.

Особенностью правового режима атмосферного воздуха является то, что в силу физических свойств он не может быть объектом права собственности, поскольку к нему неприменимы традиционные полномочия собственника. Он не может быть индивидуализирован для того, чтобы стать объектом права собственности. Как никакой другой природный ресурс, атмосферный воздух, «не признающий» политических границ, образует единую в глобальном масштабе среду жизни.

Не являясь собственником атмосферного воздуха, находящегося в конкретный момент над территорией государства, это государство имеет на него суверенные права. Эти права вытекают из принадлежности государству его естественной природной среды. Любое государство в пределах своего воздушного пространства пользуется всеми правами территориального верховенства, государственного суверенитета, исключительным правом на использование атмосферы.

В соответствии с Воздушным кодексом (от 16 мая 2006 г. № 117-З с последующими изменениями и дополнениями), Республике Беларусь принадлежит полный и исключительный суверенитет в отношении воздушного пространства государства. Воздушный кодекс Республики Беларусь устанавливает правовые и организационные основы использования воздушного пространства Республики Беларусь и осуществления деятельности в области авиации в целях обеспечения потребностей граждан и экономики, обороны и безопасности государства.

Если в отношении таких природных объектов, как земля, недра, воды, животный мир, растительный мир, действующее законодательство осуществляет регулирование и охраны, и использования, то регулирование использования атмосферного воздуха может быть осуществлено лишь в самой малой степени. Так, в Законе Республики Беларусь «Об охране атмосферного воздуха» отсутствуют статьи, регулирующие использование атмосферного воздуха. Однако статья 23 названного Закона предусматривает, что проектирование объекта хозяйственной и иной деятельности, связанного с выбросами загрязняющих веществ в атмосферный воздух, должно осуществляться с учетом информации о наилучших доступных технических методах. При этом должны предусматриваться меры, обеспечивающие не только сокращение выбросов загрязняющих веществ в атмосферный воздух, но и минимально необходимое потребление атмосферного воздуха для производственных нужд.

Хотя на практике не устанавливается особых ограничений на забор воздуха для технологических нужд, атмосферный воздух как природный ресурс эксплуатируется весьма интенсивно. Например, современный реактивный лайнер при перелете из Европы в Америку за 8 ч полета потребляет столько кислорода, сколько за это же время могут выделить 25 тыс. га леса.

В настоящее время в результате антропогенной деятельности на атмосферный воздух оказывается значительное негативное воздействие. Основными источниками поступления загрязняющих веществ в атмосферный воздух являются автотранспорт, объекты энергетики и промышленные предприятия. Определенную роль в загрязнении атмосферы играют природные источники, а также трансграничный и региональный перенос загрязняющих веществ.

В соответствии с Законом Республики Беларусь «Об охране атмосферного воздуха», источники выбросов классифицируются на:

1. Стационарные – источники выбросов, перемещение которых без несоразмерного ущерба их назначению невозможно. Стационарные источники выбросов в свою очередь подразделяются на организованные и неорганизованные (линейные и площадные).

2. Мобильные – транспортные средства и самоходные машины, оснащенные двигателями, эксплуатация которых влечет за собой выбросы загрязняющих веществ в атмосферный воздух. Мобильные источники выбросов подразделяются на механические транспортные средства, железнодорожные транспортные средства, воздушные суда, водные суда, самоходные машины.

3. Нестационарные – источники выбросов, не являющиеся стационарными или мобильными, включенные в перечень нестационарных источников выбросов, утверждаемый Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

В 2008 г. в Республике Беларусь общий объем выбросов от стационарных и мобильных источников составил 1596,6 тыс. т (75,2% от мобильных источников и 24,8% от стационарных). Выброс загрязняющих веществ от стационарных источников составил 396,1 тыс. т, в том числе от технологических, производственных и других процессов – 280,7 тыс. т (70,9%), от сжигания топлива – 115,4 тыс. т (29,1%). Основной объем выбросов загрязняющих веществ от стационарных источников приходится на промышленность (включая энергетику) и жилищно-коммунальное хозяйство, вклад которых в общий объем выбросов составил 68 и 13% соответственно. Среди городов по выбросам загрязняющих веществ от стационарных источников выделяются Новополоцк и Минск (58,6 и 37,4 тыс. т соответственно).

В 2008 г. выбросы от мобильных источников составили 1200,6 тыс. т, в том числе оксида углерода – 815,2 тыс. т, углеводородов – 292,2 тыс. т.

Приоритетными загрязняющими веществами в Республике Беларусь, как и в других странах, являются оксиды азота, углерода, серы, твердые вещества и углеводороды.

В соответствии со статьей 14 Закона Республики Беларусь «Об охране атмосферного воздуха», загрязняющие вещества классифицируются по классам опасности. Классы опасности загрязняющих веществ устанавливаются Министерством здравоохранения Республики Беларусь.

В соответствии с постановлением Министерства здравоохранения Республики Беларусь «Об утверждении классов опасности загрязняющих веществ в атмосферном воздухе и установлении порядка отнесения загрязняющих веществ к определенным классам опасности загрязняющих веществ» от 30 июня 2009 г. № 76, загрязняющие вещества по степени воздействия на организм подразделяются на четыре класса опасности:

1-й – вещества чрезвычайно опасные;

2-й – вещества высокоопасные;

3-й – вещества умеренноопасные;

4-й – вещества малоопасные.

В соответствии со статьей 12 Закона Республики Беларусь «Об охране атмосферного воздуха», объекты воздействия на атмосферный воздух разделяются на пять категорий в зависимости от:

– количества источников выбросов, находящихся на объекте;

– количественного и качественного состава выбросов загрязняющих веществ в атмосферный воздух от источников выбросов, находящихся на объекте;

– размера зоны воздействия;

– вероятности наступления на объекте событий, имеющих неблагоприятные последствия для качества атмосферного воздуха (определяется в соответствии с Инструкцией по определению объектов, представляющих повышенную техногенную и экологическую опасность, условно уязвимых в диверсионном отношении, утвержденной Постановлением Министерства по чрезвычайным ситуациям Республики Беларусь от 23 июля 2003 г. № 29).

Определение категории объекта осуществляется в соответствии с Инструкцией о порядке отнесения объектов воздействия на атмосферный воздух к определенным категориям, утвержденной постановлением Министерства природных ресурсов и охраны окружающей среды от 29 мая 2009 г. № 30.

Для обеспечения безопасности здоровья населения при выбросе загрязняющих веществ в атмосферный воздух предприятиями и другими объектами устанавливаются санитарно-защитные зоны (СЗЗ). 30 июня 2009 г. Министерством здравоохранения Республики Беларусь утверждены санитарные нормы, правила и гигиенические нормативы «Гигиенические требования к организации санитарно-защитных зон предприятий, сооружений и иных объектов, являющихся объектами воздействия на здоровье человека и окружающую среду». В приложении к ним определены базовые размеры санитарно-защитных зон различных объектов.

Поскольку в результате антропогенной деятельности на состояние атмосферного воздуха оказывается негативное воздействие, законодательство регулирует соответствующие отношения по его охране.

Государственное регулирование и управление в области охраны атмосферного воздуха осуществляют Президент Республики Беларусь, Совет Министров Республики Беларусь, Министерство природных ресурсов и охраны окружающей среды Республики Беларусь, Министерство здравоохранения Республики Беларусь, местные Советы депутатов, местные исполнительные и распорядительные органы.

Основными правовыми средствами охраны атмосферного воздуха являются:

1. Нормирование в области охраны атмосферного воздуха. В соответствии с действующим законодательством, в настоящее время с целью достижения и сохранения благоприятного качества атмосферного воздуха устанавливаются следующие нормативы:

1.1. Нормативы качества атмосферного воздуха, к которым относятся:

– нормативы предельно допустимых концентраций (ПДК) загрязняющих веществ в атмосферном воздухе и ориентировочно безопасных уровней воздействия (ОБУВ) загрязняющих веществ в атмосферном воздухе населенных пунктов и мест массового отдыха населения. Данные нормативы утверждены Постановлением Министерства здравоохранения Республики Беларусь от 30 июня 2009 г. № 75;

– нормативы экологически безопасных концентраций загрязняющих веществ в атмосферном воздухе особо охраняемых природных территорий, отдельных природных комплексов и объектов особо охраняемых природных территорий, а также природных территорий, подлежащих специальной охране. Данные нормативы утверждаются и вводятся в действие Министерством природных ресурсов и охраны окружающей среды Республики Беларусь по согласованию с Министерством здравоохранения Республики Беларусь.

1.2. Нормативы допустимой антропогенной нагрузки на атмосферный воздух. Данные нормативы устанавливаются для областей, районов, городов, их территориальных зон, особо охраняемых природных территорий, природных территорий, подлежащих специальной охране с учетом качества атмосферного воздуха территории, нормативов качества атмосферного воздуха, природных особенностей территории, прогноза выбросов загрязняющих веществ в атмосферный воздух, международных обязательств Республики Беларусь.

1.3. Технологические нормативы выбросов загрязняющих веществ в атмосферный воздух, которые устанавливаются для объектов воздействия на атмосферный воздух, источников выбросов исходя из наилучших доступных технических методов и обязательств по международным договорам Республики Беларусь. К ним относятся:

– отраслевые технологические нормативы выбросов загрязняющих веществ в атмосферный воздух, которые разрабатываются и утверждаются соответствующими республиканскими органами государственного управления по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь;

– индивидуальные технологические нормативы выбросов загрязняющих веществ в атмосферный воздух, которые разрабатываются и утверждаются юридическими лицами, индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух.

1.4. Нормативы содержания загрязняющих веществ в отработавших газах мобильных источников выбросов, которые устанавливаются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

1.5. Нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух (НДВ), которые устанавливаются для стационарных источников выбросов. К ним относятся:

– предельная масса выброса загрязняющего вещества в атмосферный воздух в единицу времени (тонн в год, граммов в секунду);

– предельное значение концентрации выброса загрязняющего вещества в атмосферный воздух в миллиграммах в нормальном метре кубическом (температура 273 К, давление 101,3 кПа) без поправок на содержание кислорода и влажности, а для газообразных продуктов горения топлива – в пересчете на сухой газ и определенное содержание кислорода.

Нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух разрабатываются юридическими лицами, индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух, или уполномоченными ими юридическими лицами в соответствии со статьей 19 Закона Республики Беларусь «Об охране атмосферного воздуха». Данные нормативы разрабатываются в соответствии с Инструкцией о порядке установления нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух, утвержденной Постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 23 июня 2009 г. № 43.

Министерством природных ресурсов и охраны окружающей среды Республики Беларусь утверждаются Перечень загрязняющих веществ, для которых устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух; а также Перечень объектов воздействия на атмосферный воздух, источников выбросов, для которых такие нормативы не устанавливаются.

1.6. Лимиты допустимых выбросов загрязняющих веществ в атмосферный воздух, которые устанавливаются в соответствии с законодательством об охране окружающей среды и налоговым законодательством.

2. Установление требований по охране атмосферного воздуха при осуществлении всех видов деятельности, которая может оказать на него негативное воздействие:

– при разработке схем комплексной территориальной организации административно-территориальных единиц, генеральных планов городов и других населенных пунктов, градостроительных проектов детального планирования (статья 22 Закона Республики Беларусь «Об охране атмосферного воздуха»);

– при проектировании объектов хозяйственной и иной деятельности, связанных с выбросами загрязняющих веществ в атмосферный воздух (статья 23 Закона Республики Беларусь «Об охране атмосферного воздуха»);

– при строительстве, реконструкции объектов хозяйственной и иной деятельности, связанных с выбросами загрязняющих веществ в атмосферный воздух (статья 24 Закона Республики Беларусь «Об охране атмосферного воздуха»);

– при вводе в эксплуатацию объектов хозяйственной и иной деятельности, связанных с выбросами загрязняющих веществ в атмосферный воздух (статья 25 Закона Республики Беларусь «Об охране атмосферного воздуха»);

– при выбросах загрязняющих веществ в атмосферный воздух стационарными, нестационарными источниками выбросов (статья 26 Закона Республики Беларусь «Об охране атмосферного воздуха»);

– при выбросах загрязняющих веществ в атмосферный воздух мобильными источниками выбросов (статья 28 Закона Республики Беларусь «Об охране атмосферного воздуха»);

– при применении, хранении средств защиты растений, минеральных удобрений (статья 29 Закона Республики Беларусь «Об охране атмосферного воздуха»);

– при внедрении изобретений, рационализаторских предложений, а также новых технологий, мобильных источников выбросов, видов топлива, веществ и материалов (статья 30 Закона Республики Беларусь «Об охране атмосферного воздуха»);

– при сжигании топлива, веществ, смеси веществ, материалов и отходов (статья 31 Закона Республики Беларусь «Об охране атмосферного воздуха»).

3. Осуществление государственной экологической экспертизы проектов предприятий и иных объектов, эксплуатация которых сопровождается загрязнением атмосферы (Закон Республики Беларусь «О государственной экологической экспертизе»).

4. Разрешительный порядок вредных воздействий на состояние атмосферного воздуха (статья 33 Закона Республики Беларусь «Об охране атмосферного воздуха»).

В соответствии с действующим законодательством, Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и его территориальными органами на основе нормативов допустимых выбросов юридическим лицам и индивидуальным предпринимателям выдаются разрешения на выбросы загрязняющих веществ в атмосферный воздух. Выдача названных разрешений осуществляется в соответствии с Положением о порядке выдачи разрешений на выбросы загрязняющих веществ в атмосферный воздух, внесения в них изменений и (или) дополнений, приостановления, возобновления, продления срока действия разрешений на выбросы загрязняющих веществ в атмосферный воздух, прекращения их действия. Данное Положение утверждено Постановлением Совета Министров Республики Беларусь от 21 мая 2009 г. № 664.

В соответствии с действующим законодательством, в случае, когда выбросы загрязняющих веществ в атмосферный воздух превышают нормативы допустимых выбросов, Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и его территориальными органами в разрешении на выбросы могут устанавливаться временные нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух. При этом в обязательном порядке разрабатывается план мероприятий по охране атмосферного воздуха.

Формы заявления на получение разрешения на выбросы загрязняющих веществ в атмосферный воздух, а также самого разрешения на выбросы приведены в приложениях 1 и 2 к данному Положению.

5. Установление особых требований по охране атмосферного воздуха при неблагоприятных метеорологических условиях (НМУ) (статья 32 Закона Республики Беларусь «Об охране атмосферного воздуха»).

Регулирование выбросов загрязняющих веществ в атмосферный воздух при НМУ осуществляется в соответствии с Инструкцией, утвержденной Постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 9 июня 2009 г. № 39.

6. Обязательность оснащения стационарных источников выбросов загрязняющих веществ газоочистными установками при невозможности обеспечить соблюдение нормативов в области охраны атмосферного воздуха (статья 27 Закона Республики Беларусь «Об охране атмосферного воздуха»).

Газоочистные установки подлежат регистрации в территориальных органах Министерства природных ресурсов и охраны окружающей среды Республики Беларусь и могут эксплуатироваться только в технически исправном состоянии. При эксплуатации газоочистных установок не допускаются отключение газоочистных установок при работающем технологическом оборудовании, а также увеличение производительности технологического оборудования, сопровождающееся изменением качественного и (или) количественного состава отходящих газов, выше значений, установленных в проектных решениях, без опережающего либо одновременного наращивания мощности действующих газоочистных установок.

7. Учет и контроль в области охраны атмосферного воздуха. В соответствии с действующим законодательством, в Республике Беларусь осуществляется государственный учет (глава 6 Закона Республики Беларусь «Об охране атмосферного воздуха»), а также государственный, ведомственный и производственный контроль в области охраны атмосферного воздуха (глава 7).

Учет выбросов от стационарных источников ведется юридическими лицами, индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух. Учет выбросов загрязняющих веществ в атмосферный воздух от мобильных источников выбросов ведется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

В Республике Беларусь ведется мониторинг атмосферного воздуха, который является составной частью Национальной системы мониторинга окружающей среды в Республике Беларусь. Также в Республике Беларусь ведется государственный кадастр атмосферного воздуха в соответствии с Положением о порядке ведения государственного кадастра атмосферного воздуха и использования его данных, утвержденным Постановлением Совета Министров Республики Беларусь от 21 апреля 2009 г. № 509.

Юридические лица, индивидуальные предприниматели, осуществляющие хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух от стационарных источников, или уполномоченные ими юридические лица обязаны проводить инвентаризацию выбросов загрязняющих веществ в атмосферный воздух, в ходе которой проверяются и документально подтверждаются:

– наличие, местоположение, количество, состояние источников выделения загрязняющих веществ и источников выбросов;

– оснащение газоочистными установками организованных стационарных источников выбросов и соответствие фактических параметров работы газоочистных установок проектным решениям;

– количественный и качественный состав выбросов загрязняющих веществ в атмосферный воздух;

– соответствие технологических процессов и методов производства продукции и энергии, выполнения работ (оказания услуг) наилучшим доступным техническим методам;

– соответствие выбросов загрязняющих веществ в атмосферный воздух нормативам допустимых выбросов загрязняющих веществ в атмосферный воздух и условиям, установленным в разрешении на выбросы загрязняющих веществ в атмосферный воздух.

Инвентаризация выбросов осуществляется на основании Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух, утвержденной Постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 23 июня 2009 г. № 42.

К специфическим требованиям законодательства об охране атмосферного воздуха относится охрана озонового слоя и регулирование воздействия на погоду и климат.

Охрана озонового слоя осуществляется в соответствии с Законом Республики Беларусь «Об охране озонового слоя».

В соответствии с этим законом, основными задачами и направлениями государственного регулирования деятельности в области охраны озонового слоя являются:

1) правовое, экономическое, организационное и техническое обеспечение выполнения Венской конвенции об охране озонового слоя от 22 марта 1985 г., Монреальского протокола и других международных договоров Республики Беларусь об охране озонового слоя;

2) уточнение перечней озоноразрушающих веществ и продукции, содержащей озоноразрушающие вещества, в соответствии с изменениями, принимаемыми сторонами Монреальского протокола и ратифицированными Республикой Беларусь;

3) введение ограничений и запретов на обращение с озоноразрушающими веществами;

4) определение порядка обращения с озоноразрушающими веществами в Республике Беларусь;

5) лицензирование в соответствии с законодательством Республики Беларусь;

6) организация финансирования и материально-технического обеспечения мероприятий по охране озонового слоя;

7) обеспечение контроля за соблюдением государственными органами, юридическими лицами и индивидуальными предпринимателями законодательства Республики Беларусь об охране озонового слоя;

8) применение мер ответственности (санкций) за нарушение законодательства Республики Беларусь об охране озонового слоя;

9) осуществление международного сотрудничества в целях обмена информацией, разработки и реализации согласованных мероприятий, направленных на охрану озонового слоя.

Законом Республики Беларусь «Об охране озонового слоя» предусмотрены обязанности юридических лиц и индивидуальных предпринимателей при обращении с озоноразрушающими веществами (статья 10). Особое внимание уделено трансграничному перемещению озоноразрушающих веществ и продукции, содержащей озоноразрушающие вещества (статья 11). Такое перемещение может осуществляться только при наличии специального разрешения, выдаваемого Министерством природных ресурсов и охраны окружающей среды. Не допускается выдача разрешений на ввоз на территорию Республики Беларусь или вывоз за ее пределы озоноразрушающих веществ и (или) продукции, содержащей озоноразрушающие вещества, из государств и в государства, не являющиеся сторонами Монреальского протокола.

При ввозе на территорию Республики Беларусь озоноразрушающих веществ, в том числе содержащихся в продукции, взимается республиканский сбор в соответствии с Указом Президента Республики Беларусь «Об установлении республиканского сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ» от 19 апреля 2006 г. № 261.

В настоящее время постановлением Совета Министров Республики Беларусь «О некоторых вопросах порядка перемещения отдельных видов товаров через таможенную границу Республики Беларусь» от 23 сентября 2009 г. № 1397 утверждены:

– перечень озоноразрушающих веществ, запрещенных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе;

– перечень озоноразрушающих веществ, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разового разрешения Министерства природных ресурсов и охраны окружающей среды;

– перечень продукции, содержащей озоноразрушающие вещества, ограниченной к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которой допускается при наличии разового разрешения Министерства природных ресурсов и охраны окружающей среды.

Постановлением Совета Министров Республики Беларусь от 5 мая 2009 г. № 583 утверждено Положение о порядке выдачи заключений об отсутствии в продукции озоноразрушающих веществ, в котором представлен перечень озонобезопасных веществ и их смесей, а также порядок выдачи заключений об отсутствии в продукции названных веществ.

Законом «Об охране озонового слоя» также определен режим обращения с озоноразрушающими веществами (статья 12), предусмотрена необходимость учета потребления озоноразрушающих веществ (статья 13) и мониторинга озонового слоя (статья 14).

В настоящее время в Республике Беларусь большое внимание уделяется снижению выбросов парниковых газов в соответствии с подписанными республикой международными документами: Рамочной конвенцией ООН об изменении климата и Киотским протоколом. Так, 7 сентября 2006 г. Постановлением Совета Министров Республики Беларусь № 1155 утверждена Стратегия снижения выбросов и увеличения абсорбции поглотителями парниковых газов в Республике Беларусь на 2007–2012 годы. В данном документе предусмотрен ряд мер, направленных на сокращение выбросов и увеличение стоков парниковых газов .

4 августа 2008 г. Постановлением Совета Министров Республики Беларусь № 1117 была утверждена Национальная программа мер по смягчению последствий изменения климата на 2008–2012 годы. В рамках данной программы особое внимание уделяется:

– совершенствованию системы наблюдения за экосистемами, наиболее уязвимыми к климатическим изменениям;

– внедрению автоматизированных метеорологических систем на станциях, участвующих в постоянном международном обмене климатической информацией;

– совершенствованию системы наблюдения за климатическими характеристиками (температура воздуха, осадки, ветер, влажность воздуха и др.), анализу их изменений, обобщению данных;

– совершенствованию методов прогнозирования, в том числе прогнозирования изменений основных климатических характеристик на краткосрочный период и долгосрочную перспективу;

– подготовке и распространению ежегодных обзоров о состоянии климата и его изменении на территории Республики Беларусь для перспективного прогнозирования хозяйственной деятельности.

Для исполнения международных обязательств по Рамочной конвенции ООН об изменении климата и Киотскому протоколу в Республике Беларусь осуществляется инвентаризация парниковых газов в соответствии с Положением о Национальной системе инвентаризации парниковых газов (утверждено Постановлением Совета Министров Республики Беларусь от 4 мая 2006 г. № 585). При этом объектами системы инвентаризации являются не только парниковые газы, но и их поглотители и источники выбросов.

Также в Республике Беларусь ведется государственный кадастр парниковых газов в соответствии с Положением о порядке ведения государственного кадастра антропогенных выбросов из источников и абсорбции поглотителями парниковых газов (утверждено Постановлением Совета Министров Республики Беларусь от 10 апреля 2006 г. № 485).


3.5. Основы законодательства Республики Беларусь об охране и использовании растительного мира

3.5. Основы законодательства Республики Беларусь об охране

и использовании растительного мира

 Top Previous Next

Растительный мир представляет собой совокупность произрастающих дикорастущих растений, образованных ими популяций, растительных сообществ и иных насаждений.

Основным законом, который регулирует порядок охраны и использования растительного мира в Республике Беларусь, является Закон Республики Беларусь «О растительном мире» (от 14 июня 2003 г. № 205-З). Настоящий Закон устанавливает правовые основы охраны, защиты, воспроизводства, содержания, пользования и удаления объектов растительного мира, а также озеленения, охраны среды произрастания объектов растительного мира, повышения их средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций в целях обеспечения благоприятной для жизни и здоровья граждан окружающей среды.

Отношения в области обращения с объектами растительного мира, входящими в лесной фонд, регулируются лесным законодательством, прежде всего Лесным кодексом Республики Беларусь (от 14 июля 2000 г. № 420-З), за исключением случаев, предусмотренных статьями 18–24, 26–29 и 42 Закона Республики Беларусь «О растительном мире».

Отношения в области обращения с растениями, относящимися к живым измененным организмам, регулируются законодательством Республики Беларусь в области биологической безопасности и генно-инженерной деятельности.

Отношения в области охраны окружающей среды, охраны и использования земель (включая почвы), недр, вод, атмосферного воздуха, животного мира как компонентов среды произрастания объектов растительного мира регулируются соответственно законодательством Республики Беларусь об охране окружающей среды, земельным, водным законодательством Республики Беларусь, законодательством Республики Беларусь о недрах, о животном мире, об охране атмосферного воздуха и иными законодательными актами Республики Беларусь.

Основными принципами государственного регулирования и управления в области обращения с объектами растительного мира являются:

1) приоритет охраны, защиты и воспроизводства объектов растительного мира, их рационального использования;

2) сохранение биологического разнообразия и обеспечение соблюдения других принципов охраны окружающей среды;

3) предупреждение вредного воздействия на среду произрастания объектов растительного мира;

4) экономическое стимулирование охраны, защиты и воспроизводства объектов растительного мира, их рационального использования;

5) учет особенностей объектов растительного мира при установлении правового режима земель или водных объектов, в границах которых эти объекты растительного мира расположены;

6) доступность выполнения и обоснованность предписаний специально уполномоченных республиканских органов государственного управления в области обращения с объектами растительного мира или их территориальных органов, местных исполнительных и распорядительных органов;

7) ответственность за нарушение законодательства Республики Беларусь о растительном мире;

8) возмещение вреда, причиненного объектам растительного мира, среде их произрастания, жизни и здоровью граждан, имуществу граждан и юридических лиц вследствие вредного воздействия на объекты растительного мира;

9) обеспечение в соответствии с законодательством Республики Беларусь доступа граждан к информации о состоянии растительного мира и мерах по его охране.

Государственное регулирование и управление в области обращения с объектами растительного мира осуществляют Президент Республики Беларусь, Совет Министров Республики Беларусь, специально уполномоченные республиканские органы государственного управления в области обращения с объектами растительного мира, местные Советы депутатов, исполнительные и распорядительные органы.

Специально уполномоченными республиканскими органами государственного управления в области обращения с объектами растительного мира являются:

– Министерство природных ресурсов и охраны окружающей среды Республики Беларусь;

– Министерство лесного хозяйства Республики Беларусь;

– Министерство жилищно-коммунального хозяйства Республики Беларусь;

– Государственная инспекция охраны животного и растительного мира при Президенте Республики Беларусь (создана Указом Президента Республики Беларусь от 27 января 2003 г. № 45).

В соответствии со статьей 6 Закона «О растительном мире», объекты растительного мира, расположенные на территории Республики Беларусь, являются государственной собственностью. Объекты растительного мира, расположенные в границах земельных участков, являющихся собственностью граждан, негосударственных юридических лиц, являются их собственностью. Объекты растительного мира, на законном основании посаженные и культивируемые пользователями земельных участков или водных объектов, являются их собственностью, если иное не определено законодательными актами Республики Беларусь или условиями предоставления земельных участков или водных объектов.

Объекты растительного мира, а также права пользования ими не могут быть самостоятельным предметом купли, продажи, мены, дарения, наследования, вклада, залога или отчуждаться в иной форме. Объекты растительного мира следуют судьбе земельного участка или водного объекта, в границах которых они расположены.

Законодательством Республики Беларусь могут устанавливаться ограничения и запреты в обращении с объектами растительного мира, находящимися в собственности граждан, негосударственных юридических лиц, в случаях, если это необходимо для обеспечения безопасности государства, охраны окружающей среды, историко-культурных ценностей, прав и законных интересов граждан и юридических лиц.

Права и обязанности пользователей земельных участков или водных объектов в области обращения с объектами растительного мира определены Законом Республики Беларусь «О растительном мире» (статьи 8, 9). При этом большинство обязанностей направлены на охрану, рациональное использование и воспроизводство объектов растительного мира.

Градостроительное планирование, зонирование и развитие населенных пунктов и территорий должны осуществляться с учетом интересов сохранения биологического и ландшафтного разнообразия.

При размещении, проектировании, строительстве, реконструкции, вводе в эксплуатацию, эксплуатации, консервации, демонтаже и сносе зданий, сооружений и иных объектов, оказывающих вредное воздействие на объекты растительного мира, в проектной документации должны предусматриваться:

– компенсационные мероприятия по воспроизводству объектов растительного мира или озеленению;

– мероприятия, обеспечивающие охрану объектов растительного мира от вредного воздействия на них химических и радиоактивных веществ, отходов и иных факторов;

– иные мероприятия, обеспечивающие предупреждение вредного воздействия на объекты растительного мира и среду их произрастания.

В соответствии с главой 4 Закона «О растительном мире», охране подлежат объекты растительного мира, расположенные в границах любых земельных участков (включая земли лесного фонда и земельные участки, находящиеся в частной собственности) и (или) водных объектов.

Охрана объектов растительного мира осуществляется специально уполномоченными республиканскими органами государственного управления и их территориальными органами, местными исполнительными и распорядительными органами, пользователями объектов растительного мира, пользователями земельных участков или водных объектов, а также юридическими лицами и гражданами, осуществляющими деятельность, которая оказывает или может оказать вредное воздействие на объекты растительного мира.

Охрана объектов растительного мира обеспечивается путем:

– установления нормативов на обращение с объектами растительного мира;

– установления ограничений и запретов в обращении с объектами растительного мира;

– предупреждения и пресечения самовольного пользования и других нарушений установленного порядка пользования объектами растительного мира;

– поддержания в благоприятном состоянии и охраны среды произрастания объектов растительного мира;

– предупреждения и пресечения повреждения или уничтожения объектов растительного мира, в том числе вследствие пожаров;

– резервирования территорий, которые планируется объявить особо охраняемыми природными территориями, и объявления особо охраняемых природных территорий;

– установления особенностей обращения с дикорастущими растениями редких и находящихся под угрозой исчезновения видов;

– создания ботанических коллекций (глава 6 Закона «О растительном мире», Положение о ботанических коллекциях), в том числе дикорастущих растений, а также специализированных объектов (ботанических и дендрологических садов, питомников, оранжерей и др.) по разведению дикорастущих растений, сохранению их генетического фонда и восстановлению в естественной среде произрастания;

– организации научных исследований, направленных на обеспечение рационального обращения с объектами растительного мира;

– проведения государственной экологической экспертизы и других мероприятий с целью предупреждения необоснованных повреждения или уничтожения объектов растительного мира;

– создания системы мониторинга растительного мира, ведения государственного учета и государственного кадастра растительного мира, осуществления государственного контроля в области обращения с объектами растительного мира;

– информирования юридических лиц и граждан о состоянии объектов растительного мира и об обращении с ними;

– пропаганды охраны объектов растительного мира и среды их произрастания, воспитания граждан в духе бережного отношения к ним и формирования экологической культуры;

– установления ответственности юридических лиц и граждан за нарушение законодательства Республики Беларусь о растительном мире;

– принятия других мер по охране объектов растительного мира и среды их произрастания в соответствии с законодательством Республики Беларусь.

Помимо охраны объектов растительного мира в Республике Беларусь осуществляется защита объектов растительного мира в соответствии со статьей 25 Закона Республики Беларусь «О растительном мире» и Законом Республики Беларусь «О защите растений» (от 25 декабря 2005 г. № 77-З).

Пользователи земельных участков или водных объектов в целях защиты объектов растительного мира обязаны:

– выполнять мероприятия по профилактике и своевременному выявлению вредителей и болезней объектов растительного мира и борьбе с ними;

– осуществлять деятельность способами и с соблюдением технологий, которые обеспечивают улучшение санитарного состояния объектов растительного мира;

– не допускать распространения вредителей и болезней объектов растительного мира;

– соблюдать санитарные правила и оказывать помощь специально уполномоченным республиканским органам государственного управления и их территориальным органам в осуществлении мероприятий по защите объектов растительного мира;

– своевременно информировать специально уполномоченные государственные органы о фактах массового повреждения или уничтожения объектов растительного мира вследствие действия вредителей или болезней.

Государственный контроль в области защиты растений состоит из государственного фитосанитарного контроля и государственного контроля за обращением со средствами защиты растений. Его осуществляет Главная государственная инспекция по семеноводству, карантину и защите растений в соответствии с Положением о порядке осуществления государственного контроля в области защиты растений (утверждено Постановлением Совета Министров Республики Беларусь от 14 июля 2006 г. № 881).

Пользование объектами растительного мира осуществляется в порядке общего и специального пользования.

Объекты растительного мира в порядке общего пользования используются гражданами в личных целях безвозмездно без их закрепления за отдельными гражданами. Объекты растительного мира в порядке специального пользования используются юридическими лицами и индивидуальными предпринимателями в целях осуществления экономической деятельности за плату, если иное не установлено актами Президента Республики Беларусь и иными законодательными актами Республики Беларусь.

Специальное пользование объектами растительного мира по отдельным видам пользования может осуществляться только при наличии у юридических лиц и индивидуальных предпринимателей разрешения на пользование этими объектами, а в случаях, установленных законодательством Республики Беларусь о лицензировании, – соответствующего специального разрешения (лицензии).

Решение о предоставлении права специального пользования объектами растительного мира принимается местными исполнительными и распорядительными органами по согласованию с пользователем земельного участка или водного объекта и территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

Пользователи земельных участков или водных объектов могут осуществлять специальное пользование объектами растительного мира, расположенными в границах их земельных участков или водных объектов, без принятия местными исполнительными и распорядительными органами решения о предоставлении права специального пользования объектами растительного мира.

В разрешении на пользование объектами растительного мира указываются сведения о:

– разрешаемых видах пользования объектами растительного мира;

– границах территории, на которой допускается осуществление разрешаемых видов пользования объектами растительного мира;

– объектах растительного мира или их видах, которые можно использовать на основании данного разрешения;

– лимитах на специальное пользование объектами растительного мира;

– сроках специального пользования объектами растительного мира.

Общее и специальное пользование объектами растительного мира должно осуществляться с соблюдением требований законодательства Республики Беларусь об охране окружающей среды и о растительном мире.

Пользование объектами растительного мира может осуществляться по следующим видам:

1) заготовка древесных соков;

2) сбор, заготовка или закупка дикорастущих растений (в том числе мха, лишайников и грибов) и (или) их частей (ягод, орехов, шишек, иных плодов, почек, листьев, цветов, коры, корней и др.) (далее – дикорастущие растения и (или) их части);

3) сенокошение;

4) пастьба скота;

5) пользование объектами растительного мира в культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных целях;

6) пользование объектами растительного мира в научно-исследовательских и учебно-опытных целях.

Пользование объектами растительного мира в зависимости от порядка и видов пользования ими может быть постоянным и временным.

Постоянным признается пользование объектами растительного мира, право на которое предоставлено без установления срока пользования.

Временное пользование объектами растительного мира может быть краткосрочным, если право на него предоставлено на срок до одного года, и долгосрочным, если право на него предоставлено на срок до пяти лет.

Осуществление отдельных видов пользования объектами растительного мира может ограничиваться или приостанавливаться Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, местными исполнительными и распорядительными органами в пределах их компетенции в целях сохранения биологического и ландшафтного разнообразия, охраны отдельных природных объектов, а также в ряде других случаев, предусмотренных законодательством Республики Беларусь.

Общее пользование объектами растительного мира является бесплатным, специальное пользование объектами растительного мира осуществляется на платной основе. Платежи за специальное пользование объектами растительного мира взимаются в форме налогов, сборов (пошлин), других обязательных платежей, установленных законодательными актами Республики Беларусь.

Внесение платежей в области обращения с объектами растительного мира не освобождает пользователей объектов растительного мира от осуществления мероприятий по охране объектов растительного мира, среды их произрастания и возмещения вреда, причиненного объектам растительного мира и среде их произрастания.

Как указывалось выше, отношения в области обращения с объектами растительного мира, входящими в лесной фонд, регулируются лесным законодательством.


3.6. Основы законодательства Республики Беларусь об охране и использовании леса

3.6. Основы законодательства Республики Беларусь об охране

и использовании леса

 Top Previous Next

Лесное законодательство Республики Беларусь направлено на обеспечение рационального и неистощительного использования лесов, их охрану, защиту и воспроизводство исходя из принципов устойчивого управления лесами и сохранения биологического разнообразия лесных экосистем, сохранения и усиления средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций лесов, повышения их ресурсного потенциала, удовлетворения потребностей общества в лесных ресурсах на основе научно обоснованного, многоцелевого лесопользования. Основным законом Республики Беларусь в области охраны и использования лесов является Лесной кодекс Республики Беларусь (от 14 июля 2000 г. № 420-З в редакции от 24 декабря 2007 г. № 299-З).

Леса – это не только источник возобновляемых сырьевых и энергетических ресурсов, но и сокровищница биологического и ландшафтного разнообразия, важный средообразующий и природоохранный фактор. По ряду показателей, характеризующих лесосырьевые ресурсы, Беларусь входит в десятку ведущих лесных стран Европы.

В состав земель лесного фонда входят лесные и нелесные земли. К лесным землям относятся земли, покрытые лесом, а также не покрытые лесом, но предназначенные для его восстановления. К нелесным землям относятся земли, используемые для сельскохозяйственных целей, занятые просеками, дорогами, противопожарными разрывами, мелиоративной сетью и др., а также иные земли в границах лесного фонда (болота, водоемы и водотоки, другие неудобные для выращивания леса земли), предоставленные для нужд лесного хозяйства (статья 6 Лесного кодекса).

По состоянию на 1 января 2010 г. общая площадь земель лесного фонда Беларуси составила 9416,6 тыс. га. В Беларуси продолжается тенденция к росту лесистости, которая на 1 января 2010 г. достигла 38,5%.

В соответствии с экономическим, экологическим и социальным значением лесного фонда, его местонахождением и выполняемыми им функциями производится деление лесного фонда на две группы лесов.

К первой группе лесов относятся:

1) леса, расположенные на особо охраняемых природных территориях (заповедники, национальные парки, заказники республиканского значения, памятники природы республиканского значения);

2) леса особо ценных участков лесного фонда, имеющие генетическое, научное и историко-культурное значение;

3) водоохранные леса (запретные полосы лесов и леса в границах водоохранных зон по берегам рек, озер, водохранилищ и других водных объектов);

4) защитные леса (противоэрозионные леса, защитные полосы лесов вдоль железных дорог и республиканских автомобильных дорог);

5) санитарно-гигиенические и оздоровительные леса (городские леса, леса зеленых зон вокруг городов, других населенных пунктов и промышленных предприятий, в том числе леса лесопарковых частей зеленых зон, леса первого и второго поясов зон санитарной охраны источников водоснабжения и леса округов санитарной охраны курортов (курортные леса).

Леса первой группы распределяются на следующие категории защитности:

– леса заповедников;

– леса национальных парков;

– леса заказников республиканского значения;

– леса памятников природы республиканского значения;

– леса генетических резерватов, научного и историко-культурного значения;

– городские леса;

– леса лесопарковых частей зеленых зон вокруг городов и других населенных пунктов;

– леса лесохозяйственных частей зеленых зон вокруг городов и других населенных пунктов;

– леса первого и второго поясов зон санитарной охраны источников водоснабжения;

– леса первой и второй зон округов санитарной охраны курортов;

– леса третьей зоны округов санитарной охраны курортов;

– противоэрозионные леса;

– защитные полосы лесов вдоль железнодорожных линий шириной до 500 м в каждую сторону от оси крайнего железнодорожного пути;

– защитные полосы лесов вдоль республиканских автомобильных дорог шириной до 250 м в обе стороны от оси дороги;

– запретные полосы лесов по берегам рек, озер, водохранилищ и других водных объектов.

Ко второй группе относятся леса, которые не вошли в первую группу (эксплуатационные леса).

В лесах первой и второй групп могут быть выделены особо защитные участки (почвозащитные участки леса вдоль склонов оврагов, прибрежные полосы по берегам водных объектов, места обитания и распространения редких и находящихся под угрозой исчезновения диких животных, растений, особо охраняемые части заказников, опушки леса по границе населенных пунктов и др.).

В 2009 г., в отличие от 2008 г., отмечено увеличение площади лесов первой группы и сокращение лесов второй группы. Так, в 2009 г. площадь лесов первой группы в структуре лесного фонда составляла 51,2% от общей площади лесов, площадь лесов второй группы – 48,8%.

Порядок распределения лесов на группы и категории защитности, а также перевод леса из одной группы или категории в другую осуществляется в соответствии с Положением о порядке распределения лесов на группы и категории защитности, перевода лесов из одной группы или категории защитности в другую, а также выделения особо защитных участков леса (утверждено Указом Президента Республики Беларусь от 7 июля 2008 г. № 364).

С целью организации рационального пользования лесами, их воспроизводства, охраны и защиты, планирования развития лесного хозяйства и разработки лесосечного фонда осуществляется государственный учет лесов и с 2002 г. ведется государственный лесной кадастр. Порядок ведения государственного лесного кадастра утвержден Постановлением Совета Министров Республики Беларусь от 12 июля 2001 г. № 1031. Порядок ведения государственного учета лесного фонда утвержден Постановлением Совета Министров Республики Беларусь от 12 июля 2001 г. № 1032.

Оценка текущего состояния лесов в Беларуси осуществляется на основе мониторинга лесов, который представляет собой систему наблюдений, оценки и прогноза состояния и динамики лесного фонда в целях устойчивого управления лесами, рационального их использования, охраны, защиты и воспроизводства, повышения средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций лесов.

Государственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесов осуществляют Президент Республики Беларусь, Правительство Республики Беларусь, специально уполномоченный республиканский орган государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов (Министерство лесного хозяйства), местные Советы депутатов, исполнительные и распорядительные органы и другие государственные органы в соответствии с законодательными актами Республики Беларусь.

Леса в Республике Беларусь являются исключительной собственностью государства (статья 7 Лесного кодекса). Древесина и другая лесная продукция, добытая (заготовленная) лесопользователями при осуществлении лесных пользований в порядке, установленном лесным законодательством Республики Беларусь, являются их собственностью, если иное не установлено Конституцией Республики Беларусь.

В целях обеспечения потребностей страны в древесине и других продуктах леса в Республике Беларусь ведется лесное хозяйство.

В соответствии с Лесным кодексом (глава 5), лесохозяйственные мероприятия и лесные пользования должны осуществляться способами, не наносящими вреда окружающей среде, растительному и животному миру, здоровью человека.

Ведение лесного хозяйства должно обеспечивать:

1) сохранение и усиление средообразующих, водоохранных, защитных, санитарно-гигиенических, оздоровительных и иных полезных природных свойств лесов в интересах охраны здоровья человека и улучшения состояния окружающей среды;

2) многоцелевое, научно обоснованное, непрерывное, неистощительное и рациональное пользование лесом для удовлетворения потребностей отраслей экономики, юридических и физических лиц в древесине, другой лесной продукции и природных полезных свойствах леса;

3) воспроизводство, улучшение породного состава и качества лесов, повышение их продуктивности, охрану и защиту лесов;

4) рациональное использование земель лесного фонда;

5) повышение эффективности ведения лесного хозяйства на основе единой технической политики, использования достижений науки, техники и передового опыта;

6) сохранение генофонда, биологического и ландшафтного разнообразия лесов;

7) сохранение объектов историко-культурного и природного наследия.

В целях рационального использования, охраны, защиты лесного фонда и воспроизводства лесов лесной фонд передается для ведения лесного хозяйства юридическим лицам:

– лесхозам Министерства лесного хозяйства Республики Беларусь;

– лесхозам и лесничествам Министерства обороны Республики Беларусь;

– экспериментальным лесным базам Национальной академии наук Беларуси;

– учебно-опытным лесхозам Министерства образования Республики Беларусь;

– государственным природоохранным учреждениям, осуществляющим управление заповедниками и национальными парками;

– лесохозяйственным организациям Управления делами Президента Республики Беларусь;

– организациям городских (городов областного подчинения и города Минска) исполнительных и распорядительных органов, в компетенцию которых входит ведение лесопаркового хозяйства.

Права и обязанности юридических лиц, ведущих лесное хозяйство, установлены статьями 22 и 23 Лесного кодекса Республики Беларусь.

Лесопользование в Республике Беларусь осуществляется с соблюдением следующих основных принципов:

1) обеспечения непрерывного, неистощительного и рационального использования лесов для удовлетворения потребностей отраслей экономики, юридических и физических лиц в лесных ресурсах;

2) сохранения и усиления средообразующих, водоохранных, защитных, санитарно-гигиенических, оздоровительных и иных функций лесов в целях охраны здоровья граждан и улучшения состояния окружающей среды;

3) обеспечения условий для воспроизводства лесов;

4) платности лесопользования (за исключением случаев, оговоренных Лесным кодексом);

5) соблюдения научно обоснованных норм лесопользования, исключающих переруб расчетной лесосеки;

6) соблюдения целостности землепользования.

В лесном фонде могут осуществляться следующие виды лесопользования:

– заготовка древесины;

– заготовка живицы;

– заготовка второстепенных лесных ресурсов (пней, корней, бересты, новогодних елок, еловой серки и др.);

– побочное лесопользование (заготовка древесных соков, заготовка и сбор дикорастущих плодов, ягод, орехов, грибов, других пищевых лесных ресурсов, лекарственного растительного сырья и технического сырья, сбор мха, лесной подстилки и опавших листьев, размещение ульев и пасек, сенокошение, пастьба скота и другие виды побочного лесопользования, перечень которых утверждается Министерством лесного хозяйства Республики Беларусь по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь);

– пользование участками лесного фонда для нужд охотничьего хозяйства;

– пользование участками лесного фонда в научно-исследовательских и учебно-опытных целях;

– пользование участками лесного фонда в культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных целях.

Лесопользователями в Республике Беларусь могут быть юридические лица, индивидуальные предприниматели, а также граждане, включая иностранных.

Лесопользование может быть постоянным или временным.

Постоянным признается пользование участками лесного фонда без установления срока пользования. Временное пользование участками лесного фонда может быть краткосрочным (до одного года) и долгосрочным (до пятнадцати лет).

Право пользования участками лесного фонда возникает на основании решений органов государственного управления, в компетенцию которых входит принятие таких решений, договора аренды участка лесного фонда, концессионного договора, договора безвозмездного пользования участками лесного фонда, а также лесорубочного билета, ордера и (или) лесного билета (последние необходимы для осуществления лесопользования, связанного с заготовкой древесины, живицы, второстепенных лесных ресурсов и с побочным лесопользованием). Лесорубочный билет, ордер и (или) лесной билет выдаются юридическими лицами, ведущими лесное хозяйство, в соответствии с Инструкцией о порядке учета, хранения, заполнения и выдачи лесорубочного билета, ордера и лесного билета, утвержденной Постановлением Совета Министров Республики Беларусь от 27 сентября 2006 г. № 1276. Этим же Постановлением утверждены формы лесорубочного билета, ордера и лесного билета.

Участки лесного фонда предоставляются в пользование лесопользователям для осуществления лесопользования как с их изъятием у юридических лиц, ведущих лесное хозяйство, так и без изъятия.

Граждане имеют право свободно находиться на территории лесного фонда и бесплатно собирать для удовлетворения собственных нужд дикорастущие плоды, ягоды, орехи, грибы, другие пищевые лесные ресурсы, лекарственное растительное сырье и техническое сырье, участвовать в культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных мероприятиях, если иное не предусмотрено законодательными актами Республики Беларусь.

Граждане, пребывающие на территории лесного фонда, обязаны:

– соблюдать правила пожарной безопасности в лесах, а в случаях возникновения лесного пожара – обеспечивать оповещение государственной лесной охраны и оказывать содействие в его тушении;

– не допускать поломку, порубку деревьев и кустарников, повреждение лесных культур, загрязнение лесов, уничтожение и разорение муравейников, гнезд, нор и других мест обитания диких животных;

– соблюдать другие требования лесного законодательства и законодательства об охране окружающей среды.

Права и обязанности лесопользователей установлены в главе 13 Лесного кодекса.

Лесопользование является платным, за исключением случаев, предусмотренных статьями 42, 61 и 94 Лесного кодекса. Размер платы за лесные пользования определяется по таксам. В частности, таксы на древесину основных лесных пород, отпускаемую на корню, утверждены Постановлением Совета Министров Республики Беларусь от 18 февраля 2008 г. № 214.

В ряде случаев право лесопользования может быть ограничено или прекращено. Основными причинами ограничения или прекращения названного права являются:

– нарушение лесопользователем требований лесного законодательства и законодательства об охране окружающей среды;

– невыполнение лесопользователем требований, изложенных в договоре аренды участка лесного фонда, концессионном договоре, договоре безвозмездного пользования участком лесного фонда, лесорубочном билете, ордере и (или) лесном билете, лицензионных требований и условий;

– невнесение в установленный срок платежей за лесопользование;

– другие причины, предусмотренные законодательством Республики Беларусь.

В соответствии с главой 22 Лесного кодекса, леса подлежат охране от пожаров, незаконных порубок, нарушений установленного порядка лесопользования и других действий, причиняющих вред лесному фонду, а также защите от вредителей и болезней леса.

Одним из основных условий обеспечения принципа постоянства и неистощительности лесопользования, сохранения биоразнообразия лесной флоры и генетического потенциала лесов является своевременное и качественное воспроизводство лесов и лесоразведение.

Воспроизводство лесов и лесоразведение в Республике Беларусь обеспечивает:

– обязательное лесовосстановление вырубок, гарей и иных категорий земель лесного фонда в сроки, не превышающие 2–3 года после их образования;

– соответствие древесных пород условиям местопроизрастания;

– рациональное использование земель лесного фонда;

– сохранение биологического разнообразия и генофонда лесов;

– увеличение площади дубовых, ясеневых и липовых лесов;

– создание преимущественно смешанных по породному составу лесных насаждений;

– повышение водоохранных, защитных и оздоровительных свойств лесов, а также их продуктивности и устойчивости;

– сохранение (увеличение) лесистости Республики Беларусь и ее административно-территориальных единиц;

– удовлетворение социально-экономических потребностей общества в разнообразной лесной продукции и полезностях леса.

В 2007 г. государственными лесохозяйственными и природоохранными учреждениями проведены работы по лесовосстановлению и лесоразведению на общей площади 54 988 га.

В соответствии с главой 25 Лесного кодекса, в Республике Беларусь осуществляется государственный контроль за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов. Данный контроль проводится в соответствии с Положением о порядке осуществления государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов, утвержденным Постановлением Совета Министров Республики Беларусь от 28 декабря 2007 г. № 1851.

Для обеспечения охраны и защиты лесов, в том числе животного мира, а также для осуществления государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов создана государственная лесная охрана Республики Беларусь.

Работники государственной лесной охраны Республики Беларусь в соответствии с возложенными на нее задачами и в пределах ее компетенции обязаны (статья 83 Лесного кодекса):

– предотвращать и пресекать нарушения лесного законодательства и законодательства об охране окружающей среды и обеспечивать правопорядок на территории лесного фонда;

– осуществлять меры по предупреждению возникновения и распространения лесных пожаров и их ликвидации, недопущению незаконных порубок, браконьерства, предотвращению загрязнения лесов химическими и радиоактивными веществами, отходами, а также по защите лесов от вредителей и болезней;

– осуществлять контроль за организацией и осуществлением лесопользования, соблюдением санитарных правил в лесах;

– при исполнении служебных обязанностей иметь при себе и предъявлять по требованию служебное удостоверение.

Права государственной лесной охраны Республики Беларусь изложены в статьях 84 и 85 Лесного кодекса.

Юридические и физические лица, допустившие повреждение или уничтожение отдельных участков лесного фонда или лесных ресурсов, их загрязнение сточными водами, химическими и радиоактивными веществами, отходами, повреждение или уничтожение указательных знаков и иных объектов лесохозяйственного назначения, а также допустившие другие нарушения лесного законодательства, обязаны возместить причиненный вред.


3.7. Основы законодательства Республики Беларусь об особо охраняемых природных территориях и объектах

 Top Previous Next

Особо охраняемые природные территории – участки земли (включая атмосферный воздух над ними и недра) с уникальными, эталонными или иными ценными природными комплексами и объектами, имеющими особое экологическое, научное, историко-культурное, эстетическое и иное значение, изъятые полностью или частично из хозяйственного оборота, в отношении которых установлен особый режим охраны и использования.

Основной целью создания особо охраняемых природных территорий является сохранение биологического и ландшафтного разнообразия.

В соответствии с Законом Республики Беларусь «Об особо охраняемых природных территориях» (от 20 октября 1994 г. № 3335-XІІ с последующими изменениями) устанавливаются следующие категории особо охраняемых природных территорий (ООПТ):

– заповедник;

– национальный парк;

– заказник;

– памятник природы.

Заповедники и национальные парки являются особо охраняемыми природными территориями республиканского значения.

Заказники и памятники природы могут быть особо охраняемыми природными территориями республиканского или местного значения.

На начало 2010 г. в Беларуси функционировали 1 заповедник («Березинский государственный биосферный заповедник»), 4 национальных парка («Беловежская пуща», «Припятский», «Браславские озера», «Нарочанский»), 85 заказников республиканского значения, 348 заказников местного значения и 847 памятников природы республиканского и местного значения. Состав ООПТ в Республике Беларусь приведен в табл. 2.

Таблица 2

Особо охраняемые природные территории Беларуси*

Категория ООПТ | Количество |  | Площадь (тыс. га) |  | Процент от общей площади Беларуси
 | 2008 г. | 2009 г. | 2008 г. | 2009 г. | 2008 г. | 2009 г.
Заповедники и национальные парки | 5 | 5 | 480,9 | 480,9 | 2,3 | 2,3
Заказники республиканского значения | 84 | 85 | 834,5 | 837,1 | 4,0 | 4,0
Заказники местного значения | 349 | 348 | 250,5 | 263,4 | 1,2 | 1,3
Памятники природы республиканского значения | 305 | 305 | 11,9 | 14,3 | 0,1 | 0,1
Памятники природы местного значения | 544 | 542
Всего | 1287 | 1285 | 1577,8 | 1595,7 | 7,6 | 7,7

*Без Полесского радиационно-экологического заповедника.

В 2008 г. наибольшая доля охраняемых территорий приходилась на Брестскую и Витебскую области (28,0 и 22,5% соответственно), наименьшая – на Могилевскую (3,9%). В Гомельской, Минской и Гродненской областях они составили соответственно 16,6; 15,6 и 13,4%.

Особую важность для биоразнообразия представляют природные территории, имеющие международный природоохранный статус. В соответствии с действующим законодательством, особо охраняемыми природными территориями международного значения признаются особо охраняемые природные территории, включенные во всемирную сеть биосферных резерватов, списки объектов мирового наследия, водно-болотных угодий международного значения и иные списки (перечни) природных комплексов или объектов международного значения в соответствии с международными договорами Республики Беларусь.

В настоящее время Березинский биосферный заповедник и национальный парк «Беловежская пуща» имеют Европейский диплом для охраняемых территорий и статус биосферных резерватов Европы. Национальный парк «Беловежская Пуща» включен в список объектов всемирного природного наследия. Республиканские ландшафтные заказники «Ольманские болота», «Средняя Припять», «Простырь», «Котра», «Освейский», «Ельня» и биологические заказники «Споровский» и «Званец» включены в список водно-болотных угодий международного значения (рамсарских угодий), при этом заказнику «Простырь» впервые в Восточной Европе присвоен статус трансграничного (Беларусь – Украина) рамсарского угодья.

Заповедником является территория, объявленная с целью сохранения в естественном состоянии природных комплексов и объектов, изучения генетического фонда животного и растительного мира, типичных и уникальных экологических систем и ландшафтов, создания условий для обеспечения естественного течения природных процессов.

Объявление, преобразование и прекращение функционирования заповедника осуществляются решением Президента Республики Беларусь, Правительства Республики Беларусь по представлениям Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

Земли заповедника изымаются из хозяйственного оборота и предоставляются в постоянное пользование заповеднику.

Для управления заповедником создается юридическое лицо – государственное природоохранное учреждение, которое не имеет в качестве цели своей деятельности извлечение прибыли, является некоммерческой организацией, создается в форме финансируемого за счет средств государственного бюджета природоохранного учреждения.

Основными задачами государственного природоохранного учреждения, осуществляющего управление заповедником, являются:

1. Обеспечение условий сохранения в естественном состоянии природных комплексов и объектов, находящихся на территории заповедника.

2. Организация выполнения природоохранных мероприятий в заповеднике и обеспечение соблюдения установленного режима его охраны и использования.

3. Содействие проведению научно-исследовательских работ.

4. Организация мониторинга окружающей среды.

5. Содействие в подготовке научных кадров и специалистов в области охраны окружающей среды.

6. Экологическое просвещение населения и пропаганда дела охраны окружающей среды.

На территории заповедника запрещается любая не связанная с его назначением деятельность, противоречащая задачам заповедника и прямо либо косвенно нарушающая естественное течение природных процессов или создающая угрозу вредного воздействия на природные комплексы и объекты.

На территории Беларуси имеется один заповедник – Березинский биосферный.

Национальным парком является особо охраняемая природная территория, объявленная в целях восстановления и (или) сохранения уникальных, эталонных и иных ценных природных комплексов и объектов, их использования в процессе природоохранной, научной, просветительской, туристической, рекреационной и оздоровительной деятельности.

Объявление, преобразование и прекращение функционирования национального парка осуществляются решением Президента Республики Беларусь.

В состав земель национального парка, образующих его территорию, входят земли, предоставленные в постоянное пользование государственному природоохранному учреждению, осуществляющему управление национальным парком, а также земли иных землепользователей.

Для управления национальным парком создается юридическое лицо – государственное природоохранное учреждение.

Основными задачами государственного природоохранного учреждения, осуществляющего управление национальным парком, являются:

1. Сохранение в естественном состоянии эталонных и уникальных природных комплексов и объектов, находящихся на территории национального парка, а также биологического и ландшафтного разнообразия.

2. Сохранение и восстановление средообразующих, санитарно-гигиенических, оздоровительных, рекреационных и иных ценных качеств природных комплексов.

3. Организация и осуществление природоохранных мероприятий в национальном парке, обеспечение соблюдения установленного режима охраны и использования национального парка.

4. Содействие проведению научно-исследовательских работ.

5. Организация мониторинга окружающей среды.

6. Содействие в подготовке научных кадров и специалистов в области охраны окружающей среды.

7. Участие в разработке и внедрении научно обоснованных методов охраны природы и рационального природопользования.

8. Экологическое просвещение населения и пропаганда дела охраны окружающей среды.

9. Организация туризма, отдыха и иной рекреационной деятельности, а также оздоровления населения.

10. Сохранение историко-культурных ценностей.

11. Осуществление хозяйственной и иной деятельности в соответствии с установленным режимом охраны и использования национального парка.

С учетом природоохранной, научной, рекреационно-оздоровительной, историко-культурной, хозяйственной и другой ценности природных комплексов и объектов, а также иных объектов национального парка в его границах выделяются следующие зоны:

1. Заповедная зона, предназначенная для сохранения в естественном состоянии природных комплексов и объектов, обеспечения условий их естественного развития, в границах которой запрещаются все виды деятельности, кроме проведения научных исследований и мероприятий по ее охране.

2. Зона регулируемого использования, предназначенная для сохранения природных комплексов и объектов, обеспечения условий их естественного развития и восстановления, в границах которой устанавливается режим охраны и использования, ограничивающий отдельные виды хозяйственной и иной деятельности и использование природных ресурсов в соответствии с положением о национальных парках.

3. Рекреационная зона, предназначенная для осуществления туризма, отдыха и оздоровления граждан, в границах которой устанавливается режим, обеспечивающий охрану и устойчивое использование рекреационных ресурсов.

4. Хозяйственная зона, предназначенная для обеспечения функционирования национального парка, в границах которой осуществляется хозяйственная и иная деятельность с использованием природоохранных технологий, не препятствующая сохранению особо охраняемых природных комплексов и объектов, туристических и рекреационных ресурсов.

В случае необходимости в национальном парке может предусматриваться выделение и других зон, необходимых для обеспечения функционирования национального парка, жизнедеятельности местного населения, эксплуатации хозяйственных и иных объектов парка.

Каждая из зон национального парка может быть территориально разобщена и состоять из нескольких участков, расположенных в разных местах территории национального парка.

На территории национального парка запрещается любая деятельность, которая может нанести вред природным комплексам и объектам и противоречит целям и задачам национального парка, в том числе:

1. Разведка и разработка полезных ископаемых.

2. Деятельность, влекущая за собой изменения гидрологического режима.

3. Размещение на территории национального парка садоводческих и дачных участков.

4. Рубки леса главного пользования и заготовка живицы.

5. Деятельность, влекущая за собой нарушение условий обитания объектов растительного и животного мира.

6. Организация туристских стоянок и разведение костров за пределами специально предусмотренных для этого мест.

В Республике Беларусь в настоящее время функционируют 4 национальных парка:

– Беловежская пуща;

– Припятский;

– Браславские озера;

– Нарочанский.

Заказником является особо охраняемая природная территория, объявленная в целях восстановления, сохранения и (или) воспроизводства природных комплексов и объектов, природных ресурсов одного или нескольких видов с ограничением использования других природных ресурсов.

В зависимости от особенностей природных комплексов и объектов, подлежащих особой охране, заказники подразделяются на следующие виды:

– ландшафтные или комплексные, предназначенные для сохранения и восстановления ценных природных ландшафтов и комплексов;

– биологические (ботанические, зоологические), предназначенные для сохранения и восстановления редких, исчезающих, а также ценных в экологическом, научном, хозяйственном и культурном отношении растений, животных или отдельных особо ценных участков леса;

– водно-болотные, предназначенные для сохранения водно-болотных угодий, имеющих особое значение главным образом в качестве мест обитания водоплавающих птиц, в том числе в период миграции;

– гидрологические (болотные, озерные, речные), предназначенные для сохранения и восстановления ценных водных объектов и связанных с ними экологических систем;

– геологические, предназначенные для сохранения ценных объектов или комплексов неживой природы.

Объявление территории заказником допускается как с изъятием, так и без изъятия земельных участков у землевладельцев и землепользователей.

Земельные участки не изымаются у землевладельцев и землепользователей при условии соблюдения ими режима охраны и использования заказника.

Для управления заказником или группой заказников юридическое лицо, как правило, не создается.

Землепользователи и землевладельцы, земли которых расположены в границах заказника, обязаны соблюдать установленный режим охраны и использования заказника.

Основными задачами государственного органа, в управление которого передан заказник, государственного природоохранного учреждения, осуществляющего управление заказником, являются:

1. Обеспечение контроля за соблюдением установленного режима охраны и использования заказника.

2. Организация выполнения природоохранных мероприятий.

3. Обеспечение условий сохранения в естественном состоянии природных комплексов и объектов, находящихся в границах заказника.

4. Организация мониторинга окружающей среды.

5. Организация и проведение либо содействие проведению научно-исследовательских работ.

6. Участие в разработке и внедрении научно обоснованных методов охраны окружающей среды и рационального природопользования.

7. Экологическое просвещение населения и пропаганда охраны окружающей среды.

8. Организация туристической, рекреационной, оздоровительной и иной деятельности в соответствии с установленным режимом охраны и использования заказника.

На территории заказника в зависимости от целей его объявления могут быть запрещены:

1. Распашка земель, отдельные виды лесопользования, охота и рыболовство, выпас скота, сенокошение, сбор ягод, плодов и цветов, выкапывание корней, клубней и луковиц растений.

2. Добыча полезных ископаемых и производство других работ, связанных с пользованием недрами.

3. Предоставление участков под застройку.

4. Мелиоративные работы, а также другие действия, могущие вызвать изменение естественного гидрологического режима.

5. Использование ядохимикатов.

6. Туризм и другие формы организованного отдыха населения.

7. Движение механизированного транспорта вне дорог и водных путей общего пользования, вызывающее или могущее вызвать гибель растительного и животного мира.

8. Изыскания и научные исследования, связанные с нарушением или разрушением природных комплексов и объектов.

9. Другие виды хозяйственной и иной деятельности, отрицательно влияющие на сохранность природных комплексов и объектов, расположенных на территории заказника.

Памятниками природы объявляются уникальные, невосполнимые, ценные в экологическом, научном, историко-культурном и эстетическом отношении природные комплексы и объекты с занимаемой ими территорией с целью обеспечения условий сохранения уникальных, эталонных и иных ценных качеств, присущих данному природному комплексу или объекту, в интересах будущих поколений.

В зависимости от особенностей объекта охраны памятники природы подразделяются на следующие виды:

– ботанические (ботанические сады, дендрологические парки, произведения садово-паркового искусства, участки леса с ценными древесными породами, отдельные вековые или редких пород деревья и их группы, участки территории с реликтовой или особо ценной растительностью, места произрастания видов растений, находящихся под угрозой исчезновения и т. п.), предназначенные для сохранения, восстановления, изучения и обогащения разнообразия объектов растительного мира, ценных в экологическом, научном, культурном и хозяйственном отношении;

– гидрологические (озера, болота, участки рек с поймами, водохранилища и пруды, участки старинных каналов, родники и т. п.), предназначенные для сохранения и восстановления небольших по размерам ценных водных объектов;

– геологические (обнажение ледниковых отложений и коренных пород, характерные элементы рельефа, крупные валуны и их скопления, другие геологические объекты), предназначенные для сохранения небольших по размерам ценных объектов или комплексов неживой природы.

Объявление, преобразование и прекращение функционирования памятника природы республиканского значения осуществляются по решению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, памятника природы местного значения – по решению местного исполнительного и распорядительного органа, на подведомственной территории которого расположен ценный природный объект. Объявление, преобразование памятника природы осуществляются без изъятия земельных участков у землепользователей. Любая деятельность, угрожающая сохранности памятника природы, запрещается.

Приоритетной категорией ООПТ на территории страны являются заказники, которые определены как территории, выделенные с целью сохранения и восстановления одного или нескольких видов природных ресурсов и поддержания общего экологического баланса. Заказники республиканского значения занимают 4,0% от территории страны. На их долю приходится 68,8% общей площади ООПТ. В составе данной категории ООПТ имеется 31 ландшафтный заказник, 38 биологических и 15 гидрологических заказников.

Среди ландшафтных заказников по площади выделяются «Ольманские болота» (94,2 тыс. га), «Средняя Припять» (90,4), «Налибокский» (77,5), «Красный Бор» (34,2), «Освейский» (27,8), «Козьянский» (26,1) и «Озеры» (21,9 тыс. га).

Наибольшую площадь среди биологических заказников занимают «Чечерский» (24,6 тыс. га), «Споровский» (19,4), «Житковичский» (15,0), «Днепро-Сожский» (14,6), «Слонимский» (14,1) и «Буда-Кошелевский» (13,6 тыс. га).

Из гидрологических заказников наибольшими по площади являются «Выгонощанское» (43,0 тыс. га), «Острова Дулебы» (26,6), «Ельня» (23,2) и «Подвеликий мох» (10,6 тыс. га).

Среди других категорий ООПТ значительная площадь приходится на долю заповедников и национальных парков – 30,5% общей площади охраняемых территорий.

Особое значение Беларуси состоит в том, что на ее территории сохранились в естественном состоянии крупнейшие в Европе открытые низинные болота и сильно обводненные поймы равнинных рек, которые имеют существенное значение для сохранения биоразнообразия и природного наследия. Они являются важным регионом для воспроизводства 16 видов птиц, имеющих неблагоприятный статус (вертлявой камышевки, большого подорлика, черного аиста и др.). Здесь произрастают редкие виды растений (венерин башмачок, ирис сибирский, кувшинка белая и др.), более 50 видов ценнейших лекарственных растений (валериана, багульник, подбел и др.), а также ягодные растения (клюква, брусника, голубика, черника).

29 декабря 2007 г. Постановлением Совета Министров Республики Беларусь утверждена Национальная стратегия развития и управления системой природоохранных территорий до 1 января 2015 года (№ 1920).


3.8. Основы законодательства Республики Беларусь об охране и использовании животного мира

3.8. Основы законодательства Республики Беларусь об охране

и использовании животного мира

Top Previous Next

Животный мир является неотъемлемым элементом природной среды и биологического разнообразия, важным регулирующим и стабилизирующим компонентом экосистем. Человек своей деятельностью (промышленность, сельское, лесное хозяйства и др.) оказывает влияние на животный мир, не только непосредственно используя его ресурсы (охота, рыболовство), но и влияя на среду обитания. При этом животный мир оказывается одним из самых уязвимых компонентов природы, и любое изменение непременно сказывается на его состоянии и, соответственно, на биологическом разнообразии.

Животный мир – это охраняемый компонент природной среды, возобновляемый природный ресурс, представляющий собой совокупность всех диких животных, постоянно обитающих на территории Республики Беларусь или временно ее населяющих, в том числе диких животных в неволе.

Нарастающее давление хозяйственной деятельности человека приводит к исчезновению отдельных видов диких животных или целых групп, изменению среды их обитания и, в конечном итоге, может привести к необратимым и катастрофическим последствиям. Во избежание этого при пользовании ресурсами животного мира необходимо руководствоваться принципом их рационального использования в сочетании с мероприятиями, направленными на их поддержание и сохранение биоразнообразия.

Основные вопросы охраны и использования животного мира отражены в положениях Закона Республики Беларусь от 10 июля 2007 г. № 257-З «О животном мире», который пришел на смену Закону Республики Беларусь «Об охране и использовании животного мира», принятому в 1996 г.

В соответствии с действующим законодательством, охрана и использование объектов животного мира и среды их обитания должны осуществляться на основе принципов:

1. Устойчивого использования объектов животного мира, в том числе сохранения биологического разнообразия.

2. Пользования объектами животного мира способами, не допускающими жестокого обращения с дикими животными (принцип гуманности).

3. Разграничения права пользования объектами животного мира и прав пользования землей, лесами, водами и другими природными ресурсами.

4. Пользования объектами животного мира в соответствии с целями их предоставления.

5. Ограничения или запрещения хозяйственной и иной деятельности, оказывающей вредное воздействие на объекты животного мира и (или) среду их обитания или представляющей потенциальную опасность для них.

6. Платности пользования объектами животного мира, за исключением случаев, предусмотренных действующим законодательством.

7. Экономического стимулирования охраны и устойчивого использования объектов животного мира.

8. Приоритета общепризнанных принципов международного права в области охраны и использования объектов животного мира и (или) среды их обитания.

9. Законности и выполнимости предписаний государственных органов (организаций), осуществляющих государственный контроль в области охраны и использования животного мира, и их должностных лиц.

10. Ответственности за нарушение законодательства об охране и использовании животного мира.

11. Возмещения вреда, причиненного объектам животного мира и (или) среде их обитания.

12. Возмещения ущерба, причиненного охотничьими животными в результате уничтожения или повреждения сельскохозяйственных и (или) лесных культур.

13. Информирования юридических лиц (в том числе общественных объединений), граждан и органов территориального общественного самоуправления о состоянии объектов животного мира и (или) среды их обитания и мерах по их охране.

Государственное регулирование и управление в области охраны и использования животного мира осуществляют Президент Республики Беларусь, Совет Министров Республики Беларусь, Министерство природных ресурсов и охраны окружающей среды Республики Беларусь, местные Советы депутатов, исполнительные и распорядительные органы, иные государственные органы в пределах их компетенции.

Объекты животного мира, обитающие в состоянии естественной свободы на территории Республики Беларусь, находятся в собственности государства. Дикие животные, их части и (или) дериваты, изъятые из среды обитания объектов животного мира в соответствии с действующим законодательством юридическими лицами или гражданами, находятся в их собственности. Дикие животные, содержащиеся и (или) разведенные в неволе юридическими лицами или гражданами, находятся в их собственности.

Осуществление права собственности на объекты животного мира, их части и (или) дериваты не должно противоречить общественной пользе и безопасности, наносить вред окружающей среде, историко-культурным ценностям, ущемлять права и защищаемые законом интересы других лиц.

Охрана объектов животного мира и среды их обитания осуществляется уполномоченными государственными органами в области охраны и использования животного мира, должностными лицами государственной лесной охраны, пользователями объектов животного мира, а также юридическими лицами, индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, не связанную с пользованием объектами животного мира, но оказывающую вредное воздействие на объекты животного мира и (или) среду их обитания или представляющую потенциальную опасность для них.

Охрана объектов животного мира и (или) среды их обитания обеспечивается:

1. Установлением ограничений и запретов на пользование объектами животного мира, а также на осуществление хозяйственной и иной деятельности, оказывающей вредное воздействие на объекты животного мира и (или) среду их обитания или представляющей потенциальную опасность для них.

2. Нормированием в области охраны и использования животного мира.

3. Установлением правил по охране и использованию животного мира.

4. Проведением государственной экологической экспертизы проектных решений планируемой хозяйственной и иной деятельности, реализация которых может оказать вредное воздействие на объекты животного мира и (или) среду их обитания или представлять потенциальную опасность для них.

5. Проведением юридическими лицами, индивидуальными предпринимателями мероприятий, обеспечивающих предупреждение или компенсацию возможного вредного воздействия на объекты животного мира и (или) среду их обитания.

6. Воспроизводством диких животных.

7. Содержанием и (или) разведением диких животных в неволе для сохранения биологического разнообразия животного мира, генетического фонда диких животных.

8. Созданием зоологических коллекций.

9. Вселением (включая расселение), интродукцией, реинтродукцией, акклиматизацией, скрещиванием диких животных.

10. Регулированием распространения и численности диких животных, в том числе инвазивных чужеродных диких животных.

11. Осуществлением защиты диких животных.

12. Регулированием вывоза из Республики Беларусь диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, их частей и (или) дериватов, зоологических коллекций и их частей, а также ввоза в Республику Беларусь и вывоза из Республики Беларусь образцов СИТЕС.

13. Установлением ограничений, запретов или других мер в отношении охраны, изъятия, содержания и (или) разведения в неволе, экспонирования диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, их частей и (или) дериватов или торговли такими животными, их частями и (или) дериватами, а также в отношении охраны среды их обитания.

14. Объявлением особо охраняемых природных территорий и резервированием территорий, которые планируется объявить особо охраняемыми природными территориями, в целях сохранения биологического разнообразия животного мира.

15. Организацией научных исследований, направленных на разработку научно обоснованных мер охраны и устойчивого использования объектов животного мира.

16. Принятием мер по предотвращению вредного воздействия на объекты животного мира и среду их обитания, оказываемого инвазивными чужеродными дикими животными.

17. Организацией и проведением мероприятий, направленных на сохранение путей миграции и мест концентрации диких животных в период их размножения, нагула, зимовки и миграции.

18. Установлением ограничений и запретов на осуществление хозяйственной и иной деятельности на участках угодий, имеющих значение для размножения, нагула, зимовки и миграции мигрирующих видов диких животных, в том числе в целях предотвращения возникновения препятствий на путях их миграции или обеспечения непрерывности среды их обитания.

19. Выявлением мест обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, и передачей этих мест под охрану пользователям земельных участков и (или) водных объектов с установлением специального режима охраны и использования мест обитания таких животных.

20. Принятием мер по улучшению среды обитания объектов животного мира.

21. Принятием мер по восстановлению среды обитания объектов животного мира, в том числе путем регулирования водного режима, сооружением искусственных жилищ, созданием защитных насаждений, предотвращением нежелательной смены насаждений, а также принятием иных мер по охране среды обитания объектов животного мира.

22. Осуществлением государственного контроля в области охраны и использования животного мира.

23. Установлением ответственности за нарушение законодательства об охране и использовании животного мира и привлечением лиц, его нарушивших, к ответственности.

24. Осуществлением учета объектов животного мира и объемов их использования, ведением мониторинга животного мира и государственного кадастра животного мира.

25. Организацией и развитием системы образования, воспитания в области охраны и использования животного мира и формирования экологической культуры, а также подготовкой и переподготовкой специалистов для осуществления деятельности в области охраны и использования животного мира, ведением пропаганды охраны объектов животного мира и среды их обитания.

26. Информированием юридических лиц (в том числе общественных объединений), граждан и органов территориального общественного самоуправления о состоянии объектов животного мира и (или) среды их обитания и мерах по их охране.

27. Осуществлением других мер по охране объектов животного мира и (или) среды их обитания в соответствии с законодательством об охране и использовании животного мира.

В Республике Беларусь пользование объектами животного мира осуществляется по следующим видам:

1. Охота.

2. Добыча охотничьих животных в целях их использования в экономической деятельности, осуществляемой пользователем охотничьих угодий (далее – промысловая охота).

3. Любительское рыболовство.

4. Промысловое рыболовство.

5. Добыча и заготовка диких животных, не относящихся к объектам охоты и рыболовства.

6. Пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности.

7. Пользование полезными свойствами жизнедеятельности объектов животного мира.

8. Пользование продуктами жизнедеятельности объектов животного мира.

Пользование объектами животного мира осуществляется в порядке общего и специального пользования объектами животного мира. Общее пользование объектами животного мира осуществляется физическими лицами бесплатно, без документов на право пользования объектами животного мира. Специальное пользование объектами животного мира осуществляется юридическими лицами, индивидуальными предпринимателями за плату. Платежи в области охраны и использования животного мира взимаются в формах налогов, сборов (пошлин), а также платы за аренду охотничьих и рыболовных угодий.

Право на специальное пользование объектами животного мира возникает у юридических лиц, индивидуальных предпринимателей на основании документов на право пользования объектами животного мира, предусмотренных статьями 29, 30, 36 и 37 Закона Республики Беларусь «О животном мире» и иными законодательными актами.

Деятельность, связанная с пользованием объектами животного мира, может осуществляться по следующим видам:

– ведение охотничьего хозяйства;

– ведение рыболовного хозяйства;

– закупка диких животных, не относящихся к объектам охоты и рыболовства.

В целях совершенствования системы государственного контроля в области охраны и использования животного и растительного мира Указом Президента Республики Беларусь от 27 января 2003 г. № 45 создана Государственная инспекция охраны животного и растительного мира при Президенте Республики Беларусь.

Основными задачами Государственной инспекции являются:

– осуществление государственного контроля за охраной и использованием диких животных, относящихся к объектам охоты и рыболовства, а также древесно-кустарниковой растительности и иных дикорастущих растений, используемых в заготовительных целях;

– координация деятельности государственных органов и иных организаций по осуществлению государственного контроля за охраной и использованием диких животных, относящихся к объектам охоты и рыболовства;

– осуществление контроля за принятием рыбоводными организациями надлежащих мер по обеспечению сохранности рыбы, содержащейся в прудах этих организаций.

Большое внимание уделяется Республикой Беларусь выполнению международных обязательств в области охраны животного мира. Так, 10 февраля 2009 г. Постановлением Совета Министров Республики Беларусь утверждена Стратегия по реализации Конвенции о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц.

30 января 2008 г. Постановлением Совета Министров Республики Беларусь утверждено Положение о порядке и условиях регистрации содержащихся и (или) разведенных в неволе диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС.


3.9.2. Использование отходов

 Top Previous Next

Использование отходов – применение отходов для производства продукции, энергии, выполнения работ, оказания услуг.

Для организации использования отходов первостепенное значение имеет их сбор и разделение по видам. В Законе «Об обращении с отходами» этому посвящена статья 24.

В соответствии с ней, сбор отходов и их разделение по видам осуществляются производителями отходов либо уполномоченными ими юридическими лицами или индивидуальными предпринимателями, осуществляющими обращение с отходами.

Если производитель отходов не выполнил требования по разделению отходов по видам, то их разделение по видам обязаны осуществить юридическое лицо или индивидуальный предприниматель, к которым перешло право собственности или иное вещное право на эти отходы.

Смешивание отходов разных видов в соответствии с техническими нормативными правовыми актами допускается при захоронении и (или) обезвреживании отходов.

В соответствии со статьей 28 Закона «Об обращении с отходами», отходы в качестве вторичного сырья должны использоваться на объектах по использованию отходов в соответствии с техническими нормативными правовыми актами. Использование отходов с применением технологий, приводящих к образованию стойких органических загрязнителей, запрещается. Объекты по использованию отходов, введенные в эксплуатацию, подлежат регистрации в реестре объектов по использованию отходов в порядке, установленном Министерством природных ресурсов и охраны окружающей среды Республики Беларусь. Эксплуатация объектов по использованию отходов, не включенных в реестр таких объектов, не допускается.

В 2007 г. была утверждена Инструкция о порядке регистрации введенных в эксплуатацию объектов по использованию отходов и объектов хранения, захоронения и обезвреживания отходов (Постановление Министерства природных ресурсов и охраны окружающей среды от 10 декабря 2007 г. № 99).

22 июня 2009 г. Указом Президента Республики Беларусь № 327 утверждена Государственная программа сбора (заготовки) и переработки вторичного сырья в Республике Беларусь на 2009–2015 годы. Программа направлена на увеличение объемов сбора (заготовки) вторичного сырья для удовлетворения в нем потребностей перерабатывающих организаций Республики Беларусь.

Основной целью Государственной программы является максимальное вовлечение отходов в гражданский оборот в качестве вторичного сырья.

Для реализации Государственной программы требуется решение следующих задач:

– повышение уровня извлечения вторичных материальных ресурсов из отходов и использование их в качестве вторичного сырья;

– строительство новых, реконструкция и модернизация существующих объектов по сбору (заготовке) и использованию вторичных материальных ресурсов.

В программе подчеркнуто важное значение совершенствования системы сбора (заготовки) и переработки вторичного сырья.


3.9.3. Обезвреживание и размещение отходов

Top Previous Next

Государственной регистрации, в соответствии с Инструкцией о порядке регистрации введенных в эксплуатацию объектов по использованию отходов и объектов хранения, захоронения и обезвреживания отходов, также подлежат объекты обезвреживания и размещения отходов.

При этом под обезвреживанием отходов действующее законодательство понимает деятельность, направленную на обработку, сжигание или уничтожение отходов иным способом, в том числе приводящую к уменьшению объема отходов и (или) ликвидации их опасных свойств (за исключением деятельности по захоронению отходов), не связанную с их использованием.

Под размещением отходов понимают их хранение или захоронение.

Хранение отходов – это содержание отходов в местах временного хранения отходов, на объектах хранения отходов до их перевозки на объекты захоронения, обезвреживания отходов и (или) на объекты по использованию отходов.

Захоронение отходов – это изоляция отходов на объектах захоронения отходов в целях предотвращения вредного воздействия отходов, продуктов их взаимодействия и (или) разложения на окружающую среду, здоровье граждан, имущество, находящееся в собственности государства, имущество юридических и физических лиц (далее – имущество), не предусматривающая возможности их дальнейшего использования.

Регистрация введенных в эксплуатацию объектов по использованию отходов и объектов хранения, захоронения и обезвреживания отходов возлагается на юридическое лицо или индивидуального предпринимателя, обладающих правом собственности на данные объекты, либо на уполномоченное ими юридическое лицо или индивидуального предпринимателя, осуществляющих эксплуатацию этих объектов.

Размещение отходов производства на объектах размещения допускается только после получения собственником отходов письменного разрешения, которое выдается территориальными органами Министерства природных ресурсов и охраны окружающей среды по согласованию с органами Министерства здравоохранения. Названные разрешения выдаются в соответствии с Инструкцией о порядке выдачи и аннулирования разрешений на хранение и захоронение отходов производства, а также приостановления их действия (утверждена Постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь 16 апреля 2008 г. № 35).

Разрешения выдаются:

– Минским городским комитетом природных ресурсов и охраны окружающей среды при размещении отходов производства в городе Минске;

– областными комитетами природных ресурсов и охраны окружающей среды в случае, когда среди отходов производства, заявляемых к размещению на территории области, имеются отходы 1–3 класса опасности или суммарное количество отходов производства, подлежащих хранению, захоронению на территории области, составляет свыше 100 т в год;

– районными или городскими инспекциями природных ресурсов и охраны окружающей среды при размещении отходов производства на территории района или города за исключением вышеназванных случаев.

Для получения разрешения заявитель представляет в соответствующий орган Министерства природных ресурсов и охраны окружающей среды Республики Беларусь заявление, к которому прилагает следующие документы (согласно пункту 30 Перечня административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденного Постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. № 1379):

– заявку на хранение и (или) захоронение отходов производства по установленным Министерством природных ресурсов и охраны окружающей среды формам;

– нормативы образования отходов производства, согласованные в установленном Министерством природных ресурсов и охраны окружающей среды порядке;

– расчет годового количества образования отходов производства на основании нормативов образования отходов производства;

– акт инвентаризации отходов производства, оформленный по устанавливаемой Министерством природных ресурсов и охраны окружающей среды форме;

– заключения о степени опасности отходов производства и классе опасности опасных отходов производства.

Решение о выдаче (об отказе) разрешения принимается в течение 30 дней с момента подачи заявления и всех вышеназванных документов. В разрешении в соответствии с установленными формами указываются наименование, код, класс опасности, количество размещаемых отходов, объекты размещения, а также особые условия размещения отходов. Первый экземпляр разрешения выдается заявителю, второй остается в территориальном органе Министерства природных ресурсов и охраны окружающей среды и регистрируется в журнале выдачи разрешений. Разрешение выдается сроком на 5 лет. В случаях, предусмотренных законодательством, разрешение может быть приостановлено или аннулировано (например, при нарушении требований законодательства при обращении с отходами, неуплате налога за размещение отходов и т. д.).

К строительству и эксплуатации объектов размещения и обезвреживания отходов предъявляются определенные требования в соответствии со статьями 30 и 31.

Так, при проектировании объектов хранения, захоронения и обезвреживания отходов в проектной документации должны предусматриваться проектные решения по:

1) созданию сооружений (устройств), обеспечивающих учет отходов, поступающих на эти объекты;

2) созданию сооружений, обеспечивающих проведение локального мониторинга окружающей среды в период эксплуатации этих объектов, а для объектов захоронения отходов – и после их вывода из эксплуатации;

3) выводу из эксплуатации, демонтажу, сносу объектов хранения, захоронения и обезвреживания отходов, а также рекультивации земельных участков, на которых были размещены объекты хранения и обезвреживания отходов, с соблюдением требований, установленных настоящим Законом, иными актами законодательства об обращении с отходами, об охране окружающей среды, в том числе техническими нормативными правовыми актами.

При проектировании объектов хранения и захоронения отходов в проектной документации также должен предусматриваться комплекс мероприятий по предотвращению в период эксплуатации этих объектов и после их вывода из эксплуатации загрязнения окружающей среды отходами, продуктами их взаимодействия и (или) разложения.

При проектировании объектов обезвреживания отходов в проектной документации также должно быть предусмотрено строительство сооружений, обеспечивающих обезвреживание или использование продуктов взаимодействия и (или) разложения отходов, образующихся при их обезвреживании.

Запрещается размещение объектов хранения, захоронения и обезвреживания отходов на землях природоохранного, оздоровительного, рекреационного и историко-культурного назначения, водного и лесного фондов, а объектов хранения и захоронения отходов – и на землях населенных пунктов.

Размещение отходов на объектах размещения является платным. Экологический налог за размещение отходов рассчитывается по рассмотренным ранее методикам в соответствии с Законом Республики Беларусь «О налоге за использование природных ресурсов (экологический налог)» и Налоговым кодексом Республики Беларусь.


3.9.4. Перевозка отходов

 Top Previous Next

Перевозка отходов, в соответствии со статьей 26, должна производиться с использованием транспортных средств, обеспечивающих предотвращение вредного воздействия перевозимых отходов на окружающую среду и здоровье граждан.

Перевозка отходов производства допускается при наличии сопроводительного паспорта перевозки отходов производства, оформленного собственником перевозимых отходов производства. Его форма утверждена постановлением Министерства природных ресурсов и охраны окружающей среды от 9 декабря 2008 г. № 112 «Об утверждении формы сопроводительного паспорта перевозки отходов производства и инструкции о порядке его оформления».

В этом паспорте должны содержаться сведения:

1) производитель перевозимых отходов производства;

2) собственник перевозимых отходов производства;

3) получатель перевозимых отходов производства;

4) перевозчик отходов;

5) характеристика отходов – код, класс опасности, количество отходов, перевозимых рейсом;

6) сведения о транспортном средстве, на котором осуществляется перевозка отходов производства, в том числе наличие специального оборудования, необходимого для перевозки опасных отходов;

7) вид тары (упаковки).

Также в сопроводительном паспорте указываются номер и дата договора на передачу отходов производства на объекты по использованию, объекты обезвреживания, захоронения или хранения отходов. В двух последних случаях указывается лимит захоронения (хранения) отходов, утвержденный соответствующим государственным органом.

Сопроводительный паспорт оформляется в соответствии с Инструкцией о порядке оформления сопроводительного паспорта перевозки отходов производства в двух экземплярах и подписывается собственником отходов и перевозчиком. Первый экземпляр сопроводительного паспорта остается у собственника отходов производства, второй экземпляр передается водителю транспортного средства. При доставке отходов по месту назначения получателем делается отметка об их получении. Сопроводительный паспорт с отметкой о получении отходов высылается собственнику отходов, заказавшему перевозку. Сопроводительные паспорта регистрируются собственником отходов в журнале по соответствующей форме.

При перевозке опасных отходов также необходимо соблюдать требования Закона Республики Беларусь «О перевозке опасных грузов» от 6 июня 2001 г. № 32-З.

Эти правила не применяются при перевозке отходов потребления.

Особые требования предъявляются при трансграничном перемещении отходов (т. е. из, в, через Республику Беларусь).

Ввоз отходов в Республику Беларусь допускается только в целях их использования в качестве вторичного сырья на территории Республики Беларусь. Ввоз отходов в Республику Беларусь в целях их размещения или обезвреживания на территории Республики Беларусь запрещается (статья 27).

Трансграничное перемещение отходов осуществляется на основании предварительно полученного разрешения, выдаваемого Министерством природных ресурсов и охраны окружающей среды Республики Беларусь в соответствии с Инструкцией о порядке выдачи, приостановления и аннулирования (прекращения действия) разрешений на трансграничное перемещение отходов (утверждена Постановлением Министерства природных ресурсов и охраны окружающей среды от 26 февраля 2006 г. № 15).

Для получения такого разрешения заявитель, заинтересованный в импорте или транзите отходов, представляет в Министерство природных ресурсов и охраны окружающей среды следующие документы:

1) заявление о выдаче разрешения;

2) уведомление о трансграничном перемещении отходов согласно форме;

3) документ о трансграничном перемещении отходов;

4) копию договора (контракта) между экспортером и юридическим лицом или индивидуальным предпринимателем, который будет осуществлять использование или обезвреживание отходов в государстве импорта (далее – договор). В договоре должны быть определены:

– цель заключения договора;

– срок действия договора и периодичность отгрузок отходов;

– описание отходов, технологии их использования или обезвреживания, описание и количество вторичных отходов, образующихся в результате использования отходов, порядок обращения с ними;

– количество отходов;

– тип упаковки отходов;

– момент перехода права собственности на отходы;

– действия сторон, если юридическое лицо или индивидуальный предприниматель, который будет осуществлять использование или обезвреживание отходов, не может принять отходы;

– обязанность юридического лица или индивидуального предпринимателя, который будет осуществлять использование или обезвреживание отходов, по незамедлительному информированию экспортера и компетентного органа государства экспорта и импорта о получении отходов, а также о завершении их использования или обезвреживания на территории государства импорта либо о невозможности их использования или обезвреживания в соответствии с условиями уведомления и договора на территории государства импорта;

– обязанность осуществить вывоз отходов при условии невозможности осуществления их экологически обоснованного использования или обезвреживания на территории государства импорта не позднее чем через 90 дней с момента уведомления компетентным органом государства импорта компетентного органа государства экспорта;

– обязанность по возмещению вреда, причиненного окружающей среде при осуществлении деятельности в области обращения с отходами;

5) копию документа, подтверждающего государственную регистрацию заявителя;

6) заключение компетентной лаборатории страны экспорта о химическом составе отходов или о микробиологическом анализе для отходов растительного или животного происхождения (за исключением шин);

7) при трансграничном перемещении отходов в Республику Беларусь:

– обоснование необходимости трансграничного перемещения отходов в Республику Беларусь с расчетом потребности во ввозимых отходах;

– выписку из технологического регламента, подтверждающую возможность использования отходов в качестве сырья.

Министерство природных ресурсов и охраны окружающей среды рассматривает представленные документы и выдает заключение (разрешение) по установленной форме. Разрешение выдается заявителю, а копия – таможенному пункту, через который будут ввозиться в республику отходы. Решение об отказе сообщается заявителю письменно с обоснованием отказа.

Трансграничное перемещение отходов из Республики Беларусь осуществляется также на основании письменного разрешения Министерства природных ресурсов и охраны окружающей среды при условии наличия письменного разрешения на ввоз компетентного органа той страны, куда ввозятся отходы.

При трансграничном перемещении отходов также в обязательном порядке должны соблюдаться требования Базельской конвенции о контроле за трансграничной перевозкой опасных отходов и их удалением, принятой в г. Базеле 22 марта 1989 г.


3.9.5. Нормирование образования отходов

Top Previous Next

Нормативы образования отходов производства устанавливаются в соответствии с постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 22 ноября 2007 г. № 89 «О некоторых вопросах разработки нормативов образования отходов производства, порядка их согласования и утверждения».

Нормативы образования отходов производства разрабатываются для отходов производства, подлежащих размещению на объектах захоронения или хранения отходов, за исключением некоторых случаев, предусмотренных вышеназванным документом.

Нормативы образования отходов производства разрабатываются производителями этих отходов и согласовываются по месту их образования с гор(рай)инспекциями или Минским городским комитетом природных ресурсов и охраны окружающей среды.

Нормативы образования коммунальных отходов разрабатываются согласно Правилам определения нормативов образования коммунальных отходов, утвержденным Постановлением Министерства жилищно-коммунального хозяйства Республики Беларусь от 27 июня 2003 г. № 18/27.

При этом под коммунальными отходами понимают отходы потребления и отходы производства, включенные в утверждаемый Министерством жилищно-коммунального хозяйства Республики Беларусь Перечень отходов, относящихся к коммунальным отходам, удаление которых организуют местные исполнительные и распорядительные органы.


3.9.6. Учет отходов

 Top Previous Next

В соответствии со статьей 35, учет отходов ведется юридическими лицами и индивидуальными предпринимателями, осуществляющими обращение с отходами, в порядке, установленном Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Учет отходов – это система непрерывного документального отражения информации о количественных и качественных показателях отходов, а также об обращении с ними.

Учет отходов ведется в соответствии с Правилами ведения учета отходов (утверждены Постановлением Министерства природных ресурсов и охраны окружающей среды от 26 ноября 2001 г. № 27). Эти правила распространяются на юридические лица и индивидуальных предпринимателей. Учет отходов осуществляется с целью:

1. Определения объемов и видов образования отходов и вторичного сырья для последующего его использования.

2. Своевременного и достоверного документального отображения действий по обращению с отходами.

3. Формирования данных для государственной статистической отчетности по форме 2-ос (отходы).

4. Предупреждения вреда, наносимого отходами окружающей среде, жизни и здоровью человека и (или) имуществу лиц.

Система ведения учета отходов включает в себя:

1. Ведение первичного учета отходов в местах их образования. Первичный учет осуществляется на основании фактического объема образования отходов, определяемого путем взвешивания или замера. При этом указываются дата и время замера. Первичный учет может производиться либо в рамках структурной единицы организации, либо по видам отходов. Например, на крупном предприятии имеется несколько производственных участков (цехов), где образуются различные отходы. В этом случае целесообразно вести учет отходов по каждому участку. Если же по всему предприятию образуются одинаковые отходы, учет целесообразнее вести по видам отходов.

Для первичного учета отходов ведется книга первичного учета. Она должна содержать следующую информацию: норматив образования отходов, наименование и код отходов в соответствии с Классификатором отходов, образующихся в Республике Беларусь, класс опасности отходов, наименование технологического процесса, в результате которого образуется данный вид отходов, количество поступивших отходов (от кого), количество переданных отходов (кому).

2. Ведение единого учета отходов. Осуществляется в рамках всей организации на основе данных первичного учета. На предприятии ведется книга общего учета отходов, которая заполняется ежемесячно и до начала записей нумеруется с указанием в конце количества страниц, прошнуровывается, скрепляется печатью, подписывается руководителем (его заместителем) и хранится в течение 5 лет.

3. Инвентаризацию отходов – это деятельность по определению количественных и качественных показателей отходов в целях учета отходов и установления нормативов их образования. Инвентаризация отходов также направлена на определение соответствия фактического количества образования отходов нормативному количеству исходя из нормативов образования отходов, на соответствие качественных показателей образующихся отходов нормативным требованиям технических документов. Инвентаризация отходов проводится в соответствии с Инструкцией о порядке инвентаризации отходов производства (утверждена Постановлением Министерства природных ресурсов и охраны окружающей среды от 29 февраля 2008 г. № 17).

Кроме этого, необходимо представлять годовой отчет по форме государственной статистической отчетности 1-ос (отходы).


3.9.7. Инструкция по обращению с отходами

Top Previous Next

В настоящее время основным рабочим документом по обращению с отходами на предприятии является Инструкция по обращению с отходами производства (утверждена Постановлением Министерства природных ресурсов и охраны окружающей среды от 28 ноября 2001 г. № 28).

Эта Инструкция должна иметь титульный лист и следующие обязательные разделы:

Раздел 1. Организация обращения и учета отходов.

Он должен содержать:

– перечень должностных лиц, ответственных за организацию обращения и учета отходов;

– их обязанности и функции;

– описание системы производственного (ведомственного) контроля за обращением и учетом отходов.

Раздел 2. Образование отходов.

Должен содержать:

– порядок разработки нормативов образования отходов;

– порядок производственного (ведомственного) контроля за соблюдением этих нормативов;

– порядок разработки паспорта опасности отхода;

– характеристику образующихся отходов.

При характеристике отходов указывают вид и код образующихся отходов согласно Классификатору отходов, образующихся в Республике Беларусь.

Раздел 3. Сбор отходов.

Должен содержать описание системы сбора отходов с учетом требований природоохранного, санитарного и противопожарного законодательства Республики Беларусь.

Раздел 4. Учет отходов.

Должен содержать описание:

– ведения первичного учета отходов в местах их образования;

– ведения единого учета отходов;

– предоставления государственной статистической отчетности;

– проведения инвентаризации отходов.

Раздел 5. Размещение отходов.

Должен содержать:

– перечень размещаемых отходов;

– порядок разработки и согласования лимитов размещения отходов;

– порядок получения разрешения на размещение отходов;

– порядок хранения отходов;

– описание мест захоронения отходов;

– порядок захоронения отходов.

Места хранения отходов описываются и показываются в виде приложения к Инструкции на «Карте-схеме мест хранения отходов».

В приложении к Инструкции «Расчет-обоснование количества отходов для хранения» указываются: количество отходов, хранимых для вывоза одной транспортной единицей; максимальное количество отходов, накапливаемых для хранения; срок хранения отходов.

Раздел 6. Использование и обезвреживание отходов.

Должен содержать:

– перечни отходов, которые используются или обезвреживаются;

– описание объектов, на которых происходит их использование или обезвреживание.

Раздел 7. Перевозка отходов.

Должен содержать:

– порядок перевозки отходов;

– порядок заполнения и учета сопроводительного паспорта перевозки отходов.

Таким образом, на каждом предприятии должны быть следующие документы по обращению с отходами:

1. Инструкция по обращению с отходами.
2. Книга первичного учета отходов.
3. Книга единого учета отходов.
4. Разрешение на размещение отходов.
5. Документы, подтверждающие оплату размещения отходов.


4. ЭКОЛОГИЧЕСКАЯ ОТВЕТСТВЕННОСТЬ

 Top Previous Next

4. ЭКОЛОГИЧЕСКАЯ ОТВЕТСТВЕННОСТЬ


4.1. Понятие экологической ответственности

 Top Previous Next

Экологическая ответственность – это сложное социальное и эколого-правовое понятие. В перспективном смысле – это обязанность соблюдать нормы взаимоотношений общества и природы с целью сохранения научно обоснованного сочетания экологических и экономических интересов; в ретроспективном – обязанность претерпевать неблагоприятные последствия нарушения этих норм, которые проявляются в виде применения к правонарушителям определенных санкций.

Ответственность проявляется как обязанность выполнять нормы поведения и обязанность нести неблагоприятные последствия за их нарушение. Статья 52 Конституции Республики Беларусь обязывает каждого, находясь на территории Беларуси, соблюдать Конституцию и законы, а статья 55 Конституции Республики Беларусь провозглашает охрану природной среды долгом каждого. Экологическая ответственность является инструментом, обеспечивающим выполнение этих конституционных норм, выступает важным звеном правового обеспечения рационального природопользования и охраны окружающей среды.

Иными словами, экологическая ответственность – это ответственность, которая возникает вследствие нарушения норм экологического права и проявляется в применении к нарушителям определенных санкций в соответствии с действующим законодательством.

Сущность экологической ответственности, ее цель и направленность проявляется в ее четырех функциях: превентивной, стимулирующей, компенсационной и карательной.

Превентивная функция заключается в воздействии на поведение юридических и физических лиц путем закрепления в законодательстве мер наказаний и взыскания ущерба.

Стимулирующая функция проявляется в наличии экономических и правовых стимулов, понуждающих к охране окружающей среды и рациональному использованию природных ресурсов.

Компенсационная функция направлена на восстановление потерь природной среды вследствие нарушения природоохранного законодательства в форме натуральной или денежной компенсации.

Карательная функция заключается в применении санкций (наказаний) к нарушителям.

Экологическая ответственность имеет две формы – юридическую и экономическую. Их сравнение представлено в табл. 3.

Таблица 3

Соотношение юридической и экономической ответственности за причинение вреда природной среде

Основные признаки | Юридическая ответственность | Экономическая ответственность
Нормативная база | – Закон «Об охране окружающей среды»; – Уголовный кодекс; – Кодекс об административных правонарушениях; – Гражданский кодекс; – Трудовой кодекс | – Закон «Об охране окружающей среды»; – Закон «О налоге за использование природных ресурсов»; – Закон «Об отходах»; – Закон «О платежах за землю»; – Другие
Основание возникновения | Экологическое правонарушение | Факт причинения вреда окружающей среде (в т. ч. правомерного)
Истец | Потерпевшие вред, их законные представители | Государственные органы по охране окружающей среды
Ответчик | Причинители вреда: юридические и физические лица | Причинители вреда: юридические и физические лица
Порядок взыскания причиненного вреда | В судебном, арбитражном порядке | В бесспорном порядке
Использование сумм возмещения вреда | На восстановление нарушенного состояния окружающей среды и возмещение убытков | Перечисление в бюджетные фонды охраны природы для последующего использования в природоохранных целях

В данном разделе рассматривается только юридическая ответственность за нарушение норм экологического права (эколого-юридическая ответственность, далее – экологическая ответственность). При этом следует иметь в виду, что некоторые ученые не используют термин «экологическая ответственность», считая его неправомерным и используя более громоздкий термин «юридическая ответственность за нарушение норм экологического права». Однако другие используют этот термин, учитывая, что экологическая ответственность может быть юридической и экономической.

Экологическая ответственность состоит из двух частей. Первая возникает в результате нарушения норм экологического права. Она выражает состав конкретного эколого-правового нарушения. Вторая часть ответственности состоит из уголовных, административных, гражданских, трудовых и иных правоотношений, возникающих в связи с применением соответствующих санкций к правонарушителю (рис. 7).

Рис. 7. Структура эколого-юридической ответственности

Эти две части ответственности образуют единое целое, функционируют по принципам синхронности и адекватности.

Принцип синхронности означает внутреннюю согласованность двух частей ответственности. Иначе говоря, каждому правонарушению должна соответствовать определенная санкция. Данный принцип приходится повторять, потому что в настоящее время в разделе ответственности природоохранных законов приводится только перечень правонарушений, а в части санкций дается отсылка к действующему законодательству. При этом очень важно, чтобы в действующем законодательстве (Уголовном кодексе, Кодексе об административных правонарушениях и т. д.) действительно присутствовала соответствующая статья, предусматривающая определенное наказание за соответствующее правонарушение. Таким образом, получается разрыв между содержанием правонарушения и применяемой санкцией за данное правонарушение.

Принцип адекватности выражается в соразмерности тяжести совершенного правонарушения и применяемой санкции. При этом должны учитываться:

– характер совершенного правонарушения;

– последствия правонарушения, включая размер причиненного вреда;

– форма вины правонарушителя;

– повторность содеянного.

Например, в соответствии с частью 1 статьи 274 Уголовного кодекса Республики Беларусь, загрязнение атмосферного воздуха посредством производственных выбросов загрязняющих веществ с превышением установленных нормативов предельно допустимых или временно согласованных выбросов, совершенное в течение года после наложения административного взыскания за такое же нарушение, наказывается штрафом, или исправительными работами на срок до двух лет, или арестом на срок до трех месяцев, или ограничением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью или без лишения.

В соответствии с частью 2 этой же статьи, загрязнение атмосферы, повлекшее умышленное или по неосторожности причинение ущерба в крупном размере, наказывается исправительными работами на срок до двух лет, или ограничением свободы на срок до пяти лет, или лишением свободы на тот же срок с лишением права занимать определенные должности или заниматься определенной деятельностью или без лишения.


4.2. Экологические правонарушения

 Top Previous Next

Экологическое правонарушение – это виновное, противоправное деяние (действие или бездействие), посягающее на установленный в Республике Беларусь экологический правопорядок и причиняющее вред окружающей природной среде либо создающее реальную угрозу такого причинения. В состав экологического правонарушения входят: субъект(ы), объект(ы), субъективная сторона и объективная сторона.

Субъектами экологического правонарушения являются предприятия, объединения, учреждения, организации и другие юридические лица, должностные лица и граждане (природопользователи), а также органы государственного экологического контроля, правоохранительные органы государства.

Объектами экологического правонарушения являются природная среда, охраняемая законом от загрязнения, истощения и разрушения, а через нее и здоровье человека, материальные ценности, состояние которых зависит от состояния окружающей природной среды.

Субъективной стороной экологического правонарушения является вина причинителя вреда. Она олицетворяет субъективное отношение нарушителя к совершаемому им деянию: его мотивы, цели, интересы, которые он преследовал, совершая свой противоправный поступок. Таким образом, в соответствии со статьей 3.1 Кодекса Республики Беларусь об административных правонарушениях (далее – КоАП РБ) и статьей 21 Уголовного кодекса Республики Беларусь (далее – УК РБ), вина – это психическое отношение физического лица к совершенному им противоправному деянию, выраженное в форме умысла или неосторожности.

Экологическое право признает обе формы вины, известные уголовному и гражданскому праву, – умысел и неосторожность.

Умышленное правонарушение – это противоправное деяние, совершенное с прямым или косвенным умыслом. Правонарушение признается совершенным с прямым умыслом, если лицо, его совершившее, сознавало противоправность своего деяния, предвидело его вредные последствия и желало их наступления. Правонарушение признается совершенным с косвенным умыслом, если лицо, его совершившее, сознавало противоправность своего деяния, предвидело его вредные последствия, не желало, но сознательно допускало наступление этих последствий либо относилось к ним безразлично (cтатья 3.2 КоАП РБ и cтатья 22 УК РБ).

При умышленном нарушении законов об охране окружающей среды правонарушитель сознает, что своим поведением он нарушает закон и причиняет вред природной среде, желает этого (прямой умысел) или сознательно допускает это (косвенный умысел). Во втором случае мотивы и цели могут быть разнообразны:

– обогащение или иные формы корыстной заинтересованности – самовольная порубка леса, незаконная охота, рыбная ловля, выброс (сброс) загрязняющих веществ сверх установленных лимитов с целью получения дополнительной прибыли и т. д.;

– хулиганские побуждения – умышленное уничтожение или повреждение зеленых насаждений, памятников природы и т. п.;

– пренебрежение законодательством об охране окружающей среды – порча или уничтожение плодородного слоя земли при выполнении хозяйственных работ, несоблюдение порядка рекультивации земель после завершения хозяйственных работ, уничтожение рыбных запасов при строительстве гидроузлов и водохранилищ, реализация проектов без положительного заключения государственной экологической экспертизы и т. д.

Основная масса умышленных правонарушений в области природы совершается с косвенным умыслом, т. к., удовлетворяя свои экономические интересы, нарушители вовсе не ставят своей целью причинение вреда природе, они лишь его сознательно допускают. Исключение составляет статья 131 УК РБ «Экоцид», т. е. умышленное массовое уничтожение растительного или животного мира, либо отравление атмосферы или водных ресурсов, либо совершение иных умышленных действий, способных вызвать экологическую катастрофу.

Правонарушением, совершенным по неосторожности, называется противоправное деяние, совершенное по легкомыслию или небрежности. Правонарушение признается совершенным по легкомыслию, если лицо, его совершившее, предвидело возможность наступления вредных последствий своего деяния, но без достаточных оснований рассчитывало на их предотвращение. Правонарушение признается совершенным по небрежности, если физическое лицо, его совершившее, не предвидело возможности наступления вредных последствий своего деяния, хотя при необходимой внимательности и предусмотрительности должно было и могло их предвидеть (cтатья 3.3 КоАП РБ и cтатья 23 УК РБ).

Неосторожная форма вины в экологических правонарушениях обычно проявляется в виде халатного, небрежного, самонадеянного поведения природопользователя, совершаемая чаще всего в форме бездействия – несоблюдение правил пожарной безопасности в лесах, несоблюдение обязательных правил эксплуатации очистных сооружений, невыполнение требований об охране почв от эрозии, пренебрежение правилами применения ядохимикатов в сельском и лесном хозяйстве и т. п.

Вина является обязательным условием юридической ответственности за экологическое правонарушение. В то же время данное правило знает два исключения.

Первое относится ко всем видам деятельности в состоянии крайней необходимости, когда вред окружающей среде причиняется сознательно, чтобы избежать более значительного вреда природе, обществу или человеку. Такое состояние может возникать при авариях, стихийных бедствиях и иных экстремальных ситуациях. Так, в соответствии со статьей 36 УК РБ и статьей 5.3 КоАП РБ, не является правонарушением действие, совершенное в состоянии крайней необходимости, т. е. для предотвращения или устранения опасности, непосредственно угрожающей личности, правам и законным интересам данного лица или других лиц, интересам общества или государства, если эта опасность при данных обстоятельствах не могла быть устранена другими средствами и если причиненный вред является менее значительным, чем предотвращенный. Состояние крайней необходимости признается также в случае, если действия, совершенные с целью предотвращения опасности, не достигли своей цели и вред наступил, несмотря на усилия лица, добросовестно рассчитывавшего его предотвратить.

Второе исключение касается источника повышенной опасности в случае обоснованного риска. В соответствии со статьей 39 УК РБ и статьей 5.4 КоАП РБ, риск признается обоснованным, если совершенное деяние соответствует современным научно-техническим знаниям и опыту, а поставленная цель не могла быть достигнута не связанными с риском действиями и лицо, допустившее риск, предприняло все возможные меры для предотвращения вреда правоохраняемым интересам. Риск не признается обоснованным, если он заведомо был сопряжен с угрозой экологической катастрофы, общественного бедствия, наступления смерти или причинения тяжкого телесного повреждения лицу, не выразившему согласия на то, чтобы его жизнь или здоровье были поставлены в опасность.

В объективную сторону правонарушения включаются деяния в форме действия или бездействия, последствия и причинно-следственная связь между деянием и последствиями.

Таким образом, с объективной стороны поведение субъекта экологического правонарушения должно носить противоправный характер. Противоправность проявляется в двух формах – активной и пассивной (действие или бездействие). В случае активной формы происходит нарушение природоохранного законодательства, конкретных норм экологического права. При пассивной форме имеет место несоблюдение, невыполнение норм и правил природоохранного законодательства. По общему правилу, если действие или бездействие, не нарушая конкретной нормы экологического права, противоречит принципам охраны окружающей среды, закрепленным в законодательстве, оно рассматривается как противоправное.

В эколого-правовых отношениях не может применяться правило, в соответствии с которым разрешено делать все, что не запрещено законом. Во-первых, потому что действует общее правило о противоправности любого вреда окружающей среде, если он не разрешен специальным законом. Во-вторых, в области природопользования законодательство придерживается разрешительной (лицензионной) системы, согласно которой любая акция вмешательства в естественную среду должна получить санкцию (лицензию) компетентного органа государства.

Последствием экологического правонарушения является причинение вреда природной среде. Вред может быть и при отсутствии нарушения закона – правомерный вред, например, при осуществлении выбросов или сбросов в окружающую среду в пределах установленных лимитов. Однако экологического правонарушения без вреда окружающей среде (либо угрозы его наступления) быть не может. В противном случае подобное правонарушение не относится к числу экологических.

Классический пример такого правонарушения – самовольное занятие земель. Незаконное занятие земельного участка без нанесения какого-либо ущерба природной среде (например, самовольное занятие неудобных земель для разведения сада) нарушает право собственности на землю, но не требования охраны природы. Следовательно, такое правонарушение не является экологическим. Самовольный же захват земель, сопряженный с причинением вреда природе (усиление эрозионных процессов почвы, затопление земель, замусоривание), является одновременно и экологическим правонарушением.

Данное положение подчеркивается в главе 26 УК РБ «Преступления против экологической безопасности и природной среды», где преступлениями против экологической безопасности и природной среды признаются совершенные умышленно или по неосторожности общественно опасные деяния, причинившие или могущие причинить вред земле, водам, недрам, лесам, животному и растительному миру, атмосфере и другим природным объектам.

Как отмечалось ранее, в объективную сторону включается причинная связь между нарушением закона и наступившими последствиями. Действующее законодательство признает лишь причинно-необходимые связи, продиктованные действием естественных закономерностей, и отвергает причинно-случайные связи, обусловленные совпадением либо экстремальными событиями.

Иногда такая связь доказывается наличием самого факта причинения вреда окружающей природной среде, в других случаях требуется привлечение специалистов. Например, по распоряжению районных органов власти в заповедник были направлены косцы для заготовки корма скоту. Здесь причинно-необходимая связь между действиями органов власти и возникшим ущербом природе заповедника очевидна. Иная ситуация возникла в России при строительстве Нурекской ГЭС. За 200 км от плотины на территории заповедника «Тигровая балка» пересохли мелкие реки и родники. Исследования специалистов показали, что причиной нарушения водного баланса явилось строительство водохранилища Нурекской ГЭС.

Известная сложность существует в определении причинной связи при так называемом групповом причинении вреда в различных вариантах. Например, вред наносится окружающей среде несколькими загрязнителями одновременно. В этом случае причинная связь и доля вины каждого загрязнителя выявляется на основе методик исчисления ущерба, причиненного окружающей среде. Еще труднее определить причинную связь, когда она выстраивается в цепочку, где причина порождает следствие, а следствие является новой причиной и т. д. Например, проект – строительство – функционирование объекта – загрязнение окружающей среды. На каждой стадии могли быть допущены определенные экологические просчеты, которые в сумме привели к ущербу для окружающей среды. В этом случае выявить долю вины каждого лица (проектировщиков, экспертов, строителей, самого предприятия) крайне сложно.


4.3. Классификация правонарушений

 Top Previous Next

Классификация экологических правонарушений может осуществляться по различным признакам:

I. По объекту охраны:
1. Земельные правонарушения.
2. Водные правонарушения.
3. Нарушения законодательства о недрах.
4. Нарушения законодательства об охране атмосферного воздуха.
5. Нарушения законодательства об охране и использовании животного мира.
6. Нарушения законодательства об охране и использовании растительного мира.
7. Нарушения законодательства об охране озонового слоя.
II. По предмету правонарушения:
1. Нарушающие право собственности, владения, пользования природными ресурсами.
2. Противоречащие требованиям охраны окружающей среды.
3. Противоречащие требованиям использования природных ресурсов.
III. По способу причинения вреда:
1. Загрязнение природной среды.
2. Нерациональное использование природных ресурсов.
3. Порча, повреждение, уничтожение природного объекта.
4. Истощение природной среды.
5. Разрушение природной среды.

IV. По применяемым санкциям:

1. Уголовные правонарушения.

2. Административные правонарушения.

3. Гражданские правонарушения.

4. Дисциплинарные правонарушения.

V. По степени общественной опасности:

1. Экологические преступления.

2. Экологические проступки.

Последняя классификация является наиболее распространенной, поэтому рассмотрим ее более подробно.


4.4. Экологические преступления

 Top Previous Next

В соответствии с Уголовным кодексом Республики Беларусь (от 9 июля 1999 г. № 275-З), преступлением признается совершенное виновно общественно опасное деяние (действие или бездействие), характеризующееся признаками, предусмотренными Уголовным кодексом, и запрещенное им под угрозой наказания (статья 11 УК РБ).

Не являются преступлением действие или бездействие, формально содержащие признаки какого-либо деяния, предусмотренного настоящим Кодексом, но в силу малозначительности не обладающие общественной опасностью, присущей преступлению. Малозначительным признается деяние, которое не причинило и по своему содержанию и направленности не могло причинить существенного вреда охраняемым уголовным законом интересам. Такое деяние в случаях, предусмотренных законом, может повлечь применение мер административного или дисциплинарного взыскания.

Преступления в зависимости от характера и степени общественной опасности подразделяются на преступления, не представляющие большой общественной опасности, менее тяжкие, тяжкие и особо тяжкие (статья 12 УК РБ).

К преступлениям, не представляющим большой общественной опасности, относятся умышленные преступления и преступления, совершенные по неосторожности, за которые законом предусмотрено наказание в виде лишения свободы на срок не свыше двух лет или иное более мягкое наказание.

К менее тяжким преступлениям относятся умышленные преступления, за которые законом предусмотрено максимальное наказание в виде лишения свободы на срок не свыше шести лет, а также преступления, совершенные по неосторожности, за которые законом предусмотрено наказание в виде лишения свободы на срок свыше двух лет.

К тяжким преступлениям относятся умышленные преступления, за которые законом предусмотрено максимальное наказание в виде лишения свободы на срок не свыше двенадцати лет.

К особо тяжким преступлениям относятся умышленные преступления, за которые законом предусмотрено наказание в виде лишения свободы на срок свыше двенадцати лет, пожизненного заключения или смертной казни.

В соответствии со статьей 48 УК РБ, к лицам, совершившим преступления, применяются следующие основные наказания:

1) общественные работы;

2) штраф;

3) лишение права занимать определенные должности или заниматься определенной деятельностью;

4) исправительные работы;

5) ограничение по военной службе;

6) арест;

7) ограничение свободы;

8) направление в дисциплинарную воинскую часть;

9) лишение свободы;

10) пожизненное заключение;

11) смертная казнь.

Кроме основных наказаний, к лицам, совершившим преступления, могут применяться следующие дополнительные наказания:

1) лишение воинского или специального звания;

2) конфискация имущества.

Общественные работы, штраф и лишение права занимать определенные должности или заниматься определенной деятельностью могут применяться в качестве не только основного, но и дополнительного наказания.

Более подробно названные виды наказаний рассмотрены в главе 9 УК РБ «Наказание и его виды».

Экологические преступления рассмотрены в главе 26 УК РБ «Преступления против экологической безопасности и природной среды».

В соответствии с ней, преступлениями против экологической безопасности и природной среды признаются совершенные умышленно или по неосторожности общественно опасные деяния, причинившие или могущие причинить вред земле, водам, недрам, лесам, животному и растительному миру, атмосфере и другим природным объектам, отнесенным к таковым законодательством об охране окружающей среды, независимо от форм собственности.

Крупным размером ущерба в статьях настоящей главы признается размер ущерба на сумму, в двести пятьдесят и более раз превышающую размер базовой величины, установленный на день совершения преступления, особо крупным – в тысячу и более раз превышающую размер такой базовой величины, если иное не оговорено в статьях настоящей главы.

Конкретные составы экологических преступлений и применяемые санкции представлены в главе 26 УК РБ (статьи 263–284). Как показывает анализ названных статей, максимальное наказание, предусмотренное УК РБ за экологическое преступление, заключается в лишении свободы на срок до семи лет.

Исключение составляет статья 131 «Экоцид», которая включена в главу 17 УК РБ «Преступления против мира и безопасности человечества». Данная статья предусматривает наказание в виде лишения свободы на срок от десяти до пятнадцати лет. В данном случае объектом преступления является экологическая безопасность, т. е. устойчивое состояние окружающей среды, обеспечивающее отсутствие опасности причинения вреда жизни и здоровью людей, а также экосистемам и отдельным природным ресурсам. Экоцид может представлять угрозу как для окружающей среды определенного района, региона, так и отдельных природных объектов.

Объективная сторона экоцида выражается в совершении любого из следующих действий:

– массовое уничтожение растительного или животного мира;

– отравление атмосферы или водных ресурсов;

– совершение иных умышленных действий, способных вызвать экологическую катастрофу.

Квалифицирующим признаком, разграничивающим экоцид и составы статей главы 26 УК РБ, является масштабность вреда, причиненного окружающей среде. В случае экоцида ущерб значительно превышает особо крупные размеры и приводит к невосполнимым или трудновосполнимым потерям в окружающей среде, а иногда к массовой гибели людей, животных, заболеваниям и эпидемиям.

Экоцид может совершаться как с прямым, так и с косвенным умыслом. Например, умышленное уничтожение лесных массивов путем поджога – прямой умысел, несанкционированное захоронение опасных сильнодействующих веществ и отходов, повлекшее отравление водного объекта и массовую гибель фауны – косвенный умысел.

Все составы экологических преступлений в действующем УК РБ можно подразделить с точки зрения выполняемых ими экологических функций на три категории: основные, смежные и дополнительные.

К основным экологическим составам относятся те, в которых объектом преступного посягательства выступает природная среда или ее отдельные объекты и совершение которых неизбежно приводит к причинению вреда окружающей среде. К таким составам относятся все статьи главы 26 УК РБ (статьи 263–284), а также статья 131.

Смежными составами экологических преступлений являются те, в которых объектом преступного посягательства также является природная среда или ее отдельные объекты, но которые выполняют экологические функции лишь при определенных обстоятельствах. Например, статья 386 «Самовольное занятие земельного участка», статья 303 «Нарушение правил безопасности горных или строительных работ», статья 325 «Нарушение правил обращения с радиоактивными материалами», статья 336 «Нарушение санитарно-эпидемиологических правил».

Некоторые статьи УК РБ, не являясь по своей природе экологическими, тем не менее, при определенных обстоятельствах приобретают экологическую окраску. Это дополнительные составы экологических преступлений, т. е. те, в которых окружающая среда не выступает непосредственно объектом преступного посягательства, однако при определенных условиях ей причиняется вред. Например, статья 428 «Служебная халатность», статья 425 «Бездействие должностного лица», статья 339 «Хулиганство».


4.5. Экологические проступки

 Top Previous Next

В соответствии с Кодексом Республики Беларусь об административных правонарушениях (от 21 апреля 2003 г. № 194-З с последующими изменениями и дополнениями), административным правонарушением признается противоправное виновное, а также характеризующееся иными признаками, предусмотренными КоАП, деяние (действие или бездействие), за которое установлена административная ответственность (статья 2.1 КоАП РБ).

Виды административных взысканий представлены в главе 6 КоАП РБ «Понятие, цели и виды административных взысканий». За совершение административных правонарушений применяются следующие виды административных взысканий (статья 6.2 КоАП РБ):

1) предупреждение;

2) штраф;

3) исправительные работы;

4) административный арест;

5) лишение специального права;

6) лишение права заниматься определенной деятельностью;

7) конфискация;

8) депортация;

9) взыскание стоимости предмета административного правонарушения.

В отношении юридических лиц применяются административные взыскания, указанные в пунктах 2, 6, 7, 9.

Административные взыскания, указанные в пунктах 3, 4, 6, 7, 9, налагаются только судом.

Административная ответственность выражается в применении административного взыскания к физическому лицу, совершившему административное правонарушение, а также к юридическому лицу, признанному виновным и подлежащему административной ответственности в соответствии с настоящим Кодексом. Административная ответственность основывается на принципах, установленных статьей 4.2 КоАП РБ.

Таким образом, субъектами экологических проступков могут быть граждане, должностные лица, а также юридические лица. Следует отметить, что в старом Кодексе об административных правонарушениях (от 6 декабря 1984 г. с последующими изменениями и дополнениями) юридические лица не были указаны в качестве субъектов административных проступков. Это обосновывалось тем, что ответственность предприятий, организаций, учреждений покрывала безответственность других конкретных виновников, как правило, должностных лиц. Признавая штрафы единственно возможной мерой административного взыскания, применимой к юридическому лицу, утверждалось, что такое взыскание не затрагивает материального положения ни самого предприятия, ни членов трудовых коллективов. Но в связи с переходом к рыночным отношениям, возникновением хозяйствующих субъектов различных организационно-правовых форм появилась возможность усиления влияния административного штрафа на укрепление законности в деятельности юридических лиц, т. к. крупные размеры такого штрафа смогут ощутимо отразиться на их имущественном положении.

Кроме этого, административная ответственность юридических лиц, как следует из действующего Кодекса об административных правонарушениях, не сводится только к штрафу. К данным субъектам могут применяться такие меры административного взыскания, как конфискация, взыскание стоимости предмета административного правонарушения, лишение права заниматься определенной деятельностью. К последнему виду взыскания можно отнести прекращение права природопользования, например, лишение лицензии на занятие определенной деятельностью в области природопользования, или принудительную приостановку либо прекращение производственной деятельности объекта. Данные взыскания можно отнести к числу мер административного характера, т. к. они связаны с отрицательными последствиями для правонарушителя и являются реакцией государства на неправомерное поведение природопользователей.

Приостановка производственной деятельности объекта осуществляется в соответствии с Положением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 22 марта 1995 г. «О порядке приостановки эксплуатации оборудования, установок, цехов, производств, предприятий, организаций, работающих с нарушением норм и правил по охране окружающей среды».

Положение касается всех субъектов хозяйствования, независимо от форм собственности, осуществляющих деятельность на территории Республики Беларусь. Производственная деятельность отдельных объектов может быть приостановлена при нарушении установленных норм сброса сточных вод по расходам и концентрациям содержащихся в них веществ, при нарушении норм, условий и требований, предусмотренных законодательством об охране атмосферного воздуха, при нарушении законодательства по обращению с отходами, нарушении норм и правил использования и охраны земельных угодий.

Решение о приостановке производственной деятельности объекта принимается на основании материалов и критериев, перечисленных в приложении 1 вышеназванного Положения. На основании принятого решения Министерством природных ресурсов и охраны окружающей среды или его территориальным органом выносится постановление, в котором излагается сущность допущенных нарушений (по форме, приложение 2), указываются их причины и последствия, определяется, какой участок или объект в целом подлежит приостановке и с какого времени.

Оформленное постановление о приостановке вручается под расписку руководству приостанавливаемого объекта или направляется заказной корреспонденцией с уведомлением.

Копия постановления направляется в вышестоящую организацию по подчиненности объекта, в Министерство природных ресурсов и охраны окружающей среды, местным органам власти.

Приостановка производственной деятельности объекта производится непосредственно руководителем объекта или уполномоченным им должностным лицом. Руководитель объекта несет полную ответственность за подготовку и приостановку его производственной деятельности. Приостановка деятельности объекта может осуществляться путем опломбирования водозаборных, других водохозяйственных и воздухоохранных сооружений или основных узлов, агрегатов и оборудования, влияющих на производственный процесс. В процессе опломбирования составляется акт (по форме, приложение 3) за подписью лиц, участвующих в опломбировании. Руководство объекта несет ответственность за сохранность поставленных пломб.

Ввод в действие приостановленного объекта производится после выполнения на нем всех природоохранных мероприятий, установленных предписаниями органов Министерства природных ресурсов и охраны окружающей среды. Представители органов Министерства природных ресурсов и охраны окружающей среды проверяют соответствие выполненных работ выданным предписаниям, снимают пломбу и составляют акт о разрешении пуска объекта (по форме, приложение 4).

Конкретные административные правонарушения против экологической безопасности, окружающей среды и порядка природопользования и применяемые за их совершение взыскания представлены в главе 15 КоАП РБ. Как видно из статей 15.1–15.64, наиболее распространенным видом взыскания за названные административные правонарушения является штраф, который для граждан составляет до 50 базовых величин, для индивидуальных предпринимателей – до 200 базовых величин, для юридических лиц – до 1000 базовых величин. Ряд статей предусматривает конфискацию орудия совершения административного правонарушения (например, статья 15.35 КоАП РБ «Нарушение правил ведения рыболовного хозяйства и рыболовства», статья 15.36 «Незаконные изготовление, приобретение, хранение или сбыт орудий добычи рыбы и других водных животных»), а также лишение специального права (например, статья 15.37 «Нарушение правил ведения охотничьего хозяйства и охоты»).

Так же, как и экологические преступления, экологические проступки по составу правонарушения можно разделить на основные, смежные и дополнительные. К основным составам относятся все, приведенные в главе 15 КоАП РБ, т. е. те, в которых объектом правонарушения выступает природная среда и в результате которых ей неизбежно причиняется определенный ущерб. К смежным составам, например, относятся статья 10.1 «Нарушение права государственной собственности на недра», статья 10.2 «Нарушение права государственной собственности на воды», статья 10.3 «Нарушение права государственной собственности на леса», статья 10.4 «Нарушение права государственной собственности на животный мир» (глава 10 «Административные правонарушения против собственности»). В них объектом правонарушения также выступает природная среда (ее отдельные компоненты), но экологический характер они принимают только в случае причинения вреда окружающей среде. К дополнительным составам можно отнести статью 12.8 «Нарушение порядка осуществления предпринимательской деятельности», в которой непосредственным объектом правонарушения окружающая среда не является, но при определенных условиях может стать таковой.


4.7. Гражданская ответственность

 Top Previous Next

Гражданской ответственностью признается основанное на законе имущественно-правовое воздействие на правонарушителя, выражающееся в лишении его определенных прав или возложении на него имущественных обязанностей. Применительно к экологическому законодательству она заключается в следующем:

1) возмещение вреда, причиненного окружающей среде;

2) возмещение вреда, причиненного личности и имуществу гражданина в результате нарушения законодательства об охране окружающей среды;

3) признание совершенной сделки недействительной.

Привлечение правонарушителей к уголовной или административной ответственности не освобождает их от ответственности гражданской, т. е. от возмещения причиненного вреда.

В соответствии со статьей 101 Закона Республики Беларусь «Об охране окружающей среды», вред, причиненный окружающей среде посредством ее загрязнения, истощения, порчи, уничтожения, деградации, разрушения компонентов природной среды, а также иного вредного воздействия на окружающую среду, подлежит возмещению причинившим его лицом. Размер вреда, причиненного окружающей среде, определяется в соответствии с таксами и методиками, установленными законодательством Республики Беларусь, а при их отсутствии – по фактическим затратам на восстановление нарушенного состояния окружающей среды с учетом упущенной выгоды.

В соответствии со статьей 102 Закона Республики Беларусь «Об охране окружающей среды», также подлежит возмещению в полном объеме вред, причиненный личности и имуществу гражданина в результате вредного воздействия на окружающую среду.

Возмещение вреда производится добровольно либо по решению суда на основании исков, предъявляемых органами Министерства природных ресурсов и охраны окружающей среды. Иски могут предъявляться как физическим, так и юридическим лицам. Оформление исковых материалов о возмещении ущерба осуществляется в следующем порядке:

1. Составляется протокол о нарушении законодательства по охране окружающей среды, в котором обязательно указывается количество загрязняющих веществ, поступивших в окружающую среду с выбросами или сбросами, а также иные виды вредного воздействия на окружающую среду.

2. Рассчитывается ущерб, причиненный окружающей среде, по существующим методикам.

3. Оформляются претензионные документы и в месячный срок направляются нарушителю. В претензионных документах указывается:

– наименование и адреса сторон;

– дата и время выявления факта нарушения природоохранного законодательства;

– обстоятельства правонарушения, на основании которых предъявляется претензия;

– сумма, подлежащая к взысканию, а также наименование документа, на основании которого производился расчет;

– номер счета и адрес банка.

4. При отказе от добровольной уплаты в течение месяца органы Министерства природных ресурсов и охраны окружающей среды передают исковое заявление в суд для возмещения ущерба в принудительном порядке.

Гражданский кодекс Республики Беларусь (глава 58 «Обязательства вследствие причинения вреда») предусматривает два способа возмещения вреда – в натуре и в денежном выражении. Согласно статье 951 Гражданского кодекса Республики Беларусь, суд, в соответствии с обстоятельствами дела, обязывает лицо, ответственное за причинение вреда, возместить вред в натуре (предоставить вещь того же рода и качества, исправить поврежденную вещь и т. п.) или возместить причиненные убытки (пункт 2 статьи 14).

Следует отметить, что возмещение вреда, причиненного экологическими правонарушениями, в натуре возможно лишь в ограниченных случаях. Это может быть, например, рекультивация нарушенных земель, посадка леса, выпуск на волю отловленного животного и т. п. Суд, рассматривающий спор о возмещении экологического вреда, должен выяснить, имеется ли у причинителя вреда возможность возместить его в натуре. Если такая возможность имеется, то он, с согласия потерпевшей стороны, возлагает на виновного обязанность возместить его в натуре, установив для этого реальный срок исполнения.

Возмещение вреда в натуре возможно лишь тогда, когда реально восстанавливается благоприятное качество окружающей среды. Поэтому изъятие у правонарушителя и возвращение потерпевшей стороне незаконно добытой продукции, если она не может быть снова возвращена в природный объект, не является возмещением вреда в натуре.

Таким образом, возмещение вреда, причиненного окружающей среде, в натуре назначается судом, если:

– восстановление нарушенного состояния окружающей среды объективно возможно;

– восстанавливается благоприятное качество окружающей среды;

– у правонарушителя есть возможность восстановить нарушенное состояние окружающей среды (машины, механизмы, деньги и т. д.).

При невозможности возмещения вреда в натуре решается вопрос о денежном возмещении, причем возможен и смешанный вариант.

Вред, причиненный окружающей среде, делится на экономический и экологический. Экономический выражается в материально-денежных затратах на восстановление нарушенного состояния природной среды, экологический представляет собой невосполнимые потери, происшедшие вследствие необратимых процессов и не поддающиеся денежной оценке. Экономический и экологический вред тесно связаны между собой как источником, так и способом причинения вреда. Но в отличие от экономического вред экологический более длителен в своем проявлении, последствия его могут быть растянуты как во времени, так и в пространстве. Он не посягает на интересы конкретного природопользователя, а угрожает всему обществу. Этот вред зачастую невосстановим в натуре и не всегда оценим в денежном выражении. Поэтому огромное значение имеет превентивная работа по предупреждению экологических правонарушений.


5. МЕЖДУНАРОДНОЕ СОТРУДНИЧЕСТВО В ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ

 Top Previous Next

5. МЕЖДУНАРОДНОЕ СОТРУДНИЧЕСТВО

В ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ


5.1. Общие положения

 Top Previous Next

Международно-правовая охрана окружающей среды – это одна из форм международного сотрудничества. Она включает в себя систему организационно-правовых мер, предпринимаемых членами мирового сообщества по охране природы Земли, рациональному использованию ее ресурсов, оздоровлению окружающей человека среды.

Международное сотрудничество в области охраны окружающей среды необходимо, т. к. даже высокая эффективность природоохранной деятельности на национальном уровне не означает полного решения экологических проблем в пределах всей планеты. Вне пределов национальной юрисдикции имеются природные ресурсы (Мирового океана, Антарктики, ближнего космоса и т. п.), которые интенсивно эксплуатируются и подвергаются воздействию мирового сообщества. Охрана таких природных ресурсов возможна только на международном уровне.

Кроме того, в процессе хозяйственной и иной деятельности на своей территории государства могут оказывать вредное воздействие на состояние окружающей среды соседних государств либо иным образом затрагивать их экологические интересы.

Наконец, для повышения эффективности природоохранной деятельности на национальном уровне государства должны принимать согласованные меры по охране собственной окружающей среды.

Особую заботу мирового сообщества на современном этапе представляют глобальные экологические проблемы. Эти проблемы – результат деятельности человека, не согласованной с законами развития природы. Их решение связано с выработкой международной экологической политики и надежных организационно-правовых средств на международном уровне.

К глобальным экологическим проблемам современности относятся:

1. Изменение климата.

2. Сокращение озонового слоя.

3. Кислотные дожди.

4. Опустынивание планеты.

5. Сокращение биоразнообразия.

6. Загрязнение Мирового океана.

7. Рост населения.

8. Ресурсный кризис.


5.2. Принципы международно-правовой охраны окружающей среды

 Top Previous Next

Международно-правовая охрана окружающей среды опирается на общепризнанные принципы и нормы международного права, такие как:

– уважение суверенитета государств;

– их равенство;

– территориальная целостность и неприкосновенность;

– невмешательство во внутренние дела государств;

– добросовестное выполнение международных обязательств;

– мирное разрешение споров.

Вместе с тем международно-правовая охрана окружающей среды опирается на некоторые специфические принципы. Эти принципы были выработаны совместными усилиями членов международного сообщества. Они изложены в отдельных решениях Генеральной Ассамблеи ООН, решениях Стокгольмской конференции ООН по окружающей среде, Заключительном акте Совещания по безопасности в Европе (г. Хельсинки, 1975 г.), во Всемирной хартии природы, решениях Международной конференции ООН по окружающей среде и развитию (г. Рио-де-Жанейро, 1992 г.) и других международных документах.

В кратком виде эти принципы можно сформулировать следующим образом:

– право каждого на здоровую плодотворную жизнь в гармонии с природой;

– приоритет экологических прав человека в процессе непрерывного социально-экономического развития;

– суверенитет государства на природные ресурсы своей территории;

– устойчивое, т. е. экологически обоснованное, социальное и экономическое развитие;

– равная экологическая безопасность государств, недопустимость экологического благополучия одного государства за счет экологического вреда другого;

– запрещение экологической агрессии;

– свободный обмен международной экологической информацией;

– предотвращение трансграничного ущерба окружающей среде;

– взаимопомощь государств в чрезвычайных экологических ситуациях;

– научно-техническое сотрудничество в области охраны окружающей среды, включая поощрение разработки, прикладного использования, распространения и передачи технологий;

– контроль за соблюдением согласованных требований по охране окружающей среды;

– разрешение эколого-правовых споров мирными средствами;

– международная ответственность и компенсация ущерба, причиненного окружающей среде.

Названные принципы международного сотрудничества в области охраны окружающей среды распространяются и на отношения Республики Беларусь со странами СНГ. В феврале 1992 г. представителями этих стран в Москве было подписано Соглашение о взаимодействии в области экологии и охраны окружающей природной среды. Основными направлениями этого взаимодействия и сотрудничества являются:

1. Сближение национальных законодательств в области охраны окружающей среды и рационального использования природных ресурсов.

2. Координация законотворческой и правоприменительной деятельности в эколого-экономическом пространстве.

3. Согласованность законопроектных работ и проводимых природоохранных акций.

4. Взаимный обмен научной и практической информацией.

Для координации экологической деятельности стран СНГ образован Межгосударственный экологический Совет (МЭС).


5.3. Объекты международно-правовой охраны окружающей среды

 Top Previous Next

Объекты международно-правовой охраны окружающей среды – это природные объекты, по поводу которых у субъектов международного права (государств и международных организаций) возникают и развиваются экологические отношения.

К объектам международно-правовой охраны относятся:

1. Международно-правовые объекты охраны, не входящие в юрисдикцию государств (воздушный бассейн, космос, Мировой океан, Антарктида, мигрирующие виды животных).

2. Международно-правовые объекты охраны, входящие в юрисдикцию государств (объекты, занесенные в Международную Красную книгу исчезающих и редких животных и растений, международные реки, моря, озера).

Воздушный бассейн как природный объект охватывает всю атмосферу Земли и является объектом международной охраны, поскольку в силу своей постоянной циркуляции атмосферный воздух не может быть чисто национальным достоянием. Международная охрана воздушного бассейна развивается по четырем направлениям:

– предотвращение вредного воздействия на погоду и климат;

– предупреждение и устранение трансграничного переноса загрязнений в атмосфере;

– охрана озонового слоя от разрушений;

– развитие международного сотрудничества в области совершенствования средств очистки и контроля.

Для глобальной охраны атмосферного бассейна первостепенное значение имеют заключенные международные договоры о запрещении испытания и применения оружия массового уничтожения – ядерного, биологического, химического и т. д.

Космическое пространство не находится под юрисдикцией какого-либо государства. Это в чистом виде международный объект охраны.

Основными принципами охраны космического пространства являются:

– недопустимость национального присвоения частей космического пространства;

– использование космического пространства исключительно в мирных целях;

– недопустимость вредного воздействия на Космос и загрязнения космического пространства.

В настоящее время в околоземном пространстве находится около 3,5 млн. объектов различного космического мусора, состоящего из прекративших свое существование космических установок. Если не принять меры по очистке Космоса от мусора сейчас, то через 20–30 лет, полагают специалисты, космические полеты будут невозможны.

Охрана Мирового океана ведется по следующим направлениям:

– охрана от загрязнения нефтью и нефтепродуктами, химическими и радиоактивными веществами, другими вредными отходами;

– охрана биологических ресурсов (действует ряд международных конвенций, запрещающих либо ограничивающих промысел на отдельные виды животных с целью их охраны от исчезновения – киты, котики, тюлени, белые медведи и т. д).

Как шестой континент Антарктида не находится под юрисдикцией какого-либо государства или международной организации.

В настоящее время принципы охраны и использования южного материка регулируются Договором об Антарктике (1959 г.). Его основные положения:

– свобода научных исследований;

– запрет мероприятий военного характера;

– охрана живых ресурсов.


5.4. Международные экологические организации

 Top Previous Next

Охрана окружающей среды – одна из актуальнейших проблем современности. Именно этот фактор предопределил участие в решении экологических проблем подавляющего большинства международных организаций. Их количество постоянно возрастает главным образом за счет организаций, специально ориентированных на природоохранную деятельность. Некоторые из них специально созданы для охраны окружающей среды, другие, наряду с иными функциями, выполняют и природоохранные.

Большой вклад в решение проблем охраны окружающей среды вносит ООН. В природоохранной деятельности участвуют все главные органы и специализированные учреждения ООН:

– Генеральная Ассамблея;

– Экономический и Социальный Совет;

– региональные экономические комиссии (например, Европейская экономическая комиссия – ЕЭК);

– Конференция ООН по торговле и развитию (ЮНКТАД);

– Организация объединенных наций по промышленному развитию (ЮНИДО);

– Международная организация труда (МОТ);

– Организация объединенных наций во вопросам продовольствия и сельского хозяйства (ФАО);

– Организация объединенных наций по вопросам образования, науки и культуры (ЮНЕСКО);

– Всемирная организация здравоохранения (ВОЗ);

– Всемирная метеорологическая организация (ВМО);

– Международное агентство по атомной энергии (МАГАТЭ);

– другие специализированные организации ООН.

В контексте решений Стокгольмской конференции ООН по окружающей человека среде (1972 г.) Генеральная Ассамблея ООН одобрила в декабре 1972 г. резолюцию № 2997 «Организационные и финансовые мероприятия по международному сотрудничеству в области окружающей среды». Этой резолюцией был утвержден новый межправительственный орган по вопросам охраны окружающей среды в рамках ООН – Программа ООН по окружающей среде (ЮНЕП).

ЮНЕП является основным органом ООН в сфере экологии, через который осуществляется сотрудничество государств и международных организаций по решению глобальных, региональных и национальных проблем в области охраны окружающей среды и устойчивого развития. Программа прилагает особые усилия для формирования партнерских отношений с другими структурами системы ООН, обладающими дополнительным опытом и организационным потенциалом и содействующими более широкому участию гражданского общества в достижении устойчивого развития. В целях оказания дополнительной финансовой поддержки международным природоохранным мероприятиям, которые осуществляются в рамках ЮНЕП, создан Фонд окружающей среды.

Основные направления работы ЮНЕП:

– анализ и оценка состояния глобальной окружающей среды в целях раннего предупреждения возникающих угроз;

– разработка политики и правовой базы в природоохранной сфере;

– оказание помощи в создании и эффективном функционировании национальных структур по охране окружающей среды;

– координация деятельности природоохранных конвенций;

– содействие передаче экологически чистых технологий.

Если после Стокгольмской конференции ООН была создана ЮНЕП, то одним из итогов Конференции ООН по окружающей среде и развитию (Бразилия, Рио-де-Жанейро, 1992 г.) явилось создание в рамках ООН Комиссии по устойчивому развитию, которая является вспомогательным органом Экономического и Социального Совета ООН.

Вышеназванные международные экологические организации относятся к межправительственным. Кроме этого, в настоящее время насчитывается более 200 международных неправительственных организаций (МНПО), которые либо специализируются на вопросах охраны окружающей среды, либо проявляют интерес к экологическим проблемам помимо своей основной сферы деятельности (науки, образования, здравоохранения, экономики, религии и т. д.).

Большинство экологических МНПО занимаются вопросами охраны отдельных природных объектов или видов природных ресурсов. Это такие организации, как:

– Международный совет по охране птиц;

– Всемирная федерация по защите животных;

– Международная федерация по охране альпийских районов;

– Европейская федерация по охране вод;

– Гринпис;

– Всемирный фонд дикой природы;

– Международный союз охраны природы;

– другие.


5.5. Международные конференции по окружающей среде

 Top Previous Next

Одной из развитых форм международного сотрудничества в сфере охраны окружающей среды являются конференции, многосторонние и двусторонние, правительственные и неправительственные. Ежегодно в мире проводятся сотни, а то и тысячи конференций по экологическим вопросам. В зависимости от целей они служат средством обмена опытом природоохранной деятельности, обмена экологически значимой информацией, решениями научных и практических проблем.

Особое значение имеют следующие конференции, проведенные под эгидой ООН:

1. Стокгольмская конференция ООН по проблемам окружающей человека среды 1972 года.

Состоявшаяся в 1972 г. Стокгольмская конференция ООН по проблемам окружающей человека среды приняла два основных документа – Декларацию и План мероприятий, сыгравших ключевую роль в развитии экологической политики государств и активизации международного сотрудничества в данной сфере. В работе Стокгольмской конференции приняли участие делегаты 113 стран и 40 международных организаций, известные ученые и общественные деятели.

Важнейшим итогом Конференции было признание в качестве основного правового принципа права человека на благоприятную окружающую среду. Первый принцип Стокгольмской декларации гласит, что человек имеет основное право на свободу, равенство и благоприятные условия жизни в окружающей среде, качество которой позволяет жить в достоинстве и благополучии. Далее Декларация торжественно провозглашала обязанность правительств сохранять и улучшать окружающую среду для нынешнего и будущих поколений.

В целом Декларация включает свыше двадцати принципов, в которых формулируется отношение мирового сообщества к проблеме окружающей среды.

План мероприятий содержит свыше ста пунктов, предусматривающих решение организационных, экономических, политических и других вопросов охраны окружающей среды. Также в Плане рассмотрены способы взаимоотношений государств и международных организаций по вопросам охраны окружающей среды.

Одно из исторических решений Конференции – создание постоянно действующего органа ООН по охране окружающей среды ЮНЕП (Программа ООН по окружающей среде), образование Фонда окружающей среды. Кроме того, Конференция провозгласила 5 июня Всемирным днем охраны окружающей среды.

Стокгольмская конференция дала толчок развитию изучения окружающей среды на национальном и международном уровнях, способствовала формированию правовых норм и законодательных инициатив, содействовала процессу поиска ресурсосберегающих технологий, ускорила возникновение международных форм сотрудничества по защите окружающей среды. Конференция в Стокгольме послужила основой новых, более широких международных действий по защите окружающей среды и развитию.

2. Конференция по окружающей среде и развитию 1992 года в Рио-де-Жанейро.

Несмотря на предпринимаемые на национальном и международном уровнях усилия, состояние окружающей среды после Стокгольмской конференции продолжало ухудшаться. Поэтому Генеральная Ассамблея ООН в 1984 г. создала Международную комиссию по окружающей среде и развитию и поставила перед ней задачи:

1. Предложить долгосрочные стратегии в области охраны окружающей среды, которые позволили бы обеспечить устойчивое развитие к 2000 г. и на более длительный период.

2. Рассмотреть способы и средства, используя которые мировое сообщество смогло бы эффективно решать проблемы окружающей среды.

Основной вывод данной международной комиссии состоял в необходимости достижения устойчивого социально-экономического развития, при котором решение на всех уровнях принимались бы с полным учетом экологических факторов. Устойчивое развитие – это такое развитие, при котором удовлетворение нужд нынешнего поколения происходит без ущемления возможностей будущих поколений удовлетворять свои потребности.

Спустя двадцать лет после Стокгольма, в июне 1992 г. в Рио-де-Жанейро состоялась Конференция ООН по окружающей среде и развитию. Форум, получивший название «Планета Земля», собрал рекордное число участников: 179 государств направили в Бразилию в общей сложности 8 тыс. делегатов, 114 делегаций возглавлялись главами государств и правительств. В работе Конференции приняли участие также более 3 тыс. представителей неправительственных международных организаций. Знаменательно, что параллельно с межправительственной конференцией в пригороде Рио-де-Жанейро прошел Глобальный форум, который посетили более 20 тыс. частных лиц. Значение, которое высокопоставленные чиновники и рядовые представители общественности, собравшиеся в Рио-де-Жанейро, придавали решению экологических проблем, проявилось в девизе Конференции: «Наш последний шанс спасти планету».

Одним из результатов работы Конференции явилось принятие Декларации по окружающей среде и развитию и программы действий под названием «Повестка дня на XXI век».

Декларация представляет собой свод 27 принципов, которые во многом перекликаются с положениями Стокгольмской предшественницы. В то же время в Декларации Рио-де-Жанейро нашли отражение кардинальные изменения, произошедшие в мире в 80-х гг. Так, красной нитью через весь текст Декларации проходит идея устойчивого развития, концептуальные основы которой были заложены в 1987 г. в знаменитом докладе Международной комиссии по окружающей среде и развитию. Принцип 3 Декларации, раскрывающий содержание концепции, гласит: «Право на развитие должно осуществляться таким образом, чтобы адекватно удовлетворять потребностям нынешнего и будущего поколений в областях развития и окружающей среды». Важно также отметить, что в Декларации предпринята попытка наметить общие контуры новой модели международного сотрудничества – «глобального партнерства в целях сохранения, защиты и восстановления чистоты и целостности экосистемы Земли» (принцип 7).

Программа действий «Повестка дня на XXI век» посвящена актуальным проблемам конца XX в., а также имеет целью подготовить мир к решению проблем, с которыми он столкнется в XXI в. Повестка содержит 4 раздела:

1. Социальные и экономические аспекты.

2. Сохранение и рациональное использование ресурсов.

3. Усиление роли основных групп населения.

4. Средства осуществления.

На конференции в Рио-де-Жанейро были также открыты для подписания два важнейших глобальных соглашения: Рамочная конвенция об изменении климата и Конвенция о биологическом разнообразии. Конвенции направлены соответственно на достижение стабилизации содержания в атмосфере парниковых газов и обеспечение устойчивого использования генетических ресурсов планеты. Оба документа, хотя и имеют огромное значение, составляют лишь фундамент для последующего развития правового регулирования в данных областях. Предполагается, что для реализации целей, определенных в конвенциях, государства должны разрабатывать национальные планы, принимать соответствующие законы и заключать международные соглашения, уточняя тем самым обязательства, взятые на себя в Рио-де-Жанейро.

Как и документы, одобренные в Стокгольме, решения конференции в Рио-де-Жанейро (прежде всего, план мероприятий «Повестка дня на XXI век») имели определенные организационные последствия, главным из которых стало создание Комиссии по устойчивому развитию (КУР). КУР является вспомогательным органом Экономического и Социального Совета ООН, призванным поощрять и анализировать прогресс в осуществлении «Повестки дня на XXI век» на национальном, региональном и глобальном уровнях. Также КУР призвана содействовать комплексному и рациональному регулированию развития и охраны окружающей среды.

В компетенцию Комиссии не входит принятие каких-либо юридически обязательных решений. Более того, государства не обязаны, а лишь вправе предоставлять КУР свои доклады, что существенно ограничивает ее надзорные функции. Таким образом, основная задача Комиссии состоит в мобилизации политической воли государств.

Конференция в Рио-де-Жанейро по праву может считаться исторической вехой в развитии международного природоохранного сотрудничества. Во-первых, собрав беспрецедентное число государственных деятелей высшего ранга, форум в Рио-де-Жанейро ознаменовал переход экологических проблем из периферийной области международной политики в разряд главных приоритетов. Во-вторых, Конференция, с ее акцентом на идее устойчивого развития, указала на необходимость комплексного подхода к решению экологических проблем. В-третьих, помимо официальных делегаций в Рио-де-Жанейро съехалось множество представителей неправительственных организаций и заинтересованных частных лиц, что придало межправительственной по статусу конференции достаточно демократичный характер, создав полезный прецедент на будущее.

С другой стороны, следует отметить, что в Рио выпукло проявились разногласия, существующие между промышленно развитыми и развивающимися странами. Так, из-за противодействия стран «третьего мира» участникам форума не удалось выработать соглашение по одной из самых животрепещущих проблем – тотальному уничтожению тропических лесов. Вместо договора было принято заявление о принципах в отношении рационального использования, сохранения и освоения всех видов лесов. Определенный раскол наметился и в рядах развитых стран: вследствие позиции Соединенных Штатов Америки в Конвенцию об изменении климата не вошли конкретные обязательства государств по объемам и темпам сокращения выбросов в атмосферу парниковых газов. США отказались подписать Конвенцию о биологическом разнообразии, ссылаясь на то, что в ней адекватно не отражены права, связанные с интеллектуальной собственностью.

3. Йоханнесбургский саммит 2002 года.

После встречи на высшем уровне «Планета Земля», состоявшейся в 1992 г. в Рио-де-Жанейро, в деле обеспечения устойчивого развития был достигнут крайне незначительный прогресс с учетом происходящего дальнейшего обострения проблемы нищеты и ухудшения экологической обстановки. Генеральная Ассамблея ООН заявила, что мировому сообществу требуются не новые философские споры или дебаты по вопросам политики, а такая встреча руководителей на самом высоком уровне, которая была бы нацелена на принятие практических мер и достижение результатов.

Следует отметить, что встреча на высшем уровне в Йоханнесбурге 26 августа – 4 сентября 2002 г. заложила фундамент и подготовила почву для таких действий. Вместе с тем, несмотря на то, что в Йоханнесбурге было согласовано множество целей, графиков и обязательств, ни один из этих результатов не позволяет разом активировать борьбу с нищетой и непрекращающимся ухудшением состояния окружающей среды. В этом смысле встреча на высшем уровне в Йоханнесбурге не предложила каких-либо волшебных решений или чудодейственных рецептов – она лишь дала понимание того, что для разрешения целого ряда самых насущных проблем человечества надо непрерывно принимать практические меры.

Т. к. встреча на высшем уровне в Йоханнесбурге была посвящена вопросу об осуществлении ранее принятых решений, она не принесла каких-либо особенно эффективных результатов – на ней не было достигнуто договоренностей, открывающих перспективу заключения новых договоров, а многие из согласованных целевых показателей были ранее приняты на множестве различных совещаний более низкого уровня. Вместе с тем на встрече на высшем уровне в Йоханнесбурге были поставлены некоторые новые важные цели, такие как сокращение вдвое к 2015 г. доли населения, не имеющего доступа к основным санитарным услугам; сведение к минимуму к 2020 г. вреда, причиняемого использованием и производством химических веществ здоровью людей и окружающей среде; сохранение или восстановление истощенных рыбных запасов до уровней, которые могли бы обеспечивать максимальный и устойчивый вылов, в безотлагательном порядке и, по возможности, не позднее, чем к 2015 г.; обеспечение существенного снижения к 2010 г. нынешних темпов утраты биологического разнообразия.

На Йоханнесбургском саммите были приняты Йоханнесбургская декларация по устойчивому развитию и План выполнения решений.


5.6. Источники международно-правовой охраны окружающей среды

 Top Previous Next

В материальном плане под источниками международно-правовой охраны окружающей среды следует понимать волю членов мирового сообщества, направленную на охрану и рациональное использование окружающей среды.

В формальном плане источниками международно-правовых экологических норм являются договоры, конвенции, резолюции и другие документы международных организаций по охране окружающей среды.

Центральное место среди источников международно-правовой охраны окружающей среды занимают Резолюции Генеральной Ассамблеи ООН.

В числе Резолюций Генеральной Ассамблеи ООН, посвященных охране окружающей среды и рациональному использованию природных ресурсов, следует выделить следующие:

1. Резолюция Генеральной Ассамблеи ООН «Экономическое развитие и охрана природы», принятая 18 декабря 1962 г., выделяет три важнейших момента:

– во-первых, целостное рассмотрение совокупности окружающей среды, природных ресурсов, флоры и фауны;

– во-вторых, интеграция термина «охрана природы» в более широкий термин «охрана окружающей среды»;

– в-третьих, концепция органичного сочетания интересов охраны природы и экономического развития, получившая свое развитие на Стокгольмской конференции ООН по окружающей среде в 1972 г.

2. 3 декабря 1968 г. Генеральная Ассамблея ООН принимает Резолюцию, в которой отмечается важнейшая роль благоприятной окружающей среды для соблюдения основных прав человека и надлежащего экономического и социального развития. С этой целью Генеральная Ассамблея ООН принимает решение о созыве Конференции ООН по окружающей среде в г. Стокгольме в 1972 г.

3. В сентябре 1980 г. Генеральная Ассамблея ООН принимает Резолюцию «Об исторической ответственности государств за сохранение природы Земли для нынешнего и будущих поколений». Резолюция призывает все государства и народы предпринять конкретные меры по сокращению вооружений и разработке мероприятий по охране окружающей среды.

4. В 1982 г. Генеральная Ассамблея ООН утверждает Всемирную хартию охраны природы. Всемирная хартия охраны природы одобрена и утверждена 28 октября 1982 г. Резолюцией 37-й сессии Генеральной Ассамблеи ООН. Она состоит из 24 основных принципов.

Хартия рассматривает экологическое образование как составную часть общего образования. Признается необходимым всемерно расширять наши знания о природе путем проведения исследований и распространения этих знаний информационными системами любого типа. Принципы настоящей Хартии должны найти отражение в правовой практике каждого государства и на уровне международного сотрудничества.

По своей юридической силе хартия является международно-правовым документом рекомендательного значения. Это значит, что ее нормы и принципы юридически необязательны для государств и международных организаций, но в своей практической деятельности члены мирового сообщества, исходя из всеобщей обязанности охраны окружающей природной среды, должны придерживаться положений этого акта.

К источникам международно-правовой охраны окружающей среды также относятся документы, подписанные на вышерассмотренных конференциях, в частности Декларация по окружающей среде и развитию и программа действий «Повестка дня на XXI век» (Рио-де-Жанейро, 1992 г.), а также Декларация по устойчивому развитию и План выполнения решений (Йоханнесбург, 2002 г.).

Как источник международно-правовой охраны окружающей среды важнейшее место занимает договор.

Среди договоров, прежде всего, выделяют общеполитические, в которых проблемы охраны окружающей среды переплетаются с вопросами мира, безопасности, сокращения вооружений. Одно из главных мест в этой группе договоров занимает Заключительный акт Совещания по безопасности в Европе (г. Хельсинки, август 1975 г.). Этот акт был подписан всеми европейскими государствами, за исключением Албании, а также США и Канадой. Окружающей среде в нем посвящен пятый раздел. В нем определяются цели, области, формы и методы экологического сотрудничества государств. В частности, указывается, что международное экологическое сотрудничество имеет такие формы, как:

– борьба с загрязнением атмосферы;

– охрана вод от загрязнения;

– охрана морской среды;

– охрана почвы;

– охрана заповедников;

– охрана окружающей среды в городах.

В числе форм и методов такого сотрудничества предлагались:

– обмен информацией;

– организация конференций;

– обмен научными работниками;

– совместные разработки по проблемам окружающей среды.

К этой же группе договоров примыкает ряд конвенций, соглашений, договоров о запрещении производства, испытания, применения средств массового уничтожения. К ним относятся такие документы, как:

1. Договор о запрещении испытания ядерного оружия в атмосфере, в космическом пространстве и под водой (1963 г.).

2. Договор о нераспространении ядерного оружия (1968 г.).

3. Договор о запрещении размещения на дне морей и океанов оружия массового уничтожения (1971 г.).

4. Конвенция о запрещении разработки, производства и накопления запасов бактериологического (биологического) оружия и токсинов и их уничтожении (1972 г.).

Другую значительную часть договоров как источников международно-правовой охраны окружающей среды составляют многосторонние международные договоры экологического содержания. К ним относится целый ряд договоров, подписанных Республикой Беларусь и рассмотренных далее.

Кроме этого, Республикой Беларусь подписан ряд двусторонних договоров в области охраны окружающей среды и рационального использования природных ресурсов.


5.6.1. Конвенция о трансграничном загрязнении воздуха на большие расстояния

 Top Previous Next

Конвенция о трансграничном загрязнении воздуха была подписана 13 ноября 1979 г. в г. Женеве.

В соответствии с этой Конвенцией, основными направлениями сотрудничества Сторон, подписавших ее, являются:

1. Ограничение, постепенное сокращение и предотвращение загрязнения воздуха, включая его трансграничное загрязнение на большие расстояния.

2. Обмен информацией, сотрудничество в области научно-исследовательской деятельности и мониторинга.

3. Разработка общей политики и стратегии борьбы с загрязнителями воздуха.

4. Проведение консультаций между Сторонами.

Основными направлениями в области научных исследований являются:

1. Разработка технологий сокращения выбросов, включая разработку и внедрение безотходных и малоотходных технологий.

2. Разработка аппаратуры и других средств наблюдения и измерения уровня выбросов и концентрации загрязнителей воздуха в атмосфере.

3. Разработка и совершенствование математических и компьютерных моделей трансграничного переноса загрязнителей на большие расстояния.

4. Изучение воздействия загрязнителей воздуха на здоровье людей и состояние окружающей среды.

К Конвенции был подписан ряд протоколов:

1. Протокол к Конвенции о трансграничном загрязнении воздуха на большие расстояния 1979 года, касающийся долгосрочного финансирования Совместной программы наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе (ЕМЕП) – 1984 г.

2. Протокол о сокращении выбросов серы или их трансграничных потоков по меньшей мере на 30 процентов к Конвенции о трансграничном загрязнении воздуха на большие расстояния – 1985 г.

В соответствии с Протоколом, Стороны обязуются сократить свои ежегодные выбросы серы на национальном уровне или их трансграничные потоки по меньшей мере на 30% в кратчайшие сроки и не позднее 1993 г., принимая уровень 1980 г. в качестве основы для расчетов сокращений. Кроме этого, Стороны признают необходимость дальнейшего более существенного снижения названных выбросов.

Стороны также взяли на себя обязательство ежегодно информировать Исполнительный орган об уровне годовых выбросов серы на национальном уровне, а также разрабатывать национальные программы, политику и стратегию сокращения выбросов серы или их трансграничных потоков.

3. Протокол об ограничении выбросов окислов азота или их трансграничных потоков к Конвенции о трансграничном загрязнении воздуха на большие расстояния – 1988 г.

В соответствии с Протоколом, Стороны обязуются сократить свои ежегодные выбросы оксидов азота на национальном уровне или их трансграничные потоки с тем, чтобы они не позднее 31 декабря 1994 г. не превышали уровня 1987 г.

Также Стороны обязуются обмениваться информацией и технологиями в области сокращения выбросов оксидов азота, обеспечить в достаточном количестве наличие неэтилированного топлива, разрабатывать национальные программы, политику и стратегию по снижению данных выбросов.

К рассматриваемому Протоколу было подписано техническое приложение, в котором представлены рекомендуемые технологии ограничения выбросов NOx от стационарных и мобильных источников. Так, сторонам предлагается внедрять энергосберегающие технологии, переходить на другие виды топлива, совершенствовать технологии сжигания, внедрять системы очистки газовоздушных выбросов от NOx, наиболее перспективными из которых являются селективное каталитическое восстановление (СКВ) и неселективное каталитическое восстановление (НСКВ).

4. Протокол об ограничении выбросов летучих органических соединений (ЛОС) или их трансграничных потоков к Конвенции о трансграничном загрязнении воздуха на большие расстояния – 1991 г.

В соответствии с Протоколом, Стороны ограничивают свои выбросы ЛОС для сокращения их трансграничных потоков и потоков образующихся вторичных продуктов фотохимического окисления в целях охраны здоровья человека и окружающей среды от вредного воздействия.

При этом Стороны обязуются к 1999 г. сократить свои национальные годовые выбросы ЛОС или их трансграничные потоки как минимум на 30%, используя в качестве основы уровни 1988 г. Особое положение предусматривается для тех стран, годовые выбросы ЛОС которых составляли в 1988 г. менее 500 000 т, 20 кг на одного жителя и 5 т/км2. Эти Стороны обязуются к 1999 г. сократить выбросы ЛОС таким образом, чтобы они не превышали уровня 1988 г. Кроме этого, Стороны признают необходимость дальнейшего более существенного снижения названных выбросов.

К Протоколу приняты приложения, в которых представлены рекомендуемые меры по ограничению выбросов летучих органических соединений от стационарных и мобильных источников. Среди них называются:

– замена ЛОС, например использование водяных ванн для обезжиривания и применение красок с низким содержанием ЛОС или без них;

– сокращение выбросов путем использования наилучшей практики управления;

– рециркуляция или рекуперация ЛОС.

Из методов очистки от летучих органических соединений рекомендуются термическое сжигание, каталитическое сжигание, адсорбция, абсорбция, конденсация, биофильтрация.

5. Протокол к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния относительно дальнейшего сокращения выбросов серы – 1994 г.

В соответствии с Протоколом, Стороны обязались ограничивать и сокращать свои выбросы серы в целях охраны здоровья человека и защиты окружающей среды от пагубного воздействия, в частности, воздействия подкисления.

Стороны взяли на себя обязательства снизить названные выбросы сначала к 2000, а затем к 2005 г. до определенного уровня.

6. Протокол по стойким органическим загрязнителям к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния – 1998 г.

Целью настоящего Протокола является сокращение или прекращение поступления в окружающую среду стойких органических загрязнителей. Стойкие органические загрязнители (СОЗ), в соответствии с рассматриваемым Протоколом, представляют собой органические вещества, которые:

1) обладают токсичными свойствами;
2) являются стойкими;
3) биологически аккумулируются;

4) предрасположены к трансграничному атмосферному переносу на большие расстояния и осаждению;

5) по всей вероятности, могут вызывать значительные негативные последствия для здоровья человека или окружающей среды вблизи и вдали от их источников.

К СОЗ относятся, прежде всего, различные ядохимикаты, например хлордан, ДДТ, эндрин, гексабромдифенил, гексахлорбензол и другие.

В соответствии с Протоколом, Стороны взяли на себя следующие обязательства:

1. Прекратить производство и использование веществ, перечисленных в приложении I.

2. Ограничить использование веществ, перечисленных в приложении II, при этом их использование осуществлять только оговоренными способами в соответствии с установленными требованиями.

3. Сократить выбросы веществ, перечисленных в приложении III.

Также в приложениях приведены наилучшие имеющиеся методы ограничения выбросов стойких органических загрязнителей из крупных стационарных источников, а также рекомендуемые меры по сокращению выбросов СОЗ от мобильных источников.

7. Протокол по тяжелым металлам к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния – 1998 г.

Целью настоящего Протокола является обеспечение ограничения выбросов тяжелых металлов, вызванных антропогенной деятельностью, которые подвергаются трансграничному атмосферному переносу на большие расстояния и, по всей вероятности, могут оказывать значительное вредное воздействие на здоровье человека или окружающую среду.

Стороны обязались снизить годовые выбросы таких тяжелых металлов, как кадмий, свинец и ртуть, до уровня 1990 г.

Стороны также обязались вести кадастры выбросов тяжелых металлов, обмениваться информацией и технологиями их снижения, разрабатывать национальные программы, политику и стратегию по снижению данных выбросов.

8. Протокол о борьбе с подкислением, эвторофикацией и приземным озоном к Конвенции о трансграничном загрязнении воздуха на большие расстояния 1979 года – 1999 г.

Цель настоящего Протокола состоит в дальнейшем ограничении и сокращении выбросов серы, оксидов азота, аммиака и летучих органических соединений (ЛОС), которые вызваны антропогенной деятельностью и могут стать причиной негативного воздействия на здоровье человека, природные экосистемы, материалы и сельскохозяйственные культуры.

Стороны взяли на себя обязательства снизить выбросы названных загрязняющих веществ таким образом, чтобы к 2010 г. их уровень не превышал потолочных значений, установленных Протоколом для каждой страны. В частности, Республика Беларусь обязалась к 2010 г. снизить выбросы SO2 до 480 тыс. т/год (т. е. на 25% по сравнению с 1990 г.), NO2 – до 255 тыс. т/год (т. е. на 11%), NH3 – до 158 тыс. т/год (т. е. на 28%), летучих органических соединений – до 309 тыс. т/год (т. е. на 42%). В приложении к Протоколу представлены потолочные значения выбросов серы, оксидов азота, аммиака и ЛОС для различных стран – Сторон Протокола.


5.6.2. Конвенция об ОВОС в трансграничном контексте

 Top Previous Next

Конвенция об оценке воздействия на окружающую среду (ОВОС) в трансграничном контексте была подписана в г. Эспо (Финляндия) 25 февраля 1991 г.

Целью Конвенции является предотвращение значительного вредного трансграничного воздействия, его уменьшение и контроль за ним.

Согласно этой Конвенции, Сторона, на территории которой планируется деятельность, которая может оказать значительное вредное трансграничное воздействие (Сторона происхождения), уведомляет об этом любую Сторону, которая может быть затронута этой деятельностью (затрагиваемая Сторона).

В Конвенции приведен перечень таких видов деятельности, о которых необходимо информировать другие Стороны в связи с возможным трансграничным воздействием. Этот перечень включает в себя тепловые электростанции и другие установки для сжигания тепловой мощностью 300 мегаватт и более, атомные электростанции и другие сооружения с ядерными реакторами; крупные установки для доменного и мартеновского производства и предприятия цветной металлургии; предприятия по производству и переработке асбеста; химические комбинаты; нефте- и газопроводы с трубами большого диаметра; производство целлюлозы и бумаги и т. д.

На основании этого перечня в Республике Беларусь был принят Перечень видов и объектов хозяйственной и иной деятельности, для которых оценка воздействия на окружающую среду планируемой хозяйственной и иной деятельности проводится в обязательном порядке (приложение к Инструкции о порядке проведения оценки воздействия на окружающую среду планируемой хозяйственной и иной деятельности в Республике Беларусь, утвержденной постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 6 февраля 2001 г. № 1).

Оценка воздействия на окружающую среду (ОВОС) в трансграничном контексте может проводиться и в некоторых других случаях в зависимости от масштаба, района размещения и возможных неблагоприятных последствий для окружающей среды.

В соответствии с рассматриваемой Конвенцией, уведомление, предоставляемое Стороной происхождения затрагиваемой Стороне, должно содержать:

1. Информацию о планируемой деятельности, включая данные о ее возможном трансграничном воздействии.

2. Информацию о характере возможных решений (т. е. о возможных природоохранных мероприятиях).

3. Указание разумного срока, в течение которого требуется дать ответ.

Затрагиваемая Сторона в течение указанного срока дает ответ, намерена ли она принимать участие в ОВОС. Если ответ отсутствует, то это расценивается как отказ от участия в ОВОС.

Если затрагиваемая Сторона намерена принимать участие в ОВОС, то ей высылается соответствующая информация – как подробное описание планируемой деятельности и ее возможного воздействия на окружающую среду, включая трансграничное, так и информация о процедуре проведения ОВОС. Сторона происхождения проводит ОВОС, результаты представляет затрагиваемой Стороне, после чего проводятся совместные консультации, достигается консенсус и принимается решение о возможности реализации планируемой деятельности.

Если Стороны имеют неразрешимые разногласия, то они уведомляют об этом секретариат ЕЭК, и спор передается в Международный арбитражный суд. В его состав входят 2 судьи – один от Стороны происхождения и один от затрагиваемой Стороны – и Председатель – от нейтральной стороны (не является гражданином и не имеет местом своего постоянного проживания ни одну из Сторон). Международный суд выносит решение в соответствии с международным правом и настоящей Конвенцией.

В 2003 г. в Киеве к Конвенции об оценке воздействия на окружающую среду в трансграничном контексте был подписан Протокол по стратегической экологической оценке.

В соответствии с этим Протоколом, стратегическая экологическая оценка (СЭО) означает оценку вероятных экологических, в том числе связанных со здоровьем населения, последствий. Экологические последствия – это любые последствия для окружающей среды, в том числе для здоровья населения, флоры, фауны, биоразнообразия, почвы, климата, воздуха, воды, ландшафта, природных объектов, материальных ценностей и культурного наследия.

СЭО проводится в отношении планов и программ, реализация которых может оказать существенное негативное воздействие на окружающую среду. Перечень таких видов деятельности составлен на основе Конвенции об ОВОС в трансграничном контексте и представлен в приложениях к Протоколу. По сравнению с предыдущим перечнем он значительно расширен и включает в себя 17 видов деятельности в приложении 1 и 90 видов деятельности в приложении 2.

Применительно к планам и программам, подлежащим стратегической экологической оценке, каждая Сторона обеспечивает подготовку экологического доклада. В экологическом докладе описываются и оцениваются вероятные существенные экологические последствия осуществления плана или программы и его (ее) разумные альтернативы. При определении, какая информация подлежит включению в экологический доклад, должно учитываться мнение природоохранных органов и органов здравоохранения.

Каждая Сторона обеспечивает своевременные и эффективные возможности для участия общественности в стратегической экологической оценке планов и программ, когда еще возможен выбор любого из вариантов.

Если осуществление плана или программы может быть сопряжено с существенными трансграничными экологическими последствиями, то действуют положения Конвенции об ОВОС в трансграничном контексте и проводятся соответствующие консультации между Сторонами.

В соответствии с Протоколом о СЭО, при утверждении плана или программы должны учитываться:

1) выводы, содержащиеся в экологическом докладе;

2) меры по предотвращению, сокращению или смягчению неблагоприятных последствий, определенных в экологическом докладе;

3) замечания, полученные при обсуждении со стороны общественности, природоохранных органов, органов здравоохранения и при проведении международных консультаций.


5.6.3. Венская конвенция об охране озонового слоя

 Top Previous Next

Конвенция об охране озонового слоя была подписана в Вене 22 марта 1985 г.

В соответствии с этой Конвенцией, Стороны обязуются сотрудничать по следующим вопросам:

1. Изучение физических и химических процессов, которые могут влиять на озоновый слой.

2. Изучение влияния состояния озонового слоя на здоровье человека и другие живые организмы.

3. Изучение влияния состояния озонового слоя на климат.

4. Изучение влияния состояния озонового слоя на природные и искусственные материалы, используемые человеком.

5. Составление кадастра веществ и процессов, которые могут влиять на озоновый слой.

6. Разработка альтернативных веществ и технологий.

Также Стороны, подписавшие Конвенцию, обязуются содействовать проведению или проводить совместные или взаимодополняющие программы систематических наблюдений за состоянием озонового слоя. В соответствии с Конвенцией, международный мониторинг озонового слоя должен включать в себя, прежде всего, наблюдения за:

1) состоянием озонового слоя (пространственная и временная изменчивость общего содержания и вертикального профиля озона) путем окончательного введения в строй глобальной системы наблюдения за озоновым слоем, базирующейся на интеграции спутниковых и наземных систем наблюдения;

2) тропосферной и стратосферной концентрацией исходных газов на содержание в них HOx, NOx и ClOx, а также углеродистых соединений;

3) температурой от земной поверхности до мезосферы с использованием как наземных, так и спутниковых систем;

4) волновым составом потока солнечной радиации, достигающего земной атмосферы, и за тепловым излучением, покидающим ее, с использованием данных со спутников;

5) волновым составом потока солнечной радиации, достигающего земной поверхности в ультрафиолетовой части спектра и влияющего на живые организмы (УФ-Б).

В Конвенции приведен перечень химических веществ природного или антропогенного происхождения, которые могут изменять химические и физические свойства озонового слоя (углеродистые, азотсодержащие, хлорсодержащие, бромсодержащие и водородные).

По состоянию на 1 сентября 2005 г. Сторонами Венской конвенции являлись 190 стран.

16 сентября 1987 г. к Венской конвенции был подписан Монреальский протокол по веществам, разрушающим озоновый слой.

В этом Протоколе предусматривается поэтапное снижение производства и потребления озоноразрушающих веществ:

1 этап – до 1993 г. – ежегодное потребление и производство озоноразрушающих веществ не должно превышать уровня 1986 г.;

2 этап – 1993–1998 гг. – ежегодное потребление озоноразрушающих веществ не должно превышать 80% уровня 1986 г.;

3 этап – с 1998 г. до настоящего времени – ежегодное потребление озоноразрушающих веществ не должно превышать 50% уровня 1986 г.

В Протоколе оговорено особое положение развивающихся стран. Для них названные этапы могут быть отсрочены на 10 лет, если расчетный ежегодный уровень потребления озоноразрушающих веществ не превышает 0,3 кг/чел.

В соответствии с Монреальским протоколом, запрещается импорт и экспорт озоноразрушающих веществ в страну или из страны, не являющихся Сторонами Протокола.

По состоянию на 1 сентября 2005 г. Сторонами Монреальского протокола являлись 189 стран.

Как известно, к Монреальскому протоколу за истекшие годы было принято четыре поправки: Лондонская (ЛП к Монреальскому протоколу), Копенгагенская (КП к Монреальскому протоколу), Монреальская (МП к Монреальскому протоколу) и Пекинская (ПП к Монреальскому протоколу), которые существенным образом ужесточили требования Протокола и расширили его охват как в части веществ, так и секторов экономики.

27–29 июня 1990 г. была подписана Лондонская поправка к Монреальскому протоколу по веществам, разрушающим озоновый слой.

В соответствии с названным документом, Стороны обязуются осуществлять дальнейшее сокращение потребления и производства озоноразрушающих веществ:

1 этап – 1993–1997 гг. – ежегодное потребление и производство озоноразрушающих веществ не должно превышать 80% уровня 1989 г.;

2 этап – 1997–2000 гг. – ежегодное потребление и производство озоноразрушающих веществ не должно превышать 15% уровня 1989 г.;

3 этап – с 2000 г. по настоящее время – полностью отказаться от производства и потребления озоноразрушающих веществ.

Кроме этого, в Лондонской поправке расширен перечень озоноразрушающих веществ, к которым добавлены тетрахлорметан и 1,1,1-трихлорэтан (метилхлороформ). По этим веществам установлены несколько иные сроки сокращения их производства и потребления, однако в дальнейшем (к 2000 и 2005 гг. соответственно) предполагалось полностью от них отказаться.

По состоянию на 1 сентября 2005 г. Сторонами Лондонской поправки к Монреальскому протоколу являлись 179 стран.

Копенгагенская поправка к Монреальскому протоколу установила сроки и объемы потребления таких регулируемых озоноразрушающих веществ, как гидрохлорфторуглероды (ГХФУ) и бромистый метил. К 2030 г. потребление этих веществ должно быть прекращено.

По состоянию на 1 сентября 2005 г. Сторонами Копенгагенской поправки к Монреальскому протоколу являлись 168 стран.

В соответствии с Монреальской поправкой к Монреальскому протоколу (1997 г.), каждая Сторона в течение трех месяцев после вступления для нее в силу названной поправки должна создать и внедрить систему лицензирования импорта и экспорта новых, использованных, рециркулированных и утилизованных озоноразрушающих веществ.

По состоянию на 1 сентября 2005 г. Сторонами Монреальской поправки к Монреальскому протоколу являлись 133 страны.

Пекинская поправка к Монреальскому протоколу (1999 г.) установила дальнейшие ограничения по уровню производства гидрохлорфторуглеродов и хлорфторуглеродов. Кроме этого, Стороны ПП к Монреальскому протоколу должны с 1 января 2004 г. ввести запрет на экспорт/импорт ГХФУ в любое государство/из любого государства, которое не является Стороной Монреальского протокола.

По состоянию на 1 сентября 2005 г. Сторонами Пекинской поправки к Монреальскому протоколу являлись 95 стран.


5.6.4. Рамочная конвенция ООН об изменении климата

 Top Previous Next

Ряд авторитетных ученых в 70–80-х гг. прошлого века привлекли внимание общественности к возможному изменению уровня Мирового океана и проявлению других неблагоприятных последствий для большинства стран мира в результате наступающего глобального изменения климата. При активной поддержке ООН в 1992 г. в Рио-де-Жанейро была подписана Рамочная конвенция ООН об изменении климата (РКИК).

Цель Конвенции – стабилизация концентрации парниковых газов в атмосфере на таком уровне, который предотвратит опасное антропогенное воздействие на климат.

Основные обязательства Сторон Конвенции:

1. Изучение изменения климата на глобальном и национальном уровнях.

2. Оценка влияния глобального потепления на природную среду и социально-экономическую сферу.

3. Разработка национальных программ инвентаризации парниковых газов.

4. Разработка методов адаптации природных и антропогенных геосистем к последствиям изменения климата.

5. Осуществление практических мероприятий по сокращению эмиссии парниковых газов.

6. Содействие рациональному использованию и сохранению таких поглотителей парниковых газов, как леса, растения, океан.

В соответствии с данной Конвенцией, Стороны, указанные в приложении 1 (промышленно развитые страны), обязались снизить антропогенный выброс парниковых газов, прежде всего СО2, таким образом, чтобы он не превышал уровня 1990 г.

Второе основное обязательство – подготовка, публикация, периодическое обновление и представление Национальных кадастров антропогенных выбросов парниковых газов и их поглотителей (в первую очередь лесов). Кадастры должны составляться в соответствии с международными требованиями, установленными Конвенцией, и представляться не позднее 15 апреля текущего года за предыдущий год.

Противоречия, проявившиеся между участниками переговорного процесса, привели как к появлению компромиссных формулировок в ряде статей РКИК, так и к их последующим противоречивым трактовкам. В частности, статьей 4.2а было предусмотрено снижение эмиссий парниковых газов к уровню 1990 г. В связи с тем, что на эту декаду пришелся промышленный подъем в большинстве развитых стран (США, Япония, Западная Европа) и спад производства на территории стран Восточной Европы и бывшего СССР, грядущее невыполнение этой статьи первой группой стран и «перевыполнение» второй стало очевидным еще в середине 1990-х гг. Эти тенденции в мировой экономике создали предпосылки для инициирования нового цикла переговоров, результатом которых стал Киотский протокол.

Киотский протокол является результатом переговоров в рамках РКИК и, в частности, так называемой Рабочей группы по Берлинскому мандату, созданной в 1995 г. 10–11 декабря 1997 г. он был принят в Киото, а его вступление в силу затормозилось из-за того, что могло состояться лишь при условии ратификации данного соглашения Сторонами, представляющими развитые страны с по меньшей мере 55%-ным вкладом в глобальную эмиссию парниковых газов.

Киотский протокол содержит статьи, касающиеся как общей стратегии его реализации, так и практических шагов в части сокращения выбросов парниковых газов и торговли эмиссиями.

Особо следует отметить статью 3 Киотского протокола, содержащую ссылку на приложение А, в котором шесть природных и промышленных парниковых газов объединены в одну «корзину»: двуокись углерода (СО2), метан (CH4), закись азота (N2O), гидрофторуглероды (ГФУ), перфторуглероды (ПФУ) и гексафторид серы (SF6, или ГФС). Хотя хлорфторуглероды (ХФУ), гидрохлорфторуглероды (ГХФУ), галоны и ряд других озоноразрушающих веществ являются очень мощными парниковыми газами и влияют на потепление климата, Киотским протоколом они не рассматриваются и не регулируются, т. к., в соответствии с неоднократными ссылками в его тексте, они подлежат контролю со стороны Монреальского протокола.

В этой же статье изложено основное обязательство Киотского протокола, в соответствии с которым Стороны обеспечивают выполнение условий, при которых их совокупные антропогенные выбросы парниковых газов в эквиваленте двуокиси углерода не должны превышать установленных для них количеств, зафиксированных в приложении В к Протоколу. Для выбросов ГФУ, ПФУ и ГФС в качестве базового Стороны могут использовать 1995 г.

В приложении В перечислено 26 промышленно развитых стран, обязательства которых по сокращению выбросов парниковых газов варьируют от 5 до 8%, и 13 стран, осуществляющих переход к рыночной экономике. Последние должны лишь «заморозить» свои выбросы (за исключением стран, присоединившихся или присоединяющихся к ЕС). В частности, Евросоюз должен сократить выбросы на 8%, Япония и Канада – на 6%, страны Восточной Европы и Прибалтики – в среднем на 8%, Россия, Украина – сохранить среднегодовые выбросы в 2008–2012 гг. на уровне 1990 г. В 2005 г. Республика Беларусь также подписала Киотский протокол, взяв на себя аналогичные обязательства. Какие-либо обязательства для развивающихся стран по сокращению эмиссий парниковых газов (или введению ограничений на их рост) в Киотском протоколе установлены не были.

Поскольку все парниковые газы объединены в одну «корзину», то право определять, каким образом следует сдерживать эмиссии тех или иных газов, остается за правительствами стран. Хотя этот процесс находится пока на предварительной стадии, можно предположить, что одни страны основное внимание будут уделять сокращению эмиссий двуокиси углерода, а другие в первую очередь займутся эмиссиями промышленных парниковых газов.

Киотский протокол стал первым глобальным соглашением об охране окружающей среды, основанным на рыночных механизмах регулирования – механизме международной торговли квотами на выбросы парниковых газов.

Однако следует отметить, что в части торговли квотами Киотский протокол в настоящее время не работает, США практически вышли из процесса осуществления Киотского протокола. Не установлен механизм продажи квот, и, главное, никто не рвется их покупать.

7–18 декабря 2009 г. в столице Дании Копенгагене проходила 15-я конференция сторон Рамочной конвенции ООН по изменению климата и 5-е Совещание Сторон Киотского протокола. В них приняли участие около 15 тыс. человек – официальных представителей, экспертов, журналистов – из 192 стран мира.

На саммите остро проявились противоречия между развитыми и развивающимися странами. По результатам работы саммита был принят итоговый документ, который не имеет юридической силы, а лишь носит рекомендательный характер. В нем Стороны декларируют необходимость не допустить повышения температуры более, чем на 2 градуса, однако не принят никакой механизм выполнения этого обязательства. Многие ученые и политики назвали Копенгагенский саммит «провальным».


5.6.5. Конвенция о стойких органических загрязнителях

 Top Previous Next

Конвенция о стойких органических загрязнителях была принята 22 мая 2001 г. в г. Стокгольме (Швеция) через 3 года после подписания Протокола по стойким органическим загрязнителям к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния.

Конвенция о стойких органических загрязнителях вступила в силу 17 мая 2004 г., ее ратифицировали 113 стран.

Конвенция о стойких органических загрязнителях направлена на решение глобальных экологических проблем, вызванных действием стойких органических вредных веществ, и предотвращение дальнейшего ущерба здоровью человека и животных.

Стойкие органические загрязнители (СОЗ) обозначают группу химических соединений различной природы, обладающих вместе с тем рядом общих черт, в первую очередь с точки зрения экологической опасности. Наибольшую озабоченность вызывают антропогенные органические соединения, имеющие следующие отличительные черты:

– стойкость в окружающей среде;

– устойчивость к деградации;

– острая и хроническая токсичность;

– биоаккумуляция;

– трансграничный перенос на большие расстояния по воздуху, воде либо с мигрирующими видами.

Цель Конвенции – ограничение или прекращение производства всех преднамеренно продуцируемых СОЗ. Изначально меры контроля должны применяться в отношении 12 химических соединений, в число которых входят ДДТ (дихлор-дифенил-трихлорэтан), алдрин, диэлдрин, эндрин, хлордан, мирекс, токсафен, гептахлор, ПХБ (полихлорбифенилы), ГХБ (гексахлорбензол), ПХДД (полихлордибензодиоксины), ПХДФ (полихлордибензофураны). Это не закрытый список СОЗ, и Конвенцией предусмотрена возможность по мере накопления необходимой информации внесения в эти группы новых веществ, отвечающих пяти основным вышеназванным признакам, характерным для СОЗ.

Конвенция также предусматривает постепенную минимизацию и по мере возможности окончательное прекращение попадания в окружающую среду непреднамеренно продуцируемых СОЗ, таких как диоксины и фураны.

Стороны обязуются контролировать производство, импорт, экспорт, захоронение и использование СОЗ, а также содействовать использованию наилучших доступных технологий и методов замещения существующих СОЗ, одновременно предотвращая разработку новых.

Осуществление Конвенции приведет к тому, что будут пресечены производство и применение СОЗ, ликвидированы запасы СОЗ и, что особенно важно, будет предотвращено попадание новых стойких органических загрязнителей в окружающую среду.


5.6.6. Конвенция о контроле за трансграничной перевозкой опасных отходов и их удалением

5.6.6. Конвенция о контроле за трансграничной перевозкой опасных

отходов и их удалением

 Top Previous Next

Конвенция о контроле за трансграничной перевозкой отходов и их удалением была принята 22 марта 1988 г. в г. Базеле (Швейцария) и вступила в силу 5 мая 1992 г. Конвенцию ратифицировали 166 стран.

Основная цель Конвенции – обеспечение контроля за трансграничным перемещением опасных отходов и их удалением.

Под отходами в Конвенции понимаются вещества или предметы, которые удаляются, предназначены для удаления или подлежат удалению в соответствии с положениями национального законодательства. Трансграничная перевозка означает любое перемещение опасных или других отходов из района, находящегося под национальной юрисдикцией одного государства, в район или через район, находящийся под национальной юрисдикцией другого государства, либо в район или через район, не находящийся под национальной юрисдикцией какого-либо государства, при условии, что такая перевозка затрагивает по крайней мере два государства. Удаление означает любую операцию, определенную в приложении IV к настоящей Конвенции.

В соответствии с настоящей Конвенцией, Стороны принимают меры с тем, чтобы:

1. Обеспечить сведение к минимуму производства опасных отходов на национальном уровне с учетом социальных, технологических и экономических аспектов.

2. Обеспечить наличие специальных объектов по размещению, обезвреживанию и экологически обоснованному использованию отходов.

3. Трансграничная перевозка отходов была сведена к минимуму.

4. Не допускать импорта опасных и других отходов, если есть основание полагать, что использование этих отходов не будет осуществляться экологически обоснованным образом.

В Конвенции приведен перечень отходов, подлежащих регулированию, перечень отходов, требующих особого рассмотрения и перечень опасных свойств отходов и веществ.

В соответствии с Конвенцией, трансграничная перевозка отходов разрешается только в том случае, если государство экспорта не располагает техническими возможностями и необходимыми условиями для эффективного удаления или использования этих отходов, а государству импорта эти отходы необходимы в качестве вторичного сырья. Государство – участник Конвенции вправе запретить импорт опасных и других отходов с целью удаления, о чем оно должно проинформировать другие государства-участники. Импорт отходов может быть осуществлен только при письменном согласии государства на конкретную импортную отгрузку.

Конвенция предусматривает контроль трансграничной перевозки отходов посредством системы письменных уведомлений и разрешений, а также необходимость наличия при перевозке отходов специального документа о перевозке.

Конвенция направлена также на борьбу с незаконным оборотом опасных и других отходов, который считается преступным деянием. Незаконным оборотом является трансграничная перевозка отходов: без уведомления всех заинтересованных государств в соответствии с данной Конвенцией; без согласия заинтересованного государства; с согласия, полученного путем фальсификации, введения в заблуждение или обмана; которая не соответствует документам; которая ведет к преднамеренному удалению отходов в нарушение Конвенции и принципов международного права.

К Базельской конвенции был подписан Протокол об ответственности и компенсации за ущерб, причиненный в результате трансграничной перевозки опасных отходов и их удаления.

Целью настоящего Протокола является обеспечение всеобъемлющего режима материальной ответственности и надлежащей и оперативной компенсации за ущерб, причиненный в результате трансграничной перевозки опасных отходов и их удаления, включая незаконный оборот этих отходов. Базельский протокол определяет стороны, несущие финансовую ответственность в случае аварии при трансграничном перемещении отходов или их удалении.


5.6.7. Объединенная конвенция о безопасности обращения с отработавшим топливом и безопасности обращения с радиоактивными отходами

 Top Previous Next

Объединенная конвенция о безопасности обращения с отработавшим топливом и безопасности обращения с радиоактивными отходами была подписана в Вене 5 сентября 1997 г.

Конвенция определяет обязательства Договаривающихся Сторон в отношении обеспечения безопасности обращения с отработавшим ядерным топливом (ОЯТ), образующимся в результате эксплуатации ядерных установок, используемых в мирных целях, и безопасности обращения с радиоактивными отходами (РАО) в тех случаях, когда радиоактивные отходы образуются в результате гражданской деятельности.

Основными целями Конвенции являются:

– достижение и поддержание высокого уровня безопасности обращения с отработавшим топливом и радиоактивными отходами путем укрепления национальных мер и международного сотрудничества;

– обеспечение эффективных средств защиты от потенциальной опасности на всех стадиях обращения с отработавшим топливом и радиоактивными отходами для защиты отдельных лиц, общества в целом и окружающей среды от вредного воздействия ионизирующих излучений;

– предотвращение аварий с радиологическими последствиями и смягчение этих последствий в том случае, если они произойдут на любой стадии обращения с отработавшим топливом или радиоактивными отходами.

Конвенция ознаменовала собой дальнейший прогресс международного сотрудничества в области обращения с ОЯТ и РАО. Одним из наиболее важных спорных вопросов было включение в Конвенцию такого объекта, как ОЯТ, поскольку подход к оценке сущности ОЯТ (сырье или отходы) принципиально отличается для стран, ориентирующихся на переработку ОЯТ, и стран, где ОЯТ рассматривается как отходы.

Участники Конвенции признают, что определение политики в области ядерно-топливного цикла остается прерогативой конкретного государства.

На основании положений Конвенции Договаривающиеся Стороны должны принимать соответствующие меры для обеспечения минимизации образования радиоактивных отходов, связанных с обращением с отработавшим топливом.

Конвенция является составной частью системы международного ядерного законодательства в части безопасного обращения с отработавшим топливом и радиоактивными отходами и может служить основой для разработки отечественных нормативных правовых актов, регламентирующих вопросы обеспечения безопасности при обращении с радиоактивными отходами.


5.6.8. Конвенция о ядерной безопасности

 Top Previous Next

Специфическая опасность деятельности, связанной с использованием ядерных материалов и радиоактивных веществ, определила особое внимание к формированию в мире единого согласованного подхода к обеспечению того, чтобы использование ядерной энергии было безопасным и хорошо регулируемым. Этой цели посвящен целый ряд международных конвенций. Центральной в этом ряду международных соглашений является Конвенция о ядерной безопасности.

Конвенция о ядерной безопасности была принята в Вене 17 июня 1994 г.

Конвенция о ядерной безопасности утвердила следующие цели:

– стремиться к достижению высокого уровня ядерной безопасности во всем мире на основе укрепления национальных мер и международного сотрудничества, в том числе на основе технического сотрудничества в области безопасности, и поддерживать такой уровень;

– создавать и поддерживать на ядерных установках эффективные средства защиты от потенциальной радиационной опасности с тем, чтобы защитить отдельных лиц, общество в целом и окружающую среду от вредного воздействия ионизирующих излучений от таких установок;

– предотвращать аварии с радиологическими последствиями и смягчать такие последствия в том случае, если они произойдут.

Каждая Договаривающаяся Сторона создает и поддерживает законодательную и регулирующую основу для обеспечения безопасности ядерных установок.

Законодательная и регулирующая основа предусматривает:

– введение соответствующих национальных требований и регулирующих положений в области безопасности;

– введение системы лицензирования в отношении ядерных установок и запрещение эксплуатации ядерной установки без лицензии;

– введение системы регулирующего контроля и оценки ядерных установок для проверки соблюдения действующих регулирующих положений и условий лицензии;

– обеспечение выполнения действующих регулирующих положений и условий лицензии, включая приостановку действия, изменение или аннулирование.

Каждая Договаривающаяся Сторона учреждает или назначает регулирующий орган, которому поручается реализация законодательной и регулирующей основы и который наделяется надлежащими полномочиями, компетенцией, финансовыми и людскими ресурсами, необходимыми для выполнения порученных ему обязанностей.


5.6.9. Конвенция о трансграничном воздействии промышленных аварий

 Top Previous Next

Конвенция о трансграничном воздействии промышленных аварий принята 17 марта 1992 г. в г. Хельсинки (Финляндия) и вступила в силу 19 апреля 2000 г.

Настоящий международный договор заключен в целях предотвращения промышленных аварий, обеспечения готовности к ним и ликвидации последствий аварий, которые могут привести к трансграничному воздействию, включая воздействие аварий, вызванных стихийными бедствиями.

Конвенция предусматривает возможность объединения совместных усилий Сторон в предупреждении и преодолении последствий аварий, носящих трансграничный характер. Для этого Стороны будут:

– способствовать обмену технологиями, в том числе на финансовой основе;

– содействовать исследованиям и разработкам в области предотвращения промышленных аварий, обеспечения готовности к ним и ликвидации их последствий;

– укреплять прямые связи и сотрудничество в промышленности;

– развивать обмен информацией и соответствующим опытом работы в этой сфере;

– предоставлять техническую помощь.

Конвенция предусматривает и другие формы международного сотрудничества. Стороны обязались создавать благоприятные условия для содействия контактам и сотрудничеству между соответствующими организациями и отдельными лицами как в частном, так и в государственном секторах, которые могут обеспечить предоставление технологий, проектно-конструкторского обслуживания, оборудования или финансовых средств.

Особый интерес представляет статья 9 Конвенции, в соответствии с которой Стороны обеспечивают предоставление надлежащей информации общественности в районах, которые могут быть затронуты аварией, включая районы, расположенные на территории других государств.

В соответствии со статьей 12, Стороны обязуются в случае промышленной аварии оказывать друг другу помощь.

Необходимо отметить также важность положения статьи 17 Конвенции, в соответствии с которой каждая Сторона назначает или создает один или несколько компетентных органов для целей настоящей Конвенции. Названные органы поддерживают между собой постоянную связь, обмениваются информацией, что способствует осуществлению эффективного сотрудничества между Сторонами в целях защиты людей и окружающей среды от воздействия промышленных аварий в интересах нынешнего и будущих поколений.

К Конвенции был подписан Протокол о гражданской ответственности и компенсации за ущерб, причиненный трансграничным воздействием промышленных аварий на трансграничные воды (21 мая 2003 г.).


5.6.10. Конвенция о биологическом разнообразии

 Top Previous Next

Конвенция о биологическом разнообразии – международное соглашение, принятое на Конференции ООН по окружающей среде и развитию в Рио-де-Жанейро 5 июня 1992 г. Подписана Республикой Беларусь 11 июня 1992 г., ратифицирована Республикой Беларусь 10 июня 1993 г.

В соответствии с Конвенцией, биологическое разнообразие означает вариабельность живых организмов из всех источников, включая, среди прочего, наземные, морские и иные водные экосистемы и экологические комплексы, частью которых они являются; это понятие включает в себя разнообразие в рамках вида, между видами и разнообразие экосистем.

В Конвенции подчеркивается, что биологическое разнообразие представляет собой непреходящую ценность по экологическим, социальным, экономическим, научным, образовательным, культурным, рекреационным и эстетическим причинам. Сохранение и устойчивое использование биоразнообразия особенно важно с учетом увеличения населения Земли и роста проблем обеспечения его продовольствием, одеждой, лекарственными препаратами и т. д.

Целями Конвенции являются:

1) сохранение биологического разнообразия;

2) устойчивое использование его компонентов;

3) совместное получение на справедливой и равной основе выгод, связанных с использованием генетических ресурсов, в том числе:

– путем предоставления необходимого доступа к генетическим ресурсам;

– путем надлежащей передачи соответствующих технологий с учетом всех прав на такие ресурсы и технологии;

– путем должного финансирования.

Конвенция предусматривает, в рамках мер по устойчивому использованию, использование генетических материалов растительного, животного, микробного или иного происхождения, несущих в себе функциональные механизмы наследственности. В Конвенции зафиксирована необходимость сохранения экосистем, включающих живые организмы и вещества и функционирующих как единое целое.

В Конвенции предусмотрено, что государства-участники имеют право распоряжаться своими биологическими ресурсами при ответственности за сохранение биоразнообразия и рациональное использование таких ресурсов. Специально отмечены обязательства сохранять биоразнообразие внутри экосистем (in-situ), а также вне мест обитания организмов (ex-situ), прежде всего в стране, где они обитают.

По смыслу Конвенции, угрозу биоразнообразию создает не только разрушение естественной среды распространения видов или чрезмерная эксплуатация биологических ресурсов, а также загрязнение, но и неоправданное внедрение («интродукция») флоры и фауны, несвойственной для данной естественной среды.

Страны, которые присоединяются к Конвенции, должны:

1. Определять компоненты биологического разнообразия, важные для сохранения и рационального использования, осуществлять контроль за видами деятельности, которые могут оказать вредное влияние на их биологическое разнообразие.

2. Разрабатывать национальные стратегии, планы или программы по сохранению и рациональному использованию биологического разнообразия.

3. Ввести сохранение и рациональное использование биологического разнообразия в качестве элемента планирования и политики.

4. Использовать средства массовой информации и образовательные программы для того, чтобы помочь общественности понять важность биологического разнообразия и необходимость принятия мер по его сохранению.

5. Принять законы для защиты видов, которым грозит вымирание, создать системы заповедников для сохранения биологического разнообразия и способствовать экологически безопасному развитию вокруг этих территорий.

6. Восстановить и возродить деградировавшие экосистемы и способствовать сохранению видов, которым грозит вымирание, помогая местному населению в разработке и выполнении планов по восстановлению природы.

7. Внедрить средства контроля за риском, связанным с появлением организмов в результате применения биотехнологии.

8. Осуществлять при участии общественности оценку воздействия на окружающую среду проектов, которые угрожают биологическому разнообразию с тем, чтобы избежать или свести к минимуму наносимый ущерб.

9. Предотвращать появление чуждых биологических видов, которые угрожают экосистемам, поселениям или биологическим видам, контролировать или уничтожать их.

К Конвенции о биологическом разнообразии подписан Картахенский протокол по биобезопасности. Он достаточно детально регулирует один из аспектов Конвенции о биологическом разнообразии – операции (прежде всего, трансграничное перемещение) с живыми измененными организмами, полученными в результате применения современной биотехнологии. Речь идет о тех организмах, которые способны оказать неблагоприятное воздействие на сохранение и устойчивое использование биоразнообразия.

Протокол предусматривает использование целого ряда инструментов, призванных обеспечить биобезопасность:

– предварительное информационное соглашение, которое является обязательным до осуществления первого трансграничного перемещения живых измененных организмов в целях возможной интродукции в окружающую среду страны импорта;

– электронная система международного обмена информацией в сфере биобезопасности;

– оценка риска (оценка приемлемости импорта живых измененных организмов на основе оценки риска);

– развитие потенциала (создание необходимого человеческого и институционального потенциала для исполнения требований протокола);

– осведомление общественности (обеспечение общественности всей информацией о живых измененных организмах и консультации с общественностью по вопросам обеспечения биобезопасности).

2010 г. объявлен Международным годом биоразнообразия. На протяжении года ЮНЕСКО проведет мероприятия с целью привлечь внимание к необходимости охранять и рационально использовать природу планеты; объединить усилия в деле сохранения ее экосистем и защиты особо ценных объектов природы.


5.6.11. Конвенция о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц

 Top Previous Next

Конвенция о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц, была принята 2 февраля 1971 г. в г. Рамсар (Иран), поэтому ее называют Рамсарской конвенцией. Ратифицирована Республикой Беларусь 25 мая 1999 г.

Рамсарская конвенция – первый глобальный международный договор, целиком посвященный одному типу экосистем, а именно водно-болотным угодьям (ВБУ).

Целью Рамсарской конвенции является выявление и сохранение наиболее ценных водно-болотных угодий (ветландов) независимо от географического положения, которые по ряду установленных критериев соответствуют статусу угодий, имеющих международное значение. Критерии, по которым определяется значимость водно-болотного угодья, подразумевают, что такое угодье должно быть типичным или уникальным для соответствующего региона, иметь особую ценность для поддержания биологического разнообразия и регулярно посещаться большим количеством водоплавающих птиц (20 тыс. птиц или 1% особей популяции одного вида или подвида водоплавающих птиц). Такие места являются рефугиумами специфического биоразнообразия, стабилизаторами климата, а часто и источниками пресной воды.

Страны – участницы Конвенции обозначенные угодья провозглашают официально. Затем они заносятся в Список водно-болотных угодий, имеющих международное значение, который хранится в Бюро Конвенции (Рамсарский список ветландов международного значения). Провозглашение водно-болотного угодья имеющим международное значение и включение его в Список Конвенции означает, что государство принимает на себя обязательства осуществлять свою деятельность на данном угодье таким образом, чтобы способствовать сохранению и устойчивому использованию водно-болотного угодья, а также содействовать охране, управлению и рациональному использованию ресурсов мигрирующих водоплавающих птиц. Бюро в свою очередь обязано хранить этот Список, вносить в него изменения в соответствии с информацией от Договаривающихся Сторон, включая информацию о состоянии занесенных в Список водно-болотных угодий, а также доводить эту информацию до других Сторон.

На сегодня в Список ВБУ международного значения внесена 1201 территория общей площадью более 103 млн. га.

В Беларуси до настоящего времени в естественном состоянии сохранилось значительное количество ВБУ, среди которых крупнейшие в Европе открытые низинные болота и сильно обводненные поймы равнинных рек. Они имеют существенное значение для сохранения биоразнообразия и природного наследия, а также являются важным регионом для воспроизводства 16 видов птиц, имеющих неблагоприятный статус в Европе. Значение низинных болот Беларуси заключается в том, что здесь обитает более 50% мировой популяции вертлявой камышевки и более 10% европейской популяции большого подорлика (видов, классифицируемых на мировом уровне как уязвимые и внесенных в Красный список животных, находящихся под угрозой вымирания (IUCN), имеющих общеевропейскую значимость и находящихся под угрозой глобального исчезновения).

В рамках реализации Конвенции в Республике Беларусь проведены исследования потенциальных рамсарских угодий. На основе этих исследований были подготовлены предложения Министерства природных ресурсов и охраны окружающей среды о включении ряда заказников в Список водно-болотных угодий международного значения. В результате в указанный международный список включены территории следующих республиканских заказников: «Средняя Припять», «Ольманские болота», «Ельня», «Званец», «Освейский» и «Котра», «Споровский». В июле 2008 г. Секретариат Рамсарской конвенции признал рамсарское угодье «Простырь» водно-болотным угодьем международного значения, а также признал его частью трансграничной рамсарской территории «Стоход – Припять – Простырь».


5.6.12. Конвенция по борьбе с опустыниванием

 Top Previous Next

Конвенция ООН по борьбе с опустыниванием была принята в Париже в октябре 1994 г. Подписана Республикой Беларусь 17 июля 2001 г. Полное ее название – Конвенция ООН по борьбе с опустыниванием в тех странах, которые испытывают серьезную засуху и/или опустынивание, особенно в Африке.

Цель Конвенции – объединение усилий государств, общественных организаций на международном, региональном и национальном уровнях по борьбе с опустыниванием, смягчению последствий засухи и деградации почв.

В Беларуси деградация земель проявляется в следующих формах:

– водная эрозия;

– ветровая эрозия;

– химическое загрязнение почвы (в том числе радионуклидами);

– деградация торфяных почв на осушенных болотах;

– деградация земель лесного фонда из-за пожаров;

– деградация земель в результате добычи полезных ископаемых, строительства и др.

В соответствии с Конвенцией, в каждой стране-участнице должны быть разработаны Национальные программы по борьбе с опустыниванием и деградацией почв.

Присоединение Беларуси к Конвенции по борьбе с опустыниванием позволяет активизировать международное сотрудничество и обмен опытом в этой области, активнее привлекать инвестиции для борьбы с эрозией и засухами.


5.6.13. Конвенция о международной торговле видами дикой фауны и флоры, находящимися под угрозой исчезновения

Top Previous Next

Конвенция о международной торговле видами дикой фауны и флоры, находящимися под угрозой исчезновения (СИТЕС) (The Convention on International Trade in Endangered Species of Wild Fauna and Flora, CITES), была подписана в 1973 г. в Вашингтоне. Ратифицирована Республикой Беларусь 20 декабря 1994 г.

В настоящее время многие виды диких животных и растений находятся под угрозой исчезновения, причем одним из основных факторов, который угрожает их существованию, является международная торговля. С целью сохранения редких видов животных и растений Конвенция регулирует их перемещение через государственные границы стран – участниц СИТЕС (а таких стран более 160). Все виды животных и растений, подпадающие под действие СИТЕС, включены в списки приложений СИТЕС.

Конвенция СИТЕС включает три приложения, в которые в настоящее время внесены около 34 тыс. объектов. Превалируют растения – Конвенцией охраняется порядка 28,5 тыс. видов растений.

Важно отметить, что объектами (образцами) СИТЕС являются не только живые животные и растения, но также мертвые экземпляры таких видов, их части и (или) дериваты.

В первое приложение включены виды, находящиеся под угрозой вымирания, торговля которыми оказывает или может оказать влияние на их существование и может быть разрешена только в исключительных обстоятельствах. Торговля такими видами в коммерческих целях запрещается. Для перевозки образцов таких видов необходимо как разрешение на импорт, так и разрешение на экспорт. В приложение I включено более 870 объектов растительного и животного мира. Среди видов этого списка горилла, виды шимпанзе, тигр, индийский лев, леопард, ягуар, индийский слон, некоторые популяции саваннового африканского слона, все виды носорогов, за исключением некоторых подвидов Южной Африки и др.

Второе приложение включает виды, которые хотя в данное время не находятся под непосредственной угрозой вымирания, но могут стать таковыми, если торговля ими не будет регулироваться. Для перевозки образцов СИТЕС, включенных в это приложение, обычно требуется только разрешение на экспорт. Некоторые страны (например, страны Евросоюза) требуют для них также и разрешение на импорт. Второе приложение самое многочисленное – в него входит почти 32,6 тыс. объектов.

Третье приложение сформировано из видов, которые страны – участницы Конвенции считают необходимым регулировать в пределах своей собственной юрисдикции и нуждаются при этом в сотрудничестве с другими странами. Для перевозки этих образцов СИТЕС требуется только разрешение на экспорт. В третье приложение различными странами включено чуть более 300 видов растений и животных.

Некоторые виды могут находиться сразу в нескольких приложениях, т. е. один и тот же вид на одной территории может быть в приложении I, а на другой территории – в приложении II. Некоторые эксперты оспаривают это положение как рискованное, т. к. в этом случае виды с более защищенной территории могут быть реэкспортированы через территорию с менее жесткими требованиями. Например, саванновый африканский слон обозначен в приложении I во всех популяциях, кроме Ботсваны, Намибии, Южной Африки и Зимбабве. В перечисленных странах этот слон обозначен в приложении II.

В случае достаточного увеличения численности определенных видов возможно разрешение на их торговлю. Например, в результате продажи ЮАР белых носорогов были получены доходы, которые были потрачены на их сохранение. Хотя выживание белого носорога приписывают не столько включению его в приложение Конвенции, сколько увеличению его охраны в местах постоянного проживания, но вполне возможно, что эта охрана не была бы увеличена без включения его в Конвенцию.

Разрешение на перемещение через границу образцов СИТЕС выдает административный орган СИТЕС страны экспорта и, при необходимости, импорта. В Республике Беларусь таким органом является Министерство природных ресурсов и охраны окружающей среды. Данное разрешение следует предъявлять при прохождении таможенного контроля. Его отсутствие является основанием для задержания и конфискации образцов СИТЕС у лица, которое осуществляет их перевозку.

В некоторых случаях установлены исключения, когда при перевозке образцов СИТЕС не требуется разрешение или применяются менее строгие правила (статья VII Конвенции). Так, если имеются документы, что образцы из приложения I получены в искусственных условиях с коммерческой целью, то они относятся к приложению II.

Также необходимо учитывать, что Конвенция допускает принятие странами-участницами более строгих мер, чем предусмотрено СИТЕС. Поэтому при вывозе образцов СИТЕС следует заблаговременно уточнять правила перемещения, установленные другими странами, и получать соответствующие разрешения, поскольку без их наличия образцы будут задержаны таможенными органами этих стран.

Одним из условий перевозки живых животных является соблюдение Правил перевозки живых животных, а в случае их перевозки самолетом – Инструкции по перевозке живых животных Международной ассоциации воздушного транспорта (IATA).

Конвенцией выдвигается четыре главных требования, необходимых для ее выполнения:

1) создание управления по соблюдению положений Конвенции;

2) законодательный запрет торговли редкими животными;

3) установление системы штрафов за такую торговлю;

4) возможность конфискации запрещенного товара.

Каждые два года все страны – участницы Конвенции собираются на свой высший форум – Конференцию Сторон, на которой принимаются решения, в том числе и по внесению поправок в приложения СИТЕС. Административные органы СИТЕС обязаны своевременно извещать население и органы власти о принятых изменениях.


5.6.14. Конвенция о сохранении мигрирующих видов диких животных

Top Previous Next

Конвенция о сохранении мигрирующих видов диких животных была подписана в Бонне 23 июня 1979 г. Ратифицирована Республикой Беларусь 12 марта 2003 г.

Цель Боннской конвенции – защита мигрирующих видов животных (насекомых, рыб, амфибий, рептилий, птиц и млекопитающих) на протяжении всего пути миграции. Конвенцией предусматривается также сохранение и восстановление мест обитания диких животных. При этом предусматривается не только сохранение, но и разумное использование природного наследия во имя будущих поколений.

Из 1,5 млн. видов животных, известных на нашей планете, от 8 до 10 тыс. относятся к категории мигрирующих. Странники встречаются среди самых разных групп животных – антилоп и рыб, китов и слонов, летучих мышей и птиц. Даже столь хрупкие на вид насекомые, как бабочки-монархи, совершают сезонные перелеты на тысячи километров.

Мигрирующие виды являются важнейшими компонентами экосистем, обеспечивающих существование жизни на Земле. Исполняя роль опылителей или разносчиков семян, они вносят свою лепту в развитие природных сообществ. В качестве источников пищи для других животных они влияют на состав и численность видов в экосистемах.

Деятельность человека зачастую наносит большой ущерб как самим мигрирующим видам, так и участкам природы, которые необходимы им для выживания.

В настоящее время в Республике Беларусь в республиканскую Красную книгу занесены 17 видов млекопитающих, 72 вида птиц, 70 видов насекомых, 11 видов рыб, некоторые из них также включены в Международную Красную книгу.

Боннской конвенцией о сохранении мигрирующих видов диких животных определены виды животных, требующие повсеместной незамедлительной охраны. Она актуальна для Беларуси, расположенной в центре Европы и граничащей с пятью государствами, а также имеющей огромное биологическое и ландшафтное разнообразие. Большая часть птиц, обитающих в Беларуси, совершает сезонные миграции. Мигрируя за пределы Республики Беларусь, пересекая государственные границы нескольких стран, они могут подвергаться хозяйственному изъятию или прямому уничтожению.

Кроме этого, ввиду своего географического положения, Беларусь находится на путях миграции многих видов животных, охрана которых невозможна без тесного сотрудничества с другими государствами.

Стороны Боннской конвенции признают необходимость принятия мер, направленных на предотвращение угрозы исчезновения мигрирующих видов.

Конвенция включает в себя два приложения:

– приложение I – Мигрирующие виды, находящиеся под угрозой исчезновения;

– приложение II – Мигрирующие виды, которые могут стать предметом соглашений.

Стороны Конвенции обязуются по отношению к видам, включенным в приложение I:

1) сохранять и восстанавливать места их обитания;
2) охранять пути их миграции;
3) запрещать добычу животных этих видов, за исключением некоторых случаев.

Конвенция по сохранению мигрирующих видов животных является рамочным документом, предоставляющим общую базу для разнообразных соглашений между государствами – от обязывающих договоров, имеющих силу закона, до меморандумов о взаимопонимании и сотрудничестве, которые имеют рекомендательный характер.

Начиная с 1990 г., под эгидой Конвенции был заключен ряд международных соглашений, направленных на сохранение летучих мышей, птиц, оленей, дельфинов, китов, морских черепах и тюленей. В Республике Беларусь 29–30 апреля 2003 г. прошла Международная конференция по доработке и подписанию Меморандума о взаимопонимании по мерам для сохранения глобально исчезающего мигрирующего вида птиц – вертлявой камышевки. В результате был подписан указанный Меморандум и международный план действий по сохранению вертлявой камышевки девятью странами (Беларусь, Болгария, Германия, Венгрия, Латвия, Литва, Сенегал, Испания, Великобритания).


5.6.15. Международная конвенция по охране новых сортов растений

Top Previous Next

Международная конвенция по охране новых сортов растений была подписана в Париже в 1961 г. Конвенция вступила в силу в 1968 г. и пересматривалась в Женеве в 1972, 1978 и 1991 гг.

Международной конвенцией по охране новых сортов растений была учреждена межправительственная организация – Международный союз по охране новых сортов растений (УПОВ), штаб-квартира которого располагается в Женеве. Республика Беларусь присоединилась к Конвенции 5 декабря 2002 г.

Цель Конвенции по охране новых сортов растений (Конвенции УПОВ) состоит в обеспечении признания Сторонами достижений селекционеров, занимающихся выведением новых сортов растений, путем предоставления им права интеллектуальной собственности на основании ряда четко оговоренных принципов. Для получения охраны новый сорт должен быть:

1) отличным от существующих общеизвестных сортов;

2) достаточно однородным;

3) стабильным;

4) новым в том смысле, что он не должен был являться предметом коммерческого сбыта до определенных дат, установленных путем ссылки на дату подачи заявки на предоставление охраны.

Оба Акта 1978 и 1991 гг. устанавливают минимальный объем охраны и предоставляют членам возможность учета в своем законодательстве национальных условий. Акт 1978 г. предусматривает необходимость получения предварительного разрешения владельца для производства в целях коммерческого сбыта, предложения и выставления на продажу семенного материала охраняемого сорта. В Акте 1991 г. содержатся более подробные положения, регулирующие действия в отношении семенного материала, в связи с которыми необходимо получение разрешения владельца.

Подобно всем другим правам интеллектуальной собственности, права селекционера предоставляются на ограниченный срок, по истечении которого сорта, охраняемые такими правами, переходят в область общественного достояния. Исходя из общественных интересов и во избежание возможных злоупотреблений, права селекционеров подлежат контролю.

Новые сорта растений охраняются в целях содействия развитию сельского хозяйства, а также защиты интересов селекционеров. Улучшенные сорта являются необходимым и весьма выгодным в экономическом отношении элементом количественного и качественного расширения производства продуктов питания и получения возобновляемых источников энергии и сырья.

Основная деятельность УПОВ заключается в содействии развитию международной гармонизации и сотрудничества между государствами – членами Союза, а также в оказании помощи странам в подготовке законодательства в области охраны сортов растений.

Получая статус члена УПОВ, государство заявляет о своем намерении охранять права селекционеров на основе международных принципов. Национальным селекционерам предоставляется возможность получать правовую охрану на территории других государств – членов УПОВ, а иностранные инвесторы получают дополнительные стимулы для вложения средств в селекцию растений и производство семян.

В УПОВ разработан подробный свод общих принципов для проведения экспертизы сортов растений на предмет наличия отличительности, однородности и стабильности и приняты более конкретные рекомендации в отношении 230 родов и видов. Эти нормативные документы постоянно уточняются, и их действие распространяется на все большее число родов и видов. Применение этих документов не ограничивается охраной сортов, но также охватывает и другие области, как например национальный список сортов и сертификация семян.


5.6.16. Конвенция об охране и использовании трансграничных водотоков и международных озер

5.6.16. Конвенция об охране и использовании

трансграничных водотоков и международных озер

 Top Previous Next

В мире насчитывается большое число рек, озер, а также подземных водоносных бассейнов, относящихся к категории «трансграничных» водных объектов, т. е. таких, которые пересекают границу между двумя или более государствами либо по которым проходит такая граница. Сейчас к международным относятся около 300 крупнейших рек мира с их притоками. Например, Дунай в Европе (протекает по территории 10 государств), Нигер в Африке (9 государств), Меконг в Юго-Восточной Азии (6 государств) и т. д.

Исторически международные водотоки представляли интерес, главным образом, с точки зрения регулирования международного судоходства по ним или разграничения государственных границ. В настоящее время такой подход к определению международного характера реки явно устарел, поскольку многонациональные или трансграничные реки используются главным образом как источник водоснабжения, для разнообразных промышленных целей, сельскохозяйственного орошения, производства электроэнергии, удаления бытовых и промышленных отходов.

По данным ООН, за всю историю было заключено более 3600 международных соглашений, имеющих отношение к воде. Хотя многие из них касались вопросов судоходства, разграничения границ и рыболовства, с середины XIX в. было принято не менее 400 соглашений, регулирующих использование воды как природного ресурса.

Несмотря на значительное число действующих международных договоров по вопросам использования трансграничных вод, до недавнего времени не было универсального международно-правового акта, систематизирующего основные принципы и нормы поведения государств в этой области международных отношений. Первая попытка систематизировать нормы международного права в этой области была сделана в середине 1960-х гг. профессиональной неправительственной международной организацией – Ассоциацией международного права (АМП). На основе изучения международных договоров, обычаев, международной судебной практики Ассоциация разработала и приняла на своей сессии в Хельсинки в 1966 г. «Правила пользования водами международных рек», получившие название Хельсинкских правил.

Хотя эти правила являются чисто рекомендательными, не имеющими какой-либо обязательной для государств правовой силы, их принято рассматривать как отражение обычного международного права, сложившегося в результате весьма длительной практики государств. Эти правила во многом легли в основу большого числа дву- и многосторонних соглашений.

17 марта 1992 г. в г. Хельсинки была подписана Конвенция об охране и использовании трансграничных водотоков и международных озер (Хельсинкская водная конвенция ЕЭК ООН 1992 г.). Ратифицирована Республикой Беларусь 21 апреля 2003 г.

Это первый документ, направленный на создание правовой базы сотрудничества по защите и рациональному использованию трансграничных вод в пределах целого региона. В пространственную сферу действия ЕЭК ООН входят страны Европы, Северной Америки, Центральной Азии и Израиль. В настоящее время в Конвенции участвует 35 государств, включая Европейский Союз.

Основными целями Хельсинкской водной конвенции являются:

– охрана трансграничных вод (включая поверхностные и подземные воды) путем предотвращения, ограничения и сокращения загрязнения;

– экологически обоснованное и рациональное управление трансграничными водами;

– разумное и справедливое использование трансграничных вод;

– сохранение и восстановление экосистем.

Достижение этих целей предполагается путем индивидуальных и совместных мер стран-участниц по предотвращению, ограничению и сокращению трансграничного воздействия, насколько это возможно, в источнике загрязнения.

Конвенция содержит две категории обязательств. Первая, включающая обязательства более общего характера, касается всех участвующих в Конвенции государств. Вторая категория обязательств распространяется на так называемые прибрежные стороны, т. е. на тех участников Конвенции, которые имеют общие трансграничные воды. Ключевым обязательством прибрежных сторон является заключение двусторонних, многосторонних соглашений или других договоренностей в отношении конкретных разделяемых ими водотоков.

Одним из основных принципов Конвенции является принцип «загрязнитель платит».

Подобно другим соглашениям рамочного типа, правовой режим, установленный Конвенцией по охране и использованию трансграничных водотоков и международных озер, находится в постоянном развитии, в частности путем принятия дополняющих Конвенцию юридически обязательных международно-правовых актов – протоколов, а также других нормативных актов рекомендательного характера – разного рода руководств и рекомендаций.

В 1999 г. в Лондоне к Конвенции по охране и использованию трансграничных водотоков и международных озер был принят Протокол по проблемам воды и здоровья. Он направлен в первую очередь на предотвращение, ограничение и сокращение степени распространения заболеваемости, связанной с водой. Его основной целью является содействие на всех соответствующих уровнях охране здоровья и благополучия человека путем совершенствования управления водохозяйственной деятельностью, включая охрану водных экосистем.

В 2003 г. в Киеве был принят Протокол о гражданской ответственности и компенсации за ущерб, причиненный трансграничным воздействием промышленных аварий на трансграничные воды. Этот Протокол впервые в мировой практике устанавливает режим возмещения экологического вреда в результате аварийного загрязнения пресных трансграничных вод. Особенностью Протокола об ответственности является то, что его разработка и принятие происходили под эгидой сразу двух «экологических» конвенций ЕЭК ООН – Конвенции об охране и использовании трансграничных водотоков и международных озер и Конвенции о трансграничном воздействии промышленных аварий.

Помимо двух вышеназванных международно-правовых актов, в рамках ЕЭК ООН был разработан и принят еще один важный документ, имеющий непосредственное значение для защиты и сохранения трансграничных вод, – Конвенция об оценке воздействия на окружающую среду в трансграничном контексте. В данной Конвенции в перечень видов деятельности, в отношении которых требуется обязательная оценка воздействия на окружающую среду в трансграничном контексте, включены все потенциально опасные для водных ресурсов производства, а также строительство крупных плотин и водохранилищ, деятельность по забору подземных вод, если годовой объем забираемой воды достигает 10 млн. м3 и более, вырубка лесов на больших площадях.


5.6.17. Конвенция о доступе к информации, участии общественности в процессе принятия решений и доступе к правосудию по вопросам, касающимся окружающей среды

5.6.17. Конвенция о доступе к информации, участии общественности в процессе принятия решений и доступе к правосудию по вопросам,

касающимся окружающей среды

 Top Previous Next

Конвенция ЕЭК ООН о доступе к информации, участии общественности в процессе принятия решений и доступе к правосудию по вопросам, касающимся окружающей среды, широко известная под названием Орхусская, была принята 25 июня 1998 г. в Орхусе (Дания), на 4-й Конференции министров «Окружающая среда для Европы». Подписана Республикой Беларусь 16 декабря 1998 г., ратифицирована Республикой Беларусь 14 декабря 1999 г.

Основными положениями Орхусской конвенции являются:

1. Обеспечение активного доступа общественности к экологической информации.

2. Вовлечение общественности в процесс принятия экологически значимых решений, в разработку экологической политики, программ, планов действий.

3. Учет мнения общественности при принятии экологически значимых решений, разработке экологической политики, экологических программ и планов действий.

4. Обеспечение доступа общественности к правосудию по вопросам, касающимся окружающей среды.

5. Поддержка общественных организаций, занимающихся охраной окружающей среды, и обеспечение соответствия национального законодательства этому принципу.

6. Обеспечение использования принципов Орхусской конвенции в международном процессе принятия экологически значимых решений.

Орхусская конвенция – это документ принципиально нового типа, т. к. он представляет собой не просто соглашение по охране окружающей среды, а соглашение об ответственности государств перед обществом, о гласности, об обязанности государств предоставлять доступ ко всей экологической информации и сотрудничать с общественностью и общественными организациями как с равноправными партнерами. Впервые сделана попытка на высоком международном уровне урегулировать процедурные вопросы доступа граждан к информации, к участию в принятии решений, к правосудию. Конвенция непосредственно увязывает проблему права на благоприятную окружающую среду с проблематикой основных прав человека и взаимоотношений между государством и обществом.

Особый интерес с точки зрения защиты основных прав человека представляют два блока Конвенции: нормы о доступе общественности к экологической информации и нормы о доступе к правосудию в случае нарушения норм и требований Конвенции.

1. Доступ к информации. Стороны, присоединившиеся к Конвенции, обязуются предоставлять гражданам полную, достоверную и своевременную информацию о состоянии окружающей среды, а также обеспечивать право граждан участвовать в принятии решений, если они затрагивают состояние окружающей среды.

Экологическая информация должна предоставляться в запрошенной форме (устно или письменно), без требований объяснений, зачем она нужна, в максимально короткие сроки (1 месяц, иногда срок может быть продлен до 2 месяцев). Обращаться за экологической информацией можно во все государственные органы, которые ей владеют. В Республике Беларусь к таким органам, прежде всего, относится Министерство природных ресурсов и охраны окружающей среды, а также некоторые другие государственные органы Республики Беларусь, осуществляющие сбор и распространение экологической информации.

Статья 3 (пункт 8) Конвенции требует от государства – члена Конвенции обеспечить, чтобы лица, которые будут осуществлять свои права, в том числе и право доступа к экологической информации, не подвергались бы наказанию, притеснениям и преследованиям. В статье 4 подробно установлены процедуры доступа к информации, сроки и основания для отказа в предоставлении информации, составляющей государственную, коммерческую тайну или по иным основаниям являющейся конфиденциальной.

Среди обязательств по сбору и распространению экологической информации Орхусская конвенция предусматривает обязательство Сторон разработать национальные системы инвентаризации загрязнения или регистры, обеспечив доступ общественности к электронным базам данных. Основываясь на этом положении Орхусской конвенции, было решено разработать Протокол о регистрах выбросов и переноса загрязнителей. Текст разрабатывался в течение двух лет специальной рабочей группой. Протокол был принят на чрезвычайной сессии сторон Орхусской конвенции 21 мая 2003 г. на 5-й Конференции министров «Окружающая среда для Европы» в Киеве.

Согласно Протоколу о регистрах выбросов и переноса загрязнителей (РВПЗ), который носит юридически обязательный характер, предприятия должны ежегодно отчитываться о выбросах в окружающую среду и переносе загрязняющих веществ. Эта информация затем должна представляться общественности в форме регистров выброса и переноса.

Данная информация должна предоставляться по 86 веществам, к которым относятся тяжелые металлы, парниковые газы, канцерогены и вещества, вызывающие кислотные дожди. Отчетности подлежат также различные виды деятельности, в частности нефтеперерабатывающие заводы, тепловые электростанции, химическая и горно-перерабатывающая промышленность, мусоросжигательные заводы, переработка и обработка бумаги и древесины, сельское хозяйство. Хотя основное внимание в Протоколе уделяется предоставлению информации от крупных стационарных источников загрязнения, в нем также устанавливаются правила отчетности для иных источников, а именно транспорта, малых и средних предприятий.

Cоздание РВПЗ даст общественности реальную возможность получать информацию о загрязнении в соответствии с принципами Орхусской конвенции. Согласно Протоколу о РВПЗ, электронные базы данных должны быть размещены в местах, доступных общественности, например в библиотеках. Доступ к информации в электронной форме предоставляется бесплатно.

Создание национальных РВПЗ в соответствии с Протоколом к Орхусской конвенции в значительной степени упростит сбор данных по загрязнению конкретными загрязнителями, необходимых для подготовки, например, государственных докладов о состоянии окружающей среды и других форм экологической отчетности.

2. Доступ к правосудию. В соответствии с положениями Конвенции, должностные лица несут дисциплинарную, административную, гражданско-правовую либо уголовную ответственность за экологические правонарушения, т. е. за виновные противоправные деяния. Экологические правонарушения могут выразиться:

– в непредоставлении своевременной, полной и достоверной экологической информации по запросам граждан или неправительственных общественных организаций;

– в принятии незаконных экологически значимых решений, разрешающих экологически вредную деятельность и нарушающих законные права и интересы граждан;

– в нарушении требований об участии общественности в принятии экологически значимых решений и учете мнений граждан;

– в нарушении природоохранного законодательства, законодательства об экологической экспертизе;

– в самовольном захвате земель и других природных ресурсов, их незаконном использовании;

– в нарушении экологических стандартов и норм;

– в загрязнении окружающей среды.

Гражданин может обжаловать эти действия (бездействие) должностного лица или государственного органа в суде, потребовав признать их недействительными, нарушающими законные права и интересы гражданина. Гражданин также имеет право предъявить в суд иск о возмещении всех видов вреда либо одного из них, причиненного такими действиями.


5.6.18. Конвенция об охране всемирного культурного и природного наследия

 Top Previous Next

В 1972 г. под эгидой ЮНЕСКО принята Конвенция об охране всемирного культурного и природного наследия (ратифицирована Республикой Беларусь 12 октября 1988 г.), а также Рекомендация об охране культурного и природного наследия в национальном плане.

Основная цель Конвенции – привлечение сил мирового сообщества для сохранения уникальных объектов культуры и природы. Для повышения эффективности работы Конвенции в 1976 г. были образованы Комитет и Фонд всемирного наследия.

В настоящей Конвенции под «культурным наследием» понимаются:

– памятники: произведения архитектуры, монументальной скульптуры и живописи, элементы или структуры археологического характера, надписи, пещеры и группы элементов, которые имеют выдающуюся универсальную ценность с точки зрения истории, искусства или науки;

– ансамбли: группы изолированных или объединенных строений, архитектура, единство или связь с пейзажем которых представляют выдающуюся универсальную ценность с точки зрения истории, искусства или науки;

– достопримечательные места: произведения человека или совместные творения человека и природы, а также зоны, включая археологические достопримечательные места, представляющие выдающуюся универсальную ценность с точки зрения истории, эстетики, этнологии или антропологии.

Под «природным наследием» понимаются:

– природные памятники, созданные физическими и биологическими образованиями или группами таких образований, имеющие выдающуюся универсальную ценность с точки зрения эстетики или науки;

– геологические и физиографические образования и строго ограниченные зоны, представляющие ареал подвергающихся угрозе видов животных и растений, имеющих выдающуюся универсальную ценность с точки зрения науки или сохранения;

– природные достопримечательные места или строго ограниченные природные зоны, имеющие выдающуюся универсальную ценность с точки зрения науки, сохранения или природной красоты.

Чтобы получить статус всемирного наследия, объект должен представлять собой выдающуюся общечеловеческую ценность, пройти тщательную экспертную оценку и удовлетворять, как минимум, одному из 10 критериев отбора.

Культурные критерии:

I. Объект представляет собой шедевр человеческого созидательного гения.

II. Объект свидетельствует о значительном взаимовлиянии человеческих ценностей в данный период времени или в определенном культурном пространстве, в архитектуре или в технологиях, в монументальном искусстве, в планировке городов или создании ландшафтов.

III. Объект является уникальным или по крайней мере исключительным для культурной традиции или цивилизации, которая существует до сих пор или уже исчезла.

IV. Объект является выдающимся примером конструкции, архитектурного или технологического ансамбля или ландшафта, которые иллюстрируют значимый период человеческой истории.

V. Объект является выдающимся примером человеческого традиционного сооружения, с традиционным использованием земли или моря, являясь образцом культуры (или культур) или человеческого взаимодействия с окружающей средой, особенно если она становится уязвимой из-за сильного влияния необратимых изменений.

VI. Объект напрямую или вещественно связан с событиями или существующими традициями, с идеями, верованиями, с художественными или литературными произведениями и имеет исключительную мировую важность. (По мнению комитета ЮНЕСКО, этот критерий предпочтительно использовать вместе с каким-либо еще критерием или критериями).

Природные критерии:

VII. Объект представляет собой природный феномен или пространство исключительной природной красоты и эстетической важности.

VIII. Объект является выдающимся образцом главных этапов истории земли, в том числе памятником прошлого, символом происходящих геологических процессов в развитии рельефа или символом геоморфических или физиографических особенностей.

IX. Объект является выдающимся образцом происходящих экологических или биологических процессов в эволюции и развитии земных, пресноводных, береговых и морских экосистем и растительных и животных сообществ.

X. Объект включает в себя наиболее важную естественную среду обитания для сохранения в ней биологического многообразия, в том числе исчезающих видов исключительной мировой ценности с точки зрения науки и охраны.

Первые культурные и природные объекты были включены в Список всемирного наследия ЮНЕСКО спустя два года после образования программы. Из природных территорий статус наследия получили Галапагосские острова (Эквадор), национальные парки «Йеллоустонский» (США), «Наханни» (Канада) и «Симэн» (Эфиопия). Почти ежегодно Комитет всемирного наследия проводит сессии, на которых присуждается статус объекта всемирного наследия (например, в 2008 г. в Квебеке прошла 32-я сессия, на которой было включено в Список 19 культурных и 8 природных объектов).

За прошедшие годы Список стал весьма репрезентативным как по представленным регионам планеты, так и по количеству объектов: к середине 2009 г. он включал 176 природных, 689 культурных и 25 смешанных природно-культурных объектов в 148 странах мира. Наибольшее число культурных объектов в Списке имеют Италия, Испания, Германия и Франция (более 30 у каждой), у США и Австралии – самое большое количество природных территорий всемирного наследия (более 10 объектов у каждой). Под охраной Конвенции находятся такие всемирно известные памятники природы, как Большой Барьерный риф, Гавайские острова, Гранд-Каньон, гора Килиманджаро, озеро Байкал.

В Республике Беларусь в настоящее время в Список всемирного наследия ЮНЕСКО включены четыре объекта:

1. Беловежская пуща.

2. Дуга Струве.

3. Мирский замок.

4. Несвижский дворцово-парковый комплекс.

В рамках Списка существует подсписок объектов всемирного наследия, находящихся под угрозой уничтожения. В него на временной основе включаются объекты, подвергающиеся различным опасностям, которые вызваны естественными причинами или вмешательством человека: вооруженными конфликтами и войнами, землетрясениями и иными природными катастрофами, загрязнением, браконьерством и беспорядочным строительством. Внесение в особый список говорит о необходимости особого внимания к ним и принятия неотложных мер по их сохранению.

Статус объекта всемирного наследия дает следующие преимущества:

1. Дополнительные гарантии сохранности и целостности уникальных природных комплексов.

2. Повышает престиж территорий и управляющих ими учреждений.

3. Способствует популяризации включенных в Список объектов и развитию альтернативных видов природопользования (в первую очередь, экологического туризма).

4. Обеспечивает приоритетность в привлечении финансовых средств для поддержки объектов всемирного культурного и природного наследия, в первую очередь, из Фонда всемирного наследия.

5. Способствует организации мониторинга и контроля за состоянием сохранности природных объектов.


5.6.19. Конвенция по предотвращению загрязнения с судов

 Top Previous Next

Океаны занимают две трети поверхности Земли, и защита их стала одной из основных задач Организации Объединенных Наций. Специализированным учреждением ООН, ответственным за принятие мер по недопущению загрязнения моря с судов и повышению безопасности международного судоходства, является Международная морская организация (ИМО). Несмотря на огромный рост мирового судоходства, загрязнение нефтью с судов сократилось в течение 1980-х гг. на 60%, и эта тенденция продолжает сохраняться. Это отчасти объясняется введением более совершенных методов контроля за удалением отходов и частично – ужесточением контроля с помощью конвенций.

Важнейшей из этих конвенций является Международная конвенция по предотвращению загрязнения с судов 1973 г. с изменениями, внесенными Протоколом 1978 г. к ней (МАРПОЛ 73/78). Ее действие распространяется не только на нефтяные загрязнения в результате аварий и эксплуатации судов, но и на загрязнение химическими веществами, упакованными грузами, сточными водами и мусором, а принятое в 1997 г. Приложение касается предотвращения загрязнения воздушной среды с судов. Внесенные в Конвенцию в 1992 г. поправки требуют, чтобы все новые танкеры обязательно имели двойной корпус или конструкцию, обеспечивающую равноценную защиту груза в случае столкновения или посадки на мель. Предусматривается также полный вывод из эксплуатации к 2010 г. действующих танкеров, не имеющих двойного корпуса, с некоторыми исключениями до 2015 г.


5.6.20. Конвенция о международной ответственности за ущерб, причиненный космическими объектами

5.6.20. Конвенция о международной ответственности за ущерб,

причиненный космическими объектами

 Top Previous Next

Конвенция о международной ответственности за ущерб, причиненный космическими объектами, была принята в 1972 г., ратифицирована Республикой Беларусь в 1973 г.

Конвенция состоит из 28 статей, в которых раскрывается содержание принципов международной ответственности за ущерб, причиненный космическими объектами.

В статье 1 раскрываются основные понятия, используемые в Конвенции. Сравнивая ее с другими международными документами, следует отметить, что понятийный аппарат рассматриваемой Конвенции небольшой. Он включает всего четыре понятия: «запуск», «запускающее государство», «космический объект» и «ущерб».

Основной принцип Конвенции состоит в том, что запускающее государство несет абсолютную ответственность за выплату компенсации за ущерб, причиненный ее космическим объектом на поверхности Земли или воздушному судну в полете.

В соответствии с Конвенцией, когда два государства или более совместно производят запуск космического объекта, они несут солидарную ответственность за причиненный вред.

Компенсация, которую запускающее государство обязано выплатить на основании Конвенции, определяется в соответствии с международным правом и принципами справедливости с тем, чтобы возместить ущерб пострадавшей стороне.

Таким образом, содержание Конвенции целиком и полностью направлено на защиту интересов пострадавшей стороны.


5.6.21. Конвенция о запрещении военного или любого иного враждебного использования средств воздействия на природную среду

Top Previous Next

Конвенция о запрещении военного или любого иного враждебного использования средств воздействия на природную среду является договором международного права в области разоружения и служит, в частности, для защиты природной среды во время военных действий. Она запрещает враждебное использование природной среды в качестве средства ведения войны. Ее положения в значительной мере дополняются положениями Дополнительного протокола 1977 г. к Женевским конвенциям 1949 г., непосредственно запрещающими нанесение ущерба природной среде в ситуациях вооруженного конфликта. Защита природной среды в случае вооруженного конфликта предусматривается также, хотя об этом прямо и не говорится, другими нормами и принципами международного гуманитарного права. Речь идет об обычных нормах общего характера, касающихся ведения военных действий, к которым, например, относятся принцип проведения различия между военными и гражданскими объектами при нападениях и принцип соразмерности, запрещающий использование средств и методов ведения войны, наносящих излишний ущерб. Конвенция о запрещении военного или любого иного враждебного использования средств воздействия на природную среду была разработана в рамках Комитета по разоружению, принята Генеральной Ассамблеей ООН 10 декабря 1976 г. и открыта для подписания в Женеве 18 мая 1977 г., вступила в силу 5 октября 1978 г.

Ратифицирована Республикой Беларусь 16 мая 1978 г.

Участники Конвенции обязались не прибегать к военному или иному враждебному использованию средств воздействия на природную среду (преднамеренному управлению природными процессами – циклонами, антициклонами, фронтами облаков и т. д.), которые имеют широкие, долгосрочные или серьезные последствия, в качестве способов нанесения ущерба или причинения вреда другому государству. При этом перечень запрещенных действий не исчерпывается указанными в Конвенции, поскольку в любое время могут быть созданы новые средства воздействия. Конвенция устанавливает пределы дозволенных действий государств в сфере управления природными явлениями и является бессрочной.


5.6.22. Договор об Антарктике

Top Previous

Договор об Антарктике был подписан 1 декабря 1959 г. в Вашингтоне двенадцатью государствами, чьи ученые активно осуществляли исследования на территории Антарктики и вокруг нее в течение Международного геофизического года (1957–1958 гг.). Договор вступил в силу в 1961 г., и с тех пор к нему присоединились многие другие государства. В настоящее время Сторонами Договора являются 47 стран. Республика Беларусь присоединилась к Договору об Антарктике 19 июля 2006 г.

К числу важных положений Договора можно отнести следующие:

1. Антарктика используется только в мирных целях (статья I ).

2. Свобода научных исследований в Антарктике и сотрудничество (статья II).

3. Обмен данными и результатами научных наблюдений в Антарктике и обеспечение свободного доступа к ним (статья III).

Договор об Антарктике – договор, предусматривающий демилитаризацию района Антарктиды, его использование исключительно в мирных целях, превращение исключительно в зону, свободную от ядерного оружия. Его главная цель – обеспечить использование Антарктики в интересах всего человечества. В Договоре предусматривается свобода научных исследований и поощряется международное сотрудничество. В нем запрещаются любые ядерные взрывы и захоронения радиоактивных материалов в Антарктике.

В соответствии с Договором, может осуществляться широкая наземная и воздушная инспекция за выполнением его положений. Для этих целей каждое государство – участник Договора имеет право назначать наблюдателей.


31.8les

Лесистость территории Беларуси по областям на 01.01.2008

 Top

Согласно данным Государственного лесного кадастра (ГЛК), сохраняется тенденция к росту лесистости, которая на 01.01.2010 достигла 38,5%, что на 0,2% больше, чем в 2008 г. Лесистость по областям страны колеблется от 34,8 до 45,0%. Наибольшей лесистостью характеризуются Гомельская и Витебская области (45,0 и 39,5% соответственно), наименьшей – Гродненская и Брестская обл. (34,8 и 35,6% соответственно).

Лесистость территории Беларуси по областям в 2008–2009 гг.

(по данным ГЛК)

Область | 2008 г. | 2009 г. | Разница
Брестская | 34,7 | 35,6 | +0,9
Витебская | 39,4 | 39,5 | +0,1
Гомельская | 44,8 | 45,0 | +0,2
Гродненская | 34,7 | 34,8 | +0,1
Минская | 37,5 | 37,5 | –
г.Минск | 8,8 | 8,9 | +0,1
Могилевская | 36,4 | 36,5 | +0,1
Всего по Беларуси | 38,3 | 38,5 | +0,2


86

Загрязняющие вещества, по которым предприятия обязаны отчитываться в соответствии с Протоколом о РВПЗ

 Top
№ | Номер КАС | Загрязнитель | Пороговые значения выбросов (колонка 1) |  |  | Пороговое значение для переноса загрязнителей за пределы участка (колонка 2) кг/год | Пороговое значение для производства, обработки или использования (колонка 3) кг/год
 |  |  | В воздух (колонка 1(a)) кг/год | В воду (колонка 1(b) кг/год | В землю (колонка 1(с)) кг/год
1 | 74-82-8 | Метан (СН4) | 100 000 |  |  |  | *
2 | 630080 | Окись углерода (СО) | 500 000 |  |  |  | *
3 | 124-38-9 | Диоксид углерода (СО2) | 100 000 000 |  |  |  | *
4 |  | Гидрофторуглероды (ГФУ) | 100 |  |  |  | *
5 | 10024-97-2 | Закись азота (N2O) | 10 000 |  |  |  | *
6 | 7664-41-7 | Аммиак (NH3) | 10 000 |  |  |  | 10 000
7 |  | Неметановые летучие органические соединения (НМЛОС) | 100 000 |  |  |  | *
8 |  | Оксиды азота (NOX/NO2) | 100 000 |  |  |  | *
9 |  | Перфторуглероды (ПФУ) | 100 |  |  |  | *
10 | 2551-62-4 | Шестифтористая сера (SF6) | 50 |  |  |  | *
11 |  | Оксиды серы (SOX/SO2) | 150 000 |  |  |  | *
12 |  | Общее количество азота |  | 50 000 | 50 000 | 10 000 | 10 000
13 |  | Общее количество фосфора |  | 5 000 | 5 000 | 10 000 | 10 000
14 |  | Гидрохлорфторуглероды (ГХФУ) | 1 |  |  | 100 | 10 000
15 |  | Хлорфторуглероды (ХФУ) | 1 |  |  | 100 | 10 000
16 |  | Галоны | 1 |  |  | 100 | 10 000
17 | 7440-38-2 | Мышьяк и его соединения (в виде As) | 20 | 5 | 5 | 50 | 50
18 | 7440-43-9 | Кадмий и его соединения (в виде Cd) | 10 | 5 | 5 | 5 | 5
19 | 7440-47-3 | Хром и его соединения (в виде Cr) | 100 | 50 | 50 | 200 | 10 000
20 | 7440-50-8 | Медь и ее соединения(в виде Cu) | 100 | 50 | 50 | 500 | 10 000
21 | 7439-97-6 | Ртуть и ее соединения (в виде Hg) | 10 | 1 | 1 | 5 | 5
22 | 7440-02-0 | Никель и его соединения (в виде Ni) | 50 | 20 | 20 | 500 | 10 000
23 | 7439-92-1 | Свинец и его соединения (в виде Pb) | 200 | 20 | 20 | 50 | 50
24 | 7440-66-6 | Цинк и его соединения (в виде Zn) | 200 | 100 | 100 | 1 000 | 10 000
25 | 15972-60-8 | Алахлор |  | 1 | 1 | 5 | 10 000
26 | 309-00-2 | Альдрин | 1 | 1 | 1 | 1 | 1
27 | 1912-24-9 | Атразин |  | 1 | 1 | 5 | 10 000
28 | 57-74-9 | Хлордан | 1 | 1 | 1 | 1 | 1
29 | 143-50-0 | Хлордекон | 1 | 1 | 1 | 1 | 1
30 | 470-90-6 | Хлорфенвинфос |  | 1 | 1 | 5 | 10 000
31 | 85535-84-8 | Хлороалканы, C10-С13 |  | 1 | 1 | 10 | 10 000
32 | 2921-88-2 | Хлорпирифос |  | 1 | 1 | 5 | 10 000
33 | 50-29-3 | ДДТ | 1 | 1 | 1 | 1 | 1
34 | 107-06-2 | 1,2-дихлорэтан (ДХЭ) | 1 000 | 10 | 10 | 100 | 10 000
35 | 75-09-2 | Дихлорметан (ДХМ) | 1 000 | 10 | 10 | 100 | 10 000
36 | 60-57-1 | Дильдрин | 1 | 1 | 1 | 1 | 1
37 | 330-54-1 | Диурон |  | 1 | 1 | 5 | 10 000
38 | 115-29-7 | Эндосульфан |  | 1 | 1 | 5 | 10 000
39 | 72-20-8 | Эндрин | 1 | 1 | 1 | 1 | 1
40 |  | Галогенизированные органические соединения (в виде АОГ) |  | 1 000 | 1 000 | 1 000 | 10 000
41 | 76-44-8 | Гептахлор | 1 | 1 | 1 | 1 | 1
42 | 118-74-1 | Гексахлорбензол (ГХБ) | 10 | 1 | 1 | 1 | 5
43 | 87-68-3 | Гексахлорбутадиен (ГХБД) |  | 1 | 1 | 5 | 10 000
44 | 608-73-1 | 1,2,3,4,5,6-гексахлорциклогексан (ГХГ) | 10 | 1 | 1 | 1 | 10
45 | 58-89-9 | Линдан | 1 | 1 | 1 | 1 | 1
46 | 2385-85-5 | Мирекс | 1 | 1 | 1 | 1 | 1
47 |  | ПХДД+ПХДФ (диоксины+фураны) (в виде э.т.) | 0,001 | 0,001 | 0,001 | 0,001 | 0,001
48 | 608-93-5 | Пентахлорбензол | 1 | 1 | 1 | 5 | 50
49 | 87-86-5 | Пентахлорфенол (ПХФ) | 10 | 1 | 1 | 5 | 10 000
50 | 1336-36-3 | Полихлорированные дифенилы (ПХД) | 0,1 | 0,1 | 0,1 | 1 | 50
51 | 122-34-9 | Симазин |  | 1 | 1 | 5 | 10 000
52 | 127-18-4 | Тетрахлорэтилен (ТХЭ) | 2 000 |  |  | 1 000 | 10 000
53 | 56-23-5 | Тетрахлорметан (ТХМ) | 100 |  |  | 1 000 | 10 000
54 | 12002-48-1 | Трихлорбензолы (ТХБ) | 10 |  |  | 1 000 | 10 000
55 | 71-55-6 | 1,1,1-трихлорэтан | 100 |  |  | 1 000 | 10 000
56 | 79-34-5 | 1,1,2,2-тетрахлорэтан | 50 |  |  | 1 000 | 10 000
57 | 79-01-6 | Трихлорэтилен | 2 000 |  |  | 1 000 | 10 000
58 | 67-66-3 | Трихлорметан | 500 |  |  | 1 000 | 10 000
59 | 8001-35-2 | Таксофен | 1 | 1 | 1 | 1 | 1
60 | 75-01-4 | Винилхлорид | 1 000 | 10 | 10 | 100 | 10 000
61 | 120-12-7 | Антрацен | 50 | 1 | 1 | 50 | 50
62 | 71-43-2 | Бензол | 1 000 | 200 (в виде BTEX)a | 200 (в виде BTEX)a | 200 (в виде BTEX)a | 10 000
63 |  | Бромированные дифениловые эфиры (БДЭ) |  | 1 | 1 | 5 | 10 000
64 |  | Нонилфенол этоксилаты (НФ/НФЭ) и связанные с ними вещества |  | 1 | 1 | 5 | 10 000
65 | 100-41-4 | Этилбензол |  | 200 (в виде BTEX)a | 200 (в виде BTEX)a | 200 (в виде BTEX)a | 10 000
66 | 75-21-8 | Оксид этилена | 1 000 | 10 | 10 | 100 | 10 000
67 | 34123-59-6 | Изопротурон |  | 1 | 1 | 5 | 10 000
68 | 91-20-3 | Нафталин | 100 | 10 | 10 | 100 | 10 000
69 |  | Органотиновые соединения (в виде общего Sn) |  | 50 | 50 | 50 | 10 000
70 | 117-81-7 | Ди-(2-этилгексил)фталат (ДЭГФ) | 10 | 1 | 1 | 100 | 10 000
71 | 108-95-2 | Фенолы (в виде общего C) |  | 20 | 20 | 200 | 10 000
72 |  | Полициклические ароматические углеводороды (ПАУ)b | 50 | 5 | 5 | 50 | 50
73 | 108-88-3 | Толуол |  | 200 (в виде BTEX)a | 200 (в виде ВTEX)a | 200 (в виде ВTEX)a | 10 000
74 |  | Трибутилин и соединения |  | 1 | 1 | 5 | 10 000
75 |  | Трифенилтин и соединения |  | 1 | 1 | 5 | 10 000
76 |  | Общий органический углерод (ООУ) (в виде общего С или ХПК/3) |  | 50 000 |  |  | **
77 | 1582-09-8 | Трифлуралин |  | 1 | 1 | 5 | 10 000
78 | 1330-20-7 | Ксилолы |  | 200 (в виде BTEX)a | 200 (в виде BTEX)a | 200 (в виде BTEX)a | 10 000
79 |  | Хлориды (в виде общего Cl) |  | 2 000 000 | 2 000 000 | 2 000 000 | 10 000c
80 |  | Хлор и неорганические соединения (в виде HCl) | 10 000 |  |  |  | 10 000
81 | 1332-21-4 | Асбест | 1 | 1 | 1 | 10 | 10 000
82 |  | Цианиды (в виде общего CN) |  | 50 | 50 | 500 | 10 000
83 |  | Фториды (в виде общего F) |  | 2 000 | 2 000 | 10 000 | 10 000c
84 |  | Фтор и неорганические соединения (в виде HF) | 5 000 |  |  |  | 10 000
85 | 74-60-8 | Цианистый водород (HCN) | 200 |  |  |  | 10 000
86 |  | Твердые частицы ТЧ10 | 50 000 |  |  |  | *

Пояснительные замечания

Номер КАС загрязнителя означает точный идентификатор в КАС (Перечень химических соединений).

В колонке 1 приведены пороговые значения, упомянутые в пунктах 1(а)(i) и (iv) статьи 7. Если пороговое значение в данной подколонке (в воздух, воду или землю), превышается, то для тех Сторон, которые выбрали систему представления данных согласно пункту 1(а) статьи 7, требуется представление данных по соответствующему объекту о выбросах или, в случае загрязнителей, содержащихся в сточных водах, предназначенных для очистки сточных вод, о переносах в экологическую среду, упомянутую в этой подколонке.

В колонке 2 приведены пороговые значения, упомянутые в пункте 1(а)(ii) статьи 7. Если пороговое значение в этой колонке превышается для данного загрязнителя, то для тех Сторон, которые выбрали систему представления данных согласно пункту 1(а)(ii) статьи 7, требуется представление данных по соответствующему объекту о переносе этого загрязнителя за пределы участка.

В колонке 3 приведены пороговые значения, упомянутые в пункте 1(b) статьи 7. Если пороговые значения в этой колонке превышаются для данного загрязнителя, то для тех Сторон, которые выбрали систему представления данных согласно пункту 1(b) статьи 7, требуется представление данных по соответствующему объекту о выбросах и переносах за пределы участка этого загрязнителя.

Знак «–» указывает на то, что данный параметр не задействует требования о представлении данных.

Знак «*» указывает на то, что для данного загрязнителя необходимо использовать пороговое значение выбросов, указанное в колонке 1 а), а не пороговое значения для производства, обработки или использования.

Знак «**» указывает на то, что для данного загрязнителя необходимо использовать пороговое значение выбросов, указанное в колонке 1 b), а не пороговое значение для производства, обработки или использования.

Сноски

а Отдельные загрязнители, по которым должны представляться данные в случае превышения порогового значения для ВТЕХ (суммарный параметр для бензола, толуола, этилбензолов и ксиленов).

b Полициклические ароматические углеводороды (ПАУ) измеряются как бензо(а)пирен(50-32-8), бензо(в)флуорантен(205-99-2), бензо(к)флуорантен(207-08-9), идено(1,2,3-cd)пирен (193-39-5) (взято из Протокола по стойким органическим загрязнителям к Конвенции о трансграничном загрязнении воздуха на большие расстояния).

с В виде неорганических соединений.


348

УКАЗ ПРЕЗИДЕНТА РЕСПУБЛИКИ БЕЛАРУСЬ

УКАЗ ПРЕЗИДЕНТА РЕСПУБЛИКИ БЕЛАРУСЬ

24 июня 2008 г. № 348

О таксах для определения размера возмещения вреда, причиненного окружающей среде

В целях обеспечения возмещения вреда, причиненного окружающей среде:

1. Установить, что:

1.1. размер возмещения вреда, причиненного окружающей среде, определяется в соответствии с таксами согласно приложениям 1–8 к настоящему Указу;

1.2. для определения размера возмещения вреда:

1.2.1. при причинении вреда окружающей среде выбросом загрязняющего вещества в атмосферный воздух, связанным с нарушением требований в области охраны окружающей среды, иным нарушением законодательства, кроме поступившего от стационарного источника выбросов загрязняющих веществ в атмосферный воздух, к таксам, установленным в приложениях 1 и (или) 2 к настоящему Указу, применяются коэффициенты согласно приложению 9 в зависимости от численности жителей населенного пункта, где такой выброс произведен;

1.2.2. при деградации:

земель, прилегающих к г. Минску, областным центрам, другим городам и поселкам городского типа, к таксам, установленным в приложениях 4 и (или) 5 к настоящему Указу, применяются коэффициенты согласно приложению 10;

земель природоохранного, оздоровительного, рекреационного и историко-культурного назначения к таксам, установленным в приложениях 4 и (или) 5 к настоящему Указу, применяется коэффициент 2;

лесных земель, занятых особо защитными участками леса, к таксам, установленным в приложении 5 к настоящему Указу, применяется коэффициент 2;

земель городов и поселков городского типа, земель промышленности, транспорта, связи, обороны и иного назначения за пределами населенных пунктов применяется такса, равная кадастровой стоимости земельных участков по материалам кадастровой оценки, утвержденной соответствующими местными исполнительными и распорядительными органами, с применением коэффициента при низкой степени деградации этих земель – 0,25, средней – 0,5, высокой – 0,75, очень высокой – 1, но не ниже такс, установленных в приложении 4 к настоящему Указу;

сельскохозяйственных земель сельскохозяйственного назначения к таксам, установленным в приложении 4 к настоящему Указу, применяется коэффициент, равный отношению балла плодородия почвы деградированного участка земель к среднему баллу плодородия по республике;

земель (включая почвы) в виде их загрязнения химическими и иными веществами в зависимости от глубины загрязнения к таксам, установленным в приложениях 4 и (или) 5 к настоящему Указу, применяются коэффициенты согласно приложению 11;

земель (включая почвы) в результате размещения отходов вне санкционированных мест или без разрешения на хранение и захоронение отходов производства к таксам, установленным в приложении 4 к настоящему Указу, применяется коэффициент 15.

К деградации земель (включая почвы) относится снижение качества земель в результате вредного воздействия хозяйственной и иной деятельности, связанной с нарушением требований в области охраны окружающей среды, иного законодательства.

Порядок исчисления размера возмещения вреда, причиненного окружающей среде, устанавливающий также виды и показатели деградации земель (включая почвы), утверждается Советом Министров Республики Беларусь;

1.2.3. при залповом или установившемся сбросе загрязняющего вещества в водный объект, используемый для рыбохозяйственных целей, централизованного или нецентрализованного хозяйственно-питьевого водоснабжения населения, а также водоснабжения пищевых предприятий, к таксам, установленным в приложениях 6 и (или) 7 к настоящему Указу, применяется коэффициент 1,38;

1.2.4. при залповом или установившемся сбросе в воды загрязняющего вещества, для которого установлен норматив предельно допустимой концентрации химических и иных веществ в воде рыбохозяйственных водных объектов менее 1 мг/дм3, за исключением органических веществ, выраженных по показателю биохимического потребления кислорода в течение пяти суток (БПК5), взвешенных веществ, нефтепродуктов и детергентов, к таксам, установленным в приложениях 6 и (или) 7 к настоящему Указу, применяются коэффициенты относительной опасности вещества, равные обратно пропорциональной величине установленного норматива предельно допустимой концентрации химических и иных веществ в воде рыбохозяйственных водных объектов;

1.2.5. при залповом или установившемся сбросе загрязняющего вещества в подземные воды к таксам, установленным в приложениях 6 и (или) 7 к настоящему Указу, применяется коэффициент 3.

К залповому сбросу загрязняющего вещества относится сброс загрязняющего вещества в воды в составе сточных вод в концентрации, в 100 и более раз превышающей установленную допустимую концентрацию загрязняющих веществ в сточных водах, либо сброс загрязняющих веществ при отсутствии установленной для них в соответствии с законодательством допустимой концентрации загрязняющего вещества в сточных водах, а также сброс загрязняющих веществ в водные объекты, произошедший в результате аварии или инцидента.

К установившемуся сбросу загрязняющего вещества относится любой сброс загрязняющего вещества в воды в составе сточных вод, не являющийся залповым, связанный с нарушением требований в области охраны окружающей среды, иным нарушением законодательства;

1.2.6. при уничтожении или повреждении на землях лесного фонда лесоосушительных канав и дренажных систем (осушителей, собирателей, магистральных каналов), дорог (асфальтобетонных, цементобетонных, гудронированных, булыжных, щебеночных, гравийных, грунтовых, грунтовых улучшенных), инженерных сооружений на лесоосушительных каналах, дренажных системах и дорогах (мостов, труб, труб-переездов, труб-регуляторов, шлюзов) берется двукратный размер стоимости восстановительных работ на день выявления указанного вреда;

1.2.7. при причинении вреда древесно-кустарниковой и иной растительности (насаждениям), расположенной в границах особо охраняемых природных территорий либо в отношении которой установлены ограничения или запреты в области обращения с объектами растительного мира, древесно-кустарниковой растительности (насаждениям), не входящей в лесной фонд и не расположенной на землях населенных пунктов, лесам особо ценных участков лесного фонда, имеющим генетическое, научное и историко-культурное значение, лесам лесопарковых частей зеленых зон, лесам первого и второго поясов зон санитарной охраны источников водоснабжения, курортным и противоэрозионным лесам к таксам, установленным в пунктах 1–3 приложения 8 к настоящему Указу, применяется коэффициент 2, остальным лесам первой группы – коэффициент 1,5.

К деревьям, поврежденным не до степени прекращения роста, относятся деревья со сломом вершины (2 годовых прироста и более, до 1/3 протяженности кроны), наклоном от 10 до 30 градусов, ошмыгом кроны от 1/3 до 1/2 ее протяженности (окружности), обдиром коры с повреждением луба шириной от 20 до 50 процентов окружности ствола.

К деревьям, поврежденным до степени прекращения роста, относятся деревья со сломом ствола, наклоном более 30 градусов (включая поваленные), ошмыгом кроны более 1/2 ее протяженности (окружности), обдиром коры с повреждением луба более 50 процентов окружности ствола;

1.3. размер возмещения вреда, причиненного окружающей среде в результате незаконного изъятия или уничтожения диких животных и вредного воздействия на среду их обитания, определяется по таксам в соответствии с Указом Президента Республики Беларусь от 8 декабря 2005 г. № 580 «О некоторых мерах по повышению эффективности ведения охотничьего хозяйства и рыбохозяйственной деятельности, совершенствованию государственного управления ими» (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 196, 1/6996);

1.4. в случае, если таксы не установлены Президентом Республики Беларусь, возмещение вреда, причиненного окружающей среде, осуществляется лицом, ответственным за его причинение, по фактическим затратам на восстановление нарушенного состояния окружающей среды с учетом понесенных убытков, в том числе упущенной выгоды;

1.5. за выбросы загрязняющих веществ в атмосферный воздух, сбросы сточных вод или загрязняющих веществ в окружающую среду, размещение отходов производства, произведенные сверх установленных лимитов или без установленных лимитов в случаях, определенных законодательством, возмещение вреда, причиненного окружающей среде, не осуществляется, а взимается налог за использование природных ресурсов (экологический налог) в размере и порядке, предусмотренных налоговым законодательством.

2. Совету Министров Республики Беларусь в трехмесячный срок обеспечить приведение актов законодательства в соответствие с настоящим Указом.

3. Настоящий Указ вступает в силу с 1 июля 2008 г., за исключением пункта 2 и данного пункта, вступающих в силу со дня официального опубликования этого Указа.

Президент Республики Беларусь

А.Лукашенко

Приложение 1

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного окружающей среде выбросом загрязняющего вещества в атмосферный воздух, связанным с нарушением требований в области охраны окружающей среды, иным нарушением законодательства, кроме поступившего от стационарного источника выбросов загрязняющих веществ в атмосферный воздух или механических транспортных средств

Класс опасности загрязняющего вещества, поступившего или возникшего в результате выброса в атмосферный воздух, связанного с нарушением требований в области охраны окружающей среды, иным нарушением законодательства | Такса, базовых величин за одну тонну данного загрязняющего вещества, поступившего или возникшего в результате выброса в атмосферный воздух, связанного с нарушением требований в области охраны окружающей среды, иным нарушением законодательства
Первый | 14 856
Второй | 445
Третий | 147
Четвертый | 73
Без класса опасности | 368

Приложение 2

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного окружающей среде выбросом загрязняющего вещества в атмосферный воздух от механических транспортных средств, связанным с нарушением требований в области охраны окружающей среды, иным нарушением законодательства

Наименование загрязняющего вещества, поступившего вследствие выброса в атмосферный воздух от механических транспортных средств, связанного с нарушением требований в области охраны окружающей среды, иным нарушением законодательства | Такса, базовых величин за одну тонну выброшенного загрязняющего вещества в атмосферный воздух при сжигании одной тонны топлива (1000 кубических метров сжатого газа)
Углерода оксид, образовавшийся при сжигании бензина или сжиженного газа | 32,1
Углеводороды, образовавшиеся при сжигании бензина или сжиженного газа | 5,2
Углерода оксид, образовавшийся при сжигании сжатого газа | 16,1
Углеводороды, образовавшиеся при сжигании сжатого газа | 3,7
Углерод черный (сажа) и сорбировавшиеся на его поверхности углеводороды, оксиды азота, серы, углерода, образовавшиеся при сжигании биодизельного топлива | 27,5
Углерод черный (сажа) и сорбировавшиеся на его поверхности углеводороды, оксиды азота, серы, углерода, образовавшиеся при сжигании дизельного топлива | 31
Углерода оксид | 6,6
Углеводороды | 5,1

Приложение 3

к Указу Президента Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда окружающей среде, причиненного выбросом загрязняющего вещества в атмосферный воздух от стационарного источника такого выброса, связанным с нарушением требований в области охраны окружающей среды, иным нарушением законодательства

Класс опасности вещества, поступившего или возникшего в результате выброса загрязняющего вещества в атмосферный воздух от стационарного источника такого выброса, связанного с нарушением требований в области охраны окружающей среды, иным нарушением законодательства | Такса, базовых величин, в зависимости от категории опасности деятельности природопользователя, имеющего стационарные источники выбросов загрязняющих веществ в атмосферный воздух
 | I категория опасности | II категория опасности | III категория опасности | IV категория опасности | V категория опасности
Первый | 98 049,6 | 75 765,6 | 53 035,9 | 30 306,2 | 14 856
Второй | 2 269,5 | 1 602 | 1 121,4 | 640,8 | 445
Третий | 573,3 | 485,1 | 339,57 | 194,04 | 147
Четвертый | 255,5 | 197,1 | 137,97 | 78,84 | 73
Без класса | 1288 | 993,6 | 695,52 | 397,44 | 368

Приложение 4

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного деградацией земель (включая почвы) любой категории, за исключением земель лесного фонда

Виды (подвиды) деградированных земель | Степень деградации | Такса, базовых величин за один квадратный метр деградированных земель
Пахотные земли | низкая | 0,26
 | средняя | 0,38
 | высокая | 0,51
 | очень высокая | 0,77
Залежные земли | низкая | 0,16
 | средняя | 0,24
 | высокая | 0,32
 | очень высокая | 0,48
Земли под постоянными культурами | низкая | 0,26
 | средняя | 0,38
 | высокая | 0,51
 | очень высокая | 0,77
Луговые земли: |  |
улучшенные | низкая | 0,19
 | средняя | 0,29
 | высокая | 0,38
 | очень высокая | 0,57
естественные | низкая | 0,10
 | средняя | 0,14
 | высокая | 0,19
 | очень высокая | 0,29
Земли под древесно-кустарниковой растительностью (насаждениями) | низкая | 0,08
 | средняя | 0,11
 | высокая | 0,15
 | очень высокая | 0,23
Земли под болотами | низкая | 0,08
 | средняя | 0,11
 | высокая | 0,15
 | очень высокая | 0,23
Земли под водными объектами | низкая | 0,10
 | средняя | 0,15
 | высокая | 0,20
 | очень высокая | 0,30
Земли под дорогами и иными транспортными коммуникациями | низкая | 0,13
 | средняя | 0,19
 | высокая | 0,25
 | очень высокая | 0,38
Земли под улицами и иными местами общего пользования | низкая | 0,17
 | средняя | 0,25
 | высокая | 0,33
 | очень высокая | 0,50
Земли под застройкой | низкая | 0,13
 | средняя | 0,20
 | высокая | 0,26
 | очень высокая | 0,39
Нарушенные земли | низкая | 0,05
 | средняя | 0,08
 | высокая | 0,10
 | очень высокая | 0,15
Неиспользуемые земли и земли, не отнесенные к другим видам, указанным в настоящем приложении | низкая | 0,08
 | средняя | 0,11
 | высокая | 0,15
 | очень высокая | 0,23

Приложение 5

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного деградацией земель лесного фонда

Деградированные лесные земли в зависимости от типа леса, деградированные нелесные земли | Степень деградации | Такса, базовых величин за один квадратный метр деградированных земель
 |  | занятых лесами первой группы | занятых лесами второй группы
Сфагновый, осоково-сфагновый, пушицево-сфагновый | низкая | 0,04 | 0,02
 | средняя | 0,06 | 0,03
 | высокая | 0,08 | 0,04
 | очень высокая | 0,12 | 0,06
Осоковый, ивняковый | низкая | 0,05 | 0,03
 | средняя | 0,08 | 0,04
 | высокая | 0,10 | 0,05
 | очень высокая | 0,15 | 0,08
Таволговый, осоково-травяной, касатиковый, болотно-разнотравный, болотно-папоротниковый | низкая | 0,07 | 0,04
 | средняя | 0,11 | 0,05
 | высокая | 0,14 | 0,07
 | очень высокая | 0,21 | 0,11
Багульниковый | низкая | 0,09 | 0,05
 | средняя | 0,14 | 0,07
 | высокая | 0,18 | 0,09
 | очень высокая | 0,27 | 0,14
Лишайниковый, вересковый | низкая | 0,10 | 0,05
 | средняя | 0,15 | 0,08
 | высокая | 0,20 | 0,10
 | очень высокая | 0,30 | 0,15
Долгомошниковый, приручейно-травяной, брусничный | низкая | 0,12 | 0,06
 | средняя | 0,18 | 0,09
 | высокая | 0,24 | 0,12
 | очень высокая | 0,36 | 0,18
Мшистый, черничный, прируслово-пойменный, злаково-пойменный | низкая | 0,15 | 0,08
 | средняя | 0,23 | 0,11
 | высокая | 0,30 | 0,15
 | очень высокая | 0,45 | 0,23
Крапивный | низкая | 0,17 | 0,09
 | средняя | 0,26 | 0,13
 | высокая | 0,34 | 0,17
 | очень высокая | 0,51 | 0,26
Орляковый, злаковый, зеленомошный | низкая | 0,20 | 0,10
 | средняя | 0,30 | 0,15
 | высокая | 0,40 | 0,20
 | очень высокая | 0,60 | 0,30
Снытевый, папоротниковый, луговиковый, ольхово-пойменный, ясенево-пойменный, широкотравно-пойменный, пойменный | низкая | 0,21 | 0,11
 | средняя | 0,32 | 0,16
 | высокая | 0,42 | 0,21
 | очень высокая | 0,63 | 0,32
Кисличный | низкая | 0,23 | 0,12
 | средняя | 0,35 | 0,17
 | высокая | 0,46 | 0,23
 | очень высокая | 0,69 | 0,35
Деградированные нелесные земли лесного фонда | низкая | 0,15 | 0,08
 | средняя | 0,23 | 0,11
 | высокая | 0,30 | 0,15
 | очень высокая | 0,45 | 0,23

Приложение 6

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного водам установившимся сбросом загрязняющих веществ

Масса загрязняющего вещества, поступившего или возникшего в результате установившегося сброса в воды, связанного с нарушением требований в области охраны окружающей среды, иным нарушением законодательства, тонн | Такса в зависимости от сброшенного в воды загрязняющего вещества, базовых величин
 | органические вещества, выраженные по БПК5 | взвешенные вещества | нефтепродукты | детергенты | иные вещества, для которых установлены нормативы предельно допустимой концентрации химических и иных веществ в воде рыбохо- зяйственных водных объектов | вещества, для которых не установлены нормативы предельно допустимой концентрации химических и иных веществ в воде рыбохо- зяйственных водных объектов
До 0,11 | 179 | 30 | 106 | 125 | 330 | 48
От 0,111 до 0,12 | 184 | 32 | 110 | 130 | 335 | 49
От 0,121 до 0,15 | 193 | 35 | 116 | 138 | 344 | 50
От 0,151 до 0,24 | 204 | 39 | 123 | 150 | 354 | 53
От 0,241 до 0,29 | 231 | 49 | 142 | 178 | 379 | 58
От 0,291 до 0,34 | 243 | 54 | 150 | 191 | 390 | 60
От 0,341 до 0,39 | 254 | 58 | 158 | 202 | 399 | 62
От 0,391 до 0,49 | 263 | 62 | 164 | 214 | 407 | 64
От 0,491 до 0,74 | 280 | 69 | 176 | 233 | 421 | 67
От 0,741 до 0,89 | 314 | 85 | 212 | 272 | 447 | 73
От 0,891 до 0,99 | 330 | 93 | 232 | 292 | 459 | 76
От 0,991 до 1,09 | 340 | 98 | 245 | 304 | 466 | 78
От 1,091 до 1,2 | 349 | 103 | 257 | 318 | 474 | 79
От 1,21 до 1,5 | 366 | 112 | 279 | 345 | 486 | 82
От 1,51 до 2,4 | 388 | 125 | 331 | 381 | 501 | 86
От 2,41 до 2,9 | 439 | 157 | 390 | 470 | 535 | 94
От 2,91 до 3,4 | 462 | 171 | 428 | 514 | 550 | 97
От 3,41 до 4,9 | 482 | 186 | 463 | 553 | 563 | 100
От 4,91 до 5,9 | 533 | 222 | 554 | 655 | 603 | 108
От 5,91 до 8 | 560 | 244 | 607 | 715 | 610 | 112
От 8,1 до 10 | 627 | 299 | 746 | 867 | 664 | 125
От 10,1 до 12 | 666 | 331 | 833 | 973 | 702 | 133
От 12,1 до 15 | 711 | 363 | 894 | 1 068 | 736 | 140
От 15,1 до 19 | 768 | 408 | 1 026 | 1 140 | 780 | 150
От 19,1 до 24 | 848 | 461 | 1 140 | 1 334 | 831 | 161
От 24,1 до 29 | 962 | 522 | 1 289 | 1 524 | 885 | 173
От 29,1 до 34 | 1 064 | 577 | 1 444 | 1 699 | 931 | 183
От 34,1 до 39 | 1 190 | 628 | 1 547 | 1 862 | 997 | 206
От 39,1 до 49 | 1 296 | 676 | 1 699 | 2 014 | 1 057 | 208
От 49,1 до 59 | 1 509 | 765 | 1 908 | 2 307 | 1 166 | 230
От 59,1 до 89 | 1 733 | 846 | 2 090 | 2 569 | 1 263 | 249
От 89,1 до 99 | 2 394 | 1 058 | 2 630 | 3 272 | 1 510 | 298
От 99,1 до 109 | 2 614 | 1 121 | 2 812 | 3 663 | 1 583 | 312
От 109,1 до 129 | 2 850 | 1 182 | 2 957 | 3 721 | 1 649 | 326
От 129,1 до 159 | 3 268 | 1 269 | 3 310 | 4 199 | 1 775 | 350
От 159,1 до 199 | 3 914 | 1 453 | 3 682 | 4 788 | 2 013 | 393
От 199,1 до 299 | 4 750 | 1 643 | 4 123 | 5 642 | 2 305 | 443
От 299,1 до 349 | 6 954 | 2 056 | 5 320 | 7 600 | 2 947 | 554
От 349,1 до 399 | 8 038 | 2 238 | 5 738 | 8 843 | 3 236 | 603
От 399,1 до 499 | 9 082 | 2 501 | 6 308 | 9 310 | 3 509 | 648
От 499,1 до 599 | 11 210 | 3 012 | 7 334 | 11 150 | 4 017 | 733
От 599,1 до 749 | 13 338 | 3 506 | 8 398 | 12 920 | 4 488 | 810
От 749,1 до 899 | 16 454 | 4 222 | 9 880 | 15 466 | 5 138 | 915
От 899,1 до 999 | 19 532 | 4 914 | 11 400 | 18 240 | 5 738 | 1 011
От 999,1 до 1099 | 21 584 | 5 366 | 12 456 | 20 106 | 6 194 | 1 101
От 1099,1 до 3499 | 23 598 | 5 809 | 13 718 | 21 968 | 6 639 | 1 189
От 3499,1 до 3999 | 70 186 | 17 393 | 42 750 | 63 042 | 15 394 | 3 022
От 3999,1 до 4999 | 79 420 | 19 790 | 48 640 | 71 440 | 16 960 | 3 365
От 4999,1 и более | 97 850 | 24 573 | 60 610 | 88 046 | 19 950 | 4 028

Приложение 7

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного водам залповым сбросом загрязняющих веществ

Масса загрязняющего вещества, поступившего или возникшего в результате залпового сброса в воды, связанного с нарушением требований в области охраны окружающей среды, иным нарушением законода- тельства, тонн | Такса в зависимости от сброшенного в воды загрязненного вещества, базовых величин
 | органические вещества, выраженные по БПК5 | взвешенные вещества | нефтепродукты | детергенты | иные вещества, для которых установлены нормативы предельно допустимой концентрации химических и иных веществ в воде рыбохозяй- ственных водных объектов | вещества, для которых не установлены нормативы предельно допустимой концентрации химических и иных веществ в воде рыбохозяй- ственных водных объектов
До 0,11 | 646 | 316 | 787 | 912 | 684 | 129
От 0,111 до 0,12 | 666 | 331 | 833 | 973 | 702 | 133
От 0,121 до 0,15 | 711 | 363 | 894 | 1 068 | 736 | 140
От 0,151 до 0,19 | 768 | 408 | 1 026 | 1 170 | 780 | 150
От 0,191 до 0,24 | 848 | 461 | 1 140 | 1 334 | 831 | 161
От 0,241 до 0,29 | 962 | 522 | 1289 | 1 604 | 885 | 173
От 0,291 до 0,34 | 1 064 | 577 | 1 444 | 1 788 | 931 | 183
От 0,341 до 0,39 | 1 190 | 628 | 1 547 | 1 862 | 997 | 206
От 0,391 до 0,49 | 1 296 | 676 | 1 699 | 2 014 | 1 057 | 208
От 0,491 до 0,59 | 1 509 | 765 | 1 908 | 2 307 | 1 166 | 230
От 0,591 до 0,74 | 1 733 | 864 | 2 090 | 2 569 | 1 263 | 249
От 0,741 до 0,89 | 2 071 | 956 | 2 345 | 2 934 | 1 394 | 275
От 0,891 до 0,99 | 2 394 | 1 058 | 2 630 | 3 272 | 1 510 | 298
От 0,991 до 1,09 | 2 614 | 1 121 | 2 812 | 3 663 | 1 582 | 312
От 1,091 до 1,29 | 2 850 | 1 182 | 2 957 | 3 721 | 1 649 | 326
От 1,291 до 1,59 | 3 268 | 1 296 | 3 310 | 4 199 | 1 775 | 350
От 1,591 до 1,99 | 3 914 | 1 453 | 3 682 | 4 788 | 2 013 | 393
От 1,991 до 2,4 | 4 750 | 1 643 | 4 123 | 5 643 | 2 305 | 443
От 2,41 до 2,9 | 5 852 | 1 859 | 4 674 | 6 650 | 2 638 | 502
От 2,91 до 3,4 | 6 954 | 2 056 | 5 320 | 7 600 | 2 947 | 554
От 3,41 до 3,9 | 8 038 | 2 238 | 5 759 | 8 843 | 3 236 | 602
От 3,91 до 4,9 | 9 082 | 2 503 | 6 308 | 9 310 | 3 509 | 648
От 4,91 до 8,9 | 11 210 | 3 012 | 7 334 | 11 150 | 4 016 | 733
От 8,91 до 9,9 | 19 532 | 4 914 | 11 400 | 18 240 | 5 740 | 1 011
От 9,91 до 10,9 | 21 584 | 5 366 | 12 464 | 20 106 | 6 196 | 1 101
От 10,91 до 12,9 | 23 598 | 5 809 | 13 718 | 21 968 | 6 640 | 1 189
От 12,91 до 19,9 | 27 588 | 6 676 | 16 112 | 25 346 | 7 492 | 1 360
От 19,91 до 24,9 | 41 420 | 10 126 | 24 586 | 37 309 | 10 252 | 1 925
От 24,91 до 29,9 | 51 072 | 12 563 | 30 780 | 45 980 | 12 052 | 2 304
От 29,91 до 34,9 | 60 800 | 14 984 | 36 670 | 54 568 | 13 764 | 2 669
От 34,91 до 39,9 | 70 186 | 17 393 | 42 750 | 63 042 | 15 392 | 3 022
От 39,91 до 49 | 79 420 | 19 790 | 48 640 | 71 440 | 16 964 | 3 365
От 49,1 до 59 | 97 850 | 24 573 | 60 610 | 88 046 | 19 952 | 4 028
От 59,1 до 74 | 116 470 | 29 288 | 72 580 | 104 462 | 23 716 | 4 770
От 74,1 до 89 | 143 260 | 36 338 | 90 440 | 128 744 | 29 300 | 5 867
От 89,1 до 99 | 170 620 | 43 343 | 108 300 | 152 760 | 34 832 | 6 948
От 99,1 до 109 | 188 480 | 47 994 | 120 270 | 168 606 | 38 496 | 7 661
От 109,1 до 129 | 206 150 | 52 752 | 131 252 | 184 319 | 42 144 | 8 372
От 129,1 до 159 | 241 300 | 62 244 | 156 180 | 215 612 | 49 364 | 9 774
От 159,1 до 199 | 293 360 | 76 471 | 192 128 | 261 915 | 60 116 | 11 850
От 199,1 до 249 | 361 950 | 95 339 | 239 970 | 322 848 | 74 272 | 14 575
От 249,1 до 299 | 446 500 | 119 016 | 299 744 | 397 860 | 91 772 | 17 926
От 299,1 до 349 | 530 480 | 142 591 | 359 480 | 471 960 | 109 100 | 21 231
От 349,1 до 399 | 612 560 | 166 118 | 419 140 | 545 490 | 126 280 | 24 496
От 399,1 до 499 | 694 640 | 189 635 | 478 800 | 618 260 | 143 280 | 27 724
От 499,1 до 599 | 856 900 | 236 577 | 596 600 | 761 900 | 177 080 | 34 096
От 599,1 до 749 | 1 018 400 | 283 438 | 714 400 | 904 020 | 210 480 | 40 396
От 749,1 до 899 | 1 254 000 | 253 598 | 885 400 | 1 114 160 | 260 080 | 49 668
От 899,1 до 999 | 1 491 500 | 424 080 | 1 060 200 | 1 321 640 | 309 160 | 58 824
От 999,1 до 1099 | 1 645 400 | 471 200 | 1 178 000 | 1 458 820 | 343 520 | 65 360
От 1099,1 до 1299 | 1 805 000 | 518 320 | 1 295 800 | 1 595 240 | 377 880 | 71 896
От 1299,1 до 1599 | 2 109 000 | 612 560 | 1 531 400 | 1 865 420 | 446 560 | 84 968
От 1599,1 до 1999 | 2 564 920 | 753 920 | 1 884 800 | 2 266 320 | 549 640 | 104 576
От 1999,1 до 2499 | 3 163 500 | 942 400 | 2 287 600 | 2 793 380 | 687 040 | 130 720
От 2499,1 до 2999 | 3 902 600 | 1 178 000 | 2 945 000 | 3 443 180 | 858 800 | 163 400
От 2999,1 до 3999 | 4 636 000 | 1 413 600 | 3 534 000 | 4 085 000 | 1 030 560 | 196 080
От 3999,1 до 4999 | 6 068 600 | 1 884 800 | 4 712 000 | 5 348 500 | 1 374 080 | 261 440
От 4999,1 и более | 7 486 000 | 2 356 000 | 5 890 000 | 6 593 000 | 1 717 600 | 326 800

Приложение 8

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного лесам и объектам растительного мира

Вид вреда | Такса, базовых величин
1. Уничтожение лесных культур, подроста, молодняка естественного происхождения или самосева на участках лесного фонда, предназначенных для лесовосстановления: |
1.1. за один гектар уничтоженных лесных культур, подроста, а также молодняка естественного происхождения и самосева в возрасте до 5 лет | 30
1.2. за один гектар уничтоженных лесных культур, подроста, а также молодняка естественного происхождения и самосева в возрасте 6–10 лет | 60
2. Незаконное повреждение деревьев или кустарников не до степени прекращения роста сверх установленных норм при проведении лесохозяйственной и иной деятельности: |
за одно поврежденное дерево в возрасте свыше 10 лет | 0,1
3. Незаконные изъятие, уничтожение и (или) повреждение деревьев или кустарников до степени прекращения роста, кроме деревьев или кустарников, расположенных на землях населенных пунктов: |
3.1. за одно дерево диаметром у пня: |
3.1.1. сосны, ели, лиственницы, пихты и других древесных хвойных пород: |
до 12 см: |
сырорастущих | 0,1
сухостойных, буреломных, ветровальных | 0,05
от 12,1 см до 16 см: |
сырорастущих | 0,2
сухостойных, буреломных, ветровальных | 0,1
от 16,1 см до 20 см: |
сырорастущих | 0,4
сухостойных, буреломных, ветровальных | 0,2
от 20,1 см до 24 см: |
сырорастущих | 0,7
сухостойных, буреломных, ветровальных | 0,35
от 24,1 см до 28 см: |
сырорастущих | 1
сухостойных, буреломных, ветровальных | 0,5
от 28,1 см до 32 см: |
сырорастущих | 1,5
сухостойных, буреломных, ветровальных | 0,75
от 32,1 см до 36 см: |
сырорастущих | 2
сухостойных, буреломных, ветровальных | 1
от 36,1 см до 40 см: |
сырорастущих | 2,5
сухостойных, буреломных, ветровальных | 1,25
от 40,1 см до 44 см: |
сырорастущих | 3
сухостойных, буреломных, ветровальных | 1,5
свыше 44 см – за каждый сантиметр дополнительно к предыдущей таксе: |
сырорастущих | 0,2
сухостойных, буреломных, ветровальных | 0,1
3.1.2. дуба, ясеня, клена, липы, вяза, каштана конского, ореха: |
до 12 см: |
сырорастущих | 0,3
сухостойных, буреломных, ветровальных | 0,15
от 12,1 см до 16 см: |
сырорастущих | 0,6
сухостойных, буреломных, ветровальных | 0,3
от 16,1 см до 20 см: |
сырорастущих | 1,2
сухостойных, буреломных, ветровальных | 0,6
от 20,1 см до 24 см: |
сырорастущих | 2,1
сухостойных, буреломных, ветровальных | 1,05
от 24,1 см до 28 см: |
сырорастущих | 3
сухостойных, буреломных, ветровальных | 1,5
от 28,1 см до 32 см: |
сырорастущих | 4,5
сухостойных, буреломных, ветровальных | 2,25
от 32,1 см до 36 см: |
сырорастущих | 6
сухостойных, буреломных, ветровальных | 3
от 36,1 см до 40 см: |
сырорастущих | 7,5
сухостойных, буреломных, ветровальных | 3,75
от 40,1 см до 44 см: |
сырорастущих | 9,0
сухостойных, буреломных, ветровальных | 4,5
свыше 44 см – за каждый сантиметр дополнительно к предыдущей таксе: |
сырорастущих | 0,6
сухостойных, буреломных, ветровальных | 0,3
3.1.3. иных пород, не указанных в подпунктах 3.1.1 и 3.1.2 настоящего пункта: |
до 12 см: |
сырорастущих | 0,07
сухостойных, буреломных, ветровальных | 0,035
от 12,1 см до 16 см: |
сырорастущих | 0,14
сухостойных, буреломных, ветровальных | 0,07
от 16,1 см до 20 см: |
сырорастущих | 0,26
сухостойных, буреломных, ветровальных | 0,13
от 20,1 см до 24 см: |
сырорастущих | 0,46
сухостойных, буреломных, ветровальных | 0,23
от 24,1 см до 28 см: |
сырорастущих | 0,66
сухостойных, буреломных, ветровальных | 0,33
от 28,1 см до 32 см: |
сырорастущих | 1
сухостойных, буреломных, ветровальных | 0,5
от 32,1 см до 36 см: |
сырорастущих | 1,34
сухостойных, буреломных, ветровальных | 0,67
от 36,1 см до 40 см: |
сырорастущих | 1,66
сухостойных, буреломных, ветровальных | 0,83
от 40,1 см до 44 см: |
сырорастущих | 2
сухостойных, буреломных, ветровальных | 1
свыше 44 см – за каждый сантиметр дополнительно к предыдущей таксе: |
сырорастущих | 0,14
сухостойных, буреломных, ветровальных | 0,07
3.1.4. березы карельской: |
до 12 см: |
сырорастущих | 2
сухостойных, буреломных, ветровальных | 1
от 12,1 см до 16 см: |
сырорастущих | 4
сухостойных, буреломных, ветровальных | 2
от 16,1 см до 20 см: |
сырорастущих | 8
сухостойных, буреломных, ветровальных | 4
от 20,1 см до 24 см: |
сырорастущих | 14
сухостойных, буреломных, ветровальных | 7
от 24,1 см до 28 см: |
сырорастущих | 20
сухостойных, буреломных, ветровальных | 10
от 28,1 см до 32 см: |
сырорастущих | 30
сухостойных, буреломных, ветровальных | 15
от 32,1 см до 36 см: |
сырорастущих | 40
сухостойных, буреломных, ветровальных | 20
от 36,1 см до 40 см: |
сырорастущих | 50
сухостойных, буреломных, ветровальных | 25
от 40,1 см до 44 см: |
сырорастущих | 60
сухостойных, буреломных, ветровальных | 30
свыше 44 см – за каждый сантиметр дополнительно к предыдущей таксе: |
сырорастущих | 4
сухостойных, буреломных, ветровальных | 2
3.2. незаконные изъятие и (или) уничтожение кустарников: |
за один куст можжевельника, туи и других хвойных кустарников | 0,5
за один куст ивы | 0,1
за один куст других пород | 0,2
4. Самовольное сенокошение: |
за один гектар самовольно скошенных трав на землях: |
пахотных | 10
улучшенных луговых | 5
естественных суходольных луговых | 3
естественных заболоченных луговых | 2
лесного фонда, где сенокошение не допускается | 10
5. Незаконный выпас скота
за одну голову незаконно выпасаемого скота | 3
6. Незаконное выжигание сухой растительности, трав на корню, а также стерни и пожнивных остатков: |
за один гектар выжженной сухой растительности, трав на корню, стерни и пожнивных остатков на землях: |
естественных луговых | 100
улучшенных луговых | 90
пахотных и залежных | 80
населенных пунктов | 45
под дорогами (придорожные полосы) | 25
7. Уничтожение либо повреждение сеянцев или саженцев в питомниках, на плантациях: |
за один квадратный метр, занятый сеянцами | 0,1
за одну тысячу саженцев для лесокультурных целей | 2
за один саженец для целей озеленения | 1
за один плодовый саженец | 2
8. Загрязнение лесного фонда отходами
за один кубический метр отходов | 5
9. Самовольный сбор в промысловых целях или уничтожение лесной подстилки, живого напочвенного покрова, снятие или уничтожение плодородного слоя почвы, включая подстилающие породы, на площади земель лесного фонда свыше трех квадратных метров, а при проведении лесохозяйственной и иной деятельности – свыше установленных норм: |
9.1. за один квадратный метр площади, незаконно собранной или уничтоженной лесной подстилки или живого напочвенного покрова | 1
9.2. за один квадратный метр площади, снятого, уничтоженного плодородного слоя почвы и (или) подстилающей породы: |
9.2.1. глубиной до 25 см | 2
9.2.2. глубиной ниже 25 см – за каждые последующие 25 см глубины дополнительно к таксе, установленной в подпункте 9.2.1 настоящего пункта | 0,5
10. Незаконные изъятие или уничтожение дикорастущих ягодных растений без изъятия, уничтожения напочвенного покрова на одном квадратном метре площади: |
10.1. голубики, черники | 0,25
10.2. клюквы, брусники | 0,35
10.3. земляники, ежевики, куманики | 0,5
11. Незаконные сбор или заготовка дикорастущих растений, имеющих лекарственное, пищевое, техническое и иное значение, или их частей (за один килограмм дикорастущих): |
11.1. дикорастущих грибов, орехоплодных, плодово-ягодных, лекарственных и технических растений (ягод, плодов, семян, орехов, желудей) | 1,2
11.2. дикорастущих лекарственных и технических растений: |
коры, луба, корней, корневищ, луковиц | 1,8
листьев, хвои, мха, лишайников, травы, побегов | 1,6
цветков, соцветий, почек, бутонов | 2,4
11.3. древесного сока | 0,1
11.4. живицы, еловой серки | 0,2
12. Незаконное уничтожение или повреждение дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь или охраняемым в соответствии с международными договорами Республики Беларусь, и (или) их частей: |
12.1. за один экземпляр поврежденного не до степени прекращения роста: |
дерева независимо от возраста высотой менее 1,5 м | 1,5
дерева независимо от возраста высотой более 1,5 м | 2,5
12.2. за один экземпляр уничтоженного или поврежденного до степени прекращения роста: |
12.2.1. дерева диаметром у пня: |
до 8 см | 1
от 8,1 см до 12 см | 2
от 12,1 см до 16 см | 4
от 16,1 см до 20 см | 8
от 20,1 см до 24 см | 14
от 24,1 см до 28 см | 20
от 28,1 см до 32 см | 30
от 32,1 см до 36 см | 40
от 36,1 см до 40 см | 50
от 40,1 см до 44 см | 60
свыше 44 см – за каждый сантиметр дополнительно к предыдущей таксе | 4
12.2.2. кустарника | 5
12.2.3. травянистого (цветкового, папоротниковидного, плауновидного) растения | 5
12.3. квадратный метр площади, занятой лишайником или мхом | 5
12.4. килограмм незаконно собранных (заготовленных) частей дикорастущих растений: |
травы, листьев, побегов, хвои, мха, лишайников | 5
корней, корневищ, луковиц, коры, луба | 7
цветков, соцветий, почек, бутонов | 10
плодов, ягод, орехов, желудей | 5
семян, кроме желудей и орехов | 10
12.5. обособленный участок произрастания травянистого (цветкового, папоротниковидного, плауновидного, мохообразного, лишайникового) растения, при отсутствии возможности расчета в соответствии с единицами измерения, указанными в подпунктах 12.1–12.4 настоящего пункта | 100
13. Незаконные изъятие, уничтожение и (или) повреждение до степени прекращения роста деревьев, кустарников, расположенных на землях населенных пунктов: |
13.1. за одно дерево диаметром у пня:
13.1.1. ели обыкновенной и колючей, сосны обыкновенной, черной и кедровой, туи западной, дуглассии, пихты одноцветной и сибирской, лиственницы и других хвойных пород: |
до 4 см | 2
от 4,1 до 8 см | 5
от 8,1 до 12 см | 7
от 12,1 до 16 см | 10
от 16,1 до 20 см | 12
от 20,1 до 30 см | 13
от 30,1 и выше | 15
13.1.2. алычи, вяза гладкого и перисто-ветвистого, граба обыкновенного, дуба красного и черешчатого, каштана конского, клена остролистного и серебристого, липы мелколистной и крупнолистной, рябины гибридной, лоха серебристого и других деревьев лиственных медленнорастущих пород: |
до 4 см | 2
от 4,1 до 8 см | 5
от 8,1 до 10 см | 7
от 10,1 до 14 см | 10
от 14,1 до 16 см | 12
от 16,1 до 22 см | 13
от 22,1 до 28 см | 15
от 28,1 и выше | 17
13.1.3. березы, груши обыкновенной, ивы серебристой и белой, черемухи виргинской, поздней и Маака, яблони домашней, ясеня обыкновенного, тополя пирамидального и других быстрорастущих деревьев лиственных пород и плодовых деревьев: |
до 4 см | 1
от 4,1 до 8 см | 3
от 8,1 до 12 см | 5
от 12,1 до 15 см | 7
от 15,1 до 18 см | 10
от 18,1 до 23 см | 12
от 23,1 и выше | 14
13.1.4. ивы ломкой и козьей, клена ясенелистного, тополя (кроме пирамидального) и других деревьев малоценных пород: |
до 4 см | 0,1
от 4,1 до 8 см | 0,3
от 8,1 до 12 см | 1
от 12,1 до 15 см | 2
от 15,1 и выше | 5
13.2. за один куст высотой:
13.2.1. актинидии коломикты, винограда, жимолости каприфоль, лимонника китайского, ломоноса виноградолистного и других лиан: |
до 1 м | 1
от 1,1 м и выше | 3
13.2.2. биоты, туи, магонии падуболистной, можжевельника казацкого и обыкновенного, кипарисовика, самшита, тисса ягодного, сосны горной и других кустарников хвойных и вечнозеленых пород: |
до 1 м | 2
от 1,1 м и выше | 5
13.2.3. вейгелы, гортензии древовидной, дейции, кольквиции, рододендроны, роз привитых и корнесобственных, сирени, спиреи Вангутта, форзиции европейской, чубушника венечного и других кустарников красивоцветущих пород: |
до 1 м | 2
от 1,1 м и выше | 4
13.2.4. аронии черноплодной, айвы японской, барбариса, бирючины, боярышника, жимолости татарской, калины Сармента, кизильника блестящего, кизильника горизонтального, лоха серебристого, ракитника, розы морщинистой, сирени венгерской, смородины золотистой, таволги японской, зверобоелистной и иволистной, других кустарников медленнорастущих пород: |
до 1 м | 1,5
от 1,1 м и выше | 4
13.2.5. акации желтой, дерен белого и красного, ирги колосистой, калины обыкновенной, пузыреплодника калинолистного, розы собачьей, смородины черной и красной, других кустарников быстрорастущих пород и плодовых кустарников: |
до 1 м | 1
от 1,1 м и выше | 2
13.3. за один погонный метр живой изгороди из кустарников:
однорядной | 2
двухрядной | 4
14. Уничтожение за один квадратный метр:
14.1. газонов:
обыкновенного | 0,5
партерного | 1
спортивного | 2
14.2. цветников: |
рабаток из однолетников и двулетников | 2
миксбордеров и ленточных цветников из однолетников и двулетников | 5
цветочных композиций из многолетников | 10
15. Незаконные повреждение не до степени прекращения роста деревьев или кустарников, расположенных на землях населенных пунктов: |
15.1. за одно дерево диаметром у пня:
15.1.1. ели обыкновенной и колючей, сосны обыкновенной, черной и кедровой, туи западной, дуглассии, пихты одноцветной и сибирской, лиственницы и других хвойных пород: |
до 4 см | 0,5
от 4,1 до 8 см | 1
от 8,1 до 12 см | 2
от 12,1 до 16 см | 2,5
от 16,1 до 20 см | 3
от 20,1 до 30 см | 3,5
от 30,1 и выше | 4
15.1.2. алычи, вяза гладкого и перисто-ветвистого, граба обыкновенного, дуба красного и черешчатого, каштана конского, клена остролистного и серебристого, липы мелколистной и крупнолистной, рябины гибридной, лоха серебристого и других деревьев лиственных медленнорастущих пород: |
до 4 см | 0,5
от 4,1 до 8 см | 1
от 8,1 до 10 см | 1,5
от 10,1 до 14 см | 2
от 14,1 до 16 см | 2,5
от 16,1 до 22 см | 3
от 22,1 до 28 см | 3,5
от 28,1 и выше | 4
15.1.3. березы, груши обыкновенной, ивы серебристой и белой, черемухи виргинской, поздней и Маака, яблони домашней, ясеня обыкновенного, тополя пирамидального и других быстрорастущих деревьев лиственных пород и плодовых деревьев: |
до 4 см | 0,25
от 4,1 до 8 см | 0,7
от 8,1 до 12 см | 1
от 12,1 до 15 см | 1,5
от 15,1 до 18 см | 2
от 18,1 до 23 см | 3
от 23,1 и выше | 4
15.1.4. ивы ломкой и козьей, клена ясенелистного, тополя (кроме пирамидального) и других деревьев малоценных пород: |
до 4 см | 0,02
от 4,1 до 8 см | 0,07
от 8,1 до 12 см | 0,2
от 12,1 до 15 см | 0,5
от 15,1 и выше | 1
15.1.5. актинидии коломикты, винограда, жимолости каприфоль, лимонника китайского, ломоноса виноградолистного и других лиан: |
до 1 м | 0,25
от 1,1 м и выше | 1
15.1.6. биоты, туи, магонии падуболистной, можжевельника казацкого и обыкновенного, кипарисовика, самшита, тисса ягодного, сосны горной и других кустарников хвойных и вечнозеленых пород: |
до 1 м | 0,5
от 1,1 м и выше | 1
15.1.7. вейгелы, гортензии древовидной, дейции, кольквиции, рододендроны, роз привитых и корнесобственных, сирени, спиреи Вангутта, форзиции европейской, чубушника венечного и других кустарников красивоцветущих пород: |
до 1 м | 0,5
от 1,1 м и выше | 1
15.1.8. аронии черноплодной, айвы японской, барбариса, бирючины, боярышника, жимолости татарской, калины Сармента, кизильника блестящего, кизильника горизонтального, лоха серебристого, ракитника, розы морщинистой, сирени венгерской, смородины золотистой, таволги японской, зверобоелистной и иволистной, других кустарников медленнорастущих пород: |
до 1 м | 0,3
от 1,1 м и выше | 1
15.1.9. акации желтой, дерен белого и красного, ирги колосистой, калины обыкновенной, пузыреплодника калинолистного, розы собачьей, смородины черной и красной, других кустарников быстрорастущих пород и плодовых кустарников: |
до 1 м | 0,25
от 1,1 м и выше | 0,5
15.2. за один погонный метр живой изгороди из кустарников: |
однорядной | 0,5
двухрядной | 1

Приложение 9

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Коэффициенты к таксам для определения размера возмещения вреда, причиненного окружающей среде выбросом загрязняющего вещества в атмосферный воздух, связанным с нарушением требований в области охраны окружающей среды, иным нарушением законодательства, кроме поступающего от стационарных источников выбросов загрязняющих веществ в атмосферный воздух, в зависимости от численности жителей населенного пункта, в котором такой выброс осуществлен

Численность жителей населенного пункта, тыс. человек | Коэффициент к таксе
Свыше 1000 | 6,6
От 751 до 1000 | 6
От 501 до 750 | 5,2
От 301 до 500 | 4
От 201 до 300 | 3,5
От 101 до 200 | 3
От 51 до 100 | 2
От 26 до 50 | 1,5

Приложение 10

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Коэффициенты к таксам для определения размера возмещения вреда, причиненного деградацией земель, прилегающих к г. Минску, областным центрам, другим городам и поселкам городского типа

 | Коэффициент к таксе
 | расстояние от городской черты
 | до 10 км | от 10,1 до 20 км | от 20,1 до 30 км
Город Минск | 2,4 | 1,7 | 1,4
Областные центры (кроме г. Минска) | 1,7 | 1,4 | 1,2
Города с населением свыше 50 тыс. человек (кроме областных центров) | 1,4 | 1,2 | 1,1
Города и городские поселки с населением менее 50 тыс. человек | 1,2 |  |

Приложение 11

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Коэффициенты к таксам для определения размера возмещения вреда, причиненного деградацией земель (включая почвы) в зависимости от глубины их загрязнения

Глубина загрязнения земель, см | Коэффициент к таксе
От 20 до 50 | 1,3
От 50,1 до 100 | 1,5
От 100,1 до 150 | 1,7
От 150,1 и свыше | 2


1031

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

12 июля 2001 г. № 1031

ОБ УТВЕРЖДЕНИИ ПОРЯДКА ВЕДЕНИЯ ГОСУДАРСТВЕННОГО

ЛЕСНОГО КАДАСТРА

[Изменения и дополнения:

Постановление Совета Министров Республики Беларусь от 22 сентября 2004 г. № 1179 (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 154, 5/14885);

Постановление Совета Министров Республики Беларусь от 15 сентября 2007 г. № 1170 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 227, 5/25797)]

В целях реализации положений Лесного кодекса Республики Беларусь Совет Министров Республики Беларусь постановляет:

1. Утвердить прилагаемый Порядок ведения государственного лесного кадастра.

2. Министерству лесного хозяйства в 4-месячный срок в установленном порядке разработать и утвердить:

формы учетной документации государственного лесного кадастра и сроки ее представления;

положение об информационной системе государственного лесного кадастра.

Премьер-министр Республики Беларусь В.ЕРМОШИН

УТВЕРЖДЕНО

Постановление Совета Министров

Республики Беларусь

12.07.2001 № 1031

ПОРЯДОК

ведения государственного лесного кадастра

1. Государственный лесной кадастр является информационной системой, включающей экономические, экологические и социальные сведения о лесном фонде, создаваемой с целью обеспечения органов государственного управления, а также юридических лиц, ведущих лесное хозяйство, лесопользователей и иных заинтересованных содержащейся в нем информацией.

2. Ведение государственного лесного кадастра представляет собой систему непрерывного документального отражения информации о состоянии лесного фонда, происходящих в нем изменениях и их экономической оценке.

3. Объектом государственного лесного кадастра является лесной фонд.

4. Учетными единицами государственного лесного кадастра являются единицы измерения площади участков лесного фонда, объема (запаса) древесины, таксационные показатели и показатели продуктивности лесов, единицы объема связываемой лесными насаждениями углекислоты, массы недревесных ресурсов леса, стоимости лесных ресурсов.

5. Ведение государственного лесного кадастра осуществляет Министерство лесного хозяйства.

6. Все юридические лица, ведущие лесное хозяйство, ведут учет лесного фонда и ежегодно по состоянию на 1 января года, следующего за отчетным, составляют учетную документацию государственного лесного кадастра по формам и срокам, установленным Министерством лесного хозяйства.

7. Исходными материалами для составления учетной документации государственного лесного кадастра являются:

материалы лесоустройства; почвенных обследований; лесопатологических обследований; натурных обследований изменений, произошедших в лесном фонде в результате повреждений лесов пожарами, вредителями, болезнями, а также другими факторами, влияющими на состояние, продуктивность и устойчивость лесов; других обследований и изысканий в лесном фонде;

акты приемки или изъятия участков лесного фонда; натурного освидетельствования выполненных хозяйственных мероприятий;

решения об изъятии и передаче участков лесного фонда; о предоставлении участков лесного фонда в аренду; о переводе лесов из одной группы или категории защитности в другую; о распределении лесов на группы и категории защитности; органов государственного управления, местных исполнительных и распорядительных органов в области использования земель лесного фонда;

отчеты юридических лиц, ведущих лесное хозяйство, о ведении лесного хозяйства и лесопользовании; лесопользователей о лесопользовании;

сведения из материалов государственного учета лесного фонда;

результаты ведения мониторинга лесов;

нормативные правовые акты Министерства лесного хозяйства, иные документы по перечню, определяемому указанным Министерством.

8. Все юридические лица, ведущие лесное хозяйство, представляют учетную документацию государственного лесного кадастра для согласования в пределах своей компетенции в землеустроительные службы местных исполнительных и распорядительных органов, районные инспекции природных ресурсов и охраны окружающей среды, лесхозы Министерства лесного хозяйства.

9. Согласованная учетная документация государственного лесного кадастра направляется юридическими лицами, ведущими лесное хозяйство, территориальным органам Министерства лесного хозяйства, которые осуществляют учет и контроль за достоверностью учетной документации государственного лесного кадастра, поступившей от всех юридических лиц, ведущих лесное хозяйство, и направляют ее в государственную лесоустроительную организацию Министерства лесного хозяйства.

10. Государственная лесоустроительная организация Министерства лесного хозяйства создает и поддерживает функционирование информационной системы государственного лесного кадастра путем обобщения и систематизации поступающей от территориальных органов Министерства лесного хозяйства учетной документации государственного лесного кадастра в порядке, определяемом данным Министерством.

11. Порядок обмена документированной информацией из государственного лесного кадастра с иными государственными кадастрами, регистрами и другими информационными системами осуществляется в соответствии с постановлением Совета Министров Республики Беларусь от 12 апреля 1999 г. № 494 "Об утверждении Положения о порядке информационного взаимодействия государственных кадастров, регистров и иных информационных систем" (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 31, 5/594).

12. Министерство лесного хозяйства:

осуществляет ведение государственного лесного кадастра путем организации сбора, обобщения, систематизации и хранения учетной документации государственного лесного кадастра;

определяет состав, содержание и сроки представления юридическими лицами, ведущими лесное хозяйство, учетной документации государственного лесного кадастра;

ведет контроль за своевременностью представления и достоверностью информации государственного лесного кадастра;

устанавливает порядок предоставления заинтересованным информации из государственного лесного кадастра;

в соответствии с законодательством Республики Беларусь и возложенными на него полномочиями принимает нормативные правовые акты по реализации настоящего Порядка;

определяет порядок опубликования документации государственного лесного кадастра.

13. Ответственность за достоверность и своевременность обновления сведений учетной документации государственного лесного кадастра несут юридические лица, ведущие лесное хозяйство.


1032

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

12 июля 2001 г. № 1032

ОБ УТВЕРЖДЕНИИ ПОРЯДКА ВЕДЕНИЯ ГОСУДАРСТВЕННОГО

УЧЕТА ЛЕСНОГО ФОНДА

[Изменения и дополнения:

Постановление Совета Министров Республики Беларусь от 22 сентября 2004 г. № 1179 (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 154, 5/14885);

Постановление Совета Министров Республики Беларусь от 15 сентября 2007 г. № 1170 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 227, 5/25797)]

В целях реализации положений Лесного кодекса Республики Беларусь Совет Министров Республики Беларусь постановляет:

1. Утвердить прилагаемый Порядок ведения государственного учета лесного фонда.

2. Министерству лесного хозяйства в 4-месячный срок в установленном порядке разработать и утвердить:

формы учетной документации государственного учета лесного фонда и сроки ее представления;

положение об информационной системе государственного учета лесного фонда.

Премьер-министр Республики Беларусь В.ЕРМОШИН

УТВЕРЖДЕНО

Постановление Совета Министров

Республики Беларусь

12.07.2001 № 1032

ПОРЯДОК

ведения государственного учета лесного фонда

1. Государственный учет лесного фонда ведется с целью организации рационального использования, охраны, защиты лесного фонда и воспроизводства лесов, систематического контроля за количественными и качественными изменениями лесного фонда и обеспечения в установленном порядке заинтересованных юридических и физических лиц достоверными сведениями о лесных ресурсах.

2. Государственный учет лесного фонда представляет собой систему непрерывного документального отражения информации о состоянии лесного фонда и происходящих в нем изменениях.

3. Государственный учет лесного фонда ведется Министерством лесного хозяйства и его территориальными органами, юридическими лицами, ведущими лесное хозяйство.

4. Объектом государственного учета являются лесной фонд – леса и покрытые ими земли, а также лесные земли, не покрытые лесом, и нелесные земли.

5. Учетными единицами государственного учета лесного фонда являются единицы измерения площади, объема (запаса) древесины, длины (протяженности) путей транспорта, противопожарных устройств.

6. Министерство лесного хозяйства и его территориальные органы, юридические лица, ведущие лесное хозяйство, ежегодно ведут учет лесного фонда и составляют по состоянию на 1 января года, следующего за отчетным, учетную документацию государственного учета лесного фонда по формам и срокам, установленным Министерством лесного хозяйства.

7. Исходными материалами для составления учетной документации государственного учета лесного фонда являются:

материалы лесоустройства;

акты приемки или изъятия участков лесного фонда;

решения об изъятии и передаче в установленном законодательством Республики Беларусь порядке участков лесного фонда во временное пользование юридическим лицам без изъятия их из состава земель лесного фонда; о предоставлении участков лесного фонда в аренду; о переводе лесов из одной группы или категории защитности лесов в другую; о распределении лесов на группы и категории защитности лесов;

иные решения органов государственного управления, местных исполнительных и распорядительных органов в области использования лесного фонда;

акты технической приемки лесных культур; перевода лесных культур в покрытые лесом земли; перевода земель в покрытые лесом земли при естественном восстановлении леса; освидетельствования мест рубок главного пользования; натурного обследования произошедших в лесном фонде изменений в результате пожаров и других стихийных бедствий;

иные документы по перечню, определяемому Министерством лесного хозяйства.

8. Все юридические лица, ведущие лесное хозяйство, представляют учетную документацию государственного учета лесного фонда для согласования в пределах своей компетенции в землеустроительные службы местных исполнительных и распорядительных органов, лесхозы Министерства лесного хозяйства.

9. Согласованная учетная документация государственного учета лесного фонда направляется юридическими лицами, ведущими лесное хозяйство, территориальным органам Министерства лесного хозяйства, которые осуществляют учет и контроль за ее достоверностью и направляют ее в государственную лесоустроительную организацию Министерства лесного хозяйства для включения в информационную систему государственного учета лесного фонда.

10. Государственная лесоустроительная организация Министерства лесного хозяйства создает и поддерживает функционирование информационной системы государственного учета лесного фонда путем обобщения и систематизации учетной документации государственного учета лесного фонда в порядке, определяемом данным Министерством.

11. Положение об информационной системе государственного учета лесного фонда, а также сводная документация государственного учета лесного фонда утверждаются Министерством лесного хозяйства.

12. Ответственность за достоверность, своевременность предоставления и обновления сведений учетной документации государственного учета лесного фонда несут юридические лица, ведущие лесное хозяйство.

13. Контроль за соблюдением установленного порядка ведения учетной документации государственного учета лесного фонда осуществляет Министерство лесного хозяйства.


549888

Общая площадь лесовосстановления и лесоразведения

Общая площадь лесовосстановления и лесоразведения

в 2006–2007 гг., га (по данным Министерства статистики и анализа)

Показатель | 2006 г. | 2007 г.
Лесовосстановление и лесоразведение, всего | 56217 | 54988
в т.ч.: посадка и посев леса | 48662 | 48069
в т.ч.: на вырубках | 23841 | 21767
на землях, загрязненных радионуклидами | 12808 | 12321
содействие естественному возобновлению леса и сохранение подроста | 7555 | 6919

В составе созданных в 2007 г. лесных культур преобладают сосна обыкновенная (65,3% от общей площади созданных культур), ель европейская (21,8), дуб черешчатый (6,3), береза повислая (2,2), ясень обыкновенный (1,6) и клен остролистный (1,5%). Большая часть культур создана двумя и более породами, что обеспечит их большую продуктивность и устойчивость.


acclimat

Акклиматизация

Акклиматизация дикорастущих и иных растений – деятельность, направленная на обеспечение приспособления дикорастущих и иных растений к новой или изменившейся среде их произрастания


act

Акт

В акте, удостоверяющем геологический отвод, указываются:

1. недропользователь, которому предоставляется геологический отвод;

2. цели геологического изучения недр;

3. наименование органа, принявшего решение о предоставлении геологического отвода, дата принятия решения и его номер;

4. срок, не позднее которого недропользователь, которому предоставляется геологический отвод, должен приступить к геологическому изучению недр;

5. местоположение геологического отвода;

6. границы геологического отвода;

7. срок пользования недрами;

8. возможность пробной эксплуатации месторождения с указанием сроков ее проведения и допустимых объемов добычи полезных ископаемых;

9. ограничения и запреты, предусмотренные законодательными актами.

В акте, удостоверяющем горный отвод, указываются:

1. недропользователь, которому предоставляется горный отвод;

2. цель предоставления горного отвода;

3. наименование органа, принявшего решение о предоставлении горного отвода, дата принятия решения и его номер;

4. срок, не позднее которого недропользователь, которому предоставляется горный отвод, должен приступить к его использованию;

5. местоположение горного отвода;

6. границы горного отвода;

7. срок пользования недрами;

8. возможность проведения эксплуатационной разведки месторождения;

9. возможность опытно-промышленной разработки месторождения (его части) с указанием ее сроков и объемов добычи полезных ископаемых;

10. ограничения и запреты, предусмотренные законодательными актами.

В случае предоставления горного отвода для добычи полезных ископаемых в акте, удостоверяющем горный отвод, также указываются:

1. наименование месторождения полезных ископаемых;

2. площадь месторождения полезных ископаемых;

3. глубина добычи полезных ископаемых;

4. основное полезное ископаемое и полезные ископаемые, совместно с ним залегающие, их запасы.


akklimat

Акклиматизация

Акклиматизация диких животных – вселение диких животных определенного вида в угодья за пределами ареала этого вида диких животных и обеспечение приспособления диких животных к новой среде обитания и их способности к естественному воспроизводству.


Aktysherb

АКТ

об установлении факта причинения вреда окружающей среде

 Top

Приложение 2 к Положению о порядке исчисления размера возмещения вреда, причиненного окружающей среде, и составления акта об установлении факта причинения вреда окружающей среде

Форма

____________________________________________________________________________

(наименование и место нахождения государственного органа, установившего факт причинения вреда окружающей среде)

____________________________________________________________________________

АКТ

об установлении факта причинения вреда окружающей среде_________________

(дата составления) (место составления)

____________________________________________________________________________

(должность, фамилия, имя, отчество должностного лица, установившего факт

____________________________________________________________________________

причинения вреда окружающей среде, или руководитель комиссии)

при участии:

____________________________________________________________________________

(должность, фамилия, имя, отчество должностного лица, члена комиссии или лица, участвовавшего

____________________________________________________________________________

в выявлении и (или) установлении факта причинения вреда окружающей среде)

____________________________________________________________________________

установили следующее:

____________________________________________________________________________

(время, место, применяемые методы установления вреда окружающей среде и их результаты, другие обстоятельства причинения вреда

____________________________________________________________________________

окружающей среде, ссылка на нормативные правовые акты, в том числе технические нормативные правовые акты,

____________________________________________________________________________

нормы которых нарушены)

____________________________________________________________________________

____________________________________________________________________________

в отношении:

юридического лица:

Наименование ________________________________________________________________

Место нахождения, тел. _________________________________________________________

УНП _____________________ Подчиненность _____________________________________

Дата государственной регистрации _______________________________________________

Фамилия, имя, отчество руководителя ____________________________________________

Фамилия, имя, отчество, должность представителя юридического лица _______________________________________________________, тел. __________________

документ, подтверждающий полномочия, _________________________________________,

гражданина, в том числе индивидуального предпринимателя:

Фамилия, имя, отчество ________________________________________________________

Число, месяц, год и место рождения ______________________________________________

Документ, удостоверяющий личность: ___________________ серия ___ № _____________,

кем и когда выдан _____________________________________________________________.

Идентификационный номер _________________

Место жительства, тел. _________________________________________________________

Гражданство ________________________ Пол: мужской  женский 

Образование: нет , базовое , среднее , профессионально-техническое , среднее специальное , высшее 

Место работы (учебы), должность, тел. ___________________________________________

____________________________________________________________________________

Семейное положение, наличие иждивенцев _______________________________________

Для индивидуального предпринимателя: УНП _____________, дата государственной регистрации ___________________

На основании статьи 101 Закона Республики Беларусь от 26 ноября 1992 года «Об охране окружающей среды» в редакции Закона Республики Беларусь от 17 июля 2002 года вред, причиненный окружающей среде, подлежит возмещению в следующем размере:

____________________________________________________________________________

(способ, порядок расчета размера возмещения вреда, причиненного окружающей среде, и рассчитанный размер его возмещения)

___________________________________________________________________________

____________________________________________________________________________

Причинение вреда окружающей среде подтверждается следующими материалами, прилагаемыми к настоящему акту:

____________________________________________________________________________

(указываются карты, схемы, фотографии, результаты измерений в области охраны окружающей среды и другие материалы)

____________________________________________________________________________

____________________________________________________________________________________________________________ ______________ _________________________

(должность лица, установившего факт или члена комиссии) (подпись) (инициалы, фамилия)

По акту имеются возражения на … л. _____________________________________________

(подпись причинителя вреда или его представителя)

С актом ознакомлен ____________________________________________________________

(подпись причинителя вреда или его представителя)

Один экземпляр настоящего акта получил лично_____________________ ______________________________________

(дата) (подпись причинителя вреда или его представителя)


Ammiak

Потолочные значения выбросов для аммиака (в тыс. т NH3 в год)

 Top

Сторона | Уровни выбросов 1990 год | Потолочные значения выбросов для 2010 года | Процентная доля сокращения выбросов для 2010 года (базовый год - 1990)
Армения | 25 | 25 | 0%
Австрия | 81 | 66 | -19%
Беларусь | 219 | 158 | -28%
Бельгия | 107 | 74 | -31%
Болгария | 144 | 108 | -25%
Хорватия | 37 | 30 | -19%
Чешская Республика | 156 | 101 | -35%
Дания | 122 | 69 | -43%
Финляндия | 35 | 31 | -11%
Франция | 814 | 780 | -4%
Германия | 764 | 550 | -28%
Греция | 80 | 73 | -9%
Венгрия | 124 | 90 | -27%
Ирландия | 126 | 116 | -8%
Италия | 466 | 419 | -10%
Латвия | 44 | 44 | 0%
Лихтенштейн | 0,15 | 0,15 | 0%
Литва | 84 | 84 | 0%
Люксембург | 7 | 7 | 0%
Нидерланды | 226 | 128 | -43%
Норвегия | 23 | 23 | 0%
Польша | 508 | 468 | -8%
Португалия | 98 | 108 | 10%
Республика Молдова | 49 | 42 | -14%
Румыния | 300 | 210 | -30%
Российская Федерация а/ | 1 191 |
РРВЗ | 61 | 49 | -20%
Словакия | 62 | 39 | -37%
Словения | 24 | 20 | -17%
Испания a/ | 351 | 353 | 1%
Швеция | 61 | 57 | -7%
Швейцария | 72 | 63 | -13%
Украина | 729 | 592 | -19%
Соединенное Королевство | 333 | 297 | -11%
Европейское сообщество | 3 671 | 3 129 | -15%

а/ Цифры относятся к европейской части в пределах охвата ЕМЕП


Статья 1

Статья 1. Плательщики налога

Плательщиками налога за использование природных ресурсов (экологического налога) являются организации, определенные пунктом 2 статьи 13 Общей части Налогового кодекса Республики Беларусь (далее – организации), и индивидуальные предприниматели.

Филиалы, представительства и иные обособленные подразделения белорусских организаций, имеющие отдельный баланс и текущий (расчетный) либо иной банковский счет, по соответствующим объектам налогообложения исполняют налоговые обязательства этих организаций в порядке, установленном настоящим Законом.

Организации, финансируемые из бюджета (бюджетные организации), признаваемые таковыми в соответствии со статьей 16 Общей части Налогового кодекса Республики Беларусь, плательщиками налога не являются.

Индивидуальные предприниматели – плательщики единого налога с индивидуальных предпринимателей и иных физических лиц освобождаются от уплаты налога за использование природных ресурсов (экологического налога).


Статья2

Статья 2. Правовое регулирование земельных отношений

Земельные отношения регулируются Конституцией Республики Беларусь, актами Президента Республики Беларусь, настоящим Кодексом, а также принимаемыми в соответствии с ними иными актами законодательства.

Нормы гражданского и другого законодательства, регулирующие земельные отношения, применяются к этим отношениям, если иное не предусмотрено законодательством об охране и использовании земель.

Если международным договором Республики Беларусь установлены иные правила, чем те, которые содержатся в настоящем Кодексе, то применяются правила международного договора.


Статья 3

Статья 3. Основные принципы государственной экологической экспертизы

 Top

Статья 3. Основные принципы государственной экологической экспертизы

Государственная экологическая экспертиза проводится с соблюдением следующих основных принципов:

– предотвращения вредного воздействия на окружающую среду;

– обязательности проведения государственной экологической экспертизы до утверждения проектной или иной документации по объектам государственной экологической экспертизы;

– учета суммарного вредного воздействия на окружающую среду осуществляемой и планируемой хозяйственной и иной деятельности;

– достоверности и полноты информации, содержащейся в проектной или иной документации, представляемой на государственную экологическую экспертизу;

– законности и объективности заключений государственной экологической экспертизы;

– гласности и учета общественного мнения.


Статья 3

Статья 3. Объекты отношений в области использования и охраны недр

 Top

Объектами отношений в области использования и охраны недр являются:

– ресурсы недр;

– участки недр, в том числе геологические и горные отводы;

– горные предприятия, отдельные горные выработки;

– геологическая информация;

– минералогические, палеонтологические и иные уникальные геологические материалы;

– права на пользование недрами.


Статья 4

Статья 4. Право собственности на воды (водные объекты) Республики Беларусь

 Top

Все воды (водные объекты), находящиеся на территории Беларуси, составляют исключительную собственность Республики Беларусь.


Статья6

Статья 6. Право собственности на объекты растительного мира и изъятые дикорастущие растения и (или) их части

 Top

Объекты растительного мира, расположенные на территории Республики Беларусь, являются государственной собственностью, за исключением случаев, установленных настоящим Законом. Объекты растительного мира, расположенные в границах земельных участков, являющихся собственностью граждан, негосударственных юридических лиц, являются собственностью этих граждан, негосударственных юридических лиц. Указанные лица осуществляют обращение с объектами растительного мира, расположенными в границах находящихся в их собственности земельных участков, исполняя при этом обязанности пользователей земельных участков.

При передаче в установленном законодательством Республики Беларусь порядке земельных участков, в границах которых расположены объекты растительного мира, в собственность граждан, негосударственных юридических лиц государственные органы должны принять решение о судьбе этих объектов растительного мира.

Объекты растительного мира, на законном основании посаженные и культивируемые пользователями земельных участков или водных объектов, являются их собственностью, если иное не определено законодательными актами Республики Беларусь или условиями предоставления земельных участков или водных объектов.

Объекты растительного мира, а равно права пользования ими не могут быть самостоятельным предметом купли, продажи, мены, дарения, наследования, вклада, залога или отчуждаться в иной форме. Объекты растительного мира следуют судьбе земельного участка или водного объекта, в границах которых они расположены, если иное не установлено настоящей статьей.

Законами Республики Беларусь или в предусмотренном ими порядке могут устанавливаться ограничения и запреты в обращении с объектами растительного мира, находящимися в собственности граждан, негосударственных юридических лиц, в случаях, если это необходимо для обеспечения безопасности государства, охраны окружающей среды, историко-культурных ценностей, прав и законных интересов граждан и юридических лиц в соответствии с законодательством Республики Беларусь.

Республика Беларусь осуществляет право собственности на объекты растительного мира в общегосударственных интересах через специально уполномоченные государственные органы.

Обращение с объектами растительного мира, расположенными в границах земельных участков или водных объектов, не предоставленных юридическим лицам или гражданам, осуществляют местные исполнительные и распорядительные органы, в чьем ведении находятся эти земельные участки или водные объекты, либо специально уполномоченные ими юридические лица. В данном случае местные исполнительные и распорядительные органы или специально уполномоченные ими юридические лица выполняют обязанности пользователей земельных участков или водных объектов.

Дикорастущие растения, расположенные в границах находящихся в государственной собственности земельных участков или водных объектов, не предназначенных для выращивания растений с целью их дальнейшей реализации или потребления, признаются государственной собственностью, если не доказано иное.

Дикорастущие растения и (или) их части, изъятые юридическими лицами и гражданами в порядке, установленном законодательством Республики Беларусь, являются их собственностью, если иное не предусмотрено законодательными актами Республики Беларусь.


Статья6 2

Статья 6. Право собственности на объекты животного мира, их части и (или) дериваты

 Top

1. Объекты животного мира, обитающие в состоянии естественной свободы на территории Республики Беларусь, находятся в собственности государства.

2. Дикие животные, их части и (или) дериваты, изъятые в соответствии с законодательством об охране и использовании животного мира из среды обитания объектов животного мира юридическими лицами, гражданами, находятся в собственности этих юридических лиц, граждан, если иное не установлено законодательными актами.

3. Дикие животные, содержащиеся и (или) разведенные в неволе юридическими лицами, гражданами в соответствии с настоящим Законом, иными актами законодательства об охране и использовании животного мира, гражданским законодательством, находятся в собственности этих юридических лиц, граждан, если иное не установлено законодательными актами.

4. В случаях, предусмотренных настоящим Законом и иными законодательными актами, могут устанавливаться ограничения и запреты на использование изъятых диких животных, их частей и (или) дериватов, находящихся в собственности юридических лиц, граждан, а также на использование диких животных, содержащихся и (или) разведенных в неволе.

5. Осуществление права собственности на объекты животного мира, их части и (или) дериваты не должно противоречить общественной пользе и безопасности, наносить вред окружающей среде, историко-культурным ценностям, ущемлять права и защищаемые законом интересы других лиц.


Статья7

Статья 7. Право собственности на леса и лесную продукцию

Леса в Республике Беларусь являются исключительной собственностью государства.

Республика Беларусь осуществляет владение, пользование и распоряжение лесами через уполномоченные на то государственные органы в пределах их компетенции с учетом средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций лесов в интересах граждан Республики Беларусь и в общегосударственных интересах.

Древесина и другая лесная продукция, добытая (заготовленная) лесопользователями при осуществлении лесных пользований в порядке, установленном лесным законодательством Республики Беларусь, являются их собственностью, если иное не установлено Конституцией Республики Беларусь.


Статья 8

Статья 7-10 Закона Республики Беларусь "О государственной экологической экспертизе"

 Top

Статья 7. Полномочия Президента Республики Беларусь в области проведения государственной экологической экспертизы

Президент Республики Беларусь в области проведения государственной экологической экспертизы определяет единую государственную политику и осуществляет иные полномочия в соответствии с Конституцией Республики Беларусь и законами.

Статья 8. Полномочия Совета Министров Республики Беларусь в области проведения государственной экологической экспертизы

Совет Министров Республики Беларусь в области проведения государственной экологической экспертизы:

обеспечивает проведение единой государственной политики;

устанавливает порядок проведения государственной экологической экспертизы, если иное не предусмотрено законодательными актами;

устанавливает порядок проведения оценки воздействия на окружающую среду;

устанавливает порядок оплаты расходов, связанных с проведением государственной экологической экспертизы с привлечением внештатных специалистов;

осуществляет межправительственное сотрудничество;

осуществляет иные полномочия в соответствии с Конституцией Республики Беларусь, актами Президента Республики Беларусь, настоящим Законом и иными законами.

Статья 9. Полномочия Министерства природных ресурсов и охраны окружающей среды Республики Беларусь в области проведения государственной экологической экспертизы

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь в области проведения государственной экологической экспертизы в пределах своей компетенции:

разрабатывает предложения об основных направлениях единой государственной политики и реализует ее проведение;

обеспечивает проведение государственной экологической экспертизы;

утверждает положение о порядке формирования экспертных комиссий по проведению государственной экологической экспертизы и осуществления их деятельности;

осуществляет международное сотрудничество;

осуществляет иные полномочия в соответствии с настоящим Законом и иными актами законодательства.

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь осуществляет полномочия в области проведения государственной экологической экспертизы непосредственно или через областные (Минский городской) комитеты природных ресурсов и охраны окружающей среды.

Статья 10. Полномочия местных Советов депутатов, местных исполнительных и распорядительных органов в области проведения государственной экологической экспертизы

Местные Советы депутатов, местные исполнительные и распорядительные органы в области проведения государственной экологической экспертизы в пределах своей компетенции:

информируют граждан о возможном воздействии на окружающую среду планируемой хозяйственной и иной деятельности;

организуют и совместно с заказчиками при участии проектных организаций проводят в соответствии с законодательством общественные обсуждения градостроительных проектов общего планирования, специального планирования, архитектурных проектов застройки территорий, а также отчетов об оценке воздействия на окружающую среду;

осуществляют иные полномочия в соответствии с настоящим Законом и иными актами законодательства.


Статья11

Статья 11. Установление (восстановление) и закрепление границы земельного участка

 Top

Граница земельного участка устанавливается (восстанавливается) на местности с закреплением ее поворотных точек межевыми знаками на основании решения об изъятии и предоставлении земельного участка (фиксированная граница).

Граница земельного участка может также устанавливаться (восстанавливаться) по планово-картографическим материалам с точностью, определяемой их масштабами, без закрепления ее поворотных точек межевыми знаками на местности на основании решения об изъятии и предоставлении земельного участка (нефиксированная граница).

Порядок проведения работ по установлению (восстановлению) и закреплению границы земельного участка устанавливается Государственным комитетом по имуществу Республики Беларусь.


Статья12

Статья 12. Собственность на землю, земельные участки

Собственность на землю, земельные участки может быть государственной и частной. (Второе предложение части первой не приводится как не вступившее в силу.)*

Земельный участок может принадлежать на праве общей (долевой или совместной) собственности нескольким собственникам.

Земельные участки могут находиться в частной собственности граждан Республики Беларусь, негосударственных юридических лиц Республики Беларусь, собственности иностранных государств, международных организаций.

(Часть четвертая не приводится как не вступившая в силу.)*

В частной собственности граждан Республики Беларусь могут находиться земельные участки, предоставленные для:

– строительства и (или) обслуживания жилого дома;

– обслуживания зарегистрированной организацией по государственной регистрации недвижимого имущества, прав на него и сделок с ним (далее – организация по государственной регистрации) квартиры в блокированном жилом доме;

– ведения личного подсобного хозяйства;

– коллективного садоводства;

– дачного строительства.

Негосударственным юридическим лицам Республики Беларусь земельные участки, находящиеся в государственной собственности, могут предоставляться в частную собственность по результатам аукциона. Без проведения аукциона земельные участки могут предоставляться негосударственным юридическим лицам Республики Беларусь для обслуживания принадлежащих им на праве собственности капитальных строений (зданий, сооружений), расположенных на приобретаемых ими в частную собственность земельных участках, а также в иных случаях, определенных Президентом Республики Беларусь.

Для размещения дипломатического представительства, консульского учреждения иностранного государства в Республике Беларусь иностранное государство, а также международная организация для размещения своего представительства могут приобрести в собственность земельный участок в порядке, установленном Президентом Республики Беларусь.


Статья 13

Статья 13 Конституции Республики Беларусь

Государство предоставляет всем равные права для осуществления хозяйственной и иной деятельности, кроме запрещенной законом, и гарантирует равную защиту и равные условия для развития всех форм собственности.

Государство способствует развитию кооперации.

Государство гарантирует всем равные возможности свободного использования способностей и имущества для предпринимательской и иной не запрещенной законом экономической деятельности.

Государство осуществляет регулирование экономической деятельности в интересах человека и общества; обеспечивает направление и координацию государственной и частной экономической деятельности в социальных целях.

Недра, воды, леса составляют исключительную собственность государства. Земли сельскохозяйственного назначения находятся в собственности государства.

Законом могут быть определены и другие объекты, которые находятся только в собственности государства, либо установлен особый порядок перехода их в частную собственность, а также закреплено исключительное право государства на осуществление отдельных видов деятельности.

Государство гарантирует трудящимся право принимать участие в управлении предприятиями, организациями и учреждениями с целью повышения эффективности их работы и улучшения социально-экономического уровня жизни.


Статья 14

Статья 15. Заключение государственной экологической экспертизы

 Top

По результатам проведенной государственной экологической экспертизы составляется заключение государственной экологической экспертизы, которое может быть положительным, в том числе положительным с особыми условиями реализации проектных решений, либо отрицательным.

Заключение государственной экологической экспертизы должно содержать следующие основные сведения:

о заказчике и проектной организации (для юридического лица – наименование и место нахождения, для индивидуального предпринимателя – фамилию, собственное имя, отчество и место жительства);

о характеристике объекта (производственная мощность, размер линейного сооружения и др.), сметной стоимости строительства с указанием затрат на планируемые природоохранные мероприятия (для объектов, указанных в части первой статьи 13 настоящего Закона);

о согласованиях и разрешительной документации, предусмотренных законодательством и представленных для проведения государственной экологической экспертизы;

описание площадки, выбранной для осуществления планируемой хозяйственной и иной деятельности, место ее расположения (для объектов, указанных в абзаце втором части первой статьи 5 и части первой статьи 13 настоящего Закона);

описание проектных решений, включая проектные решения по видам и объемам используемых природных ресурсов;

описание возможного воздействия планируемой хозяйственной и иной деятельности на окружающую среду (количественные и качественные показатели выбросов и сбросов вредных веществ в окружающую среду, образование отходов и др.), а также предполагаемых изменений окружающей среды;

описание проектных решений, направленных на предотвращение (снижение) вредного воздействия на окружающую среду;

выводы о соответствии или несоответствии проектной или иной документации требованиям законодательства об охране окружающей среды и рациональном использовании природных ресурсов;

особые условия реализации проектных решений (при необходимости).

Особыми условиями реализации проектных решений являются:

необходимость оформления и утверждения до реализации проектных решений акта выбора места размещения земельного участка для планируемой хозяйственной и иной деятельности, если указанный акт не был оформлен и утвержден в соответствии с законодательством об охране и использовании земель до представления проектной документации на государственную экологическую экспертизу;

необходимость перевода земель в другие категории, виды земель, изменения целевого назначения земельных участков и (или) изменения функционального использования территории до реализации проектных решений в соответствии с законодательством об охране и использовании земель, о строительстве, архитектуре и градостроительстве – если планируемая хозяйственная и иная деятельность не соответствует установленному правовому режиму охраны и использования этих земель и (или) зонированию территории;

необходимость принятия мер по сохранению уникальных, эталонных или иных ценных природных комплексов и объектов особо охраняемых природных территорий и территорий, зарезервированных для объявления особо охраняемыми природными территориями, а также мест обитания диких животных и мест произрастания дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, – если есть угроза их повреждения или уничтожения при реализации проектных решений;

необходимость доработки на следующей стадии проектирования отдельных проектных решений, не обеспечивающих соблюдение требований законодательства об охране окружающей среды и рациональном использовании природных ресурсов, и представления проектной документации следующей стадии проектирования на государственную экологическую экспертизу;

необходимость разработки и реализации дополнительных природоохранных мероприятий в случае превышения нормативов по выбросам и сбросам загрязняющих веществ в окружающую среду после выхода объекта на проектную мощность;

иные условия, предусмотренные законодательными актами.

Заключение государственной экологической экспертизы подписывается уполномоченными должностными лицами, за исключением уполномоченного должностного лица, имеющего особое мнение по объекту государственной экологической экспертизы. При наличии особого мнения уполномоченного должностного лица по объекту государственной экологической экспертизы оно в письменной форме прилагается к заключению государственной экологической экспертизы, представляемому для утверждения. Особое мнение уполномоченного должностного лица рассматривается при принятии решения об утверждении заключения государственной экологической экспертизы, но не является приложением к утвержденному заключению государственной экологической экспертизы. Заключение государственной экологической экспертизы утверждается Министром (заместителем Министра) природных ресурсов и охраны окружающей среды Республики Беларусь, председателем (заместителем председателя) областного (Минского городского) комитета природных ресурсов и охраны окружающей среды в соответствии с их компетенцией.

При отрицательном заключении государственной экологической экспертизы заказчик и (или) проектная организация обязаны при доработке проектной или иной документации учесть выводы, указанные в данном заключении, и представить ее на повторную экспертизу, если заказчик планируемой хозяйственной и иной деятельности не отказался от ее реализации.

Утверждение проектной или иной документации, финансирование и реализация содержащихся в ней проектных решений без положительного заключения государственной экологической экспертизы запрещаются, если иное не установлено Президентом Республики Беларусь.


Статья 18

Статьи 19 и 20 Закона Республики Беларусь "О государственной экологической экспертизе"

 Top

Статья 19. Права заказчиков, проектных организаций в области проведения государственной экологической экспертизы

Заказчики, проектные организации в области проведения государственной экологической экспертизы имеют право:

получать от уполномоченных должностных лиц информацию о сроке, порядке и результатах проведения государственной экологической экспертизы по проектной или иной документации, представленной ими на государственную экологическую экспертизу;

привлекать для проведения оценки воздействия на окружающую среду планируемой хозяйственной и иной деятельности и подготовки отчета по результатам ее проведения научные организации, деятельность которых связана с исследованиями в области охраны окружающей среды;

требовать устранения нарушений установленного порядка проведения государственной экологической экспертизы;

представлять письменные или устные пояснения и предложения по проектным решениям;

обжаловать заключение государственной экологической экспертизы в вышестоящий орган и (или) в суд.

Статья 20. Права уполномоченных должностных лиц в области проведения государственной экологической экспертизы

Уполномоченные должностные лица в области проведения государственной экологической экспертизы имеют право:

вносить предложения о привлечении к проведению государственной экологической экспертизы специалистов государственных и иных организаций Республики Беларусь, международных организаций и иностранных государств, обладающих специальными познаниями в определенных областях науки, техники и иных сферах деятельности;

вносить предложения по совершенствованию организации проведения государственной экологической экспертизы;

формулировать в письменной форме особое мнение по объекту государственной экологической экспертизы.


Статья 19

Статьи 21 - 23 Закона Республики Беларусь "О государственной экологической экспертизе"

 Top

Статья 21. Обязанности заказчиков в области проведения государственной экологической экспертизы

Заказчики в области проведения государственной экологической экспертизы обязаны:

представлять на государственную экологическую экспертизу в соответствии с требованиями настоящего Закона и иных актов законодательства документацию, указанную в абзацах втором и пятом части второй статьи 5 настоящего Закона, до ее утверждения;

утверждать документацию, указанную в абзаце пятом части второй статьи 5 настоящего Закона, при наличии положительного заключения государственной экологической экспертизы;

осуществлять реализацию проектных решений по объектам государственной экологической экспертизы при наличии положительного заключения государственной экологической экспертизы, если иное не установлено Президентом Республики Беларусь;

проводить в соответствии с законодательством совместно с местными Советами депутатов, местными исполнительными и распорядительными органами при участии проектных организаций общественные обсуждения градостроительных проектов общего планирования, специального планирования, архитектурных проектов застройки территорий, а также отчетов об оценке воздействия на окружающую среду.

Статья 22. Обязанности проектных организаций в области проведения государственной экологической экспертизы

Проектные организации в области проведения государственной экологической экспертизы обязаны:

представлять в соответствии с требованиями настоящего Закона и иных актов законодательства на государственную экологическую экспертизу проектную или иную документацию, указанную в абзацах втором, четвертом и пятом части первой и абзацах третьем и четвертом части второй статьи 5 настоящего Закона, а также проектную документацию, включая отчеты об оценке воздействия на окружающую среду, по объектам, указанным в части первой статьи 13 настоящего Закона, до передачи ее заказчику;

передавать заказчику проектную или иную документацию с положительным заключением государственной экологической экспертизы;

принимать участие в общественных обсуждениях градостроительных проектов общего планирования, специального планирования, архитектурных проектов застройки территорий, а также отчетов об оценке воздействия на окружающую среду, разработчиками которых они являются;

принимать участие в консультациях с затрагиваемыми сторонами, общественных обсуждениях отчетов об оценке воздействия на окружающую среду при трансграничном воздействии, разработчиками которых они являются.

Статья 23. Обязанности уполномоченных должностных лиц в области проведения государственной экологической экспертизы

Уполномоченные должностные лица в области проведения государственной экологической экспертизы обязаны:

осуществлять полный, объективный и комплексный анализ проектной или иной документации, представленной на государственную экологическую экспертизу, устанавливать соответствие или несоответствие проектных решений требованиям законодательства об охране окружающей среды и рациональном использовании природных ресурсов;

соблюдать при проведении государственной экологической экспертизы требования настоящего Закона и иных актов законодательства;

составлять заключения государственной экологической экспертизы по представленной проектной или иной документации;

принимать меры по неразглашению проектных решений и иной конфиденциальной информации, которая стала известна им при проведении государственной экологической экспертизы;

обеспечивать сохранность проектной или иной документации, представленной на государственную экологическую экспертизу.


Статья 34

Статья 34. Лимиты хранения и лимиты захоронения отходов производства

 Top

1. Лимиты хранения и лимиты захоронения отходов производства устанавливаются в целях экономического стимулирования юридических лиц и индивидуальных предпринимателей по уменьшению объемов образования отходов производства, увеличению объемов использования отходов производства, а также определения размера платежей за размещение отходов производства.

2. Лимиты хранения и лимиты захоронения отходов производства разрабатываются в соответствии с настоящим Законом и иными актами законодательства об обращении с отходами собственниками отходов производства либо уполномоченными ими юридическими лицами или индивидуальными предпринимателями с учетом:

2.1. нормативов образования отходов производства;

2.2. мероприятий по предотвращению или уменьшению объемов образования отходов производства, увеличению объемов использования отходов производства;

2.3. иных условий, установленных законодательством об обращении с отходами.

3. Лимиты хранения и лимиты захоронения отходов производства утверждаются собственникам отходов производства местными исполнительными и распорядительными органами по согласованию с территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь с учетом:

3.1. мощностей объектов хранения и захоронения отходов, установленных сроков их эксплуатации и количества накопленных отходов на этих объектах;

3.2. наличия действующих на территории соответствующей административно-территориальной единицы и в Республике Беларусь объектов обезвреживания отходов и объектов по использованию отходов производства;

3.3. иных условий, установленных законодательством об обращении с отходами.

4. Порядок разработки, согласования и установления лимитов хранения и лимитов захоронения отходов производства определяется Советом Министров Республики Беларусь.


Статья37

Статья 37. Предоставление земельных участков из земель сельскохозяйственного назначения

 Top

Земельные участки из земель сельскохозяйственного назначения предоставляются сельскохозяйственным организациям, в том числе крестьянским (фермерским) хозяйствам, иным организациям для ведения сельского хозяйства, научным организациям, учреждениям образования – для исследовательских или учебных целей в области сельского либо лесного хозяйства по их выбору в постоянное или временное пользование либо аренду, а также гражданам Республики Беларусь – в пожизненное наследуемое владение либо аренду, а иностранным гражданам и лицам без гражданства – в аренду для ведения крестьянского (фермерского) хозяйства. Земельные участки из земель сельскохозяйственного назначения могут предоставляться также в случаях, предусмотренных статьей 38 настоящего Кодекса.


Статья38

Статья 38. Предоставление земельных участков для целей, не связанных с назначением этих земель

 Top

Для целей, не связанных с ведением сельского хозяйства, предоставляются земельные участки из земель, не относящихся к сельскохозяйственным землям сельскохозяйственного назначения, или менее продуктивные сельскохозяйственные земли, а также нарушенные земли.

Изъятие и предоставление земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для целей, не связанных с назначением этих земель, а также перевод таких земель в иные категории и виды производятся областными и Минским городским исполнительными комитетами и допускаются, если иное не установлено Президентом Республики Беларусь:

– для размещения объектов недвижимого имущества в случаях, когда такое размещение предусмотрено решениями Президента Республики Беларусь, Совета Министров Республики Беларусь, государственными программами, утвержденными Президентом Республики Беларусь или Советом Министров Республики Беларусь, градостроительными проектами, генеральными планами городов, иных населенных пунктов и (или) градостроительными проектами детального планирования – в населенных пунктах, схемами землеустройства районов, проектами внутрихозяйственного землеустройства с учетом государственной схемы комплексной территориальной организации Республики Беларусь, схем комплексной территориальной организации областей – вне населенных пунктов;

– для размещения объектов недвижимого имущества в исключительных случаях, не предусмотренных абзацем вторым настоящей части, когда отсутствует возможность размещения таких объектов на земельных участках из иных категорий и видов земель;

– в иных случаях, предусмотренных законами или решениями Президента Республики Беларусь.

Принятие областными, Минским городским исполнительными комитетами решений о размещении объектов недвижимого имущества несельскохозяйственного и нелесохозяйственного назначения, связанных с изъятием и предоставлением земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда, допускается только при невозможности размещения этих объектов на земельных участках несельскохозяйственного назначения, или непригодных для ведения сельского хозяйства, или на сельскохозяйственных землях худшего качества, а также на землях, не покрытых лесом либо занятых малоценной древесно-кустарниковой растительностью (насаждениями), в случае предоставления земельного участка из земель лесного фонда.

Земельные участки для строительства и обслуживания линейных сооружений в границах охранных зон (контролируемых полос) этих сооружений из земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, земель лесного фонда, не предусмотренных по условиям их эксплуатации для лесовыращивания, предоставляются в соответствии с настоящим Кодексом и иными законодательными актами.

Предоставление земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для целей, не связанных с назначением этих земель, для добычи полезных ископаемых юридическим лицам Республики Беларусь, индивидуальным предпринимателям и иностранным инвесторам производится после осуществления ими рекультивации земель на ранее отведенных земельных участках, в которых миновала надобность, и приведения их в надлежащее состояние для целей, определенных решением государственного органа, предоставившего эти земельные участки.


Статья 46

Каждый имеет право на благоприятную окружающую среду и на возмещение вреда, причиненного нарушением этого права.

Государство осуществляет контроль за рациональным использованием природных ресурсов в целях защиты и улучшения условий жизни, а также охраны и восстановления окружающей среды


Статья 55

Охрана природной среды – долг каждого.


Статья70

Статья 70. Обязанности землепользователей

Землепользователи обязаны:

– использовать земельные участки, а также расположенные на них строения в соответствии с их целевым назначением и условиями отвода земельных участков;

– осуществлять мероприятия по охране земель, предусмотренные частью первой статьи 89 настоящего Кодекса;

– своевременно вносить плату за пользование земельными участками;

– осуществлять благоустройство земельных участков;

– соблюдать установленные в соответствии с настоящим Кодексом и иными законодательными актами сроки занятия земельных участков, в том числе строительства на них капитальных строений (зданий, сооружений), а также иные условия отвода земельных участков;

– не нарушать права иных землепользователей;

– возвратить предоставленные им во временное пользование или аренду земельные участки по истечении срока, на который они предоставлялись, либо своевременно обратиться за его продлением;

– соблюдать установленные ограничения (обременения) прав на земельный участок, в том числе условия земельного сервитута.

Собственники земельных участков при совершении сделок с земельным участком, арендаторы земельных участков при предоставлении арендованного земельного участка в субаренду, передаче своих прав и обязанностей по договору аренды земельного участка другим лицам, использовании права аренды земельного участка в качестве предмета залога, вклада в уставный фонд хозяйственных товариществ и обществ обязаны предоставить заинтересованным лицам имеющуюся информацию об установленных ограничениях (обременениях) прав на земельный участок, в том числе земельных сервитутах.

Собственники земельных участков при утрате гражданства Республики Беларусь, за исключением случаев наследования земельного участка, обязаны произвести отчуждение земельного участка в течение одного года со дня утраты гражданства Республики Беларусь.

Арендаторы земельных участков, находящихся в государственной собственности, за право заключения договоров аренды которых в соответствии с частью одиннадцатой статьи 31 настоящего Кодекса плата не взималась, до совершения сделок по предоставлению арендованного земельного участка в субаренду, передаче арендаторами своих прав и обязанностей по договору аренды земельного участка другим лицам, использованию права аренды земельного участка в качестве предмета залога, вклада в уставный фонд хозяйственных товариществ и обществ в установленном законодательными актами порядке обязаны приобрести земельный участок в частную собственность или внести плату за право заключения договора аренды земельного участка.

Члены садоводческих товариществ, дачных кооперативов при выбытии или исключении из членов садоводческого товарищества, дачного кооператива обязаны произвести отчуждение земельного участка в течение одного года со дня прекращения членства в садоводческом товариществе, дачном кооперативе в соответствии с требованиями части третьей статьи 51 настоящего Кодекса.

Пользователи земельных участков к моменту прекращения права временного пользования земельным участком, предоставленным для огородничества, строительства (установки) временного индивидуального гаража для хранения транспортного средства, обязаны снести за свой счет возведенные на нем временные строения.

На землях запаса и землях общего пользования обязанности землепользователей, предусмотренные настоящей статьей, осуществляются соответственно Минским городским, городскими (городов областного подчинения), районными, сельскими, поселковыми исполнительными комитетами или уполномоченными ими юридическими лицами.

При отчуждении капитальных строений (зданий, сооружений), в том числе входящих в состав предприятий как имущественных комплексов, землепользователи обязаны в установленном законодательством порядке обратиться за осуществлением регистрационных действий в отношении соответствующих земельных участков, необходимых для обслуживания этих капитальных строений, если иное не установлено Президентом Республики Беларусь.

Землепользователи неделимого земельного участка, на котором расположены капитальные строения (здания, сооружения), находящиеся в их общей долевой собственности, осуществляют обязанности, предусмотренные настоящей статьей, пропорционально своим долям в праве собственности на эти капитальные строения (здания, сооружения).

Землепользователи осуществляют и иные обязанности, предусмотренные законодательными актами.


Статья72

Статья 72. Возврат самовольно занятого земельного участка

Самовольным занятием земельного участка является использование земельного участка без документа, удостоверяющего право на него, за исключением случаев использования гражданами земельных участков, предоставленных им до 1 января 1999 года для строительства и (или) обслуживания жилого дома, обслуживания зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме, ведения личного подсобного хозяйства, коллективного садоводства, дачного строительства, строительства и эксплуатации индивидуального гаража для хранения транспортного средства, сведения о которых внесены в земельно-кадастровую документацию, случая, предусмотренного частью первой статьи 44 настоящего Кодекса, а также иных случаев использования земельных участков гражданами, индивидуальными предпринимателями, юридическими лицами, предусмотренных решениями государственных органов, осуществляющих государственное регулирование и управление в области использования и охраны земель в соответствии с их компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства, либо по постановлению суда.

Самовольно занятый земельный участок возвращается по его принадлежности без возмещения лицу затрат, произведенных им за время незаконного использования. Приведение земельного участка в пригодное для использования состояние, включая снос возведенных на нем строений, производится за счет лица, самовольно занявшего земельный участок.

Возврат самовольно занятого земельного участка производится на основании решения Минского городского, городского (города областного подчинения), районного, сельского, поселкового исполнительного комитета, принятого в соответствии с его компетенцией, и по представлению соответствующего территориального органа Государственного комитета по имуществу Республики Беларусь в срок, указанный в этом решении, либо по постановлению суда.


Статья73

Статья 73. Гарантии, предоставляемые землепользователям при изъятии у них земельных участков для государственных нужд

 Top

При изъятии земельных участков для государственных нужд землепользователям возмещаются убытки в соответствии со статьей 75 настоящего Кодекса, а также осуществляется выкуп земельных участков, находящихся в частной собственности. Кроме возмещения убытков землепользователям государственными органами, осуществляющими государственное регулирование и управление в области использования и охраны земель в соответствии с их компетенцией, в зависимости от местных условий и особенностей (в том числе обусловленных градостроительными проектами, генеральными планами городов и иных населенных пунктов, градостроительными проектами детального планирования, утвержденными в соответствии с законодательством) и волеизъявления землепользователей могут быть предоставлены равноценные земельные участки.

Выкуп земельного участка для государственных нужд производится по его кадастровой стоимости на момент выкупа в порядке, установленном Советом Министров Республики Беларусь, если иное не установлено Президентом Республики Беларусь.


auction V

Аукцион

Аукцион – способ продажи с публичных торгов земельного участка в частную собственность граждан Республики Беларусь, негосударственных юридических лиц Республики Беларусь либо права заключения договора аренды земельного участка, в том числе с расположенным на нем недвижимым имуществом.


Azot

Потолочные значения выбросов для оксидов азота (в тыс. т NO2 в год)

 Top

Таблица 2. Потолочные значения выбросов для оксидов азота (в тыс. т NO2 в год)

Сторона | Уровни выбросов 1990 год | Потолочные значения выбросов для 2010 года | Процентная доля сокращения выбросов для 2010 года (базовый год - 1990)
Армения | 46 | 46 | 0%
Австрия | 194 | 107 | -45%
Беларусь | 285 | 255 | -11%
Бельгия | 339 | 181 | -47%
Болгария | 361 | 266 | -26%
Канада а/ | 2 104 |  |
Хорватия | 87 | 87 | 0%
Чешская Республика | 742 | 286 | -61%
Дания | 282 | 127 | -55%
Финляндия | 300 | 170 | -43%
Франция | 1 882 | 860 | -54%
Германия | 2 693 | 1 081 | -60%
Греция | 343 | 344 | 0%
Венгрия | 238 | 198 | -17%
Ирландия | 115 | 65 | -43%
Италия | 1 938 | 1 000 | -48%
Латвия | 93 | 84 | -10%
Лихтенштейн | 0,63 | 0,37 | -41%
Литва | 158 | 110 | -30%
Люксембург | 23 | 11 | -52%
Нидерланды | 580 | 266 | -54%
Норвегия | 218 | 156 | -28%
Польша | 1 280 | 879 | -31%
Португалия | 348 | 260 | -25%
Республика Молдова | 100 | 90 | -10%
Румыния | 546 | 437 | -20%
Российская Федерация Ь/ | 3 600 |  |
РРВЗ | 360 | 265 | -26%
Словакия | 225 | 130 | -42%
Словения | 62 | 45 | -27%
Испания Ь/ | 1 113 | 847 | -24%
Швеция | 338 | 148 | -56%
Швейцария | 166 | 79 | -52%
Украина | 1 888 | 1 222 | -35%
Соединенное Королевство | 2 673 | 1 181 | -56%
Соединенные Штаты Америки с/ |  |  |
Европейское сообщество | 13 161 | 6 671 | -49%

а/ После ратификации, принятия или утверждения настоящего Протокола или присоединения к нему Канада представляет уровни выбросов 1990 года и потолочные значения выбросов для 2010 года для оксидов азота либо на национальном уровне, либо для своего РРВЗ для оксидов азота, если она сообщит о таковом.

b/ Цифры относятся к европейской части в пределах района ЕМЕП.

с/ После ратификации, принятия или утверждения настоящего Протокола или после присоединения к нему Соединенные Штаты Америки сообщают для включения в настоящее приложение: а) конкретные меры по сокращению выбросов, применимые к мобильным и стационарным источникам выбросов оксидов азота, предназначенные для применения либо в рамках страны, либо в РРВЗ, если они сообщили об РРВЗ для оксидов азота для включения в приложение III; Ь) показатель для общих прогнозируемых уровней выбросов оксидов азота за 1 990 год либо на национальном уровне, либо для РРВЗ; с) ориентировочное значение для общих уровней выбросов оксидов азота для 2010 года либо на национальном уровне, либо для РРВЗ и d) соответствующие оценки процентного сокращения выбросов оксидов азота. Пункт (Ь) будет включен в таблицу, а пункты (а), (с) и (d) будут включены в сноску к таблице.

Сторона | Уровни выбросов 1990 год | Потолочные значения выбросов для 2010 года | Процентная доля сокращения выбросов для 2010 года (базовый год - 1990)
Армения | 46 | 46 | 0%
Австрия | 194 | 107 | -45%
Беларусь | 285 | 255 | -11%
Бельгия | 339 | 181 | -47%
Болгария | 361 | 266 | -26%
Канада а/ | 2 104 |  |
Хорватия | 87 | 87 | 0%
Чешская Республика | 742 | 286 | -61%
Дания | 282 | 127 | -55%
Финляндия | 300 | 170 | -43%
Франция | 1 882 | 860 | -54%
Германия | 2 693 | 1 081 | -60%
Греция | 343 | 344 | 0%
Венгрия | 238 | 198 | -17%
Ирландия | 115 | 65 | -43%
Италия | 1 938 | 1 000 | -48%
Латвия | 93 | 84 | -10%
Лихтенштейн | 0,63 | 0,37 | -41%
Литва | 158 | 110 | -30%
Люксембург | 23 | 11 | -52%
Нидерланды | 580 | 266 | -54%
Норвегия | 218 | 156 | -28%
Польша | 1 280 | 879 | -31%
Португалия | 348 | 260 | -25%
Республика Молдова | 100 | 90 | -10%
Румыния | 546 | 437 | -20%
Российская Федерация Ь/ | 3 600 |  |
РРВЗ | 360 | 265 | -26%
Словакия | 225 | 130 | -42%
Словения | 62 | 45 | -27%
Испания Ь/ | 1 113 | 847 | -24%
Швеция | 338 | 148 | -56%
Швейцария | 166 | 79 | -52%
Украина | 1 888 | 1 222 | -35%
Соединенное Королевство | 2 673 | 1 181 | -56%
Соединенные Штаты Америки с/ |  |  |
Европейское сообщество | 13 161 | 6 671 | -49%

а/ После ратификации, принятия или утверждения настоящего Протокола или присоединения к нему Канада представляет уровни выбросов 1990 года и потолочные значения выбросов для 2010 года для оксидов азота либо на национальном уровне, либо для своего РРВЗ для оксидов азота, если она сообщит о таковом.

b/ Цифры относятся к европейской части в пределах района ЕМЕП.

с/ После ратификации, принятия или утверждения настоящего Протокола или после присоединения к нему Соединенные Штаты Америки сообщают для включения в настоящее приложение: а) конкретные меры по сокращению выбросов, применимые к мобильным и стационарным источникам выбросов оксидов азота, предназначенные для применения либо в рамках страны, либо в РРВЗ, если они сообщили об РРВЗ для оксидов азота для включения в приложение III; Ь) показатель для общих прогнозируемых уровней выбросов оксидов азота за 1 990 год либо на национальном уровне, либо для РРВЗ; с) ориентировочное значение для общих уровней выбросов оксидов азота для 2010 года либо на национальном уровне, либо для РРВЗ и d) соответствующие оценки процентного сокращения выбросов оксидов азота. Пункт (Ь) будет включен в таблицу, а пункты (а), (с) и (d) будут включены в сноску к таблице.

РАЙОН РЕГУЛИРОВАНИЯ ВЫБРОСОВ ЗАГРЯЗНИТЕЛЕЙ


bio

Сокращение биоразнообразия

Среди основных экологических проблем современности сокращение биоразнообразия занимает особое место. Происходит интенсивное уничтожение природных экосистем и исчезновение видов живых организмов. Природные экосистемы полностью изменены на пятой части суши. Под угрозой исчезновения находятся тысячи видов растений и животных – в Красный список МСОП – Всемирного союза охраны природы (2000 г.) занесено более 9 тысяч видов животных и почти 7 тысяч видов растений. С 1600 г. зарегистрировано исчезновение 484 видов животных и 654 видов растений. В действительности число видов, исчезнувших и находящихся под угрозой исчезновения, во много раз больше.

Глобальное биологическое разнообразие на планете за последние 40 лет сократилось примерно на четверть, говорят экологи из международной организации Всемирный фонд дикой природы (WWF). Наиболее сильно пострадали морские виды. Птицы и животные пострадали чуть меньше, однако также достаточно ощутимо.

Основными причинами сокращения биологических видов являются рост населения, неконтролируемый отлов и истребление животных, а также глобальное потепление, которое делает невозможным дальнейшее обитание многих морских и земных видов животных.

«Сокращенное биоразнообразие означает, что в будущем миллионы людей гарантировано столкнутся с нехваткой продовольствия, кроме того из-за нарушения равновесия может начаться преобладание того или иного вида, например крыс, или насекомых, переносящих заболевания», - говорил генеральный директор WWF Джеймс Лип.

Дальнейшее сокращение биоразнообразия может привести к дестабилизации биоты, утрате целостности биосферы и ее способности поддерживать важнейшие качества среды, необходимые для жизни. В результате необратимого перехода биосферы в новое состояние она может оказаться непригодной для жизни человека. Сохранение разнообразия живых систем на Земле – необходимое условие выживания человека и устойчивого развития цивилизации.


bolotZ

Земли под болотами

Земли под болотами – избыточно увлажненные земли, покрытые слоем торфа.


botan kolekcii

Положение о ботанических коллекциях

УТВЕРЖДЕНО

Постановление
Совета Министров

Республики Беларусь

07.07.2004 № 828

(в редакции постановления

Совета Министров

Республики Беларусь

18.01.2007 № 61)

ПОЛОЖЕНИЕ
о ботанических коллекциях

1. Настоящее Положение определяет правовой режим ботанических коллекций, порядок их создания, выдачи свидетельства о ботанической коллекции, пополнения, содержания, хранения, ввоза и вывоза, экспонирования и торговли ими, а также признания ботанических коллекций особо ценными.

2. В целях настоящего Положения применяются следующие понятия и их определения:

ботаническая коллекция – систематизированное собрание документированных (этикетированных или иным образом индивидуализированных) сохраняемых, в том числе выращиваемых, растений и (или) их частей, имеющее научную, учебно-воспитательную, культурно-просветительскую, историческую и эстетическую ценность (собрание живых растений вне их естественной среды произрастания (в условиях ex-situ), гербарии, банки семян и др.);

документированное растение и (или) его часть – этикетированное или иным образом индивидуализированное любое сохраняемое, в том числе выращиваемое, растение либо его опознаваемая часть, содержащаяся в ботанической коллекции (далее – документированное растение);

достоинство ботанической коллекции – наличие у ботанической коллекции качеств (свойств), характеризующих ее редкость, уникальность и особую ценность;

особо ценная ботаническая коллекция – ботаническая коллекция, обладающая отличительными достоинствами в научном, учебно-воспитательном, культурно-просветительском, историческом и эстетическом отношениях;

охранное обязательство – документ, определяющий индивидуальные условия содержания и использования особо ценной ботанической коллекции, а также ограничения деятельности в отношении особо ценной ботанической коллекции, ее собственника, иных лиц, чья деятельность оказывает прямое и (или) косвенное влияние на коллекцию;

собрание растений – совокупность документированных растений;

владелец ботанической коллекции, собрания растений – юридическое лицо, имеющее в собственности, хозяйственном ведении или оперативном управлении ботаническую коллекцию, собрание растений, или гражданин, имеющий в собственности указанные собрания растений;

сохранение (сохранность) ботанической коллекции – недопущение уменьшения или утраты ботанической коллекцией своих достоинств, порчи, в том числе в результате неблагоприятных условий окружающей среды (условий освещения, температуры, влажности воздуха и т.п.), при ее содержании, хранении, экспонировании или перевозке;

экспонирование – демонстрация ботанической коллекции либо ее части в научных, учебно-воспитательных, культурно-просветительских и иных целях.

3. Юридические лица и граждане могут создавать ботаническую коллекцию путем изъятия растений из мест их естественного произрастания, приобретения на основании договора купли-продажи, мены, дарения или иной сделки об их отчуждении, а также выделения части ботанической коллекции из иной и приобретения документированных растений из иных ботанических коллекций либо иным образом в соответствии с законодательством.

Создание ботанических коллекций должно осуществляться с соблюдением требований законодательства об охране окружающей среды, о растительном и животном мире.

Право собственности на ботаническую коллекцию приобретается лицом, ее создавшим.

4. Собрание растений признается ботанической коллекцией после включения его в государственный реестр ботанических коллекций (далее – реестр), ведение которого осуществляет Министерство природных ресурсов и охраны окружающей среды (далее – Минприроды) в порядке, им установленном по согласованию с Национальной академией наук Беларуси.

5. Выдача свидетельства о ботанической коллекции юридическому лицу, являющемуся владельцем ботанической коллекции, осуществляется в соответствии с пунктом 1 перечня административных пфроцедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденного постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. № 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 261, 5/26021).

6. Выдача свидетельства о ботанической коллекции гражданину, являющемуся владельцем ботанической коллекции, производится в соответствии с пунктом 82 перечня административных процедур, осуществляемых государственными органами и иными государственными организациями по заявлениям граждан, утвержденного Указом Президента Республики Беларусь от 16 марта 2006 г. № 152 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 44, 1/7344; 2007 г., № 222, 1/8854) (далее – перечень).

7. В признании заявленного собрания растений ботанической коллекцией и включении его в реестр может быть отказано в случае:

несоответствия собрания растений признакам ботанической коллекции;

невозможности обеспечения собственником собрания растений сохранности ботанической коллекции в представленных условиях содержания и хранения;

если в состав собрания живых растений входят растения видов, запрещенных к выращиванию, интродукции, акклиматизации или ввозу в Республику Беларусь в соответствии с законодательством и международными договорами, действующими для Республики Беларусь;

если создание и пополнение собрания растений производились с нарушением законодательства об охране окружающей среды и рациональном использовании природных ресурсов.

При наличии одного из этих оснований Минприроды вправе принять решение о невключении собрания растений в реестр, о чем в пятидневный срок со дня принятия такого решения письменно уведомляет владельца собрания растений.

8. Владельцу ботанической коллекции, включенной в реестр, Минприроды выдается свидетельство о ботанической коллекции по форме согласно приложению 1.

В случае, когда ботаническая коллекция принадлежит нескольким владельцам, свидетельство о ботанической коллекции выдается каждому из них.

9. Исключен.

10. В случае смены владельца ботанической коллекции, изменения наименования, места нахождения юридического лица, фамилии, имени, отчества, места жительства гражданина и иных изменений и (или) дополнений сведений, указываемых в свидетельстве о ботанической коллекции, ее владелец обязан в месячный срок обратиться в Минприроды для внесения соответствующих изменений и (или) дополнений в свидетельство о ботанической коллекции.

Для внесения изменений и (или) дополнений в свидетельство о ботанической коллекции ее владелец представляет в Минприроды заявление произвольной формы с приложением копий документов, подтверждающих необходимость внесения изменений и (или) дополнений.

11. Минприроды рассматривает документы, представленные для внесения изменений и (или) дополнений в свидетельство о ботанической коллекции, и принимает соответствующее решение в порядке, установленном настоящим Положением, для получения свидетельства о ботанической коллекции.

При внесении изменений и (или) дополнений владельцу ботанической коллекции оформляется свидетельство о ботанической коллекции на новом бланке взамен ранее выданного.

12. Ботаническая коллекция может быть признана Минприроды особо ценной либо лишена такого статуса на основании заключения экспертной комиссии по ботаническим коллекциям (далее – экспертная комиссия), созданной Минприроды по согласованию с Национальной академией наук Беларуси.

121. Выдача свидетельства о признании ботанической коллекции особо ценной юридическому лицу, являющемуся владельцем ботанической коллекции, осуществляется в соответствии с пунктом 2 перечня административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей.

13. Предложение о признании ботанической коллекции особо ценной либо лишении ее такого статуса может быть внесено в Минприроды любым юридическим лицом или гражданином (далее – заявитель) при выявлении либо утрате отличительных достоинств ботанической коллекции.

131. Выдача свидетельства о признании ботанической коллекции особо ценной гражданину производится в соответствии с пунктом 83 перечня.

14. Минприроды, получив предложение о признании ботанической коллекции особо ценной либо лишении ее такого статуса, организует его рассмотрение на заседании экспертной комиссии в присутствии владельца ботанической коллекции, заявителя или их представителей.

Член экспертной комиссии, являющийся владельцем ботанической коллекции, заявителем или их представителем, не имеет права голоса при рассмотрении вопроса о признании ботанической коллекции особо ценной либо лишении ее такого статуса.

15. Заседание экспертной комиссии оформляется протоколом, который подписывается председателем и секретарем указанной комиссии и утверждается Министром природных ресурсов и охраны окружающей среды.

В протоколе заседания экспертной комиссии о признании ботанической коллекции особо ценной либо лишении ее такого статуса указываются:

время и место проведения заседания экспертной комиссии;

лица, участвующие в заседании экспертной комиссии (фамилия, имя, отчество, образование, специальность, занимаемая должность);

подробное описание ботанической коллекции;

аргументированная оценка достоинств ботанической коллекции;

вывод о возможности признания ботанической коллекции особо ценной либо об утрате ботанической коллекцией своих достоинств и основания для лишения ее статуса особо ценной;

рекомендуемые условия содержания и использования ботанической коллекции.

16. На основании протокола экспертной комиссии Минприроды принимает решение о лишении ботанической коллекции статуса особо ценной либо о признании ботанической коллекции особо ценной при условии согласия ее владельца.

17. На основании решения о признании ботанической коллекции особо ценной Минприроды бесплатно выдает владельцу такой коллекции свидетельство о признании ботанической коллекции особо ценной по форме согласно приложению 2 и охранное обязательство по форме согласно приложению 3.

18. Минприроды представляет в Государственный таможенный комитет сведения о признании ботанической коллекции особо ценной либо лишении ее такого статуса, ее владельцах и растениях и (или) их частях, входящих в ее состав с фотографиями в электронном виде при их наличии, в пятидневный срок со дня принятия соответствующего решения.

19. Пополнение ботанических коллекций может осуществляться путем:

изъятия объектов растительного мира из мест их естественного произрастания в соответствии с законодательством об охране окружающей среды и растительном мире;

приобретения документированных образцов из иных ботанических коллекций либо иных растений на основании договора купли-продажи, мены, дарения или иной сделки об их отчуждении либо иным образом в соответствии с законодательством.

20. Торговля и другие виды деятельности, прямо или косвенно связанные с ботаническими коллекциями, не должны приводить к снижению достоинств ботанической коллекции.

21. Владелец ботанической коллекции имеет право:

пополнять ботаническую коллекцию в соответствии с настоящим Положением;

отчуждать или передавать на время другим лицам документированные образцы с соблюдением требований, установленных законодательством об охране окружающей среды, растительном мире и гражданским законодательством;

получать консультации членов экспертной комиссии по условиям сохранности при содержании, хранении, экспонировании, перевозке ботанической коллекции и торговле ею;

вносить в Минприроды предложения о признании ботанической коллекции особо ценной;

иные права, предусмотренные законодательством об охране окружающей среды и рациональном использовании природных ресурсов и о растительном мире.

22. Владелец ботанической коллекции обязан:

определить условия содержания, хранения и экспонирования ботанической коллекции, обеспечивающие ее сохранность;

представлять информацию о ботанической коллекции по запросу экспертной комиссии или Минприроды;

проводить инвентаризацию документированных образцов и ежегодно представлять акты инвентаризации в Минприроды.

23. Владелец особо ценной ботанической коллекции, помимо прав, установленных в пункте 21 настоящего Положения:

имеет право получать финансовую, материально-техническую и (или) методическую помощь для пополнения, обеспечения надлежащего содержания, хранения такой коллекции в соответствии с законодательством;

имеет преимущественное право приобретать в соответствии с законодательством конфискованные или иным образом обращенные в доход государства документированные растения.

24. Владелец особо ценной ботанической коллекции, помимо обязанностей, установленных в пункте 22 настоящего Положения, обязан:

обеспечить выполнение условий, установленных в охранном обязательстве, подписав его, а также иных требований, предусмотренных настоящим Положением и законодательством о растительном мире;

сообщать в Минприроды об обстоятельствах, угрожающих сохранности особо ценной ботанической коллекции;

обеспечить доступ к особо ценной ботанической коллекции специалистам, рекомендованным Минприроды, для изучения такой коллекции и консультирования по вопросам ее сохранения.

25. Ввоз в Республику Беларусь и вывоз из Республики Беларусь ботанических коллекций либо входящих в их состав отдельных растений производятся в порядке, установленном таможенным законодательством.

26. Вывоз в целях постоянного размещения за пределами Республики Беларусь особо ценных ботанических коллекций или их частей запрещается.

Временный вывоз из Республики Беларусь особо ценных ботанических коллекций или их частей, а также вывоз из Республики Беларусь ботанических коллекций или их частей, содержащих растения, относящиеся к видам, включенным в Красную книгу Республики Беларусь, или охраняемым в соответствии с международными договорами, действующими для Республики Беларусь (далее – особо ценные ботанические коллекции или их части), производится на основании разрешений, выдаваемых Минприроды.

27. Утратил силу.

28. Утратил силу.

29. Утратил силу.

30. Утратил силу.

31. Утратил силу.

32. Утратил силу.

33. Утратил силу.

34. Утратил силу.

35. Утратил силу.

36. Утратил силу.

37. Контроль за соблюдением юридическими лицами и гражданами настоящего Положения осуществляется Минприроды и иными республиканскими органами государственного управления в пределах их компетенции, установленной законодательством.

Приложение 1

к Положению
о ботанических коллекциях

Форма

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь

СВИДЕТЕЛЬСТВО № _____________
о ботанической коллекции

Выдано ______________________________________________________________________

(владелец ботанической коллекции (фамилия, имя, отчество гражданина или

_____________________________________________________________________________

наименование юридического лица,

_____________________________________________________________________________

место жительства гражданина или местонахождение юридического лица,

_____________________________________________________________________________

паспортные данные гражданина или

_____________________________________________________________________________

свидетельство о государственной регистрации юридического лица)

в том, что ботаническая коллекция ______________________________________________

(наименование ботанической коллекции)

включена в государственный реестр ботанических коллекций на основании решения коллегии Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от ___ _____________ _____ г. № _____

Настоящее свидетельство подлежит возврату в 10-дневный срок со дня исключения ботанической коллекции из государственного реестра ботанических коллекций.

Дата выдачи настоящего свидетельства __ ____________ 20__ г.

______________________________ | _____________ | _______________________
(наименование должности) | (подпись) | (инициалы, фамилия)
 | М.П. |

Приложение 2

к Положению
о ботанических коллекциях

Форма

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь

СВИДЕТЕЛЬСТВО № _____________
о признании ботанической коллекции особо ценной

Выдано ______________________________________________________________________

(владелец ботанической коллекции (фамилия, имя, отчество гражданина

_____________________________________________________________________________

или наименование юридического лица)

_____________________________________________________________________________

место жительства гражданина или местонахождение юридического лица,

_____________________________________________________________________________

паспортные данные гражданина

_____________________________________________________________________________

или свидетельство о государственной регистрации юридического лица)

в том, что на основании приказа Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от ___ _____________ 20____г. № _____ ботаническая коллекция ________________________________________________________

(наименование ботанической коллекции)

включенная в государственный реестр ботанических коллекций за номером ________ признана особо ценной ботанической коллекцией.

Настоящее свидетельство подлежит возврату в 10-дневный срок со дня лишения ботанической коллекции статуса особо ценной.

Дата выдачи настоящего свидетельства ___ ____________ 20__ г.

______________________________ | _____________ | _______________________
(наименование должности) | (подпись) | (инициалы, фамилия)
 | М.П. |

Приложение 3

к Положению
о ботанических коллекциях

Форма

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь

ОХРАННОЕ ОБЯЗАТЕЛЬСТВО
особо ценной ботанической коллекции

Владелец особо ценной ботанической коллекции ___________________________________

(фамилия, имя, отчество гражданина

_____________________________________________________________________________

или наименование юридического лица)

дает обязательство Министерству природных ресурсов и охраны окружающей среды по обеспечению сохранности особо ценной ботанической коллекции _____________________________________________________________________________

(наименование ботанической коллекции)

В этих целях владелец особо ценной ботанической коллекции обязуется выполнять следующие условия содержания, хранения, экспонирования особо ценной ботанической коллекции:

_____________________________________________________________________________

(перечисляются условия, рекомендованные экспертной комиссией по ботаническим коллекциям)

_____________________________________________________________________________

______________________________ | _____________ | _______________________
(наименование должности) | (подпись) | (инициалы, фамилия)
 | М.П. |

Условия настоящего охранного обязательства особо ценной ботанической коллекции обязуюсь выполнять.

______________________________ | _____________ | _______________________
(наименование должности юридического лица, являющегося собственником особо ценной ботанической коллекции)* | (подпись) | (инициалы, фамилия)
_________________ |  |
(дата) |  |

______________________________

*Заполняется для юридического лица.

Приложение 4

к Положению
о ботанических коллекциях

Форма

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь

РАЗРЕШЕНИЕ № _______
от ___ ________________ 20__ г.
на вывоз из Республики Беларусь ботанической коллекции или ее части

____________________________________________________

Текст приложения 4 - с изменениями, внесенными постановлением Совета Министров Республики Беларусь от 25 февраля 2008 г. № 272

________________________________________________________________________

(наименование ботанической коллекции)

Выдано ______________________________________________________________________

(наименование юридического лица или фамилия, имя, отчество гражданина,

_____________________________________________________________________________

свидетельство о государственной регистрации юридического лица или паспортные данные гражданина)

на право временного вывоза документированных растений в количестве ____________________________

(прописью)

Перечень документированных растений на __________ листах прилагается.

Фотографии ботанических коллекций в количестве _____________ штук прилагаются.

____________________________________________________

Текст приложения 4 - с изменениями, внесенными постановлением Совета Министров Республики Беларусь от 25 февраля 2008 г. № 272

Документированные образцы временно вывозятся в ________________________________

(наименование страны)

на срок _________________

в целях _______________________________________________________________________

Выдано:

______________________________ | _____________ | _______________________
(наименование должности) | (подпись) | (инициалы, фамилия)
 | М.П. |

Отметка таможни:

______________________________ | __________________ | ___________________
(дата таможенного оформления при вывозе) | (количество документированных растений) | (личная номерная печать)

____________________________________________________

Положение о ботанических коллекциях - в редакции постановления Совета Министров Республики Беларусь от 18 января 2007 г. № 61


braslav

Национальный парк «Браславские озера»

Национальный парк «Браславские озера» находится на северо-западе Республики Беларусь, в 250 километрах от Минска, его площадь около 70 тыс. га., создан в августе 1995 года,. Уникальная экологическая среда этого озерного края несет на себе черты ледникового периода. Самые большие озера: Дривяты, Снуды, Войсо, Волосо Северный, Недрово, Бережа, Даубли, Потех и др. лежат среди холмистого рельефа. Каждое из них отличается своими особенностями и неповторимостью. Суммарная величина водного зеркала озер - 183 квадратных километра.

Озеро Волосо Южный — самое глубокое на территории национального парка. Его максимальная глубина 40,4 м при площади 1,2 кв. км. Озеро известно необыкновенной чистотой воды, ее прозрачность — 7 м.

Флора региона насчитывает свыше 800 видов растений, из них около 20 редких и исчезающих, занесенных в Красную книгу Республики Беларусь.

На территории Национального парка широко представлены типичные и уникальные (в том числе реликтовые) зоокомплексы и группировки отдельных ценных представителей животного мира.

Водные экологические системы с разнообразной и нередко уникальной фауной — главное богатство Браславских озер. Озера Браславщины — это южная граница распространения реликтовых беспозвоночных, которые служат индикаторами чистой воды.

В этих озерах разнообразна ихтиофауна. Здесь обитает 30 видов рыб, среди которых угорь, имеющий промысловое значение. На территории парка сосредоточено до 35 процентов всех гнездящихся в Беларуси птиц. 45 видов занесены в Красную книгу.

Группа птиц, имеющих промысловое значение, богата и в видовом отношении (тетеревиные, кулики, водоплавающая дичь), и в количественном плане (в районе насчитывается до 15 процентов всего запаса пернатой дичи Поозерья) .

На территории Браславского района обитают занесенные в Красную книгу барсуки, рыси, бурые медведи, белки-летяги, водится много лосей, кабанов, косуль.

Центр национального парка — один из древнейших городов Беларуси — Браслав. Первое упоминание о нем относится к началу XI века. Город расположен на северном берегу озера Дривяты, на утопающей в зелени возвышенности.


Brazn

Биологическое разнообразие животного мира

Биологическое разнообразие животного мира – разнообразие диких животных в рамках вида диких животных, между видами диких животных и в экологических системах.


Chernobil

Закон Республики Беларусь «О правовом режиме территорий, подвергшихся радиоактивному загрязнению в результате катастрофы на Чернобыльской АЭС»

 Top

№1227-ХП от 12 ноября 1991 г.

Чернобыльская катастрофа нанесла огромный ущерб Беларуси, создала опасную радиационную обстановку на значительной части ее территории. Республика объявлена зоной национального экологического бедствия.

Настоящий Закон устанавливает правовой режим территорий Республики Беларусь, подвергшихся радиоактивному загрязнению в результате Чернобыльской катастрофы, и направлен на снижение радиационного воздействия на население и экологические системы, на проведение природовосстановительных и защитных мероприятий, на рациональное использование природного, хозяйственного и научного потенциала этих территорий. Закон регулирует режим территорий радиоактивного загрязнения, условия проживания, осуществление хозяйственной, научно-исследовательской и другой деятельности на этих территориях.

Раздел I ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1 Определение понятия национального радиационного экологического бедствия

Национальное радиационное экологическое бедствие — это последствие глобальной ядерной аварии, приведшей к неблагоприятным изменениям экологической обстановки и условий обитания человека вследствие выброса в окружающую среду и на территорию, составляющую более 10 процентов от общей территории республики (административно-территориальной единицы), значительного количества радионуклидов, что создает возможность возникновения острых или хронических поражений людей, животных и растений (в том числе и в форме отдаленных последствий), а также приносит материальный ущерб (включая затраты на проведение аварийных, защитных и восстановительных работ по ослаблению и смягчению последствий бедствия), превышающий годовой национальный доход.

Статья 2. Критерии классификации территорий и зон радиоактивного загрязнения

При классификации территорий и зон радиоактивного загрязнения приняты следующие критерии:

1) возможность проживания населения (величина эффективной эквивалентной дозы облучения населения);

2) уровень загрязнения территории и отдельных экологических систем;
3) возможность получения экологически чистой продукции (сельскохозяйственной, лесохозяйственной, торфа, вод и других видов продукции и сырья).

Статья 3 Территория радиоактивного загрязнения

Территория радиоактивного загрязнения — это часть земель Республики Беларусь независимо от того, в чьем пользовании, владении или распоряжении они находятся, на которых в результате катастрофы на Чернобыльской АЭС возникло долговременное загрязнение окружающей среды радиоактивными веществами с плотностью загрязнения радионуклидами цезия-137 либо стронция-90 или плутония-238, 239, 240, 241 соответственно, 1,0; 0,15; 0,01 Ки/кв. км и более, а также иные территории, на которых среднегодовая эффективная эквивалентная доза облучения населения может превысить (над естественным и техногенным фоном) 1,0 мЗв (0,1 бэр) в год, и земли, на которых невозможно получение чистой продукции.

Статья 4 Зоны радиоактивного загрязнения

Территории в зависимости от плотности загрязнения почв радионуклидами и степени воздействия (величины эффективной эквивалентной дозы) радиации на человека относятся к следующим зонам:

1) зона эвакуации (отчуждения) — территория вокруг Чернобыльской АЭС, с которой в 1986 году в соответствии с существовавшими нормами радиационной безопасности было эвакуировано население (30-километровая зона и территория, с которой проведено дополнительное отселение в связи с плотностью загрязнения почв
стронцием-90 выше 3 Ки/кв. км и плутонием-238, 239, 240, 241 - выше 0,1 Ки/кв. км);
2) зона первоочередного отселения — территория с плотностью загрязнения почв цезием-137 от 40 Ки/кв. км либо стронцием- 90 или плутонием-238, 239, 240, 241 соответственно 3,0; 0,1 Ки/кв. км и более;

3) зона последующего отселения — территория с плотностью загрязнения почв цезием-137 от 15 до 40 Ки/кв. км либо стронцием-90 от 2 до3 Ки/кв. км или плутонием-238, 239, 240, 241 от 0,05 до 0,1 Ки/кв. км, на которых среднегодовая эффективная эквивалентная доза облучения человека может превысить (над естественным и техногенным фоном) 5 мЗв (0,5 бэр) в год, и другие территории с меньшей плотностью загрязнении вышеуказанными радионуклидами, где среднегодовая эффективная эквивалентная доза облучения человека может превысить 5 мЗв (0,5 бэр) в год;

4) зона с правом на отселение — территория с плотностью загрязнения почв цезием-137 от 5 до 15 Ки/кв. км либо стронцием-90 от 0,5 до 2 Ки/кв. км или плутонием-238, 239, 240, 241 от 0,02 до 0,05 Ки/кв. км, на которых среднегодовая эффективная эквивалентная доза облучения человека может превысить (над естественным и техногенным фоном) 1 мЗв (0,1 бэр) в год, и другие территории с меньшей плотностью загрязнения вышеуказанными радионуклидами, где среднегодовая эффективная эквивалентная доза облучения человека может превысить 1 мЗв (0,1 бэр) в год;
5) зона проживания с периодическим радиационным контролем — территория с плотностью загрязнения почв цезием- 137 от 1 до 5 Ки/кв. км либо стронцием-90 от 0,15 до 0,5 Ки/кв. км или плутонием-238, 239, 240, 241 от 0,01 до 0,02 Ки/кв. км, где среднегодовая эффективная эквивалентная доза облучения населения не должна превышать 1 мЗв (0,1 бэр) в год.

Дополнительные критерии оценки загрязненности радионуклидами (с учетом их суммарного воздействия и других факторов) устанавливаются Советом Министров Республики Беларусь на основании предложений Национальной комиссии Беларуси по радиационной защите при Совете Министров Республики Беларусь, рекомендаций Академии наук Республики Беларусь, научных учреждений Министерства здравоохранения Республики Беларусь, Министерства сельского хозяйства и продовольствия Республики Беларусь, Белорусского республиканского управления по гидрометеорологии.

Статья 5. Радиационно опасные земли

Радиационно опасными признаются земли, расположенные в зонах радиоактивного загрязнения, на которых не обеспечивается производство продукции, соответствующей республиканским нормам или межгосударственным экономическим соглашениям.

Данные земли, в зависимости от уровня загрязнения радионуклидами и степени воздействия радиации на человека, исключаются из хозяйственного пользования либо на них вводятся ограничения хозяйственной деятельности.

Порядок исключения радиационно опасных земель из хозяйственного использования, а также виды ограничений хозяйственной деятельности предусмотрены статьями 12, 13, 21-25 настоящего Закона.

Статья 6. Земли отчуждения

Радиационно опасные земли, которые подлежат изъятию в установленном порядке у землевладельцев и землепользователей ввиду непригодности их к использованию по основному целевому назначению, выделяются как земли отчуждения.

На указанных землях могут проводиться научно-исследовательские работы, работы по локализации и утилизации радиоактивных отходов и другие виды работ, определенные Советом Министров Республики Беларусь или межреспубликанскими соглашениями.

Статья 7. Земли ограниченного хозяйственного использования

Радиационно опасные земли, не отнесенные к землям отчуждения, переводятся в разряд земель ограниченного хозяйственного использования.

На указанных землях допускается хозяйственная деятельность в порядке и на условиях, установленных настоящим Законом и другим законодательством Республики Беларусь.

Статья 8. Порядок отнесения земель к категории радиационно опасных

Отнесение земель к категории радиационно опасных и установление их границ осуществляются Советом Министров Республики Беларусь на основании данных о плотностях загрязнения почв радионуклидами, утвержденных Белорусским республиканским управлением по гидрометеорологии, данных радиометрических исследований основных пищевых продуктов и годовых эффективных эквивалентных доз облучения, утвержденных Министерством здравоохранения Республики Беларусь.

Границы радиационно опасных земель устанавливаются и пересматриваются Советом Министров Республики Беларусь на основе экспертных заключений Национальной комиссии Беларуси по радиационной защите при Совете Министров Республики Беларусь, Академии наук Республики Беларусь, Государственного комитета Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС, Министерства здравоохранения Республики Беларусь, Белорусского республиканского управления по гидрометеорологии, Министерства сельского хозяйства и продовольствия Республики Беларусь, Министерства лесного хозяйства Республики Беларусь и Государственного комитета Республики Беларусь по экологии по представлению исполнительных комитетов областных Советов народных депутатов.

Комитет по земельной реформе и землеустройству при Совете Министров Республики Беларусь на основе данных Белорусского республиканского управления по гидрометеорологии, Министерства сельского хозяйства и продовольствия Республики Беларусь и Министерства лесного хозяйства Республики Беларусь обеспечивает ведение земельного кадастра.

Учет радиационно опасных земель по зонам, составление необходимых планово-картографических материалов по данным соответствующих министерств и ведомств возлагаются на Белорусское республиканское управление по гидрометеорологии.

Карты указанных зон, перечень населенных пунктов, отнесенных к этим зонам, публикуются в республиканской и местной печати ежегодно.

Статья 9. Порядок перевода территорий радиоактивного загрязнения из одной зоны в другую

Решение о переводе территорий радиоактивного загрязнения из одной зоны в другую принимается Советом Министров Республики Беларусь после проведения всех мероприятий по их очистке, комплексному обследованию и экспертных заключений, как это установлено статьей 8 настоящего Закона.

Раздел II

ПРАВОВОЙ РЕЖИМ ТЕРРИТОРИЙ РАДИОАКТИВНОГО ЗАГРЯЗНЕНИЯ

Статья 10 Управление территориями радиоактивного загрязнения

Управление территориями радиоактивного загрязнения осуществляется Советом Министров Республики Беларусь, местными Советами народных депутатов и Государственным комитетом Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС в соответствии с административно-территориальным устройством, предназначением и направленностью хозяйственного, научного или иного использования.

Управление территорией зоны отчуждения (эвакуации) осуществляется специальным органом управления. Специальный орган управления зоны отчуждения (эвакуации) создается Советом Министров Республики Беларусь по представлению исполнительного комитета областного Совета народных депутатов и Государственного комитета Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС и подчиняется данному комитету.

На территориях зон первоочередного отселения и последующего отселения создаются специализированные предприятия для осуществления хозяйственной деятельности и мер, направленных на улучшение санитарного состояния и снижение радиационной опасности данных территорий.

Статья 11. Компетенция Государственного комитета Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС в сфере использования территорий радиоактивного загрязнения

Государственный комитет Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС является государственным органом, организующим разработку и обеспечение выполнения мероприятий и программ, направленных на минимизацию последствий Чернобыльской катастрофы, и обеспечивает:

1) подготовку решении по отнесению территорий к зонам радиоактивного загрязнения, установлению на местности границ радиационно опасных земель;
2) контроль за изъятием загрязненных земель у землевладельцев и землепользователей и переводом их в категорию радиационно опасных;
3) соблюдение правового режима зон радиоактивного загрязнения (порядка отселения, допуска людей, въезда транспортных средств, вывоза имущества и т. п.);
4) разработку и реализацию новых подходов к снижению уровня радиоактивного загрязнения территории и его вредного воздействия на людей и окружающую среду (с учетом и иных вредных факторов), предотвращение распространения радионуклидов на другие территории;
5) формирование и контроль за функционированием специальных органов управления на радиационно опасных землях;
6) формирование и руководство специальным органом управления зоны эвакуации (отчуждения);
7) координацию подготовки нормативных документов и правил, направленных на снижение коллективной дозы облучения населения республики от любых источников ионизирующего излучения:
8) разработку программ преодоления последствий катастрофы, распределение материально-технических ресурсов и финансов, выделенных на эти цели (программы), формирование, координацию и финансирование научно-технических программ, охватывающих разнообразные аспекты исследований по чернобыльской проблеме;
9) координацию работ по минимизации последствий катастрофы на Чернобыльской АЭС;

10) организацию системы захоронений радиоактивных отходов и их безопасное функционирование;

11) информирование населения республики о радиационной обстановке на территории, публикацию карт и перечня населенных пунктов, координацию учебной и санитарно-просветительной работы с населением Беларуси.

Статья 12. Исключение земель из хозяйственного использования

Исключение земель из сельскохозяйственного и лесохозяйственного использования и передача их специальному органу управления производятся Советом Министров Республики Беларусь на основании экспертных заключений Белорусского республиканского управления по гидрометеорологии, Министерства сельского хозяйства и продовольствия Республики Беларусь, Министерства лесного хозяйства Республики Беларусь, Государственного комитета Республики Беларусь по надзору за безопасным ведением работ в промышленности и атомной энергетике, Государственного комитета Республики Беларусь по экологии, Комитета по земельной реформе и землеустройству при Совете Министров Республики Беларусь и Министерства здравоохранения Республики Беларусь по представлению областных Советов народных депутатов.

Порядок исключения из хозяйственного оборота и перевода земель в категорию радиационно опасных устанавливается Советом Министров Республики Беларусь.

Статья 13. Порядок исключения земель из категории радиацией но опасных и перевода в хозяйственное использование в соответствии с основным целевым назначением

Исключение земель из категории радиационно опасных и перевод в хозяйственное использование в соответствии с основным целевым назначением производится по решению Совета Министров Республики Беларусь только после их комплексного обследования и экспертных заключений в порядке, установленном частью первой статьи 12 настоящего Закона.

Статья 14. Право собственности на имущество и иные ценности, находящиеся на территориях, с которых эвакуировано или отселено население

Здания, сооружения, машины, оборудование и иные материальные ценности, принадлежащие предприятиям (объединениям), независимо от форм собственности, учреждениям и гражданам, получившим за них компенсацию, а также земля, другие природные ресурсы, находящиеся на территориях зоны эвакуации (отчуждения), зоны первоочередного отселения и зоны последующего отселения, с которых эвакуировано или отселено население, являются собственностью Республики Беларусь и переходят в ведение соответствующих областных Советов народных депутатов.

Вывоз земли, полезных ископаемых, других материальных ценностей с указанных территорий допускается лишь с разрешения областных Советов народных депутатов по согласованию с органами Государственного комитета Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС.

Выдача разрешений на вывоз домашнего имущества за пределы территорий радиоактивного загрязнения, с которых проведено отселение, осуществляется комиссиями районных и областных Советов народных депутатов.

Порядок работы комиссий устанавливается Советом Министров Республики Беларусь.

Загрязненное радионуклидами выше установленных уровней имущество подлежит изъятию местными органами власти.

Статья 15 Права и обязанности землевладельцев и землепользователей

На землевладельцев и землепользователей, имеющих земельные участки на территориях радиоактивного загрязнения, распространяются права и обязанности, установленные Кодексом Республики Беларусь о земле, с ограничениями, предусматриваемыми настоящим Законом. Они обязаны проводить в соответствии с рекомендациями комплекс специальных агрохимических, агротехнических, агромелиоративных работ по эксплуатации мелиоративных систем, лесохозяйственных и других мероприятий, направленных на снижение поступления радионуклидов в производимую продукцию. Все затраты на проведение указанных мероприятий возмещаются в полном объеме за счет средств, выделяемых на преодоление последствий катастрофы на Чернобыльской АЭС.

Статья 16. Возмещение убытков и потерь в зонах эвакуации (отчуждения), первоочередного отселения и последующего отселения

Предприятиям (объединениям), учреждениям независимо от форм собственности возмещается имущественный ущерб от утраты принадлежащих им на праве собственности зданий, сооружений, оборудования, объектов соцкультбыта и других материальных ценностей, оставшихся в зоне эвакуации (отчуждения), зоне первоочередного отселения и зоне последующего отселения, в гражданско-правовом порядке за счет средств, выделяемых согласно государственным союзно-республиканской и республиканской программам на преодоление последствий катастрофы на Чернобыльской АЭС.

Возмещение имущественного ущерба осуществляется, как правило, путем строительства жилья, объектов соцкультбыта, производственных зданий и сооружений.

Убытки от потери урожая в связи с изъятием радиационно опасных земель или ограничением на них прав землевладельцев и землепользователей возмещаются в разовом порядке в размере фактических затрат в год отчуждения земель.

Гражданам гарантируется денежная компенсация за утраченное в связи с переселением имущество или получение в собственность другого равноценного имущества согласно статье 22 Закона Республики Беларусь "О социальной защите граждан, пострадавших от катастрофы на Чернобыльской АЭС".

Статья 17 Охрана территории зон эвакуации (отчуждения), первоочередного отселения и последующего отселения

В зонах эвакуации (отчуждения), первоочередного отселения и последующего отселения обеспечиваются строгие природоохранный режим, охрана территорий, памятников истории и культуры в соответствии с действующим законодательством.

Охрана общественного порядка, государственной собственности, тушение пожаров и пожарно-профилактический надзор на территориях зон первоочередного отселения и последующего отселения, контрольно-пропускной режим при въезде и выезде из этих зон обеспечиваются специализированными органами Министерства внутренних дел Республики Беларусь. Указанные мероприятия на территории зоны эвакуации (отчуждения) организуются специальным органом управления.

Контроль за выполнением указанных мер осуществляется на территориях зон первоочередного отселения и последующего отселения соответствующими исполнительными комитетами областных Советов народных депутатов, а в зоне эвакуации (отчуждения) — Государственным комитетом Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС.

Затраты на выполнение этих мероприятий финансируются за счет средств, выделяемых на преодоление последствий катастрофы на Чернобыльской АЭС.

Статья 18. Право на информацию и результаты научных исследований

Вся научная информация и результаты научных исследований, полученные на территориях радиоактивного загрязнения Республики Беларусь, являются собственностью Республики Беларусь и исполнителей работ.

Статья 19. Учреждение свободных экономических зон на территориях радиоактивного загрязнения

Свободные экономические зоны на территориях радиоактивного загрязнения или их частях создаются решением Верховного Совета Республики Беларусь по представлению областных Советов народных депутатов или Государственного комитета Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС в соответствии с их компетенцией.

Границы зон и срок действия на данных территориях особого правового режима определяет Президиум Верховного Совета Республики Беларусь.

Положение и правовой режим свободной экономической зоны, включающие в себя порядок и условия передачи объектов коммунальной собственности юридическим и физическим лицам (в том числе и иностранным) в собственность или аренду: порядок регистрации юридических и физических лиц, осуществляющих предпринимательскую деятельность; установление порядка въезда, выезда и проживания граждан на данной территории: регулирование всех видов внешнеэкономической деятельности; решение вопросов налогообложения, кредитования, регулирования финансово-бюджетной и другой деятельности, разрабатываются на основании действующего законодательства Республики Беларусь областными Советами народных депутатов и Государственным комитетом Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС и утверждаются Советом Министров Республики Беларусь.

Статья 20 Государственный контроль за соблюдением правового режима на территориях радиоактивного загрязнения

Государственный контроль за соблюдением правового режима на территориях радиоактивного загрязнения в зоне эвакуации (отчуждения) осуществляется Государственным комитетом Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС, а в остальных зонах — областными Советами народных депутатов, их исполнительно-распорядительными органами, а также другими уполномоченными на это государственными органами в порядке, установленном настоящим Законом и другим законодательством Союза ССР и Республики Беларусь.

Раздел III

ИСПОЛЬЗОВАНИЕ ТЕРРИТОРИЙ РАДИОАКТИВНОГО ЗАГРЯЗНЕНИЯ

Статья 21. Виды деятельности в зоне эвакуации (отчуждения)

В зоне эвакуации (отчуждения) разрешается только хозяйственная деятельность, связанная с обеспечением радиационной безопасности, предотвращением переноса радиоактивных веществ, выполнением природоохранных мероприятий, а также научно-исследовательских и экспериментальных работ.

Данная зона защищается от несанкционированного проникновения в нее людей, всех видов наземного транспорта и другой техники.

В зоне эвакуации (отчуждения) запрещается:

1) постоянное проживание населения, несанкционированное пребывание людей;
2) несанкционированный въезд всех видов транспортных средств и другой техники, а также сплав леса;
3) привлечение к работе лиц без медицинского заключения и их согласия;
4) вывоз без специального разрешения Государственного комитета Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС или особо уполномоченных им органов строительных материалов и конструкций, машин и оборудования, домашних вещей, древесины, почвы, торфа, глины, песка, других полезных ископаемых, растительных кормов, лекарственных растений, грибов, ягод и иных продуктов побочного лесопользования (за исключением образцов для научных целей).

Не допускается любая иная деятельность, не санкционированная уполномоченным на то органом.

Пребывание на территории зоны эвакуации (отчуждения) допускается только при наличии специального разрешения. Контрольно-пропускной режим и порядок допуска лиц устанавливаются Советом Министров Республики Беларусь.

Статья 22. Виды деятельности в зоне первоочередного отселения

В зоне первоочередного отселения научная и хозяйственная деятельность осуществляется с соблюдением санитарных правил и норм радиационной безопасности с учетом специально разработанных технологий и методик, направленных на обеспечение производства продукции и товаров, отвечающих установленным нормам.

В зоне первоочередного отселения без специального разрешения Государственного комитета Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС или уполномоченных им органов запрещается:

1) вывоз древесины, почвы, торфа, глины, песка, других полезных ископаемых, за исключением образцов для научных целей;
2) все виды лесопользования, в том числе заготовка древесины, кормов, грибов, дикорастущих плодов, ягод, лекарственного и технического сырья, охота, рыбная ловля, все виды водопользования, за исключением пожаротушения;
3) прогон и выпас домашних животных;
4) проезд всех видов транспорта вне дорог и водных путей общего пользования, а также сплав леса;
5) вход и въезд на территорию лиц, чья деятельность непосредственно не связана с выполнением работ на ней;
6) проведение любых видов работ, связанных с нарушением почвенного покрова, если это может привести к переносу радионуклидов.

Не допускается также и любая деятельность, не санкционированная уполномоченным на то органом.

На территории зоны первоочередного отселения допускается пребывание людей только по специальному разрешению. Контрольно-пропускной режим и порядок допуска лиц устанавливаются Государственным комитетом Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС. Срок пребывания людей в зоне контролируется по времени; условия труда и соблюдение техники безопасности регламентируются соответствующими правилами и нормами.

Статья 23 Виды деятельности в зоне последующего отселения

В зоне последующего отселения хозяйственная деятельность, функционирование всех видов транспорта, сооружений, инженерных коммуникаций и сетей должны вестись с соблюдением норм радиационной безопасности, правил безопасности и физической защиты при работе с источниками ионизирующего излучения и санитарных правил работы с радиоактивными веществами, а также инструкций и регламентов, утверждаемых Государственным комитетом Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС, исключающих распространение радионуклидов на другие территории и обеспечивающих радиационную безопасность людей.

Порядок переселения жителей зоны последующего отселения, виды хозяйственной деятельности и контроля за ней определяются Советом Министров Республики Беларусь.

На территории зоны последующего отселения запрещается:

1) заготовка грибов, дикорастущих плодов, ягод, лекарственного и технического сырья, охота, рыбная ловля без специального разрешения уполномоченного на то органа;
2) производство и заготовка продукции с содержанием радионуклидов, превышающим установленные республиканские нормы;
3) любая деятельность, ухудшающая радиационную и экологическую ситуации;
4) применение пестицидов без специального разрешения уполномоченного на то органа.

Реализация пищевого сырья и продуктов питания, произведенных в зоне последующего отселения, разрешается только после проведения тщательного радиометрического контроля и при условии непревышения действующих республиканских норм.

Статья 24 Виды деятельности в зоне с правом на отселение

На территории зоны с правом на отселение производство сельскохозяйственной и лесной продукции ведется с постоянным радиометрическим контролем. Продукты питания и сырье для них должны иметь сертификат (маркировку) с указанием места их производства, содержания радионуклидов. Проводятся мероприятия по реализации повышенных требований к инженерному обеспечению и благоустройству населенных пунктов, к чистоте атмосферного воздуха, к условиям труда и быта, к организации отдыха и питания людей, к созданию условий для воспитания, обучения и оздоровления детей.

На территории зоны с правом на отселение запрещается:

1) производство и заготовка продукции с содержанием радионуклидов, превышающим установленные республиканские нормы;
2) любая деятельность, ухудшающая радиационную и экологическую ситуации;
3) природопользование, не отвечающее требованиям норм радиационной безопасности.

Применение пестицидов допускается по Перечню препаратов, утверждаемому Министерством сельского хозяйства и продовольствия Республики Беларусь, Министерством лесного хозяйства Республики Беларусь по согласованию с Министерством здравоохранения Республики Беларусь.

Реализация продукции, произведенной в указанной зоне, допускается только после проведения радиометрического контроля и при соблюдении действующих республиканских норм.

Статья 25 Виды деятельности в зоне проживания с периодическим радиационным контролем

На территории зоны проживания с периодическим радиационным контролем проводятся мероприятия по реализации повышенных требований к инженерному обеспечению и благоустройству населенных пунктов, к условиям труда и быта, к организации отдыха и питания людей, к созданию условий для воспитания, обучения и оздоровления детей.

На территории зоны проживания с периодическим радиационным контролем запрещается:

1) любая деятельность, ухудшающая радиационную и экологическую ситуации;
2) природопользование, не отвечающее требованиям норм радиационной безопасности.

Применение пестицидов допускается по Перечню препаратов, утверждаемому Министерством сельского хозяйства и продовольствия Республики Беларусь, Министерством лесного хозяйства Республики Беларусь по согласованию с Министерством здравоохранения Республики Беларусь.

Статья 26 Меры по защите здоровья населения, осуществляемые в зонах радиоактивного загрязнения

С целью снижения риска заболеваемости населения и уменьшения доз облучения в зонах радиоактивного загрязнения осуществляются следующие меры:

1) периодический контроль радиоактивного загрязнения почвы, воды, воздуха, продуктов питания, сырья, жилых и производственных помещений, а также медико-биологический и радиоэкологический мониторинг;
2) дезактивация территории специализированными подразделениями (в случае необходимости).

Все виды деятельности в зоне эвакуации (отчуждения) и первоочередного отселения должны проводиться с ограничением числа привлекаемых лиц с целью снижения коллективной дозы облучения.

Статья 27 Условия строительства новых, расширения, реконструкции и технического перевооружения действующих предприятий, реализации программ мелиорации и химизации сельского хозяйства

Строительство новых, расширение, реконструкция и техническое перевооружение действующих предприятий независимо от ведомственной подчиненности на территориях зоны эвакуации (отчуждения), зоны первоочередного отселения, зоны последующего отселения и зоны с правом на отселение осуществляются только после комплексной оценки состояния окружающей среды в данном регионе по решению Совета Министров Республики Беларусь или в порядке, им устанавливаемом.

Решения о строительстве новых, расширении, реконструкции и техническом перевооружении действующих предприятий, реализации программ мелиорации и химизации сельского хозяйства на территориях зон, указанных в части первой настоящей статьи, принятые до чернобыльской катастрофы и не реализованные на момент принятия настоящего Закона, подлежат пересмотру в установленном порядке.

Разработанная проектно-сметная и проектно-планировочная документация на строительство предприятий, объектов мелиорации и химизации сельского хозяйства на указанных территориях до ее утверждения подлежит рассмотрению в органах государственной экспертизы Государственного комитета Республики Беларусь по экологии, Государственного комитета Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС, Государственного комитета Республики Беларусь по архитектуре и строительству и Министерства здравоохранения Республики Беларусь и их уполномоченных органов.

Экспертиза проектно-сметной и проектно-планировочной документации, должна осуществляться с учетом необходимости снижения фактора влияния выбросов предприятий на состояние окружающей среды и здоровья населения в условиях радиоактивного загрязнения территории.

Статья 28. Режим работы предприятий, учреждений и организаций, расположенных на территориях, подвергшихся радиоактивному загрязнению

Режим работы предприятий, учреждений и организаций, которые расположены на территориях, подвергшихся радиоактивному загрязнению, и на которые распространяется действие настоящего Закона, определяется Советом Министров Республики Беларусь.

Предприятия, учреждения и организации, расположенные на указанных территориях, имеют право на заключение трудового соглашения со специалистами на контрактной основе.

Статья 29 Налогообложение предприятий и организаций, расположенных на территориях радиоактивного загрязнения

Налогообложение предприятий и организаций независимо от форм собственности, расположенных на территориях радиоактивного загрязнения, осуществляется в порядке, установленном действующим законодательством.

При этом освобождается от налогообложения часть прибыли предприятий и организаций, которая направляется на оздоровление работников и членов их семей.

Налог на прибыль предприятий, организаций и учреждений, получаемую от деятельности, связанной с культурно-бытовым, торговым и иными видами обслуживания населения и строительством в зонах последующего отселения и с правом на отселение, взимается по ставке, уменьшенной на 30 процентов. Перечни предприятий, организаций и учреждений устанавливаются Советом Министров Республики Беларусь.

Статья 30 Финансирование работ на территориях радиоактивного загрязнения

Финансирование содержания территорий радиоактивного загрязнения (включая населенные пункты, транспортные магистрали, сети энергообеспечения, связи, водоохранные, мелиоративные системы и другие сооружения), ведения лесного хозяйства, научных исследований, радиационного контроля, охраны общественного порядка и противопожарных мероприятий и других видов деятельности производится за счет средств, выделяемых согласно государственным союзно-республиканской и республиканской программам по преодолению последствий катастрофы на Чернобыльской АЭС, и других фондов.

Распределение финансовых и материально-технических ресурсов, выделяемых согласно государственным союзно-республиканской и республиканской программам по преодолению последствий катастрофы на Чернобыльской АЭС, осуществляет Совет Министров Республики Беларусь по представлению Государственного комитета Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС.

РАЗДЕЛ IV

ЗАХОРОНЕНИЕ РАДИОАКТИВНЫХ ОТХОДОВ

Статья 31. Регламент захоронения радиоактивных отходов

Регламенты захоронения радиоактивных отходов, продуктов, материалов и других веществ, загрязненных радионуклидами, в виде системы мер методического и санитарно-гигиенического характера, позволяющих свести к безопасному уровню их воздействие на живые организмы и состояние окружающей среды, разрабатываются Государственным комитетом Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС, Министерством здравоохранения Республики Беларусь, другими компетентными органами и утверждаются Советом Министров Республики Беларусь.

Разрешение на захоронение радиоактивных отходов выдается Государственным комитетом Республики Беларусь по экологии, Государственным комитетом Республики Беларусь по надзору за безопасным ведением работ в промышленности и атомной энергетике только после предварительного согласования с областными Советами народных депутатов и лицами, ответственными за безопасное содержание захоронений.

Захоронение продуктов, материалов и других веществ, загрязненных радионуклидами, на территории участка, на котором они были произведены, осуществляется по специальному разрешению Государственного комитета Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС и Государственного комитета Республики Беларусь по экологии.

Статья 32 Порядок приема для захоронения радиоактивных отходов из-за пределов республики

Прием для захоронения радиоактивных отходов из-за пределов республики, как правило, запрещается. В особых случаях прием и захоронение радиоактивных отходов из-за пределов республики могут быть осуществлены лишь по решению Президиума Верховного Совета Республики Беларусь, принятому на основании представления и обоснования Государственного комитета Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС, согласованного с Государственным комитетом Республики Беларусь по экологии и Государственным комитетом Республики Беларусь по надзору за безопасным ведением работ в промышленности и атомной энергетике.

Статья 33. Захоронения радиоактивных отходов, продуктов, материалов и других веществ, загрязненных радионуклидами

Захоронения радиоактивных отходов — это специальные инженерные сооружения, включающие в себя сложный комплекс технических, геологических, гидрометеорологических, гидротехнических, сейсмических критериев, предназначенные для хранения радиоактивных отходов, имеющие специальный регламент охраны, содержания их в зависимости от активности (слабо-, средне- и высокоактивные) радиоактивных отходов, исключающие распространение радионуклидов в окружающую среду и обеспечивающие возможность постоянного контроля за состоянием хранилища и радиационного контроля.

Захоронения продуктов, материалов и других веществ, содержащих радиоактивные компоненты в количестве ниже, чем установлено для слабоактивных отходов, — это инженерные сооружения, предназначенные для хранения радиоактивных загрязнений, исключающие распространение радионуклидов в окружающую среду и обеспечивающие возможность постоянного контроля за состоянием хранилища, соблюдением норм пожарной и санитарной безопасности и радиационного контроля.

Статья 34. Порядок выбора месторасположения захоронений радиоактивных отходов, продуктов, материалов и других веществ, загрязненных радионуклидами

Выбор месторасположения захоронений радиоактивных отходов, продуктов, материалов и других веществ, загрязненных радионуклидами, осуществляется специальной комиссией, назначаемой Советом Министров Республики Беларусь, с учетом всего комплекса положений и факторов, обеспечивающих безопасное хранение радиоактивных отходов.

Захоронения должны, как правило, располагаться на загрязненных территориях с пределами активности соответственно выше радиоактивности захороняемых отходов, загрязненных продуктов, материалов, почвы и других веществ, концентрирующихся в процессе дезактивации и образующихся в результате хозяйственной деятельности.

Статья 35. Проектирование и учреждение новых захоронений, разработка их содержания

Решения о проектировании и учреждении новых захоронений для долгосрочного хранения радиоактивных отходов, о выполнении научных исследований, разработке регламентов по содержанию захоронений принимаются Государственным комитетом Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС на основе рекомендаций Национальной комиссии Беларуси по радиационной защите при Совете Министров Республики Беларусь.

Статья 36. Отнесение затрат, связанных с захоронением радиоактивных отходов

Захоронение радиоактивных отходов должно производиться за счет владельцев этих отходов.

Все захоронения, связанные с ликвидацией последствий чернобыльской катастрофы, финансируются из специально выделяемых для этих целей бюджетных средств.

Статья 37. Контроль за захоронениями радиоактивных отходов

Контроль за исполнением норм и технологии захоронения радиоактивных отходов осуществляется Государственным комитетом Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС, а надзор за содержанием захоронений и за выносом радионуклидов за пределы охранной зоны захоронения — Государственным комитетом Республики Беларусь по надзору за безопасным ведением работ в промышленности и атомной энергетике и санитарно-эпидемиологической службой республики.

Раздел V

КОНТРОЛЬ НА ТЕРРИТОРИЯХ РАДИОАКТИВНОГО ЗАГРЯЗНЕНИЯ

Статья 38. Задачи государственного контроля за соблюдением природоохранного (специального правового) режима, природопользования на территориях радиоактивного загрязнения

Задачи государственного контроля за соблюдением природоохранного (специального правового) режима, природопользования на территориях радиоактивного загрязнения состоят в обеспечении соблюдения всеми предприятиями (объединениями) независимо от форм собственности, учреждениями, а также гражданами требований законодательства Республики Беларусь в целях снижения радиационного воздействия на население и экологические системы, проведении природовосстановительных и защитных мероприятий, рациональном использовании хозяйственного и научного потенциала этих территорий.

Государственный контроль за охраной и использованием территорий радиоактивного загрязнения осуществляется областными Советами народных депутатов и их исполнительно-распорядительными органами, Государственным комитетом Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС и другими специально уполномоченными на то органами.

Порядок осуществления государственного контроля за охраной и использованием территорий радиоактивного загрязнения устанавливается Советом Министров Республики Беларусь,

Статья 39. Государственный надзор за измерениями радиоактивного загрязнения

Государственный надзор за измерениями радиоактивного загрязнения природной среды и всех видов сырья и продукции осуществляет Белорусский национальный центр стандартизации и метрологии и его территориальные органы.

Для определения содержания радиоактивных веществ допускается применять только средства измерений, прошедшие поверку или метрологическую аттестацию в порядке, установленном Белорусским национальным центром стандартизации и метрологии.

Измерения, результаты которых используются для определения содержания радиоактивных веществ, должны выполняться по методикам, утвержденным Белорусским национальным центром стандартизации и метрологии.

Допустимые нормы радиоактивного загрязнения продукции устанавливаются в стандартах или иных нормативных документах, в технологической или проектной документации; их соблюдение должен гарантировать изготовитель (поставщик) продукции

Статья 40. Органы, ответственные за контроль радиоактивного загрязнения

Заключение об уровнях загрязнения радиоактивными веществами продукции, материалов, почв, воды, леса имеют право давать уполномоченные на то организации или их подразделения, а также независимые организации, которые занимаются радиоэкологическим мониторингом.

Координацию работ по контролю за радиоактивным загрязнением природной среды осуществляет Государственный комитет Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС.

Общая оценка радиационной обстановки на территории республики (радиационный мониторинг), методическое руководство возлагаются на Белорусское республиканское управление по гидрометеорологии.

Ответственность за контроль радиоактивного загрязнения возлагается: сельскохозяйственных угодий и ведомственных лесных угодий — на Министерство сельского хозяйства и продовольствия Республики Беларусь; лесных угодий, кроме лесов Министерства обороны СССР, — на Министерство лесного хозяйства Республики Беларусь; территорий населенных пунктов, мониторинг поверхностных вод — на Белорусское республиканское управление по гидрометеорологии; всех водных объектов, мелиоративных систем и водохранилищ мелиоративного назначения — на Министерство водного хозяйства и восстановления земель Республики Беларусь; подземных вод — на производственное объединение "Беларусьгеология".

Контроль уровня радиоактивного загрязнения сельхозпродукции и продуктов питания, производимых в общественном секторе, обеспечивает Министерство сельского хозяйства и продовольствия Республики Беларусь, а в личном секторе — Министерство здравоохранения Республики Беларусь, а также министерства и ведомства, осуществляющие заготовку, переработку и реализацию продукции.

Контроль уровня радиоактивного загрязнения промышленной продукции, товаров народного потребления, которые должны соответствовать по радиационным параметрам стандартам и нормам нормативно-технической документации, осуществляется министерствами и ведомствами, предприятиями (объединениями) независимо от форм собственности, учреждениями (в том числе и общественными объединениями, чьей уставной деятельностью является оказание помощи населению, пострадавшему от чернобыльской катастрофы), которые их изготавливают и реализуют.

Контроль радиоактивного загрязнения железнодорожного, автомобильного, водного и воздушного транспорта в зоне эвакуации (отчуждения) возлагается на министерства и ведомства, которым принадлежит данный транспорт, а выдача разрешений на его перемещение в зоны эвакуации (отчуждения) и первоочередного отселения производится Государственным комитетом Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС и специальным органом управления.

Министерства и ведомства, ответственные за контроль радиоактивного загрязнения, обязаны два раза в год передавать Министерству здравоохранения Республики Беларусь сведения, необходимые для оценки доз облучения населения.

Прогнозирование величины эффективной эквивалентной дозы облучения людей и контроль за соблюдением дозовых нагрузок возлагаются на Министерство здравоохранения Республики Беларусь.

В зоне с правом на отселение Белорусским республиканским управлением по гидрометеорологии должны вестись радиационно-экологические паспорта населенных пунктов.

В населенных пунктах, расположенных в зонах радиоактивного загрязнения, Государственный комитет Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС при необходимости создает местные центры радиационного контроля при поселковых, сельских Советах народных депутатов, предназначенные для выполнения заявок граждан по обследованию продуктов питания и предметов домашнего обихода.

Статья 41. Порядок контроля продукции и природной среды общественными объединениями

Общественные объединения, чьей уставной деятельностью является оказание помощи населению, пострадавшему от чернобыльской катастрофы, осуществляют радиационный контроль продукции и природной среды после их аттестации (регистрации) в порядке, установленном Белорусским национальным центром стандартизации и метрологии.

Статья 42. Права граждан и общественных объединений на информацию

Граждане и общественные объединения Республики Беларусь имеют право на своевременное получение полной и достоверной информации по вопросам, связанным с чернобыльской катастрофой. Информация предоставляется Государственным комитетом Республики Беларусь по проблемам последствий катастрофы на Чернобыльской АЭС, учреждениями и организациями, которым поручено настоящим Законом ведение надзора, контроля и измерений радиоактивного загрязнения. В этих организациях назначается ответственное лицо или группа для представления данных общественным объединениям, средствам массовой информации, населению.

Представление информации о радиационной обстановке реализуется через систему государственных, ведомственных, а также независимых информационных центров, осуществляющих сбор, накопление, обработку данных и предоставление информационных услуг по заявкам граждан, общественных объединений и предприятий.

Раздел VI

ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ НАСТОЯЩЕГО ЗАКОНА

Статья 43. Ответственность за достоверность информации

Уполномоченные должностные лица предприятий, учреждений и организаций, общественных объединений и средств массовой информации несут уголовную и административную ответственность за представление неточных и неправильных результатов измерений, умышленное искажение или сокрытие данных по вопросам, связанным с чернобыльской катастрофой, в соответствии с законодательством Республики Беларусь.

Статья 44. Ответственность за нарушение настоящего Закона

Лица, виновные в нарушении требований настоящего Закона, несут уголовную, административную и иную ответственность в соответствии с действующим законодательством Республики Беларусь.

Предприятия, организации и граждане обязаны возместить имущественный вред, причиненный ими в результате нарушения данного Закона.

Раздел VII

МЕЖГОСУДАРСТВЕННЫЕ СОГЛАШЕНИЯ

Статья 45. Межгосударственные соглашения

Республика Беларусь заключает межгосударственные соглашения по вопросам использования территорий радиоактивного загрязнения и ликвидации последствий чернобыльской катастрофы.

Если межгосударственными соглашениями установлены иные правила, чем предусмотренные настоящим Законом, то применяются правила межгосударственных соглашений.

Председатель Верховного Совета Республики Беларусь С. ШУШКЕВИЧ

Ведомости Верховного Совета Республики Беларусь. — 1991. — № 35. — С. 51-73


ClasOpas

Классы опасности загрязняющих веществ в атмосферном воздухе

МИНИСТЕРСТВО ЗДРАВООХРАНЕНИЯ РЕСПУБЛИКИ БЕЛАРУСЬ

ПОСТАНОВЛЕНИЕ

30 июня 2009 г. № 76

Об утверждении классов опасности загрязняющих веществ в атмосферном воздухе и установлении порядка отнесения загрязняющих веществ к определенным классам опасности загрязняющих веществ

На основании подпункта 1.6 пункта 1 статьи 8, пункта 2 статьи 14 Закона Республики Беларусь от 16 декабря 2008 года «Об охране атмосферного воздуха» Министерство здравоохранения Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить классы опасности загрязняющих веществ в атмосферном воздухе согласно приложению 1 к настоящему постановлению.

2. Установить, что:

2.1. по степени воздействия на организм загрязняющие вещества подразделяются на четыре класса опасности:

1-й – вещества чрезвычайно опасные;

2-й – вещества высокоопасные;

3-й – вещества умеренноопасные;

4-й – вещества малоопасные;

2.2. величины показателей для определения классов опасности загрязняющих веществ, неуказанных в приложении 1 к настоящему постановлению, определяются согласно приложению 2 к настоящему постановлению.

2. Настоящее постановление вступает в силу через пятнадцать рабочих дней после дня его подписания.

Министр В.И.Жарко

Приложение 1

к постановлению

Министерства здравоохранения

Республики Беларусь

30.06.2009 № 76

Классы опасности загрязняющих веществ в атмосферном воздухе

№ п/п | Код | Наименование вещества | № по CAS | Формула | Лимитирующий показатель вредности | Класс опасности
1 | 2 | 3 | 4 | 5 | 6 | 7
1 | 1873 | Азиридин (этиленимин) | 151-56-4 | C2H5N | рефл.-рез. | 1
2 | 2096 | Азодикарбонамид (профор ЧХЗ-21) | 123-77-3 | C2H4N4О2 | рефл.-рез. | 3
3 | 0302 | Азотная кислота | 7697-37-2 | НNО3 | рефл.-рез. | 2
4 | 0304 | Азот (II) оксид (азота оксид) | 10102-43-9 | NO | рефл. | 3
5 | 0301 | Азот (IV) оксид (азота диоксид) | 10102-44-0 | NО2 | рефл.-рез. | 2
6 | 0354 | Азот трифторид | 7783-54-2 | F3N | рез. | 3
7 | 1512 | Акриловая кислота | 79-10-7 | С3Н4O2 | рефл.-рез. | 3
8 | 2001 | Акрилонитрил (акриловой кислоты нитрил, проп-2-еннитрил) | 107-13-1 | С3Н3N | рез. | 2
9 | 0641 | Алкилбензол линейный (ЛАБ) |  |  | рез. | 4
10 | 3347 | Алкилбензолсульфокислота (ЛАБСК) |  |  | рез. | 4
11 | 1875 | Алкилдиметиламины С10-С16 |  |  | рефл. | 2
12 | 1801 | Алкилдиметиламины фракций С17-C20 |  |  | рефл. | 3
13 | 2869 | Алкилдифенилоксиды (смесь высших моно-, ди- и полиалкилзамещенных дифениловых эфиров) (алотерм-1) |  |  | рефл. | 2
14 | 0102 | Алкилсульфат натрия |  |  | рефл. | 4
1 | 2 | 3 | 4 | 5 | 6 | 7
15 | 1201 | Аллилацетат (уксусной кислоты аллиловый эфир) | 591-87-7 | C5H8O2 | рефл. | 3
16 | 3202 | 2-Аллилоксиэтанол (аллилоксиэтиловый спирт) | 111-45-5 | С5Н10О2 | рефл.-рез. | 2
17 | 0103 | Альфа-3 (действующее начало - кальций дихлорацетат) |  |  | рез. | 4
18 | 0101 | Алюминий оксид (в пересчете на алюминий) | 1344-28-1 | Al2О3 | рез. | 2
19 | 2933 | Алюмосиликаты (цеолиты; цеолитовые туфы) |  |  | рез. | 2
20 | 1812 | 1-Аминобутан (н-Бутиламин) | 109-73-9 | C4H11N | рефл. | 4
21 | 1888 | 4-Амино-2,2,6,6-тетраметил-пиперидин (аминтриацетонамин) | 36768-62-4 | C9H20N2 | рез. | 3
22 | 1804 | 2-Амино-1,3,5-триметилбензол (мезидин) | 88-05-1 | C9H13N | рефл. | 2
23 | 1802 | 2-(4-Аминофенил)-1Н-бензимидазол-5-амин (5[6-Диамино-2(4-аминофенил)]-бензимидазол) | 7621-86-5 | C13H12N4 | рез. | 3
24 | 1852 | 2-Аминоэтанол (коламин, моноэтаноламин; этаноламин) | 141-43-5 | C2H7NO | рез. | 2
25 | 1887 | Амины алифатические С10-С16 |  |  | рефл. | 3
26 | 1803 | Амины алифатические С15-С20 (алкиламины) |  |  | рефл. | 2
27 | 0303 | Аммиак | 7664-41-7 | NН3 | рефл.-рез. | 4
28 | 0355 | Аммоний гумат |  |  | рез. | 3
29 | 0173 | гексаАммоний молибдат (аммоний парамолибдат) (в пересчете на молибден) | 12027-67-7 | H24Mo7N6 O24 | рез. | 3
30 | 0305 | Аммоний нитрат (аммиачная селитра) | 6484-52-2 | Н4N2O3 | рез. | 4

1 | 2 | 3 | 4 | 5 | 6 | 7
31 | 0350 | диАммоний пероксидисульфат (аммония персульфат) | 7727-54-0 | Н8N2O8S2 | рез. | 3
32 | 0351 | диАммоний сульфат | 7783-20-2 | H8N2O4S | рез. | 3
33 | 0359 | Аммоний хлорид (нашатырь) | 12125-02-9 | ClH4N | рефл.-рез. | 3
34 | 2701 | Аммофос (смесь моно и диаммоний фосфата с примесью сульфата аммония) | 12735-97-6 | H13N3O6P2 | рез. | 4
35 | 1805 | Анилин (аминобензол, фениламин) | 62-53-3 | C6H7N | рефл.-рез. | 2
36 | 3002 | Арилокс-100 |  |  | рез. | 4
37 | 3003 | Арилокс-200 |  |  | рез. | 4
38 | 0314 | Арсин (водород мышьяковистый) | 7784-42-1 | АsН3 | рез. | 2
39 | 3533 | Аспартил-L-фенилаланина метиловый эфир (аспартам) | 22839-47-0 | C16H18N2O5 | рез. | 4
40 | 1317 | Ацетальдегид (уксусный альдегид, этаналь) | 75-07-0 | С2Н4O | рефл. | 3
41 | 3330 | 2-Ацетоксибензойная кислота (аспирин, ацетилсалициловая кислота) | 50-78-2 | C9H8O4 | рез. | 2
42 | 2002 | Ацетонитрил (цианистый метан, цианометан) | 75-05-8 | С2Н3N | - | 3
43 | 1402 | Ацетофенон (метилфенилкетон) | 98-86-2 | C8H8O | рефл. | 3
44 | 0231 | Барий и его соединения (в пересчете на барий) |  |  | рез. | 1
45 | 3070 | Бацитрацин (бациллихин) | 1405-87-4 | C66H103N17 O16 S | рез. | 1
46 | 2602 | Белково-витаминный концентрат (БВК) (по белку) |  |  | рез. | 2
47 | 1302 | Бензальдегид (альдегид бензойный) | 100-52-7 | С7Н6О | рефл. | 3
48 | 0703 | Бенз/а/пирен | 50-32-8 | С20H12 | рез. | 1
49 | 1204 | Бензилацетат (уксусной кислоты бензиловый эфир) | 140-11-4 | C9H10O2 | рефл. | 4
1 | 2 | 3 | 4 | 5 | 6 | 7
50 | 3534 | Бензилбензоат (бензиловый эфир бензойной кислоты) | 120-51-4 | С14Н12О | рефл. | 3
51 | 1041 | Бензилкарбинол (бензиловый спирт) | 100-51-6 | C7H8O | рефл. | 4
52 | 2506 | Бензилпенициллин (2S-(2a,5a,6b)]-3,3-Диметил-7-оксо-6-[(фенилацетил)амино]-4тиа-1-азабицикло [3,2,0]-гептан-2-карбоновая кислота) | 61-33-6 | C16H18N2O4 S | рефл.-рез. | 3
53 | 0619 | 3-Бензилтолуол (монобензилтолуол) | 620-47-3 | С14Н14 | рефл. | 2
54 | 2705 | Бензин сланцевый (в пересчете на углерод) |  |  | рефл. | 4
55 | 1522 | 1Н,3Н-Бензо[1,2-с:4,5-с] ди-фуран-1,3,5,7-тетрон (бензол-1,2,4,5-тетракарбоно-вой кислоты диангидрид, диангидрид ирромеиллитовой кислоты) | 89-32-7 | C10H2O6 | рефл.-рез. | 2
56 | 0602 | Бензол | 71-43-2 | С6Н6 | рез. | 2
57 | 1551 | 1,4-Бензолдикарбоновая кислота (терефталевая кислота) | 100-21-0 | C8Н6O2 | рез. | 1
58 | 0805 | Бензолсульфонилхлорид (бензолсульфоновой кислоты хлорангидрид) | 98-09-9 | C6H5ClO2S | рефл. | 4
59 | 2004 | 4-(2-Бензотиазолилтио)-морфолин (бензолтиазолилсульфенморфо-лид, сульфенамид М) | 102-77-2 | C11H12N2 OS2 | рез. | 3
60 | 2412 | 2-Бензотиазон-2-тиол (каптакс, 2-меркаптобензотиазол) | 149-30-4 | C7H5NS2 | рефл. | 3
61 | 1205 | Биоресметрин |  |  | рез. | 3
62 | 1566 | [2,4-Бис(1,1-диметилпропил) фенокси] ацетилхлорид (2,4-дитретамилфенокси-уксусной кислоты хлорангидрид) | 88-34-6 | C18H27ClO2 | рефл. | 3
1 | 2 | 3 | 4 | 5 | 6 | 7
63 | 1021 | Бис-(4-хлордифенил) трихлорметилкарбинол (4,4-дихлордифенилтрихлор-метилкарбинол, кельтан) | 115-32-2 | C14H9Cl5O | рез. | 2
64 | 1709 | Бис-(4-хлорфенил)сульфон (4,4-дихлордифенилсульфон) | 80-07-9 | C12H18Cl2O2S | рез. | 3
65 | 0870 | 1,1-Бис-4-хлорфенилэтанол смесь с 4-хлорфенил-2,4,5-трихлорфенилазосульфидом (мильбекс) | 8072-20-6 | С14H12Cl2O· C12H6Cl3N2 S | рефл.-рез. | 3
66 | 0383 | Бор оксид | 12045-60-2 | B2O | - | 3
67 | 0307 | Бром | 7726-45-6 | Вr2 | рез. | 2
68 | 0817 | Бромалканы |  |  | рез. | 2
69 | 0810 | Бромбензол | 108-86-1 | C6H5Br | рез. | 2
70 | 0811 | 1-Бромбутан (бутил бромистый) | 109-65-9 | С4Н9Вr | рез. | 2
71 | 1517 | 2-Бромбутановая кислота (а-броммасляная кислота) | 80-58-0 | C4H7BrO2 | рез. | 3
72 | 0812 | 1-Бромгексан (гексил бромистый) | 111-25-1 | С6Н13Вr | рез. | 2
73 | 0813 | 1-Бромгептан (гептил бромистый) | 629-04-9 | C7H15Br | рез. | 2
74 | 0814 | 1-Бромдекан (децил бромистый) | 112-29-8 | C10H21Br | рез. | 2
75 | 3622 | 6-Бром-4-[(диметиламино)-метил]-5-гидрок-си-1-метил-2-[(фенилтио)метил]-1Н-индол-3-карбоксилата гидрохлорид (арбидол) | 131707-23-8 | C22H26BrClN2O3S | рез. | 2
76 | 0950 | Бромированные алкилы C10-C13 (бромдекан - 14-16%; бромундекан - 35-39%; бромдодекан - до 19,7%; примеси С9-C13 - 17-20%) (контроль по бромундекану) |  |  | рез. | 4
1 | 2 | 3 | 4 | 5 | 6 | 7
77 | 0815 | 1-Бром-3-метилбутан (изоамил бромистый) | 107-82-4 | C5H11Br | рез. | 2
78 | 0816 | 1-Бром-3-метилпропан (изобутил бромистый) | 78-77-3 | С4Н9Вr | рез. | 2
79 | 0940 | 1-Бром-2 метоксибензол (о-броманизол) | 578-57-4 | С7Н7ВrО | рефл. | 4
80 | 0719 | 1-Бромнафталин | 90-11-9 | С10Н7Br | рез. | 2
81 | 1906 | 3-Бром-1-нитробензол (м-нитробромбензол) | 585-79-5 | С6Н4ВrNО2 | рефл.-рез. | 2
82 | 1947 | 4-бром-2-нитрофенол (о-нитробромбензол) | 7693-52-9 | С6Н4ВrNO3 | рефл. | 3
83 | 1006 | Бромфенолы (о,м,п-бромфенол) |  | С6Н5ВrО | рефл.-рез. | 2
84 | 0503 | Бута-1,3-диен (1,3-бутадиен, дивинил) | 106-99-0 | С4H6 | рефл.-рез. | 4
85 | 0402 | Бутан | 106-97-8 | С4H10 | рефл. | 4
86 | 1310 | Бутаналь (бутиральдегид, масляный альдегид) | 123-72-8 | C4H8O | рефл.-рез. | 3
87 | 1534 | Бутановая кислота (масляная кислота) | 107-92-6 | C4H8O2 | рефл.-рез. | 3
88 | 1042 | Бутан-1-ол (бутиловый спирт) | 71-36-3 | С4Н10О | рефл. | 3
89 | 1702 | 1-Бутантиол (бутилмеркаптан) | 109-79-5 | C4H10S | рефл. | 3
90 | 0502 | Бут-1-ен (бутилен) | 106-98-9 | C4H8 | рефл. | 4
91 | 1309 | Бут-2-еналь (кротоновый альдегид) | 123-73-9 | С4Н6О | рефл. | 2
92 | 0265 | (Z)-Бут-2-ендиоат натрия (малеиновой кислоты натриевая соль, натрий малеат) | 3105-55-3 | C4H3NaО4 | рефл. | 3
93 | 3320 | (Е)-Бут-2-ендиовая кислота (фумаровая кислота, син.транс-1,3-этилендикарбоновая кислота) | 110-17-8 | С4Н4О4 | рефл. | 4
94 | 1428 | Бут-З-ен-2-он (1-бутен-3-он, метилвинилкетон) | 78-94-4 | С4Н6О | рефл. | 3

1 | 2 | 3 | 4 | 5 | 6 | 7
95 | 1206 | Бутилакрилат (акриловой кислоты бутиловый эфир) | 141-32-2 | C7H12O2 | рефл. | 2
96 | 1210 | Бутилацетат (уксусной кислоты бутиловый эфир) | 123-86-4 | С6Н12O2 | рефл. | 4
97 | 2097 | N-Бутилбензолсульфамид (бензолсульфоновой кислоты N-бутиламид) | 3622-84-2 | C10H15NO2 S | рефл. | 4
98 | 1208 | Бутил-2-метилпроп-2-еноат (бутилметакрилат, метакриловой кислоты бутиловый эфир) | 97-88-1 | C8H14O2 | рефл.-рез. | 2
99 | 2404 | 2-Бутилтиобензтиазол (бутилкаптакс) | 2314-17-2 | C11H13NS2 | рефл. | 3
100 | 1253 | 2-Бутоксиэтилацетат | 112-07-2 | С8Н16 О3 | - | 3
101 | 0110 | диВанадий пентоксид (пыль) (ванадия пятиокись) | 1314-62-1 | О5V2 | рез. | 1
102 | 0620 | Винилбензол (стирол) | 100-42-5 | C8H8 | рефл.-рез. | 2
103 | 0111 | Висмут оксид | 1304-76-3 | Bi2O3 | рез. | 3
104 | 0113 | Вольфрам триоксид (вольфрамовый ангидрид, вольфрам (VI)оксид) | 1314-35-8 | О3W | рез. | 3
105 | 2600 | Гаприн (по специфическому белку) |  |  | рез. (аллергеное) | 2
106 | 1814 | Гексагидро-1Н-азепин (азациклогептан, гексаметиленимин) | 111-49-9 | С6Н13N | рефл.-рез. | 2
107 | 0704 | (1α,4α,4α,β,5α,8α,8α,β)-(1,4,4а,5,8,8а)-Гексагидро-1,-2,3,4,10,10-гексахлор-1,4:5,8-диметанонафталин (альдрин) | 309-00-2 | C12H8 Cl6 | рез. | 1
108 | 0846 | (2α,3аα,4β,7β,7аβ)-(2,3,3а,4,7,-7α)-Гекса-гидро-2,4,5,6,7,8,8-гепта-хлор-4,7-метаноинден (дилор) | 4168-01-05 | C10H7Cl7 | рефл.-рез. | 2
1 | 2 | 3 | 4 | 5 | 6 | 7
109 | 3621 | 2,3,3а,4,5,6-Гексагидро-8-цикло-гексил-1-Н-пиразино-(3,2,1- [image] ,к)-карбазол (тетраиндол) |  | С22Н29N3 | рефл.-рез. | 3
110 | 0879 | Гексадекафторгептан (перфторгептан) | 335-57-9 | C7F16 | рефл. | 4
111 | 0243 | Гексакис(циано-С)-феррат (4-)железа (3+) (3:4) (ОС-6-11) (берлинская лазурь, железная лазурь; железо ферроцианид; ферроцин) | 14038-43-8 | C6FeN6·4/3Fe | рез. | 3
112 | 0195 | Гексакис(циано-С) феррат-(4-)тетракалия (ОС-6-11) (желтая кровяная соль, феррицианид калия) | 13943-58-3 | С3FеК4N6 | рез. | 4
113 | 0202 | Гексакис(циано-С)феррат(3-)-трикалия (ОС-6-11) (красная кровяная соль, феррицианид калия) | 13746-66-2 | С3FеК3N6 | рез. | 4
114 | 2143 | Гексаметилентетрамин-2-хлор-этилфосфат (геметрел, 2-хлорметилфосфоновой кислоты гексаметилентетрааммоний) | 134576-33-3 | C8H16ClN4O2P | рез. | 3
115 | 0403 | Гексан | 110-54-3 | С6Н14 | рефл. | 4
116 | 1307 | Гексаналь (капроновый альдегид) | 66-25-1 | С6Н12O | рефл. | 2
117 | 1531 | Гексановая кислота (капроновая кислота) | 142-62-1 | C6H12O2 | рефл.-рез. | 3
118 | 1043 | Гексан-1-ол (гексиловый спирт) | 111-27-3 | С6Н14О | рефл.-рез. | 3
119 | 2786 | Гексатиурам (50% тиурам, 30% гексахлорбензол, 20% наполнитель) |  |  | рефл.-рез. | 3
120 | 0828 | Гексафторбензол (перфторбензол) | 392-56-3 | С6F6 | рефл.-рез. | 2
121 | 0825 | Гексафторпропен (перфторпропилен) | 116-15-4 | С3F6 | рефл.-рез. | 2
122 | 0834 | 1,2,3,4,7,7-Гексахлор-бицикло-(2,-2,1)-гептен-2,5,6-бис-(оксиметил) сульфит (тиодан) | 115-29-7 | С9H6Сl6О3S | рез. | 2
1 | 2 | 3 | 4 | 5 | 6 | 7
123 | 0829 | 1,2,3,4,5,6-Гексахлор-циклогексан (гексахлоран) | 608-73-1 | С6Н6Сl6 | рефл. | 1
124 | 0835 | Гексахлорэтан (перхлорэтан) | 67-72-1 | C2Cl6 | рез. | 3
125 | 0507 | 1-Гексен | 592-41-6 | С6Н12 | рефл.-рез. | 3
126 | 1214 | Гексилацетат (уксусной кислоты гексиловый эфир) | 142-92-7 | C8H16O2 | рефл. | 4
127 | 2520 | Геовет (окситетрациклин – 5%; гексаметилентетрамин – 6%; дибазол – 0,07%; лактоза – до 100%) (по тетрациклину) |  |  | рез. | 2
128 | 1316 | Гептаналь (энантовый альдегид) | 111-71-7 | C7H14О | рефл. | 3
129 | 2741 | Гептановая фракция Нефрас ЧС 94/99 |  |  |  | 4
130 | 0508 | Гепт-1-ен | 592-76-7 | C7H14 | рефл.-рез. | 3
131 | 0114 | Германий диоксид (германий (IV) оксид, германия двуокись) (в пересчете на германий) | 1310-53-8 | GeO2 | рез. | 3
132 | 0313 | Гидробромид (водород бромид) | 7647-01-0 | BrH | рефл.-рез. | 2
133 | 2073 | 2-Гидроксибензамид (о-оксибензамид, салициламид; салициловой кислоты амид) | 65-45-2 | C7H7NO2 | рез. | 3
134 | 1736 | 6-Гидрокси-1,3-бензоксатиол-2-он (5-окси-1,3-бензоксатиолон-2, тиолон) | 4991-65-5 | С7Н4O3S | рефл.-рез. | 3
135 | 2447 | 2-(2’-Гидрокси-5’-метилфенил)-бензтриазол (беназол П, тинувин П) | 2440-22-4 | С13Н11N3О | рез. | 4
136 | 1040 | 5-Гидроксипентан-2-он (ацетопропиловый спирт) (3-ацетопропанол, г-ацетопропиловый спирт) | 1071-73-4 | С5Н10O2 | рефл. | 4

1 | 2 | 3 | 4 | 5 | 6 | 7
137 | 1580 | 2-Гидрокси-1,2,3-пропантри-карбоновая кислота (лимонная кислота) | 77-92-9 | С6Н8O7 | рефл. | 3
138 | 3068 | N-(4-Гидроксифенил) ацетамид (п-ацетаминофенетол, парацетамол) | 103-90-2 | C8H9NO2 | рез. | 3
139 | 0316 | Гидрохлорид (водород хлорид, соляная кислота) | 7647-01-0 | СlН | рефл.-рез. | 2
140 | 0317 | Гидроцианид (муравьиной кислоты нитрил, циановодород, синильная кислота) | 74-90-8 | CHN | рез. | 2
141 | 1306 | Деканаль (каприновый альдегид) | 112-31-2 | С10Н20О | рефл. | 2
142 | 1547 | Декандиовая кислота (1,8-октандиовая кислота, себациновая кислота) | 111-20-6 | C8H18O | рез. | 3
143 | 2098 | 1,5-Диазобицикло (3,1,0)-гексан | 3090-31-8 | C4H8N2 | рез. | 3
144 | 2006 | Диалкиламинопропионитрил (ифхангаз) |  |  | рефл.-рез. | 2
145 | 1813 | 1,6-Диаминогексан (гексаметилендиамин) | 124-09-4 | C6H16N2 | рефл. | 2
146 | 1713 | 4,4-Диаминодифенилсульфон | 80-08-0 | C12H12N2O2S | рез. | 3
147 | 0720 | 1,2,5,6-Дибензантрацен | 53-70-3 | C22H14 | рез. | 1
148 | 2406 | 2,2-Дибензтиазолилдисульфид (альтакс) | 120-78-5 | C14H8N2S4 | рефл.-рез. | 3
149 | 0838 | 1,4-Дибромбензол | 106-37-6 | С6Н4Вr2 | рефл. | 2
150 | 0840 | 1,2-Дибромпропан | 78-75-1 | С3Н6Вr2 | рефл.-рез. | 3
151 | 1009 | 1,2-Дибромпропан-1-ол | 96-13-9 | С3Н6Вr2O | рефл.-рез. | 2
152 | 0842 | 2,4-Дибромтолуол (2,4-дибром-1-метилбензол) | 31543-75-6 | С7Н6Вr2 | рефл.-рез. | 2
153 | 0605 | Дивинилбензол технический (смесь дивинилбензола с этилстиролом) (по этилстиролу) | 1321-74-0 | С10Н10 | рефл. | 4

1 | 2 | 3 | 4 | 5 | 6 | 7
154 | 0847 | 1,1-Дигидроперфтор-гептилакрилат (акриловой кислоты 1,1-дигидроперфторгептиловый эфир) |  | C10H5Cl13O2 | рефл. | 3
155 | 1505 | Дигидрофурандион-2,5 (малеиновый ангидрид) | 108-31-6 | С4Н2O3 | рефл.-рез. | 2
156 | 3524 | Дигидрофуран-2-он (г-бутиролактон, 2-кетотетрагидрофуран) | 96-48-0 | С4Н6O2 | рез. | 3
157 | 1101 | Диизопропиловый эфир (изопропиловый эфир) (2,2'-Оксибис (пропан)) | 108-20-3 | С6H14O | - | 4
158 | 1271 | Диметиладипинат (адипиновой кислоты диметиловый эфир) | 627-93-01 | C8H14O4 | рефл. | 4
159 | 1819 | Диметиламин | 124-40-3 | C2H7N | рефл.-рез. | 2
160 | 1891 | Диметиламинобензолы (диметиланилины, ксилидины – смесь мета-, орто- и пара-изомеров) | 1330-73-8 | C8H11N | рефл.-рез. | 2
161 | 2504 | [4S-(4б, 4aб, 5б,5аб,6в 12аб)-4-Диметиламино)-1,4,4а,5,5а,6,11,-12а-октагидро-3,5,6,10,12,12а-гексагидрокси-6-метил-1,11-ди-оксо-2-нафтацинкарбоксамид (5-гидрокситетрациклин, окситетрациклин) | 79-57-2 | C22H24N2O9 | рефл.-рез. | 2
162 | 2505 | [4S-(4б, 4aб, 5б,5аб,6в 12аб)-4-Диметиламино)-1,4,4а,5,5а,6,11,-12а-октагидро-3,5,6,10,12,12а- гексагидрокси-6-метил-1,11-ди-оксо-2-нафта-цинкар боксамид гидрохлорид (5-гидрокситетрациклина гидрохлорид, окситетрациклина хлоргидрат) | 2058-46-0 | C22H24N2O9·ClH | рефл.-рез. | 2
1 | 2 | 3 | 4 | 5 | 6 | 7
163 | 2507 | [4S-(4б,4aб,5aб, 6 [image] , 12аб)]-4-(Диметиламино)-1,4,4а,5,5а,6-11,12а-октагидро-3,6,10,12, 12а-пентагидрокси-6-метил-1,11-ди-оксо-2-нафта-ценкар-боксамид (тетрациклин) | 60-54-8 | C22H24N2O8 | рефл.-рез. | 2
164 | 1824 | 2-(Диметиламино) этанол (N,N-диметилэтаноламин) | 108-01-0 | C4H11NO | рефл.-рез. | 4
165 | 1820 | N,N-Диметиланилин | 121-69-7 | C8H11N | рефл. | 2
166 | 2009 | N,N-Диметилацетамид | 127-19-5 | C4H9NO | рефл.-рез. | 2
167 | 1211 | Диметил-1,4-бензолди-карбонат (диметилтерефталат) | 120-61-6 | C10H10O4 | рефл.-рез. | 2
168 | 2110 | 0,0-Диметил-S-(1,2-бис-карбэто-ксиэтилдитио-фосфат)2-(димефокситио-фосфорилтио)-бутан-дионовой кислоты диэтиловый эфир (карбофос) | 121-75-5 | C10H19O6PS2 | рефл. | 2
169 | 1413 | 3,3-Диметилбутан-2-он (пинаколин) | 75-97-8 | C6H12О2 | рефл. | 4
170 | 1272 | 2-(2,2-Диметилвинил)-3,3-ди-метилциклопропинкарбоновой кислоты метиловый эфир (3-(1-бутенил)-2,2-диметил-циклопропановой кислоты метиловый эфир, метиловый эфир хризантемовой кислоты) | 52314-69-9 | C11H18О2 | рефл. | 3
171 | 2112 | 0,0-Диметил-1-гидрокси-2,2,2-трихлорэтилфосфонат (хлорофос) | 52-68-6 | C4H8Cl3O4P | рефл.-рез. | 2
172 | 2208 | 2,2-Диметил-3-метиленбицикло [2,2,1] гептан (камфен) | 79-92-5 | C10H16 | - | 4
173 | 2145 | Диметил-(1,1-диметил-3-оксобутил)фосфонат (димефосфон) | 14394-26-4 | C8H17O4P | рефл. | 4
1 | 2 | 3 | 4 | 5 | 6 | 7
174 | 1603 | 4,4-Диметил-1,3-диоксан | 766-15-4 | C6H12О2 | рефл.-рез. | 2
175 | 1706 | Диметилдисульфид | 624-92-0 | С6Н6S2 | рефл. | 4
176 | 2106 | 0,0-Диметил-0-(2-диэтил-амино-6-метилпиримидинил-4) тиофосфат (актелик) |  | С11Н20N3О3РS | рефл.-рез. | 2
177 | 1274 | Диметилизофталат (1,3-бензолдикарбоновой кислоты диметиловый эфир, изофталевой кислоты диметиловый эфир) | 1459-93-4 | C10H10O4 | рефл.-рез. | 2
178 | 1114 | Диметиловый эфир | 115-10-6 | С2Н6О |  | 4
179 | 2113 | 0,0-Диметил-S-[2-(N-метил-амино)-2-оксоэтил] дитиофосфат (0,0-диметил-S-1N-метилкарбомидометил-дитио фосфат, рогор; фосфамид) | 60-51-5 | C5H12NO3PS2 | рефл. | 2
180 | 2108 | 0,0-Диметил-S-[2-[1-метил-2-(метиламино)-2-оксоэтил]тио]-этилтиофосфат (0,0-диметил-S-[2-(1-N-метилкарбомоил-этилтиоэтил] тиофосфат); кильваль) | 2275-23-2 | C8H18NO4PS2 | рефл. | 2
181 | 2119 | 0,0-Диметил-0-(3-метил-4-нитрофенил)фосфат (метилнитрофос) | 122-14-5 | C9H12NO6P | рефл. | 3
182 | 2109 | 0,0-Диметил-S-(N-метил-N-формилкарбомоилметил) дитиофосфат (антио, 0,0-диметил-S-[2-(формилметил-амино)-2-оксоэтилдитиофосфат) | 2540-82-1 | C6H12NO4PS2 | рефл. | 3
183 | 2111 | 0,0-Диметил-0-(4-нитрофенил)-тиофосфат (метафос) | 298-00-0 | C8H10NO5PS | рефл. | 1
184 | 1273 | Диметилпентандиоат (глутаровой кислоты диметиловый эфир, диметилглутарат) | 1119-40-0 | C7H12O4 | рефл. | 4
1 | 2 | 3 | 4 | 5 | 6 | 7
185 | 1707 | Диметилсульфид | 75-18-3 | C2H6S | рефл. | 4
186 | 2025 | N,N-Диметил-N-[3-(1,1,2,2-тетрафторэтокси) фенил] мочевина (тетрафлурон, томилон) | 27954-37-6 | C11H12F4N2O3 | рез. | 3
187 | 2433 | 3,3-Диметил-1-(1Н-1,2,4-триазол-1-ил)-1-(4-хлорфенокси) бутан-2-ол (триадименол) | 55219-65-3 | C14H18ClN3O2 | рефл.-рез. | 3
188 | 2008 | N’-(2,4-Диметилфенил)-N-[(2,-4-диметилфенил) имино] метил]-N-метилметанимидамид (1,3-ди-(2,4-ксилимино)-2-метил-2-азопропан, митак) | 33089-61-1 | С19Н23N3 | рез. | 3
189 | 1018 | 2,6-Диметилфенол (2,6-ксиленол) | 576-26-1 | C8H10O | рефл.-рез. | 3
190 | 1523 | N,N-Диметилформамид (муравьиной кислоты N,N-диметиламид) | 68-12-2 | С3Н7NО | рефл. | 2
191 | 1275 | Диметилфталат (диметилортофталат, ортофталевой кислоты диметиловый эфир; фталевой кислоты диметиловый эфир) | 131-11-3 | C10H10O7 | рефл.-рез. | 2
192 | 0540 | Диметилциклогексаны | 27195-67-1 | С8H16 |  | 3
193 | 1276 | Диметил-1,2-этандикарбоксилат (диметилсукцинат) | 105-65-0 | С6Н10O4 | рефл. | 4
194 | 3537 | 1,1-Диметилэтилбензоат (бензойной кислоты изобутиловый эфир, изобутилбензоат) | 774-65-2 | С11Н14О2 | рефл. | 3
195 | 2114 | 0,0-Диметил-S-этилмеркапто-этилдитио-фосфат (0,0-диметил-S-(2-этилтиоэтил)дитиофосфат, М-81; экатин) | 640-15-3 | C6H15O2PS3 | рефл. | 1
196 | 1319 | Диметоксиметан (диметилформаль) | 109-87-5 | С3Н8O2 | рефл. | 4
1 | 2 | 3 | 4 | 5 | 6 | 7
197 | 1103 | Динил (смесь 25% дифенила и 75% дифенилоксида) | 8004-13-5 | C12H10O·C12H10 | рефл. | 3
198 | 3620 | Диоксины (в пересчете на 2,3,7,8, тетрахлордибензо-1,4-диоксин) | 1746-01-6 | - | рез. | 1
199 | 1893 | Дипропиламин | 142-84-7 | C6H15N | рефл.-рез. | 3
200 | 1708 | 4,4-Дитиобисморфолин (N,N-диморфолиндисульфид, N,N-дитиобисморфолин; сульфазан Р) | 103-34-4 | C8H16N2O2S2 | рефл. | 2
201 | 0957 | Дифторметан (метиленфторид, фреон 32) | 75-10-5 | CH2F2 | рефл.-рез. | 4
202 | 0958 | 1,2-Дифтор-1,2,2-трихлорэтан (фреон 122а) |  | С2НСl3F2 | рефл.-рез. | 3
203 | 0859 | Дифторхлорметан (фреон 22) | 75-45-6 | CHCIF2 | рефл.-рез. | 4
204 | 3436 | 2,6-Дихлораминобензол (2,6-дихлоранилин) | 608-31-1 | C6H5Cl2N | рефл.-рез. | 3
205 | 1830 | 3,4-Дихлоранилин | 95-76-1 | C6H5Cl2N | рефл.-рез. | 2
206 | 0857 | Дихлордифторметан (фреон 12) | 75-71-8 | CCI2F2 | рефл.-рез. | 4
207 | 0869 | Дихлорметан (метиленхлорид, метилен хлористый) | 75-09-2 | CH2Cl2 | рефл. | 4
208 | 2302 | 2,3-Дихлор-1,4-нафтохинон (дихлон) | 117-80-6 | С10Н4Сl2O2 | рефл.-рез. | 2
209 | 0861 | 1,2-Дихлорпропан | 78-87-5 | С3Н6Сl2 | рез. | 3
210 | 0862 | 1,3-Дихлорпроп-1-ен (1,3-дихлорпропилен) | 542-75-6 | С3Н4Сl2 | рефл.-рез. | 2
211 | 0848 | 2,3-Дихлорпроп-1-ен | 78-88-6 | С3Н4Сl2 | рефл.-рез. | 3
212 | 0858 | Дихлорфторметан (фреон 21) | 75-43-4 | CHCl2F | рефл.-рез. | 4
213 | 0856 | 1,2-Дихлорэтан (дихлорэтан) | 1300-21-6 | С2Н4Сl2 | рефл.-рез. | 2
214 | 1831 | Дициклогексиламина мало-растворимая соль (ингибитор коррозии МСДА) |  | C12H24ClN | рефл. | 2
215 | 1832 | Дициклогексиламин нитрит (ингибитор коррозии НДА) | 3129-91-7 | C12H24NO2 | рефл. | 2
1 | 2 | 3 | 4 | 5 | 6 | 7
216 | 1833 | Диэтиламин | 109-89-7 | С4Н11N | рефл.-рез. | 4
217 | 3061 | 2-(Диэтиламино)-N-(2,6-диметилфенил) ацетамида гидрохлорид (2-диэтиламино-2,6-ацетоксилидид, гидрохлорид; лидокаина гидрохлорид) | 73-78-9 | С14Н22N2О·ClH | рез. | 2
218 | 1834 | 2-(N,N-Диэтиламино)этантиол (в-иэтиламиноэтилмеркаптан) | 100-38-9 | С6Н15N3 | рефл. | 2
219 | 1836 | N,N-Диэтиланилин | 91-66-7 | C10H15N | рефл. | 4
220 | 0609 | 1,2-Диэтилбензол | 25340-17-4 | С10H14 | - | 2
221 | 2115 | 0,0-Диэтил-0-(2-изопропил-4-метил-6-иримидил)тиофосфат (базудин) | 333-41-5 | C12H21N2O3PS | рефл. | 2
222 | 1897 | N,N-Диэтил-3-метилбензамид (N,N-диэтил-3-толуидин, N,N-диэтил-м-толуидин) | 91-67-8 | C9H13N | рефл. | 2
223 | 0119 | Диэтилртуть (в пересчете на ртуть) | 627-44-1 | C4H10Hg | рез. | 1
224 | 2146 | 0,0-Диэтил-0-(3,5,6-трихлор пиридил-2) тиофосфат (дурсбан, хлорпирифос) | 2921-88-2 | С9Н11Сl3NО3РS | рефл.-рез. | 2
225 | 2116 | 0,0-Диэтил-S-(6-хлорбензокса-зонилин-3-метил) дитиофосфат (фозалон) | 2310-17-0 | C12H15ClNO4PS2 | рефл. | 2
226 | 2117 | 0,0-Диэтилхлортиофосфат | 2524-04-1 | C4H10ClO2PS | рефл.-рез. | 2
227 | 0513 | 2,4,6,10-Додекатетраен | 24330-32-3 | C12H18 | рефл. | 4
228 | 0123 | Железо (II) оксид (в пересчете на железо) | 1309-37-1 | Fe2O3 | рез. | 3
229 | 0121 | Железо сульфат (в пересчете на железо) | 7720-78-7 | FeO4S | рез. | 3
230 | 0122 | Железо трихлорид (железа хлорид) (в пересчете на железо) | 7705-08-0 | Сl3Fе | рез. | 2
231 | 2903 | Зола сланцевая |  |  | рез. | 3

1 | 2 | 3 | 4 | 5 | 6 | 7
232 | 1508 | 1,3-Изобензофурандион (фталевый ангидрид) | 85-44-9 | С8Н4O3 | рефл.-рез. | 2
233 | 0412 | Изобутан (2-Метилпропан, изобутан R600A) | 75-28-5 | C4H10 | рефл. | 4
234 | 1221 | Изобутилацетат (уксусной кислоты изобутиловый эфир) | 110-19-0 | С6Н12O2 | рефл. | 4
235 | 0514 | Изобутилен (2-Метилпроп-1-ен) | 115-11-7 | C4H8 | рефл. | 4
236 | 1110 | 2-(Изобутокси)этанол (бутилцеллозольв, моноизобутиловый эфир этиленгликоля) | 4439-24-1 | С6Н14O2 | рефл.-рез. | 3
237 | 3538 | Изопентил-2-гидроксибензоат (изоамилсалицилат, салициловой кислоты изопентиловый эфир) | 87-20-7 | С12Н16О3 | рефл. | 2
238 | 0530 | Изопрена олигомеры (димеры) | 26796-44-1 | C10H30 | рефл. | 3
239 | 0612 | Изопропилбензол (кумол) | 98-82-8 | C9H12 | рефл. | 4
240 | 3429 | N-Изопропил-N-фенил-1,4-фенилендиамин (диафен ФП, сантофлекс) |  | C15H18N2 | рефл.-рез. | 3
241 | 1111 | 2-(Изопропокси) этанол (изопропилцеллозольв, моноизопропиловый эфир этиленгликоля) | 109-59-1 | C5H12O2 | рефл.-рез. | 3
242 | 1837 | 2,2-Иминобис(этиламин) (диэтилентриамин) | 111-40-0 | C4H13N3 | рефл. | 3
243 | 1025 | Ингибитор древесно-смоляной прямой гонки (ИДСПГ) (контроль по фенолу) |  |  | рефл. | 3
244 | 0120 | Индий (III) нитрат (в пересчете на индий) | 13465-14-0 | InN3O9 | рез. | 2
245 | 0321 | Йод | 7553-56-2 |  | рез. | 2
246 | 0124 | Кадмий и его соединения (в пересчете на кадмий) |  |  | рез. | 1
247 | 1710 | Калий 0-бутилдитиокарбонат (калий ксантогенат бутиловый) | 871-58-9 | C5H9KOS2 | рефл.-рез. | 3

1 | 2 | 3 | 4 | 5 | 6 | 7
248 | 0210 | Калий гидрооксид |  | КОН | - | 4
249 | 0125 | диКалий карбонат (калий карбонат, поташ) | 584-08-7 | СК2O3 | рез. | 4
250 | 1741 | Калий 0-(2-метилпропил) дитиокарбонат (калий ксантогенат изобутиловый) | 13001-46-2 | C5H9KOS2 | рефл.-рез. | 3
251 | 1711 | Калий 0-(метилэтил) дитио-карбонат (калий ксантогенат изопропиловый) | 140-92-1 | C4H7KOS2 | рефл.-рез. | 3
252 | 0126 | Калий хлорид (калий хлористый) | 7447-40-7 | CLK | рез. | 4
253 | 1712 | Калий 0-этилдитиокарбонат (калий ксантогенат этиловый) | 140-89-6 | С3Н5КOS2 | рефл.-рез. | 3
254 | 0213 | Кальций диацетат (кальций ацетат) (по кальцию) | 62-54-4 | С4Н6СаO4 | рез. | 3
255 | 0259 | триКальций диборат (кальций ортоборат) | 13701-61-6 | В2Са3О6 | рез. | 3
256 | 0214 | Кальций гидрооксид (гашенная известь, пушонка) | 1305-62-0 | СаН2O2 | рез. | 3
257 | 3138 | Кальций нитрат | 10124-37-5 | СаN2O6 | рез. | 3
258 | 0258 | Кальций октадеканоат (кальций стеарат) | 1592-23-0 | С36Н70СаO4 | рез. | 3
259 | 1530 | е-Капролактам (лактам 6-аминокапроновой кислоты) | 105-60-2 | C6H11NO | рефл. | 3
260 | 2616 | Клещевина (по аллергену) |  |  | рез. | 1
261 | 0134 | Кобальт (кобальт металлический) | 7440-48-4 | Со | рез. | 2
262 | 0216 | Кобальт (П) ацетат (в пересчете на кобальт) | 6147-53-1 | С4H6CoО4 | рез. | 2
263 | 0260 | Кобальт оксид (в пересчете на кобальт) | 1307-96-6 | СоО | рез. | 2
264 | 0135 | Кобальт сульфат (в пересчете на кобальт) | 10026-24-1 | CoO4S | рез. | 2
265 | 2729 | Композиция «Дон-52» (в пересчете на изопропанол) |  |  | рефл. | 3
266 | 3071 | Краситель органический активный бирюзовый К |  |  | сан.-гиг. | 3
1 | 2 | 3 | 4 | 5 | 6 | 7
267 | 3072 | Краситель органический активный синий 2КТ |  |  | сан.-гиг. | 3
268 | 3073 | Краситель органический кислотный черный |  |  | сан.-гиг.. | 3
269 | 3074 | Краситель органический прямой черный 2С (бис[4-(7-[2-амино-(2-гидроксиэтиламино)фенилазо]-2-гидрокси-3-сульфонафт-2-илазо)-2-сульфофенил] амин,тетранатриевая соль) | 6428-38-2 | C48H40N13Na3O13 S3 | сан.-гиг. | 3
270 | 3075 | Краситель органический хромовый черный O | 5850-21-5 | C23H14N6Na2O9S | сан.-гиг. | 3
271 | 1069 | Крезол (смесь изомеров о-, м-, п-) (трикрезол) | 1319-77-3 | C7H8O | рефл. | 2
272 | 0616 | Ксилолы (смесь изомеров о-, м-, п-ксилол) |  | C8H10 | рефл. | 3
273 | 2870 | Летучие компоненты смеси душистых веществ и эфирных масел, содержащиеся в выбросах предприятий парфюмерно-косметической промышленности |  |  | рефл. | 3
274 | 0139 | Магний дихлорат гидрат (магний перхлорат) | 10326-21-3 | Cl2MgO6·Н2О | рез. | 4
275 | 0138 | Магний оксид | 1309-48-4 | MgO | рез. | 3
276 | 2904 | Мазутная зола теплоэлектростанций (в пересчете на ванадий) |  |  | рез. | 2
277 | 0143 | Марганец и его соединения в пересчете на марганец (IV) оксид) |  |  | рез. | 2
278 | 2735 | Масло минеральное нефтяное (веретенное, машинное, цилиндровое и др.) |  |  | рез. | 3
279 | 2762 | Масло рапсовое |  |  | - | 4
280 | 0140 | Медь и ее соединения (в пересчете на медь) |  |  | рефл.-рез. | 2
281 | 0146 | Медь (П) оксид | 1317-38-0 | CuO | рез. | 2
1 | 2 | 3 | 4 | 5 | 6 | 7
282 | 0141 | Медь (II) трихлорфенолят | 25267-55-4 | C12H4Cl6CuO2 | рез. | 2
283 | 0144 | Медь (I) хлорид (медь хлористая) | 7758-89-6 | ClCu | рез. | 2
284 | 3006 | Мелиорант (смесь: кальций карбонат, хлорид, сульфат - 79%, кремний диоксид - 10-13%, магний оксид - 3,5%; железо оксид -1,6% и др.) |  |  | рез. | 4
285 | 2503 | Меприн бактериальный (ацидофильные бактерии) |  |  | рез. | 2
286 | 1714 | 2-Меркаптоэтанол (монотиоэтиленгликоль) | 60-24-2 | C2H6OS | рефл. | 3
287 | 0410 | Метан | 74-82-8 | CH4 | - | 47
288 | 1052 | Метанол (метиловый спирт) | 67-56-1 | СН4О | рефл.-рез. | 3
289 | 1715 | Метантиол (метилмеркаптан) | 74-93-1 | CH4S | рефл. | 2
290 | 1225 | Метилакрилат | 96-33-3 | С4Н6O2 | рефл. | 4
291 | 1849 | Метиламин (монометиламин) | 74-89-5 | CH5N | рефл.-рез. | 2
292 | 3403 | N-Метиланилин (монометиланилин) | 100-61-8 | C7H9N | рефл. | 3
293 | 1224 | Метилацетат (уксусной кислоты метиловый эфир) | 79-20-9 | С3Н6O2 | рефл. | 4
294 | 0536 | Метилацетилен (проп-1-ин) | 74-99-7 | С3Н4 | рефл. | 4
295 | 2871 | Метилацетилен-алленовая фракция: |  |  |  |
 |  | по метилацетилену |  |  | рефл. | 4
 | 2872 | по смеси (МАФ) |  |  | рефл. | 4
296 | 1280 | Метилбензоат (бензойной кислоты метиловый эфир) | 93-58-3 | C8H8O2 | рефл. | 3
297 | 1265 | Метилбензолсульфонат (бензолсульфоновой кислоты метиловый эфир) | 80-18-2 | C7H8O3S | рефл. | 4

1 | 2 | 3 | 4 | 5 | 6 | 7
298 | 0516 | 2-Метилбута-1,3-диен (изопрен, 2-метилбутадиен-1,3) | 78-79-5 | C5H8 | рефл. | 3
299 | 1024 | 2-Метилбут-2-ен-1-ол (изобутиленкарбинол) | 4675-87-0 | С5Н10О | рефл. | 4
300 | 1017 | 2-Метилбут-3-енол-2 (диметилвинилкарбинол) | 115-18-4 | С5Н10О | рефл. | 3
301 | 2017 | Метил-[1-(бутилкарбомоил)-1Н-бензимидазол-2-ил] карбамат (узген) | 17804-35-2 | С14Н18N2О3 | рефл.-рез. | 3
302 | 0618 | 1-(Метилвинил)бензол (б-метилстирол, 2-фенил-1-пропен) | 98-83-9 | C9H10 | рефл. | 3
303 | 3519 | Метил-2-гидроксибензоат (метилсалицилат, салициловой кислоты метиловый эфир) | 99-76-3 | C8H8O3 | рефл. | 4
304 | 2484 | 4-Метил-5,6-дигидропиран | 16302-35-5 | С6Н10О | рефл. | 2
305 | 1286 | Метил-4,4-диметил-3-оксопентаноат (пивалоилпировиноградной кислоты метиловый эфир) | 55107-14-7 | C8H14O3 | рефл. | 3
306 | 1234 | Метил-4,4-диметилпропаноат (пивалоилуксусной кислоты метиловый эфир) | 598-98-1 | С6H12О2 | рефл. | 3
307 | 3536 | Метилдихлорацетат (дихлоруксусной кислоты метиловый эфир) | 116-54-1 | С3Н4Сl2O2 | рефл. | 3
308 | 1233 | Метил-3(2,2-дихлорэтенил)-2,2-диметилциклопропан-карбонат (перметриновой кислоты метиловый эфир) | 61898-95-1 | C9H12Cl2O2 | рефл. | 4
309 | 0637 | Метилизопропилбензол (цимол) | 25155-15-1 | С10H14 | - | 2
310 | 0637 | 1-Метил-3-изопропилбензол (м-цимол) | 535-77-3 | С10Н14 | - | 2
311 | 0866 | Метиленбромид (метилен бромистый) | 74-95-3 | СН2Вr2 | рефл.-рез. | 4
1 | 2 | 3 | 4 | 5 | 6 | 7
312 | 1582 | 2-Метиленбутандиовая кислота (итаконовая кислота, метиленбутан-бутандионовая кислота) | 97-65-4 | С5Н6О4 | рефл.-рез. | 4
313 | 2099 | 2,2-Метилендигидразид-4-пиридин-карбоновой кислоты (метазид, 1,1-метилен-бис-(изоникотиноилгидразон)) | 1707-15-9 | C13H14N6O2 | рез. | 2
314 | 0867 | Метиленйодид (метилен йодистый) | 75-11-6 | CH2I2 | рефл. | 4
315 | 1404 | 4-Метиленоксетан-2-он (бутен-3 олид-1,3; дикетен) | 674-82-8 | С4Н4О2 | рефл. | 2
316 | 2485 | 4-Метилентетрагидро-2Н-пиран | 36838-71-8 | С6Н10О | рефл. | 3
317 | 2147 | Метил-2-0-изобутилметил-фосфоноксиакрилат (препарат Факрил-М) |  | C9H18О4P | рез. | 1
318 | 0709 | Метилкарбамат 1-нафталенола (метилкабаминовой кислоты нафт-1-иловый эфир, N-метил-1-нафтилкарбамат; севин) | 63-25-2 | C12H11NO2 | рез. | 2
319 | 1229 | Метил-4-метилбензоат (4-толуилиловой кислоты метиловый эфир) | 99-75-2 | С9Н10О2 | рефл. | 3
320 | 1232 | Метил-2-метилпроп-2-еноат (метакриловой кислоты метиловый эфир, метилметакрилат) | 80-62-6 | C5H8O2 | рефл.-рез. | 3
321 | 3565 | Метиловые эфиры жирных кислот |  |  | - | 4
322 | 1608 | Метилоксиран (пропилена оксид, 1,2-эпоксипропан) | 75-56-9 | С3Н6О | рефл. | 1
323 | 1226 | Метилпентаноат (валериановой кислоты метиловый эфир, метилвалерат) | 624-24-8 | С6Н12О2 | рефл. | 3
324 | 1049 | 4-Метил-2-пентанол (метилизобутилкарбинол) | 108-11-3 | С6Н14О | рефл. | 4
1 | 2 | 3 | 4 | 5 | 6 | 7
325 | 1408 | 4-Метилпентан-2-он (метилизобутилкетон) | 108-10-1 | С6Н12О | рефл. | 4
326 | 0537 | 4-Метилпентен-1 (изогексен) | 691-37-2 |  | рефл.-рез. | 3
327 | 1331 | 2-Метилпент-2-еналь | 623-36-9 | С6Н10О | рефл. | 4
328 | 1304 | 2-Метилпропаналь (изобутиральдегид, изомасляный альдегид) | 78-84-2 | C4H8O | рефл. | 4
329 | 1048 | 2-Метилпропан-1-ол (изобутиловый спирт) | 78-83-1 | С4Н10О | рефл. | 4
330 | 1535 | 2-Метилпроп-2-еновая кислота (метакриловая кислота) | 79-41-4 | С4Н6О2 | рез. | 3
331 | 2014 | 2-Метилпропионитрил (изобутиронитрил) | 78-82-0 | C4H7N | рефл.-рез. | 2
332 | 1601 | 1-Метил-1-фенилэтил-гидропероксид (гидроперекись изопропилбензола, диметилбензилгидроперекись) | 80-15-9 | C9H12О2 | рефл. | 2
333 | 1231 | Метилформиат (муравьиной кислоты метиловый эфир) | 107-31-3 | С2Н4О2 | рефл. | 3
334 | 2414 | Метилфуран | 27137-41-3 | С5Н6О |  | 2
335 | 0539 | Метилциклогексан | 107-87-2 | С7H14 | - | 3
336 | 1409 | Метилэтилкетон (бутан-2-он) | 78-93-3 | С4H8O | - | 3
337 | 1222 | 1-Метилэтил-[2-(1-метилпро-пил)-4,6-динитрофенил] карбонат (акрекс, 2-изопропил-(1-метил-н-пропил)-4,6-динитрофенилкарбонат) | 373-21-7 | C14H18N2О7 | рез. | 2
338 | 1536 | Метионин | 7005-18-7 | C5H11NO2S | рефл. | 3
339 | 1338 | 4-Метоксибензальдегид (анисовый альдегид, обепин) | 123-11-5 | C8H8О2 | рефл. | 4
1 | 2 | 3 | 4 | 5 | 6 | 7
340 | 3139 | 2-Метоксикарбонил-N-[(4,6-диметил-1,3-пиримидин-2-ил) аминокарбонил] бензол-сульфамид калиевая соль (калиевая соль Анкора) |  | C15H17N4О5S | рез. | 3
341 | 1107 | 2-Метокси-2-метилпропан (метил-трет-бутиловый эфир) | 1634-04-4 | C5H12О | рефл. | 4
342 | 3076 | Мобильтерм-605 |  |  | рез. | 3
343 | 0266 | Молибден и его неорганические соединения (молибден (III) оксид, парамолибдат аммония и др.) |  |  | рез. | 3
344 | 1532 | Мочевина (диамид угольной кислоты, карбамид) | 57-13-6 | CH4N2О | рез. | 4
345 | 1537 | Муравьиная кислота (метановая кислота) | 64-18-6 | СН2О2 | рефл.-рез. | 2
346 | 0325 | Мышьяк, неорганические соединения (в пересчете на мышьяк) |  |  | рез. | 2
347 | 0269 | Натрий йодид (в пересчете на йод) | 7681-82-5 | INa | рез. | 2
348 | 0151 | диНатрий станнат (оловянокислый натрий гидрат) (в пересчете на олово) | 12058-66-1 | Na2O3Sn | рез. | 3
349 | 0158 | Натрий и его соединения (в пересчете на натрий) |  |  | рез. | 3
350 | 0112 | диНатрий тетраоксовольфрамат (VI) (натрий вольфрамат дигидрат) (в пересчете на вольфрам) | 10213-10-2 | Na2О4W·H4O2 | рез. | 3
351 | 0152 | Натрий хлорид (поваренная соль) | 7647-14-5 | CI Na | рез. | 3
352 | 0708 | Нафталин | 91-20-3 | C10H8 | рефл. | 4
353 | 2303 | 1,4-Нафталиндион (б-нафтахинон, 1,4-нафтахинон) | 130-15-4 | C10H6O2 | рефл.-рез. | 1
1 | 2 | 3 | 4 | 5 | 6 | 7
354 | 1032 | Нафт-2-ол (в-нафтол) | 135-19-3 | C10H8O | рефл.-рез. | 2
355 | 0163 | Никель (никель металлический) | 7440-02-0 | Ni | рез. | 2
356 | 0164 | Никель оксид | 1313-99-1 | NiO | рез. | 2
357 | 0165 | Никель растворимые соли (в пересчете на никель) |  |  | рез. | 1
358 | 0166 | Никель (II) сульфат (в пересчете на никель) | 7786-81-4 | NiO4S | рез. | 1
359 | 2021 | Нитрилы карбоновых кислот С [image] - С |  |  | рефл. | 3
360 | 2046 | Нитрилы синтетических жирных кислот фракций С [image] -С |  |  | рефл. | 4
361 | 1815 | 3-Нитробензойной кислоты-пергидроазепин, аддукт (гексагидро-1н-азепиний-3-нитробензоат, ингибитор коррозии Г-2) | 7270-73-7 | C13H18N2O4 | рефл. | 3
362 | 1905 | Нитробензол | 98-95-3 | C6H5NО2 | рефл. | 2
363 | 3406 | N-Нитрозодиметиламин (диметилнитрозамин) | 62-75-9 | C2H6NO2 | рез. | 1
364 | 1913 | 2-Нитропропан | 79-46-9 | С3Н7 NO2 | - | 3
365 | 0873 | 2-Нитро-4-трифторметил-1-хлор-бензол (нитрохлорбензотрифторид) | 121-17-5 | С7Н3СlF3NО2 | рефл. | 3
366 | 1921 | 2-Нитро-1-хлорбензол (о-нитрохлорбензол) | 88-73-3 | C6H4ClNO2 | рефл.-рез. | 2
367 | 1920 | 3-Нитро-1-хлорбензол (м-нитрохлорбензол) | 121-73-3 | C6H4ClNO2 | рефл.-рез. | 2
368 | 1919 | 4-Нитро-1-хлорбензол (п-нитрохлорбензол) | 100-00-5 | C6H4ClNO2 | рефл.-рез. | 2
369 | 1313 | Нонаналь (пеларгоновый альдегид) | 124-19-6 | C9H18O | рефл. | 2
370 | 1541 | Нонафторпентановая кислота (перфторвалериановая кислота) | 2706-90-3 | С5НF9О2 | рефл. | 3
371 | 1044 | 2,2,3,3,4,4,5,5-Нонафторпентан-1-ол (1,1-дигидроперфторамиловый спирт, 1,1-дигидроперфторпентанол) | 355-28-2 | С5Н3F9О | рефл. | 3
1 | 2 | 3 | 4 | 5 | 6 | 7
372 | 0326 | Озон | 10028-15-6 | О3 | рез. | 1
373 | 1023 | 2,2’-Оксидиэтанол (дигликоль, диэтиленгликоль) | 111-46-6 | С4Н10О3 | рез. | 4
374 | 1611 | Оксиран (эпоксиэтилен, этилена оксид) | 75-21-8 | С2Н4О | рефл.-рез. | 3
375 | 1305 | Октаналь (каприловый альдегид) | 124-13-0 | C8H16O | рефл. | 2
376 | 1053 | Октан-1-ол (н-октиловый спирт) | 111-87-5 | C8H18O | рефл.-рез. | 3
377 | 0880 | Октадекафтороктан (перфтороктан) | 307-34-6 | C8F18 | рефл. | 4
378 | 1063 | 2,2,3,3,4,4,5,5-Октафторпентан-1-ол (1,1,5-тригидрооктафторпентанол) | 355-80-6 | C4H4F8O | рефл.-рез. | 4
379 | 0874 | Октафтортолуол (перфтортолуол) | 434-64-0 | C7F8 | рефл. | 4
380 | 0171 | Олово дихлорид (олово хлорид) (в пересчете на олово) | 7772-99-8 | CI2Sn | рез. | 3
381 | 0168 | Олово и его соединения (в пересчете на олово) |  |  | рез. | 3
382 | 0308 | Ортоборная кислота (борная кислота) | 10043-35-3 | ВН3О3 | рез. | 3
383 | 0520 | Пента -1,3-диен (пиперилен) | 504-60-9 | C5H8 | рефл. | 3
384 | 0405 | Пентан | 109-66-0 | C5H12 | рефл.-рез. | 4
385 | 1303 | Пентаналь (валериановый альдегид) | 110-62-3 | С5Н10О | рефл. | 4
386 | 1519 | Пентановая кислота (валериановая кислота) | 109-52-4 | C5H10O2 | рефл.-рез. | 3
387 | 1039 | Пентан-1-ол (амиловый спирт) | 71-41-0 | C5H12O | рефл. | 3
388 | 1407 | Пентан-3-он (диэтилкетон) | 96-22-0 | С5Н10О | рефл.-рез. | 3
389 | 1735 | 1-Пентантиол (амилмеркаптан) | 110-66-7 | C5H12S | рефл. | 3
390 | 0875 | Пентафторбензол | 363-72-4 | С6НF5 | рефл.-рез. | 3
391 | 1035 | Пентафторфенол | 771-61-9 | С6НF5О | рефл. | 4

1 | 2 | 3 | 4 | 5 | 6 | 7
392 | 1202 | Пентилацетат (н-амилацетат, уксусной кислоты н-пентиловый эфир) | 628-63-7 | С7Н14О2 | рефл. | 4
393 | 0501 | Пентилены (амилены - смесь изомеров) | 109-67-1 | С5Н10 | рефл. | 4
394 | 2418 | Пиридин | 110-86-1 | C5H5N | рефл. | 2
395 | 3387 | Полибутилентерефталат |  |  | - | 4
396 | 2455 | 4-Пиридинкарбоксигидразид (изониазид, изоникотиновой кислоты гидразид) | 54-85-3 | С6H7N3О | рез. | 3
397 | 3623 | Поли(1-винил-2-пирролидон) (поливинилпирролидон) | 9003-39-8 | (C5H10NO) | рез. | 4
398 | 1607 | Полифенилоксиран (поли-2,6-диметил-1,4-фениленоксид, полифениленоксид) | 25189-69-9 | [C8H8O] | рез. | 4
399 | 2202 | Полихлоркамфен (токсафен) | 8001-35-2 | C10H10Cl8 | рез. | 1
400 | 2203 | Полихлор-2,6,6-триметилде-гидробицикло[3,1,1]гептан (полихлорпинен, смесь хлориновых бицеклических соединений) |  | [C10H16Cl] | рефл.-рез. | 2
401 | 3920 | Полихлорированные бифенилы (по сумме ПХБ (ПХБ 28, ПХБ 52, ПХБ 101, ПХБ 118, ПХБ 138, ПХБ 153, ПХБ 180)) | 1336-36-3 | С12Н10-nCln | рез. | 1
402 | 0992 | Полиэтенилхлорид (поливинилхлорид) | 93050-82-9 | С2H3Cl | - | 4
403 | 1544 | Полиэтилентерефталат | 25038-59-9 | [C10H8О4] | - | 3
404 | 3388 | Полиэфирный термоэластопласт на основе полибутилентерефталата |  |  | - | 4
405 | 0417 | Пропан |  | C3H8 | - | 4
1 | 2 | 3 | 4 | 5 | 9 | 10
406 | 1054 | Пропан-1-ол (пропиловый спирт) | 71-23-8 | C3H8O | рефл. | 3
407 | 1051 | Пропан-2-ол (изопропиловый спирт) | 67-63-0 | С3Н8О | рефл. | 3
408 | 1401 | Пропан-2-он (ацетон) | 67-64-1 | С3Н6О | рефл. | 4
409 | 1720 | Пропан-1-тиол (пропилмеркаптан) | 107-03-9 | С3Н8S | рефл. | 3
410 | 2853 | 1,2,3-Пропантриол (глицерин) | 56-81-5 | C3H8O3 | - | 4
411 | 0521 | Пропен (пропилен) | 115-07-1 | С3Н6 | рефл. | 3
412 | 1301 | Проп-2-ен-1-аль (акролеин) | 107-02-8 | С3Н4O | рефл.-рез. | 2
413 | 1850 | Пропиламин (монопропиламин) | 107-10-8 | С3Н9N | рефл.-рез. | 3
414 | 1238 | Пропилацетат (уксусной кислоты пропиловый эфир) | 109-60-4 | C5H10O2 | рефл. | 4
415 | 0624 | Пропилбензол | 103-65-1 | С9H12 | - | 3
416 | 2132 | S-Пропил-О-[4-(метилтио)фе-нил]-О-этилдитиофосфат (болстар, 2-этил-2-[4-(метилтио)]фенил-пропилтиофосфат) | 35400-43-2 | C12H19O2РS2 | рефл. | 3
417 | 1235 | Пропилпентаноат (пентановой кислоты пропиловый эфир, пропилвалерат) | 141-06-0 | C8H16О2 | рефл. | 3
418 | 1314 | Пропиональдегид (пропаналь, пропионовый альдегид) | 123-38-6 | С3Н6О | рефл. | 3
419 | 1546 | Пропионовая кислота | 79-09-4 | С3Н6О2 | рефл. | 3
420 | 2983 | Пыль алюминия сульфата |  |  | - | 3
421 | 2931 | Пыль асбестосодержащая (с содержанием хризотил-асбеста до 10%) (по асбесту) |  |  | рез. | 1

1 | 2 | 3 | 4 | 5 | 9 | 10
422 | 2998 | Пыль выбросов табачных фабрик (с содержанием никотина до 2,7%) (в пересчете на никотин) |  |  | рефл.-рез. | 4
423 | 2936 | Пыль древесная |  |  | - | 3
424 | 2937 | Пыль зерновая (по массе) (по грибам хранения) |  |  | рез. | 3
425 | 2939 | Пыль каинита |  |  | рез. | 3
426 | 2940 | Пыль калимагнезии (калимаг-40) |  |  | рез. | 3
427 | 2966 | Пыль крахмала | 9005-25-8 | (С6Н10О5) | рез. | 4
428 | 2907 | Пыль неорганическая, содержащая двуокись кремния в %: |  |  |  |
 |  | более 70 (динас и др.) |  |  | рез. | 3
 | 2908 | менее 70 (шамот, цемент, пыль цементного производства - глина, глинистый сланец, доменный шлак, песок, клинкер, зола, кремнезем, доломит, пыль цементного производства - известняк, мел, огарки, сырьевая смесь, пыль вращающихся печей, боксит и др.) |  |  | рез. | 3
429 | 2946 | Пыль полиметаллическая свинцово-цинкового производства (с содержанием свинца до 1%) |  |  | рез. | 1
430 | 2915 | Пыль стекловолокна |  |  | - | 3
431 | 2916 | Пыль стеклопластика |  |  | - | 3
432 | 2917 | Пыль хлопковая |  |  | рез. | 3
433 | 2737 | Растворитель ацетатно-кожевенный (АКР) (по этанолу) |  |  | рефл. | 3

1 | 2 | 3 | 4 | 5 | 9 | 10
434 | 2738 | Растворитель бутилформиантный (БЭФ) (по сумме ацетатов) |  |  | рефл. | 3
435 | 1405 | Растворитель древесно-спиртовой марки А (ацетоноэфирный) (по ацетону) |  |  | рефл. | 4
436 | 1406 | Растворитель древесно-спиртовой марки Э (эфирно-ацетоновый) (по ацетону) |  |  | рефл. | 4
437 | 0617 | Растворитель мебельный (АМР-3) (по толуолу) |  |  | рефл. | 3
438 | 2533 | Ривициклин (смесь тетрациклина и рифампицина 2:1) (по тетрациклину) |  |  | рез. | 2
439 | 3077 | Рицин |  |  | рез. | 1
440 | 0183 | Ртуть и ее соединения (в пересчете на ртуть) |  |  | рез. | 1
441 | 0184 | Свинец и его неорганические соединения (в пересчете на свинец) |  |  | рез. | 1
442 | 0185 | Свинец (П) сульфит (свинец сернистый) (в пересчете на свинец) | 7446-10-8 | PbO3S | рез. | 1
443 | 0329 | Селен диоксид (селен (IV) оксид) (в пересчете на селен) | 7446-08-4 | SеO2 | рез. | 1
444 | 0330 | Сера диоксид (ангидрид сернистый, сера (IV) оксид, сернистый газ) | 7446-09-5 | S O2 | рефл.-рез. | 3
445 | 0322 | Серная кислота | 7664-93-9 | H2O4S | рефл.-рез. | 2
446 | 0333 | Сероводород | 7783-06-4 | H2S | рефл. | 2
447 | 0334 | Сероуглерод | 75-15-0 | CS2 | рефл.-рез. | 2
448 | 2873 | Синтетическое моющее средство "Лоск" |  |  | рез. | 3

1 | 2 | 3 | 4 | 5 | 6 | 7
449 | 2742 | Синтетическое моющее средство типа "Кристалл" на основе алкилсульфата натрия (по алкилсульфату натрия) |  |  | рефл.-рез. | 2
450 | 2748 | Скипидар (в пересчете на углерод) | 8006-64-2 |  | рефл.-рез. | 4
451 | 2749 | Смесь постоянного состава на основе дибутилфенилфосфата (НГЖ-4) |  |  | рефл.-рез. | 2
452 | 1716 | Смесь природных меркаптанов (одорант СПМ) (в пересчете на этилмеркаптан) |  |  | рефл. | 3
453 | 0532 | Смесь транс-транс-транс-цикло-додекатетраена-1,5,9 и транс-транс-цис-циклододекатетраена-1,5,9 |  |  | рефл. | 4
454 | 2743 | Смола легкая высокоскоростного пиролиза бурых углей: |  |  |  |
 |  | - по органическому углероду |  |  | рефл. | 2
 | 2888 | - по фeнолам |  |  |  | 2
455 | 2535 | Сульфален (фенокси-метилпени-циллин - 10%; сульфапиридазин - 5%; теофиллин - 1%; лактоза - до 100%) (по пенициллину) |  |  | рез. | 2
456 | 0189 | диСурьма пентасульфид (сурьма пятисернистая, сурьма (V) сульфид) (в пересчете на сурьму) | 1315-04-4 | S5Sb2 | рез. | 3
457 | 0190 | диСурьма триоксид (сурьма (III) оксид, сурьма трехокись) (в пересчете на сурьму) | 1309-64-4 | O3Sb2 | рез. | 3
458 | 0191 | Таллий карбонат (в пересчете на таллий) | 29809-42-5 | CH2О3TLх | рез. | 1
459 | 2902 | Твердые частицы суммарно |  |  | рез. | 3
1 | 2 | 3 | 4 | 5 | 6 | 7
460 | 0008 | Твердые частицы фракции РМ 10 |  |  | рез. | 3
461 | 0010 | Твердые частицы фракции РМ 2,5 |  |  | рез. | 3
462 | 0193 | Теллур диоксид (теллур (IV) оксид,теллура двуокись) (в пересчете на теллур) | 7446-07-3 | О2Те | рез. | 1
463 | 2751 | Термостойкая прядильная эмульсия (тепрем) |  |  | рефл. | 3
464 | 3624 | 1,2,3,9-Тетрагидро-9-метил-3-(2-метил-1Н-имидазол-1-ил)-4Н-карбазол-4-он, хлоргидрат, дигидрат) (картан, ондансетрон) |  | С17Н16N3·СlН·H4O2 | рез. | 1
465 | 2419 | Тетрагидрофуран | 109-99-9 | C4H8O | рефл. | 4
466 | 0622 | 1,2,4,5-Тетраметилбензол (дурол) | 95-93-2 | С10Н14 | рефл.-рез. | 2
467 | 2467 | 3(2,2,6,6-Тетраметилпиперид-4-иламино) [пропионовой кислоты N-(2,2,6,6-тетра-метилпиперид-4-ил)амид] (диацетам 5) |  | C21H42N4O | рефл.-рез. | 3
468 | 2466 | 2,2,6,6-Тетраметилпиперидин-4-oн (триацетонамин) | 826-36-8 | C9H17NO | рефл.-рез. | 3
469 | 1321 | 2,4,6,8-Тетраметил-1,3,5,7-тетроксокан (метальдегид) | 108-62-3 | C8H16O4 | рефл. | 2
470 | 1722 | Тетраметилтиурамдисульфид (тиурам Е, ТМТД) | 137-26-8 | C6H12N2S4 | рефл.-рез. | 3
471 | 1064 | 2,2,3,3-Тетрафторпропан-1-ол (2,2,3,3-тетрафторпропиловый спирт) | 76-37-9 | С3Н4F4О | рефл.-рез. | 4
472 | 0883 | Тетрафторэтилен (перфторэтилен) | 116-14-3 | C2F4 | рефл.-рез. | 4
473 | 0906 | Тетрахлорметан (углерод тетрахлорид, четыреххлористый углерод) | 56-23-5 | ССl4 | рефл.-рез. | 2
1 | 2 | 3 | 4 | 5 | 6 | 7
474 | 0884 | Тетрахлорпропен | 60320-18-5 | С3Н2Сl4 | рефл.-рез. | 2
475 | 0885 | 1,1,2,2-Тетрахлорэтан | 79-34-5 | С2Н2Сl4 | рефл. | 4
476 | 0882 | Тетрахлорэтилен (перхлорэтилен) | 127-18-4 | C2Cl4 | рефл.-рез. | 2
477 | 1723 | N,N,N’,N’-Тетраэтилтиурамдисульфид (тиурам Е) | 97-77-8 | С10Н20N2S4 | рез. | 3
478 | 2029 | N’-1,2,3-Тиадиазол-5-ил-5-N-фенилмочевина (дропп) | 51707-55-2 | C9H8N4ОS | рефл.-рез. | 4
479 | 1730 | Тиран (этиленсульфид) | 420-12-2 | C2H4S | рефл. | 1
480 | 3045 | 2-[[[[4-[(2-Тиозолиламино) сульфонил] фенил]амино] карбонил] бензойная кислота (фталазол, фталевой кислоты 4-[N-тиазол-2-иламино) сульфонил] анилид) | 85-73-4 | C17H13N3O5S2 | рез. | 4
481 | 2420 | Тиофен (тиофуран) | 110-02-1 | C4H4S | рефл. | 4
482 | 1726 | Тиофенол (бензотиол, меркаптобензол, фенилмеркаптан, фенилтиол) | 108-98-5 | C6H6S | рефл. | 3
483 | 2031 | Толуилендиизоцианат |  | C9H6N2O2 | рефл.-рез. | 1
484 | 0621 | Толуол (метилбензол) | 108-88-3 | C7H8 | рефл. | 3
485 | 1590 | 1,3,5-Триазин-2,4,6(1Н,3Н,5Н)-триол (циануровая кислота) | 108-80-5 | C3H3N3О4 | рез. | 2
486 | 2432 | 1Н(-)1,2,4-Триазол | 288-88-0 | С2Н3N3 | рефл.-рез. | 3
487 | 2470 | 2,4,6-Триамино-1,3,5-триазин (меламин, циануртриамид) | 108-78-1 | С3Н6N6 | рез. | 2
488 | 0890 | Трибромметан (бромоформ) | 75-25-2 | СВr3 | рез. | 3
489 | 0889 | 1,1,3-Трибромпропан (пропилентрибромид) | 25511-78-6 | С3Н5Вr3 | рефл.-рез. | 2
490 | 1066 | 2,4,6-Трибромфенол | 118-79-6 | С6Н3Вr3О | рефл. | 2
491 | 2103 | S,S,S-Трибутилтритиофосфат (бутифос) | 78-48-8 | C12H27ОPS3 | рефл.-рез. | 2
1 | 2 | 3 | 4 | 5 | 9 |  | 10
492 | 1045 | 2,2,3,3,4,4,5,5,6,6,7,7,7-Тридекафтор-1-гептанол (1,1-дигидроперфторгептанол, 1,1-дигидроперфтор-гептиловый спирт) | 375-82-6 | С7Н3F13О | рефл. |  | 3
493 | 1862 | Триметиламин | 75-50-3 | С3Н9N | рефл. |  | 4
494 | 0685 | 1,2,3-Триметилбензол (гемилеллитен) | 526-73-8 | C9H12 | - |  | 2
495 | 0626 | 1,2,4-Триметилбензол (псевдокумол) | 95-63-6 | C9H12 | рефл.-рез. |  | 2
496 | 0623 | 1,3,5-Триметилбензол (мезитилен) | 108-67-8 | C9H12 | - |  | 2
497 | 3626 | 1,3,7-Триметилксантин бензоат натрия (кофеин-бензоат натрия) |  | C8H10N4О2·C7H5NaO2 | рез. |  | 3
498 | 3625 | 1,3,7-Триметил-1Н-пурин-2,6-(1Н,3Н)-дион (кофеин-основание,1,3,7-триметилксантин) | 58-08-2 | C8H10N4О2 | рез. |  | 3
499 | 3408 | Трипропиламин | 102-69-2 | C9H21N | рефл.-рез. |  | 3
500 | 0804 | (Трифторметил)бензол (бензотрифторид) | 98-08-8 | C7H5F3 | рефл. |  | 4
501 | 2032 | N-(3-Трифторметилфенил)-N,N-диметилмочевина (1,1-диметил-3 (3-трифторметилфенил) мочевина, которан) | 2164-17-2 | C10H11F3N2O | рез. |  | 3
502 | 0894 | 1,1,2-Трифтор-1,2,2-трихлорэтан (фреон-113) | 76-13-1 | C2Cl2F3 | - |  | 2
503 | 1324 | Трихлорацетальдегид (хлораль) | 75-87-6 | С2НСl3О | рефл. |  | 3
504 | 0898 | Трихлорметан (хлороформ) | 67-66-3 | СНСl3 | рез. |  | 2
505 | 0903 | 1,2,3-Трихлорпропан | 96-18-4 | С3Н5Cl3 | рез. |  | 3
506 | 0901 | Трихлорфторметан (фтортрихлорметан, фреон-11) | 75-69-4 | ССl3F | рефл.-рез. |  | 4
507 | 0899 | 1,1,1-Трихлорэтан (метилхлороформ) | 71-55-6 | С2H3Cl3 | рефл.-рез. |  | 4
508 | 0902 | Трихлорэтилен | 79-01-6 | С2НСl3 | рефл.-рез. |  | 3
509 | 0610 | Трицикло[8,2,2,2,4,7] гексадека-4,6,10,12,13,15-гексаен (ди-п-ксилилен, 2,2-парациклофан) | 1633-22-3 | C16H16 | рефл.-рез. |  | 3
1 | 2 | 3 | 4 | 5 | 6 |  | 7
510 | 1863 | Триэтиламин | 121-44-8 | C6H15N | рефл. |  | 3
511 | 0551 | Углеводороды алициклические |  |  | - |  | 4
512 | 0655 | Углеводороды ароматические |  |  | - |  | 2
512 | 0550 | Углеводороды непредельные алифатического ряда |  |  | - |  | 4
514 | 0401 | Углеводороды предельные алифатического ряда С1-С10 |  |  | - |  | 4
515 | 2754 | Углеводороды предельные алифатического ряда С11-С19 |  |  | рефл. |  | 4
516 | 0337 | Углерод оксид (окись углерода, угарный газ) | 630-08-0 | СО | рез. |  | 4
517 | 0328 | Углерод черный (сажа) | 1333-86-4 | С | рез. |  | 3
518 | 2926 | Угольная зола теплоэлектростанций (с содержанием окиси кальция 35-40%, дисперсностью до 3 мкм и ниже - не менее 97%) |  |  | рез. |  | 2
519 | 1555 | Уксусная кислота | 64-19-7 | С2Н4О2 | рефл.-рез. |  | 3
520 | 1507 | Уксусный ангидрид | 108-24-7 | С4Н6О3 | рефл.-рез. |  | 3
521 | 0716 | Фенантрен | 85-01-8 | C14H10 | рез. |  | 1
522 | 0613 | 1-Фенилдодекан (додецилбензол) | 123-01-3 | C18H28 | рефл.-рез. |  | 4
523 | 3535 | Фенилметил-3-пиридинкарбонат (бензилникотинат, никотиновой кислоты бензиловый эфир) | 94-44-0 | C13H14NО2 | рефл. |  | 3
524 | 3433 | N-Фенил-1,4-фенилендиамин (4-аминодифениламин, семидин, N-фенил-п-фенилендиамин) | 101-54-2 | C12H12N2 | рефл.-рез. |  | 3
525 | 0926 | 1-Фенил-2-хлорэтанон (1-хлорацетофенон) | 532-27-4 | С8Н7СlО | рефл. |  | 3
1 | 2 | 3 | 4 | 5 | 6 |  | 7
526 | 1337 | 3-Феноксибензальдегид | 39515-51-0 | C13H10O2 | рефл.-рез. |  | 3
527 | 3037 | 3-Феноксибензил-3-(2,2-дихлорвинил)-2,2-диметил-циклопропанкарбонат (перметрин) | 52645-53-1 | С21Н20Сl2О3 | рефл.-рез. |  | 3
528 | 3001 | 3-Феноксибензил-цис, транс-3-(2,2-дихлорвинил)-2,2-циклопропанкарбоксилат (амбуш, корсар, пермасект) | 52645-53-1 | С21Н20Сl2О3 | рефл.-рез. |  | 3
529 | 0636 | 3-Фенокситолуол (3-феноксиметилбензол, м-фенокситолуол) | 3586-14-9 | C13H12O | рефл. |  | 4
530 | 3204 | 3-Феноксифенилметанол (3-феноксибензиловый спирт) | 13826-35-2 | C13H12О2 | рефл.-рез. |  | 4
531 | 1071 | Фенол (гидроксибензол) | 108-95-2 | С6Н6О | рефл.-рез. |  | 2
532 | 2756 | Фенольная фракция легкой смолы высокоскоростного пиролиза бурых углей* |  |  | рефл. |  | 2
533 | 1072 | Фенолы сланцевые |  |  | рефл. |  | 3
534 | 0196 | Феррит бариевый (в пересчете на барий) |  | ВаFеО n = 8,5 - 8,6 | рез. |  | 3
535 | 0199 | Феррит магний марганцевый (в пересчете на марганец) |  | Fe16Mg8Mn8O40 | рез. |  | 2
536 | 0197 | Феррит марганец цинковый (в пересчете на марганец) |  | Fe16Mn8Zn8О40 | рез. |  | 2
537 | 0201 | Феррит никель медный (в пересчете на никель) |  | Cu8Fe16Ni8О40 | рез. |  | 2
538 | 0198 | Феррит никель цинковый (в пересчете на цинк) |  | Fe16Ni8Zn8O40 | рез. |  | 2
539 | 2755 | Флотореагент ФЛОКР-3 (по хлору) |  |  | рефл.-рез. |  | 2

1 | 2 | 3 | 4 | 5 | 6 | 7
540 | 2753 | Флюс канифольный активированный (ФКТ, флюс канифольный активированный) (контроль по канифоли) |  |  | рефл. | 4
541 | 1325 | Формальдегид (метаналь) | 50-00-0 | СН2О | рефл.-рез. | 2
542 | 2034 | Формамид (муравьиной кислоты амид) | 75-12-7 | СН3NО | рез. | 3
543 | 0315 | Фосфин (водород фосфористый) | 7803-51-2 | Н3Р | рез. | 2
544 | 0372 | Фосфогипс |  |  | - | 3
545 | 0338 | диФосфор пентаоксид (фосфорный ангидрид, фосфор (V)оксид) | 1314-56-3 | О5Р2 | рез. | 2
546 | 2424 | Фуран (фурфуран) | 110-00-9 | С4Н4O | - | 2
547 | 3205 | 2-Фурилметанол (фур-2-илметанол, фурфуриловый спирт) | 98-00-0 | С5Н6О2 | рефл.-рез. | 3
548 | 3108 | [29Н, 31Н-Фталоцианинат(2)-N29,N30 ,N32]меди (SP-4-1) (медь фталоцианин) | 147-14-8 | C32H16CuN8 | сан.-гиг. | 3
549 | 0344 | Фториды неорганические плохо растворимые - (алюминия фторид, кальция фторид, натрия гексафторалюминат) |  |  | рефл.-рез. | 2
550 | 0343 | Фториды неорганические хорошо растворимые - (натрия фторид, натрия гексафторид) |  |  | рефл.-рез. | 2
551 | 0342 | Фтористые газообразные соединения (в пересчете на фтор): |  |  |  |
 |  | гидрофторид | 7664-39-3 | FH | рефл.-рез. | 2
 | 0382 | кремний тетрафторид (гидрофторид, кремний тетрафторид) | 7783-61-1 | F4Si | рефл.-рез. | 2
552 | 2425 | 2-Фурфуральдегид (2-фуральдегид, фурфураль, фурфурол) | 98-01-1 | С5Н4О2 | рефл.-рез. | 3
1 | 2 | 3 | 4 | 5 | 6 | 7
553 | 0349 | Хлор | 7782-50-5 | Cl2 | рефл.-рез. | 2
554 | 1868 | 3-Хлоранилин (3-хлораминобензол, м-хлоранилин) | 108-42-9 | C6H6CIN | рефл.-рез. | 1
555 | 1869 | 4-Хлоранилин (4-хлораминобензол, п-хлоранилин) | 106-47-8 | C6H6CIN | рефл.-рез. | 2
556 | 0939 | Хлорацетилхлорид (хлоруксусной кислоты хлорангидрид) | 79-04-9 | C2H2CI2O | рефл. | 4
557 | 0915 | Хлорбензол | 108-90-7 | С6Н5Сl | рефл. | 3
558 | 0930 | 2-Хлорбута-1,3-диен (в-хлоропрен) | 126-99-8 | С4Н5Сl | рефл.-рез. | 2
559 | 0968 | Хлорбутан (смесь изомеров) | 25154-42-1 | С4Н9Сl | рефл. | 1
560 | 0826 | 1-Хлорбутан (бутил хлорид, бутил хлористый) | 109-69-3 | С4Н9Сl | рефл. | 1
561 | 1131 | Хлоргидринстирола метиловый эфир |  |  | рефл. | 3
562 | 2509 | [4S-(4б,4aб,5aб,6 [image] ,12аб)]-7-Хлор-4-(диметиламино)-1,4,4а,-5,5а,6,11,12а-октагидро-1,11-ди-оксо-2-нафтаценкарбокс-амид (хлортетрациклин (кормовой)) | 57-62-5 | C22H23ClN2O8 | рефл.-рез. | 2
563 | 0871 | Хлорметан (метил хлористый) | 74-87-3 | CH3Cl | - | 2
564 | 0931 | (Хлорметил) оксиран (1-хлор-2,3-эпоксипропан, эпихлоргидрин) | 106-89-8 | С3Н5СlО | рефл. | 2
565 | 1848 | 2-Xлop-N-(2-метоксиэтил)-N- (2-метил-фенил) ацетамид (N-в-метоксиэтилхлорацетат-о-толуидин, толуин) | 50563-41-2 | C12H16ClNО2 | рефл. | 3
566 | 0872 | Хлорпентафторбензол (монохлорпентафторбензол) | 344-07-0 | С6СlF5 | рефл.-рез. | 3
567 | 0801 | 3-Хлорпроп-1-ен (аллил хлористый) | 107-05-1 | С3Н5Сl | рефл.-рез. | 2
1 | 2 | 3 | 4 | 5 | 6 | 7
568 | 0917 | 4-Хлортрифторметилбензол (п-хлорбензотрифторид) | 98-56-6 | С7Н4СlF3 | рефл. | 3
569 | 2035 | 3-Хлорфенилизоцианат (м-хлорфенилизоцианат) | 2909-38-8 | С7Н4ClNO | рефл. | 2
570 | 2036 | 4-Хлорфенилизоцианат (п-хлорфенилизоцианат) | 104-12-1 | C7H4ClNO | рефл. | 2
571 | 0236 | N-Хлорфенилсульфонамид (хлорамин Б) | 127-52-6 | C6H5ClNNaО2S | рефл. | 3
572 | 1422 | 1-(4-Хлорфенокси)-3,3-диметил-бутан-2-он | 24473-06-1 | C12H15ClО2 | рефл. | 4
573 | 2431 | 1-(4-Хлорфенокси)-1-(1,2,4-три-азол-1-ил-3,3-диметилбутан-2-он (азоцен, амирал, тридимефон) | 43121-43-3 | С14Н16СlN3О2 | рефл.-рез. | 3
574 | 1076 | 4-Хлорфенол (1-гидрокси-4-хлорбензол, п-хлорфенол) | 106-48-9 | С6Н5СlO | рефл.-рез. | 2
575 | 2037 | N’-(2-Хлорциклогексилтио) фталимид (фталевой кислоты N-(2-хлорциклогексилтио) имид, хлор ЦТФ) | 59939-44-5 | C14H14ClNО2S | рез. | 4
576 | 0932 | Хлорэтан (этилхлорид, этил хлористый) | 75-00-3 | С3Н5Сl | рез. | 4
577 | 0827 | Хлорэтилен (винилхлорид, хлорэтилен, этиленхлорид) | 75-01-4 | С2Н3Сl | рез. (канце-роген) | 1
578 | 0203 | Хром (VI) |  |  | рез. | 1
579 | 0285 | Цезий йодид | 7789-17-5 | Cs | рез. | 2
580 | 2038 | α-Циан-3-феноксибензил-3-(2,2-дихлорвинил)-2,2-диметилцикло-пропанкарбонат (рипкорд, циперметрин) | 52315-07-8 | С24Н17Сl4NО3 | рефл.-рез. | 3
581 | 3030 | Циано (3-феноксифенил) метил-2,2,3,3-тетраметил-циклопропан-карбонат (данитол) | 39515-41-8 | C22H23NО3 | рез. | 2

1 | 2 | 3 | 4 | 5 | 6 | 7
582 | 1239 | Циано-(3-феноксифенил) метил-4-хлор-α(1-метилэтил) бензол- ацетат (1-изопропил 4-хлорфенил-уксусной кислоты 3-фенокси-1-цианобензиловый эфир, сумицидин, фенвалерат) | 51630-58-1 | C25H22ClNО3 | рефл.-рез. | 3
583 | 0408 | Циклогексан | 110-82-7 | C6H12 | рефл. | 4
584 | 1077 | Циклогексанол | 108-93-0 | С6Н12О | рефл. | 3
585 | 1411 | Циклогексанон | 108-94-1 | C6H10О | рефл. | 3
586 | 1412 | Циклогексаноноксим | 100-64-1 | С6Н11NО | рефл. | 3
587 | 1842 | Циклогексиламмоний карбонат (КЦА) | 20227-92-3 | C7H15NО3 | рефл. | 3
588 | 2039 | N-Циклогексил-2-бензтиазол-сульфенамид (сульфенамид Ц, циклогексилбензтиазол-сульфенамид-2) | 95-33-0 | C13H16N2S2 | рефл.-рез. | 3
589 | 2040 | N-(Циклогексилтио) фталимид (фталевой кислоты N-(циклогексилтио) имид, ЦТФ) | 17796-82-6 | C14H15NО2S | рефл. | 4
590 | 0409 | Циклопентан (пентаметилен) | 287-92-3 | C5H10 | - | 4
591 | 0525 | Циклопентен | 142-29-0 | С5Н8 | - | 4
592 | 0229 | Цинк и его соединения (в пересчете на цинк) |  |  | рез. | 3
593 | 0206 | Цинк динитрат (цинк нитрат) (в пересчете на цинк) | 7779-88-6 | N2О6Zn | рез. | 3
594 | 0287 | Цинк карбонат (в пересчете на цинк) | 3486-35-9 | CО3Zn | рез. | 4
595 | 0205 | Цинк сульфат (в пересчете на цинк) | 7733-02-1 | О4SZn | рез. | 2
596 | 0293 | Цирконий и его неорганические соединения (в пересчете на цирконий) |  |  | рез. | 3
597 | 0418 | Этан |  | C2H6 | - | 4
598 | 1061 | Этанол (этиловый спирт) | 64-17-5 | С2Н6О | рефл. | 4
1 | 2 | 3 | 4 | 5 | 6 | 7
599 | 1728 | Этантиол (этилмеркаптан) | 75-08-1 | C2H6S | рефл. | 3
600 | 1213 | Этенилацетат (винилацетат, уксусной кислоты виниловый эфир) | 108-05-4 | С4Н6О2 | рефл. | 3
601 | 0634 | Этенилэтилбензол (этилстирол) | 28106-30-1 | C10H12 | - | 2
602 | 0645 | 2-Этенилэтилбензол (о-этилстирол) 3-Этенилэтилбензол (м-этилстирол) 4-Этенилэтилбензол (п-этилстирол) |  | C10H12 | - | 3
603 | 1241 | Этилакрилат (акриловой кислоты этиловый эфир) | 140-88-5 | C5H8О2 | рефл. | 3
604 | 1851 | Этиламин | 75-04-7 | C2H7N | рефл. | 3
605 | 3413 | N-Этил-3-аминотолуол (N-этил-м-толуидин) | 102-27-2 | C9H13N | рефл. | 2
606 | 1871 | N-Этиланилин | 103-69-5 | C8H11N | рефл. | 4
607 | 1240 | Этилацетат (уксусной кислоты этиловый эфир) | 141-78-6 | C4H8О2 | рефл. | 4
608 | 0627 | Этилбензол | 100-41-4 | C8H10 | рефл. | 3
609 | 1050 | 2-Этилгексанол (изооктиловый спирт) | 104-76-7 | C8H18O | рефл. | 4
610 | 1244 | 2-Этилгексилакрилат (акриловой кислоты 2-этилгексиловый эфир) | 103-11-7 | С11Н20О2 | рефл. | 3
611 | 0526 | Этилен | 74-85-1 | C2H4 | рефл. | 3
612 | 1874 | N-Этил-2-метиланилин (N-этил-о-толуидин) | 94-68-8 | C9H13N | рефл. | 3
613 | 1242 | Этилпентаноат (пентановой кислоты пропиловый эфир, этилвалерат) | 539-82-2 | C7H14О2 | рефл. | 3
614 | 0541 | Этилциклогексан |  | C8H16 | - | 3
615 | 1105 | Этоксиэтан (диэтиловый эфир) | 60-29-7 | С4Н10О | рефл.-рез. | 4
1 | 2 | 3 | 4 | 5 | 6 | 7
616 | 1294 | Этоксиэтилакрилат (акриловой кислоты 2-этоксиэтиловый эфир) |  | С7Н12О3 | рефл. | 3
617 | 3918 | Biocide, производства Nalco Chemicals, Австрия |  |  |  | 3
618 | 3919 | Corrosion & Scale Inhibitor, производства Nalco Chemicals, Австрия |  |  |  | 4

Приложение 2

к постановлению

Министерства здравоохранения

Республики Беларусь

30.06.2009 № 76

Величины показателей для определения классов опасности загрязняющих веществ

Наименование показателя | 1-й класс | 2-й класс | 3-й класс | 4-й класс
Предельно допустимая концентрация загрязняющих веществ в воздухе рабочей зоны, мг/м3 | Менее 0,1 | 0,1 – 1,0 | 1,1 – 10,0 | Более 10,0
Средняя смертельная доза при введении в желудок, мг/кг | Менее 15 | 15 – 150 | 151 – 5000 | Более 5000
Средняя смертельная доза при нанесении на кожу, мг/кг | Менее 100 | 100 – 500 | 501 – 2500 | Более 2500
Средняя смертельная концентрация в воздухе, мг/м3 | Менее 500 | 500 – 5000 | 5001 – 50000 | Более 50000
Коэффициент возможного ингаляционного отравления | Более 300 | 300 – 30 | 29 – 3 | Менее 3
Зона острого действия | Менее 6,0 | 6,0 – 18,0 | 18,1 – 54,0 | Более 54,0
Зона хронического действия | Более 10,0 | 10,0 – 5,0 | 4,9 – 2,5 | Менее 2,5

Примечание. Отнесение загрязняющего вещества к классу опасности производят по показателю, значение которого соответствует наиболее высокому классу опасности.


Concepcia EcolCod

Концепции проекта Экологического кодекса Республики Беларусь

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

16 декабря 2005 г. № 1460

Об утверждении Концепции проекта Экологического кодекса Республики Беларусь

В соответствии с Указом Президента Республики Беларусь от 1 февраля 2005 г. № 55 «Об утверждении плана подготовки законопроектов на 2005 год» Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

Утвердить Концепцию проекта Экологического кодекса Республики Беларусь (прилагается).

Министерству природных ресурсов и охраны окружающей среды в 2006–2007 годах обеспечить разработку проекта Экологического кодекса Республики Беларусь на основе указанной Концепции.

Премьер-министр Республики Беларусь

С.Сидорский

УТВЕРЖДЕНО

Постановление Совета Министров

Республики Беларусь

16.12.2005 № 1460

КОНЦЕПЦИЯ

проекта экологического кодекса Республики Беларусь

Настоящая Концепция разработана в соответствии с пунктом 5 приложения к плану подготовки законопроектов на 2005 год, утвержденному Указом Президента Республики Беларусь от 1 февраля 2005 г. № 55 (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 21, 1/6217).

Подготовка проекта Экологического кодекса Республики Беларусь (далее – проект Кодекса) предусмотрена подпунктом 38.4 пункта 38 Концепции совершенствования законодательства Республики Беларусь, одобренной Указом Президента Республики Беларусь от 10 апреля 2002 г. № 205 (Национальный реестр правовых актов Республики Беларусь, 2002 г., № 46, 1/3636), а также пунктом 8 раздела II Программы подготовки проектов законов Республики Беларусь на 2003–2005 годы и перспективной кодификации законодательства Республики Беларусь, одобренной Указом Президента Республики Беларусь от 12 августа 2002 г. № 450 (Национальный реестр правовых актов Республики Беларусь, 2002 г., № 92, 1/3962).

ХАРАКТЕРИСТИКА ПРЕДМЕТА ПРАВОВОГО РЕГУЛИРОВАНИЯ И ЦЕЛЕЙ ПОДГОТОВКИ ПРОЕКТА КОДЕКСА

К предмету правового регулирования проекта Кодекса следует относить общественные отношения, возникающие в связи с охраной окружающей среды, отдельных природных комплексов и объектов либо составляющих их компонентов природной среды, между государственными органами, осуществляющими государственное управление в этой области, и юридическими лицами, индивидуальными предпринимателями, осуществляющими пользование природными ресурсами и оказывающими воздействие на окружающую среду, а также гражданами.

Главная цель подготовки проекта Кодекса – систематизация в виде кодификации актов законодательства в области охраны окружающей среды, направленная на создание эффективного правового механизма обеспечения конституционного права граждан на благоприятную окружающую среду, предусмотренного статьей 46 Конституции Республики Беларусь.

Охрана окружающей среды – одна из основных функций государства. Природные ресурсы, являющиеся одновременно компонентами природной среды и подлежащие охране, находятся в основном в собственности государства. Поэтому экологические правоотношения наиболее часто возникают в силу государственного акта, исходящего от специально уполномоченного государственного органа. В основе возникновения таких отношений лежит административный метод правового регулирования, основанный на власти и подчинении, ограничениях, запретах и разрешениях на природопользование. Вместе с тем в регулировании природопользования находит свое применение и гражданско-правовой метод регулирования экологических правоотношений (договор аренды земельных участков, участков лесного фонда, охотничьих и рыболовных угодий, выполнение обязательств вследствие причинения вреда и т.д.).

Экологический кодекс должен стать основным законодательным актом, регулирующим правоотношения в области охраны окружающей среды, и иметь большую юридическую силу по отношению к другим кодексам и законам, содержащим нормы экологического и природоресурсного права.

АНАЛИЗ ЗАКОНОДАТЕЛЬСТВА, В ТОМ ЧИСЛЕ

МЕЖДУНАРОДНЫХ ДОГОВОРОВ РЕСПУБЛИКИ БЕЛАРУСЬ, ОТНОСЯЩЕГОСЯ К ПРЕДМЕТУ ПРАВОВОГО РЕГУЛИРОВАНИЯ ПРОЕКТА КОДЕКСА, И ПРАКТИКИ ЕГО ПРИМЕНЕНИЯ

Анализ законодательства, в том числе международных договоров Республики Беларусь, относящегося к предмету правового регулирования проекта Кодекса, и практики его применения свидетельствует о необходимости систематизации законодательства в этой области.

С принятием в 1992 году Закона Республики Беларусь «Об охране окружающей среды» в республике стала развиваться самостоятельная отрасль законодательства – законодательство об охране окружающей среды.

Названный Закон, по сути, является основным законодательным актом в области охраны окружающей среды, но имеет меньшую юридическую силу, чем природоресурсные кодексы. Он во многом декларативен, его правовые предписания реализуются, как правило, не через нормы прямого действия, а преимущественно посредством многочисленных отсылок на акты Правительства или республиканских органов государственного управления. Это создает определенные трудности в правоприменении, снижает эффективность правового регулирования экологических правоотношений.

В настоящее время действуют более 15 законодательных актов, регулирующих правоотношения в области охраны окружающей среды. Постепенно идет и экологизация законодательства, регулирующего экономические и иные сферы общественных отношений.

Основными законодательными актами, регулирующими правоотношения в области охраны окружающей среды, являются:

Закон Республики Беларусь от 26 ноября 1992 года «Об охране окружающей среды» в редакции Закона Республики Беларусь от 17 июля 2002 года (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1993 г., № 1, ст. 1; Национальный реестр правовых актов Республики Беларусь, 2002 г., № 85, 2/875);

Закон Республики Беларусь от 18 июня 1993 года «О государственной экологической экспертизе» в редакции Закона Республики Беларусь от 14 июля 2000 года (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1993 г., № 24, ст. 294; Национальный реестр правовых актов Республики Беларусь, 2000 г., № 70, 2/194);

Закон Республики Беларусь от 25 ноября 1993 года «Об отходах» в редакции Закона Республики Беларусь от 26 октября 2000 года (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1994 г., № 3, ст. 22; Национальный реестр правовых актов Республики Беларусь, 2000 г., № 106, 2/218);

Закон Республики Беларусь от 20 октября 1994 года «Об особо охраняемых природных территориях» в редакции Закона Республики Беларусь от 23 мая 2000 года (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1994 г., № 35, ст. 570; Национальный реестр правовых актов Республики Беларусь, 2000 г., № 52, 2/171).

Нормы об охране отдельных компонентов природной среды также содержат:

Кодекс Республики Беларусь о земле;

Кодекс Республики Беларусь о недрах;

Лесной кодекс Республики Беларусь;

Водный кодекс Республики Беларусь;

Закон Республики Беларусь от 19 сентября 1996 года «Об охране и использовании животного мира» (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1996 г., № 31, ст. 571);

Закон Республики Беларусь от 15 апреля 1997 года «Об охране атмосферного воздуха» (Ведамасці Нацыянальнага сходу Рэспублiкi Беларусь, 1997 г., № 14, ст. 260);

Закон Республики Беларусь от 12 ноября 2001 года «Об охране озонового слоя» (Национальный реестр правовых актов Республики Беларусь, 2001 г., № 107, 2/805);

Закон Республики Беларусь от 14 июня 2003 года «О растительном мире» (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 73, 2/954).

Республика Беларусь является участницей около 20 международных конвенций в области охраны окружающей среды. В этой области за последнее десятилетие ею заключено более 40 международных договоров как двухсторонних, так и многосторонних.

Основными международными конвенциями, к которым присоединилась Республика Беларусь, являются:

Конвенция о водно-болотных угодьях, имеющих международное значение, главным образом, в качестве мест обитания водоплавающих птиц, 1971 год;

Конвенция о международной торговле видами дикой фауны и флоры, находящимися под угрозой исчезновения, 1973 год;

Конвенция об охране озонового слоя, 1985 год;

Конвенция о контроле за трансграничной перевозкой опасных отходов и их удалением, 1989 год;

Рамочная Конвенция Организации Объединенных Наций об изменении климата, 1992 год;

Конвенция о биологическом разнообразии, 1992 год;

Конвенция о доступе к информации, участии общественности в процессе принятия решений и доступе к правосудию по вопросам, касающимся окружающей среды, 1998 год.

Положения конвенций и других международных договоров Республики Беларусь должны быть включены в национальное законодательство, в том числе и законодательство об охране окружающей среды.

Подготовка Республики Беларусь к вступлению во Всемирную торговую организацию вызывает необходимость совершенствования всех отраслей законодательства, в том числе и в области охраны окружающей среды, что, безусловно, найдет свое отражение в проекте Кодекса.

Кодификация – вид систематизации нормативных правовых актов, сопровождающейся переработкой установленного ими содержания правового регулирования путем объединения нормативных правовых актов в единый нормативный правовой акт, содержащий систематизированное изложение правовых предписаний, направленных на регулирование определенной области общественных отношений.

Наличие коллизий, пробелов и противоречий в законодательстве об охране окружающей среды, устаревших либо недостаточно эффективно действующих норм вызывает необходимость кодификации основных законодательных актов и в дальнейшем приведения в соответствие других актов законодательства с нормами Экологического кодекса. В систематизации нуждаются многочисленные нормативные правовые акты, регулирующие вопросы мониторинга окружающей среды, государственных кадастров природных ресурсов, осуществление контроля в области охраны окружающей среды, другие институты экологического права.

Кодификация законодательства в области охраны окружающей среды является наиболее рациональным способом устранения дублирования и множественности правовых предписаний по одним и тем же вопросам, других недостатков правового регулирования соответствующих общественных отношений.

Кодификация как процесс сведения к единству нормативных правовых актов в области охраны окружающей среды и охраны отдельных компонентов природной среды путем переработки их содержания позволяет совершенствовать устаревший нормативно-правовой материал.

ОЦЕНКА ПРЕДЛОЖЕНИЙ ЗАИНТЕРЕСОВАННЫХ ГОСУДАРСТВЕННЫХ ОРГАНОВ И ИНЫХ ОРГАНИЗАЦИЙ О НЕОБХОДИМОСТИ ИЗМЕНЕНИЯ ПРАВОВОГО РЕГУЛИРОВАНИЯ ОБЩЕСТВЕННЫХ ОТНОШЕНИЙ В ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ

При разработке настоящей Концепции заинтересованные государственные органы и организации высказывали различные мнения по поводу необходимости изменения правового регулирования экологических правоотношений.

Так, например, на проводимом рабочем совещании представителями заинтересованных органов высказано мнение о том, что проект Кодекса не должен содержать отсылочных норм, а регулировать правоотношения нормами прямого действия. Принятие такой позиции вызовет трудности при регулировании вопросов налогообложения, лицензирования, нормирования и некоторых других.

Министерство лесного хозяйства полагало, что в проекте Кодекса необходимо оставить только основные концептуальные положения, а остальное регулировать в отдельных законодательных актах. В случае принятия позиции «узкой кодификации», в проект Кодекса войдут только нормы Закона Республики Беларусь «Об охране окружающей среды».

Национальная академия наук Беларуси считала, что Кодекс должен регулировать не только отношения в области охраны окружающей среды, но и правоотношения в области рационального использования природных ресурсов. Не закладывая экологических ограничений в процесс природопользования, невозможно обеспечить устойчивое использование и сохранение ресурсов. Разделение охраны природных ресурсов и их использования лишает природоохранную деятельность инструментов, обеспечивающих ее осуществление. В случае принятия позиции «широкой кодификации» возникнут трудности при согласовании и унификации природоохранных норм и норм, регулирующих использование отдельных видов природных ресурсов (земель, недр, вод, лесов, животного и растительного мира и т.п.).

Национальный центр законопроектной деятельности при Президенте Республики Беларусь предлагает регулировать в проекте Кодекса правоотношения, относящиеся преимущественно к сфере охраны окружающей среды, а также общие положения об охране отдельных компонентов природной среды, ссылаясь на пункт 3 Указа Президента Республики Беларусь от 4 января 1999 г. № 1 «Об утверждении Единого правового классификатора Республики Беларусь» и позицию 11.01 этого классификатора. При этом предлагается положить в основу проекта Кодекса Закон Республики Беларусь «Об охране окружающей среды», который в настоящее время имеет меньшую юридическую силу по отношению к природоресурсным кодексам. Министерство природных ресурсов и охраны окружающей среды считает такой подход наиболее приемлемым для разработки проекта Кодекса.

Таким образом, Экологический кодекс должен будет обеспечить единство подходов к правовому регулированию вопросов охраны окружающей среды, в том числе и отдельных компонентов природной среды, стать отправной точкой в дальнейшей экологизации иных отраслей права, явиться основополагающим кодифицированным законодательным актом в области охраны окружающей среды.

ОБЗОР НАУЧНЫХ ИССЛЕДОВАНИЙ, ПУБЛИКАЦИЙ, ЗАКОНОДАТЕЛЬСТВА ИНОСТРАННЫХ ГОСУДАРСТВ, ОТНОСЯЩИХСЯ К ПРЕДМЕТУ ПРАВОВОГО РЕГУЛИРОВАНИЯ ПРОЕКТА КОДЕКСА

В специальной литературе можно наблюдать динамику взглядов на формирование природоресурсного законодательства как части экологического. Учеными уделялось достаточно внимания этому вопросу, однако их подходы к решению вопроса различаются. Характерным можно назвать такое противоречие, когда, несмотря на включение природоресурсных отраслей в число экологических, первые, тем не менее, рассматриваются объектом экологизации. Дискуссии по этому вопросу имеют скорее теоретическое значение, хотя возможны и практические последствия различного понимания «экологизации» природоресурсных отношений, а также недооценки возможностей экологического законодательства как совокупности преимущественно императивных норм.

Полагаем, что реализация указанного подхода в процессе кодификации даст возможность получения определенных преимуществ с точки зрения усиления эффективности экологического законодательства. В частности, это могло бы усилить императивный характер тех экологических требований природоресурсного законодательства, которые выражены недостаточно четко, без учета требований юридической техники. Кроме того, при разрешении коллизий публично- и частноправовых норм в регулировании, к примеру, отношений при переходе права собственности на природные ресурсы приоритетность публично-правовой нормы будет очевидной лишь при рассмотрении природоресурсного законодательства частью экологического.

В научной и учебной литературе различные авторы к предмету права окружающей среды относят отношения:

собственности на природные ресурсы;

по природопользованию;

по охране окружающей среды от вредного воздействия;

по защите экологических прав и законных интересов физических и юридических лиц.

«При таком подходе к правовому регулированию общественных отношений в сфере взаимодействия общества и природы обеспечивается учет интересов как природы, так и человека, в чем проявляется биосоциальная сущность человека».

В настоящее время разрабатывается проект концепции модельного Экологического кодекса для государств – участников СНГ. В России ведется разработка проекта концепции Экологического кодекса Российской Федерации.

Таким образом, одновременная разработка и в Беларуси и в России, а также в рамках СНГ проекта Экологического кодекса позволит гармонизировать положения и требования в области охраны окружающей среды.

Из европейских стран экологические кодексы приняты в Швеции и во Франции. В кодексе Швеции содержатся преимущественно нормы, регулирующие вопросы охраны окружающей среды, в кодексе Франции содержатся также и нормы налогового, административного, уголовного, гражданского, процессуального и иных отраслей права.

Министерство природных ресурсов и охраны окружающей среды считает, что для кодификации законодательства Республики Беларусь в области охраны окружающей среды преимущественно может быть использован опыт систематизации законодательства Швеции.

ОЦЕНКА ВОЗМОЖНОГО ИЗМЕНЕНИЯ КОНЦЕПТУАЛЬНЫХ ПОЛОЖЕНИЙ ЗАКОНОДАТЕЛЬСТВА И ПРАВОВЫХ ПОСЛЕДСТВИЙ ТАКОГО ИЗМЕНЕНИЯ

Принятие Экологического кодекса, возможно, приведет к необходимости уточнения компетенции республиканских органов государственного управления в области охраны окружающей среды, а также разграничения полномочий в этой области республиканских и местных исполнительных и распорядительных органов в целях устранения дублирования полномочий и функций отдельных органов государственного управления. В проекте Кодекса сохранится принцип недопущения совмещения функций государственного регулирования, управления и контроля в области охраны окружающей среды и функций природопользования.

Принятие Экологического кодекса приведет к необходимости признания утратившими силу следующих законов, нормы которых будут включены в этот кодекс:

Закон Республики Беларусь «Об охране окружающей среды»;

Закон Республики Беларусь «Об отходах»;

Закон Республики Беларусь «О государственной экологической экспертизе»;

Закон Республики Беларусь «Об особо охраняемых природных территориях».

Потребуется также внести соответствующие изменения и дополнения в:

Кодекс Республики Беларусь о земле;

Кодекс Республики Беларусь о недрах;

Лесной кодекс Республики Беларусь;

Водный кодекс Республики Беларусь;

Закон Республики Беларусь «Об охране атмосферного воздуха»;

Закон Республики Беларусь «Об охране озонового слоя»;

Закон Республики Беларусь «Об охране и использовании животного мира»;

Закон Республики Беларусь «О растительном мире».

Кроме того, потребуется внесение изменений и дополнений в законодательные акты иных отраслей законодательства в целях приведения их в соответствие с нормами Экологического кодекса.

При разработке проекта Экологического кодекса как комплексного правового акта будет обеспечена системность законодательства, а также кодекс, как правило, не будет содержать отсылочных норм и норм, требующих дополнительного правового регулирования.

СОДЕРЖАНИЕ ГЛАВ ПРОЕКТА КОДЕКСА

В главе 1 «Общие положения» будут даны определения терминов и понятий, используемых в проекте Кодекса. Будут определены сфера применения законодательства об охране окружающей среды, юридическая сила Экологического кодекса и соотношение его норм с нормами других отраслей законодательства. Будут сформулированы основные принципы охраны окружающей среды, определен круг объектов и субъектов отношений, основные направления государственной политики в этой области.

В главе 2 «Государственное управление в области охраны окружающей среды» будут определены органы, осуществляющие государственное управление в области охраны окружающей среды, полномочия в этой области Президента Республики Беларусь, Совета Министров Республики Беларусь, а также компетенция Министерства природных ресурсов и охраны окружающей среды и иных специально уполномоченных республиканских органов государственного управления. Будут закреплены полномочия местных Советов депутатов и исполнительных и распорядительных органов в области охраны окружающей среды. Нормы данной главы позволят четко закрепить компетенцию государственных органов и разграничить их полномочия.

В главе 3 «Права и обязанности граждан, общественных объединений в области охраны окружающей среды» планируется определить права и обязанности граждан и общественных объединений, установить нормы, направленные на обеспечение и защиту права на благоприятную окружающую среду.

В главе 4 «Природопользование» будут установлены общие требования к природопользованию (общему и специальному). Предполагается также определить правовые основания природопользования.

В главе 5 «Основные требования экологической безопасности» будут установлены основные требования экологической безопасности при осуществлении хозяйственной и иной деятельности во всех отраслях экономики. Требования экологической безопасности будут разрабатываться и устанавливаться в целях:

сохранения, восстановления и оздоровления окружающей среды;

снижения и предотвращения вредного воздействия на окружающую среду;

применения малоотходных, энерго- и ресурсосберегающих технологий;

рационального использования природных ресурсов;

предотвращения аварий и иных чрезвычайных ситуаций.

В главе планируется также урегулировать вопросы финансовых и иных гарантий выполнения природоохранных мероприятий и возмещения возможного причинения вреда окружающей среде в процессе осуществления хозяйственной или иной деятельности.

В главе 6 «Нормирование, стандартизация, метрологическое обеспечение в области охраны окружающей среды, экологическая сертификация» будут закреплены основные требования к нормативам качества окружающей среды и допустимого воздействия на него, а также требования к разработке и установлению таких нормативов. Будут определены также правовые основы метрологического обеспечения, стандартизации и сертификации в области охраны окружающей среды.

В главе 7 «Экономический механизм охраны окружающей среды и природопользования» будут законодательно закреплены элементы экономического механизма охраны окружающей среды. В республике сложилась система платежей за пользование природными ресурсами и загрязнение окружающей среды, для осуществления государственной политики в области охраны окружающей среды разрабатываются и реализуются краткосрочные и долгосрочные программы и планы в этой сфере. Требуют совершенствования меры экономического стимулирования природоохранной деятельности.

В главе 8 «Оценка воздействия на окружающую среду, экологическая экспертиза» оценка воздействия на окружающую среду планируемой деятельности проводится на стадии предпроектных и проектных работ. Государственная экологическая экспертиза представляет собой проверку соответствия проектных решений планируемой деятельности требованиям природоохранного законодательства. Законодательством предусмотрена также и возможность проведения общественной экологической экспертизы по инициативе общественных объединений и граждан. В главе планируется усовершенствовать нормы, регулирующие проведение государственной экологической экспертизы, более детально урегулировать вопросы оценки воздействия на окружающую среду, а также порядок проведения, финансирования общественной экологической экспертизы и определить юридическую силу ее заключения.

Наблюдение за состоянием окружающей среды осуществляется в целях оценки и прогноза изменений состояния окружающей среды под воздействием природных и антропогенных факторов, получения и предоставления полной, достоверной и своевременной информации о состоянии окружающей среды и воздействии на нее. Национальная система мониторинга окружающей среды обеспечивает наблюдение, оценку и прогноз состояния окружающей среды в целом и отдельных ее компонентов. В главе 9 «Наблюдение за состоянием окружающей среды» планируется консолидировать нормы, регулирующие вопросы наблюдения за состоянием окружающей среды.

Учет в области охраны окружающей среды осуществляется в целях государственного регулирования природоохранной деятельности, а также текущего и перспективного планирования мероприятий по снижению вредного воздействия хозяйственной и иной деятельности на окружающую среду. В целях учета количественных, качественных и иных характеристик природных ресурсов, а также учета объема, характера и режима их использования, ведения государственных кадастров природных ресурсов в главе 10 «Учет в области охраны окружающей среды» планируется усовершенствовать и консолидировать нормы, регулирующие учет используемых природных ресурсов и вредных воздействий на окружающую среду.

В целях реализации конституционного права граждан на получение полной, достоверной, своевременной информации о состоянии окружающей среды (статья 34 Конституции Республики Беларусь) в главе 11 «Экологическая информация» будут закреплены правовые механизмы предоставления и распространения экологической информации и обеспечения ее доступности для широких слоев населения.

Обеспечить устойчивое развитие общества невозможно без экологического образования, воспитания и просвещения. Знания в области окружающей среды необходимы для формирования экологической культуры и изменения потребительского отношения к природе.

В главе 12 «Экологическое образование и просвещение. Научное обеспечение охраны окружающей среды и природопользования» будут определены правовые основы обеспечения экологического образования, воспитания и просвещения путем обязательного преподавания основ знаний в области охраны окружающей среды и рационального использования природных ресурсов в учебных заведениях, распространения знаний об экологической безопасности, состоянии окружающей среды через средства массовой информации, рекламу и т.п.

В целях реализации единой научно-технической политики в области охраны окружающей среды во всех сферах природоохранной деятельности проводятся научные исследования. В главе будут определены цели и правовые основы порядка проведения научных исследований в области охраны окружающей среды.

В настоящее время законодательство определяет понятия компонентов природной среды, природных объектов и природных комплексов. К ним, в частности, относятся земля, недра, поверхностные и подземные воды, атмосферный воздух, растительный и животный мир, озоновый слой и околоземное космическое пространство. В главе 13 «Охрана отдельных компонентов природной среды, природных объектов и природных комплексов» в целях охраны окружающей среды и устойчивого использования природных ресурсов необходимо установить правовые основы охраны отдельных компонентов природной среды.

Отдельные территории и объекты (такие, как национальный парк, заповедник, заказник, памятник природы, курортные зоны, зоны отдыха, водоохранные зоны, зоны санитарной охраны водных объектов, защитные леса и т.п.) требуют особого режима охраны. В главе 14 «Природные объекты, подлежащие особой или специальной охране» предполагается закрепить правовые основы объявления, преобразования или прекращения функционирования особо охраняемых природных территорий, природных территорий, подлежащих специальной охране и установлению режима их охраны. Кроме того, более детально будут урегулированы вопросы охраны дикорастущих растений и диких животных, относящихся к редким и находящимся под угрозой исчезновения видам, которые включены в Красную книгу Республики Беларусь, а также подпадают под действие международных договоров Республики Беларусь.

Нормы главы 15 «Экологически неблагополучные территории» будут направлены на совершенствование регулирования вопросов объявления зон экологического риска, кризиса, бедствия и определять правовой режим этих зон.

Выбросы парниковых газов в атмосферный воздух или иных веществ, накопление которых может привести к изменению климата при осуществлении хозяйственной или иной деятельности, должны постепенно сокращаться. В главе 16 «Регулирование воздействия на климат» планируется установить правовые основы регулирования деятельности, последствия которой вызывают или могут вызвать изменение климата. В главе планируется также установить правовые механизмы реализации положений Киотского протокола к Рамочной Конвенции ООН об изменении климата, к которому республика присоединилась в соответствии с Указом Президента Республики Беларусь от 12 августа 2005 г. № 370 «О присоединении Республики Беларусь к Киотскому протоколу к Рамочной Конвенции Организации Объединенных Наций об изменении климата» (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 128, 1/6695).

В главе 17 «Обращение с отходами» предполагается установить правовые основы обращения с отходами в целях предотвращения вредного воздействия отходов на окружающую среду и здоровье человека, а также максимальное вовлечение отходов в гражданский оборот в качестве вторичного сырья, стимулирования выпуска экологически чистой продукции.

В главе 18 «Контроль в области охраны окружающей среды» будут определены цели контроля, его виды, а также государственные органы, которые осуществляют государственный контроль в области охраны окружающей среды, права и обязанности должностных лиц, осуществляющих такой контроль. Более детально планируется урегулировать вопросы осуществления ведомственного, производственного и общественного контроля в области охраны окружающей среды. Требуют совершенствования и нормы, определяющие порядок проведения аналитического контроля в области охраны окружающей среды, так как на основе именно результатов аналитических исследований выбросов и сбросов загрязняющих веществ применяются меры воздействия к нарушителям природоохранного законодательства. Экологический аудит проводится в целях обеспечения экологической безопасности, определения путей и способов уменьшения риска вредного воздействия на окружающую среду хозяйственной и иной деятельности путем независимой проверки такой деятельности на соответствие требованиям в области охраны окружающей среды. Устранение пробелов в регулировании вопросов проведения экологического аудита позволит внедрить и реально проводить экологический аудит в республике.

Нормы об ответственности за нарушение законодательства об охране окружающей среды будут отсылочными к нормам административного, уголовного, трудового и иного законодательства.

Вопросы возмещения экологического вреда планируется регулировать в рамках гражданской ответственности. Возмещение экологического вреда будет включать в себя:

возмещение вреда, причиненного окружающей среде;

возмещение вреда, причиненного жизни, здоровью и имуществу граждан, имуществу юридических лиц в результате вредного воздействия на окружающую среду.

В главе 19 «Ответственность за нарушение законодательства об охране окружающей среды. Разрешение споров в области охраны окружающей среды» планируется закрепить правовые основы экологического страхования как способа возмещения экологического вреда.

В данную главу предполагается включить нормы о разрешении споров в области охраны окружающей среды.

В главе 20 «Международное сотрудничество в области охраны окружающей среды» говорится, что Трансграничный характер воздействия на окружающую среду антропогенной деятельности требует как двухстороннего сотрудничества с другими государствами, так и многостороннего – в рамках международных договоров и организаций. В главе планируется определить правовые основы международного сотрудничества в области охраны окружающей среды в соответствии с общепризнанными принципами и нормами международного права.

В главе 21 «Заключительные положения» будут содержаться переходные положения, перечень законодательных актов, утративших силу, поручения о приведении законодательства в соответствие с Кодексом, принятии иных необходимых мер, направленных на реализацию требований Кодекса, а также нормы о вступлении Кодекса в силу.

Примерная структура проекта Кодекса

Преамбула

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Основные термины и понятия, используемые в настоящем Кодексе

Статья 2. Отношения, регулируемые законодательством об охране окружающей среды

Статья 3. Основные принципы охраны окружающей среды

Статья 4. Объекты отношений в области охраны окружающей среды

Статья 5. Субъекты отношений в области охраны окружающей среды

Статья 6. Основные направления государственной политики в области охраны окружающей среды

ГЛАВА 2

ГОСУДАРСТВЕННОЕ УПРАВЛЕНИЕ В ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ

Статья 7. Государственные органы, осуществляющие государственное управление в области охраны окружающей среды

Статья 8. Полномочия Президента Республики Беларусь в области охраны окружающей среды

Статья 9. Полномочия Совета Министров Республики Беларусь в области охраны окружающей среды

Статья 10. Полномочия Министерства природных ресурсов и охраны окружающей среды Республики Беларусь в области охраны окружающей среды

Статья 11. Полномочия иных специально уполномоченных республиканских органов государственного управления в области охраны окружающей среды

Статья 12. Полномочия местных Советов депутатов и исполнительных и распорядительных органов в области охраны окружающей среды

ГЛАВА 3

ПРАВА И ОБЯЗАННОСТИ ГРАЖДАН И ОБЩЕСТВЕННЫХ ОБЪЕДИНЕНИЙ В ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ

Статья 13. Права и обязанности граждан в области охраны окружающей среды

Статья 14. Обеспечение права граждан на благоприятную окружающую среду

Статья 15. Защита права на благоприятную окружающую среду

Статья 16. Права и обязанности общественных объединений, осуществляющих деятельность в области охраны окружающей среды

ГЛАВА 4

ПРИРОДОПОЛЬЗОВАНИЕ

Статья 17. Право природопользования

Статья 18. Правовые основания природопользования

ГЛАВА 5

ОСНОВНЫЕ ТРЕБОВАНИЯ ЭКОЛОГИЧЕСКОЙ БЕЗОПАСНОСТИ

Статья 19. Основные требования экологической безопасности при согласовании места размещения объекта, проектировании, строительстве, реконструкции, вводе в эксплуатацию, эксплуатации, консервации, сносе и демонтаже зданий, сооружений и иных объектов

Статья 20. Основные требования экологической безопасности при согласовании места размещения зданий, сооружений и иных объектов

Статья 21. Основные требования экологической безопасности при разработке проектов строительства, реконструкции, консервации, сносе и демонтаже зданий, сооружений и иных объектов

Статья 22. Основные требования экологической безопасности при строительстве и реконструкции зданий, сооружений и иных объектов

Статья 23. Основные требования экологической безопасности при вводе в эксплуатацию зданий, сооружений и иных объектов

Статья 24. Основные требования экологической безопасности при эксплуатации зданий, сооружений и иных объектов

Статья 25. Основные требования экологической безопасности при использовании недр для добычи полезных ископаемых, а также в целях, не связанных с их добычей

Статья 26. Основные требования экологической безопасности при ликвидации юридического лица или прекращении деятельности индивидуального предпринимателя, а также при их банкротстве

Статья 27. Основные требования экологической безопасности при согласовании места размещения, проектировании, строительстве, реконструкции, вводе в эксплуатацию и эксплуатации объектов энергетики

Статья 28. Основные требования экологической безопасности при согласовании места размещения, проектировании, строительстве, реконструкции, вводе в эксплуатацию, эксплуатации, консервации и ликвидации военных и оборонных объектов, вооружения и военной техники

Статья 29. Основные требования экологической безопасности при эксплуатации объектов сельскохозяйственного назначения

Статья 30. Основные требования экологической безопасности при мелиорации земель, проектировании, строительстве, реконструкции, вводе в эксплуатацию и эксплуатации мелиоративных систем и отдельно расположенных гидротехнических сооружений

Статья 31. Основные требования экологической безопасности при проектировании, строительстве населенных пунктов

Статья 32. Основные требования экологической безопасности к передвижным источникам

Статья 33. Основные требования экологической безопасности при размещении, проектировании, строительстве, реконструкции, вводе в эксплуатацию, эксплуатации и ликвидации объектов нефтегазодобывающих производств, объектов переработки, транспортировки, хранения и реализации нефти, газа и продуктов их переработки

Статья 34. Основные требования экологической безопасности при производстве опасных химических веществ, обращении с ними и их обезвреживании

Статья 35. Основные требования экологической безопасности при использовании радиоактивных веществ

Статья 36. Основные требования экологической безопасности при использовании химических веществ в сельском и лесном хозяйстве

Статья 37. Основные требования экологической безопасности к деятельности, которая оказывает или может оказывать вредное биологическое воздействие на окружающую среду

Статья 38. Основные требования экологической безопасности к источникам, оказывающим вредное физическое воздействие

Статья 39. Основные требования экологической безопасности при проведении научно-исследовательских, опытно-конструкторских и технологических работ

Статья 40. Основные требования экологической безопасности при установлении защитных и охранных зон

Статья 41. Основные требования экологической безопасности при приватизации предприятий

ГЛАВА 6

НОРМИРОВАНИЕ, СТАНДАРТИЗАЦИЯ, МЕТРОЛОГИЧЕСКОЕ ОБЕСПЕЧЕНИЕ В ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ, ЭКОЛОГИЧЕСКАЯ СЕРТИФИКАЦИЯ

Статья 42. Нормирование в области охраны окружающей среды

Статья 43. Основные требования к разработке нормативов в области охраны окружающей среды

Статья 44. Нормативы качества окружающей среды

Статья 45. Нормативы допустимого воздействия на окружающую среду

Статья 46. Нормативы допустимых выбросов и сбросов химических и иных веществ

Статья 47. Нормативы образования отходов производства

Статья 48. Нормативы допустимых физических воздействий

Статья 49. Нормативы допустимого изъятия природных ресурсов

Статья 50. Нормативы допустимой антропогенной нагрузки на окружающую среду

Статья 51. Лимиты на природопользование

Статья 52. Иные нормативы в области охраны окружающей среды

Статья 53. Метрологическое обеспечение в области охраны окружающей среды

Статья 54. Технические нормативные правовые акты в области охраны окружающей среды

Статья 55. Экологическая сертификация

ГЛАВА 7

ЭКОНОМИЧЕСКИЙ МЕХАНИЗМ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ И ПРИРОДОПОЛЬЗОВАНИЯ

Статья 56. Элементы экономического механизма охраны окружающей среды и природопользования

Статья 57. Территориальные комплексные схемы, программы и мероприятия по рациональному использованию природных ресурсов и охране окружающей среды и их финансирование

Статья 58. Экономическое стимулирование охраны окружающей среды и природопользования

Статья 59. Плата за природопользование

Статья 60. Фонды охраны природы

ГЛАВА 8

ОЦЕНКА ВОЗДЕЙСТВИЯ НА ОКРУЖАЮЩУЮ СРЕДУ. ЭКОЛОГИЧЕСКАЯ ЭКСПЕРТИЗА

Статья 61. Оценка воздействия на окружающую среду планируемой хозяйственной и иной деятельности

Статья 62. Экологическая экспертиза

Статья 63. Государственная экологическая экспертиза

Статья 64. Общественная экологическая экспертиза

ГЛАВА 9

НАБЛЮДЕНИЕ ЗА СОСТОЯНИЕМ ОКРУЖАЮЩЕЙ СРЕДЫ

Статья 65. Наблюдения за состоянием окружающей среды

Статья 66. Мониторинг окружающей среды

ГЛАВА 10

УЧЕТ В ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ

Статья 67. Учет используемых природных ресурсов и вредных воздействий на окружающую среду

Статья 68. Государственный учет в области охраны окружающей среды

Статья 69. Государственные кадастры природных ресурсов

ГЛАВА 11

ЭКОЛОГИЧЕСКАЯ ИНФОРМАЦИЯ

Статья 70. Экологическая информация

Статья 71. Гарантии реализации права на получение экологической информации

Статья 72. Предоставление экологической информации

Статья 73. Ограничения в предоставлении экологической информации

Статья 74. Возмещение расходов, связанных с предоставлением экологической информации

Статья 75. Распространение экологической информации

Статья 76. Государственный фонд данных о состоянии окружающей среды и вредных воздействиях на нее

ГЛАВА 12

ЭКОЛОГИЧЕСКОЕ ОБРАЗОВАНИЕ И ПРОСВЕЩЕНИЕ. НАУЧНОЕ ОБЕСПЕЧЕНИЕ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ И ПРИРОДОПОЛЬЗОВАНИЯ

Статья 77. Экологическое образование

Статья 78. Экологическое просвещение

Статья 79. Требования к работникам, деятельность которых связана с природопользованием

Статья 80. Научные исследования в области охраны окружающей среды

ГЛАВА 13

ОХРАНА ОТДЕЛЬНЫХ КОМПОНЕНТОВ ПРИРОДНОЙ СРЕДЫ, ПРИРОДНЫХ ОБЪЕКТОВ И ПРИРОДНЫХ КОМПЛЕКСОВ

Статья 81. Охрана земель

Статья 82. Охрана недр

Статья 83. Охрана вод

Статья 84. Охрана атмосферного воздуха

Статья 85. Охрана животного мира

Статья 86. Охрана лесов

Статья 87. Охрана растительного мира

Статья 88. Охрана озонового слоя

Статья 89. Охрана иных компонентов природной среды

Статья 90. Охрана природных объектов и природных комплексов

ГЛАВА 14

ПРИРОДНЫЕ ОБЪЕКТЫ, ПОДЛЕЖАЩИЕ ОСОБОЙ ИЛИ СПЕЦИАЛЬНОЙ ОХРАНЕ

Статья 91. Особо охраняемые природные территории

Статья 92. Природные территории, подлежащие специальной охране

Статья 93. Охрана дикорастущих растений и диких животных, относящихся к редким и находящихся под угрозой исчезновения видам

ГЛАВА 15

ЭКОЛОГИЧЕСКИ НЕБЛАГОПОЛУЧНЫЕ ТЕРРИТОРИИ

Статья 94. Зоны экологического риска

Статья 95. Зоны экологического кризиса

Статья 96. Зоны экологического бедствия

ГЛАВА 16

РЕГУЛИРОВАНИЕ ВОЗДЕЙСТВИЯ НА КЛИМАТ

Статья 97. Обязанности юридических лиц и индивидуальных предпринимателей, осуществляющих хозяйственную и иную деятельность, связанную с выбросами парниковых газов в атмосферный воздух

Статья 98. Регулирование воздействия на климат

Статья 99. Квоты выбросов парниковых газов

ГЛАВА 17

ОБРАЩЕНИЕ С ОТХОДАМИ

Статья 100. Обращение с отходами производства

Статья 101. Обращение с отходами потребления

Статья 102. Использование отходов в качестве вторичного сырья

Статья 103. Экологически чистая продукция, экологически чистое производство

Статья 104. Трансграничное перемещение отходов

ГЛАВА 18

КОНТРОЛЬ В ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ

Статья 105. Основные цели контроля в области охраны окружающей среды и его виды

Статья 106. Государственный контроль в области охраны окружающей среды

Статья 107. Государственные органы, осуществляющие государственный контроль в области охраны окружающей среды

Статья 108. Права, обязанности и ответственность должностных лиц государственных органов, осуществляющих государственный контроль в области охраны окружающей среды

Статья 109. Обжалование действий (бездействия) должностных лиц государственных органов, осуществляющих государственный контроль в области охраны окружающей среды

Статья 110. Основные гарантии должностных лиц государственных органов, осуществляющих государственный контроль в области охраны окружающей среды и обеспечение их деятельности

Статья 111. Ведомственный и производственный контроль в области охраны окружающей среды

Статья 112. Общественный контроль в области охраны окружающей среды

Статья 113. Аналитический (лабораторный) контроль в области охраны окружающей среды

Статья 114. Экологический аудит

ГЛАВА 19

ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА ОБ ОХРАНЕ ОКРУЖАЮЩЕЙ СРЕДЫ. РАЗРЕШЕНИЕ СПОРОВ В ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ

Статья 115. Ответственность за нарушение законодательства об охране окружающей среды

Статья 116. Возмещение экологического вреда

Статья 117. Экологическое страхование

Статья 118. Разрешение споров в области охраны окружающей среды

ГЛАВА 20

МЕЖДУНАРОДНОЕ СОТРУДНИЧЕСТВО В ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ

Статья 119. Международное сотрудничество в области охраны окружающей среды

Статья 120. Международные договоры

ГЛАВА 21

ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 121. Переходные положения

Статья 122. Признание утратившими силу некоторых законодательных актов

Статья 123. Вступление Кодекса в силу

Статья 124. Приведение законодательства в соответствие с Кодексом и выполнение мер, направленных на реализацию Кодекса

ПРОГНОЗ ФИНАНСОВО-ЭКОНОМИЧЕСКИХ И ИНЫХ ВОЗМОЖНЫХ ПОСЛЕДСТВИЙ ПРИНЯТИЯ ЭКОЛОГИЧЕСКОГО КОДЕКСА

Реализация Экологического кодекса не повлечет сокращения государственных средств, создания и увеличения расходов и будет осуществляться в пределах средств, выделяемых из республиканского и местных бюджетов, в том числе фондов охраны природы, на очередной финансовый (бюджетный) год.


ct24

Статья 24

Статья 24. Компетенция Президента Республики Беларусь в области использования и охраны земель

Президент Республики Беларусь в области использования и охраны земель:

определяет единую государственную политику;

устанавливает порядок изъятия и предоставления земельных участков;

устанавливает порядок перевода земель из одних категорий и видов в другие и отнесения земель к определенным видам;

устанавливает случаи, когда запрещается изъятие и предоставление земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для размещения объектов недвижимого имущества;

устанавливает порядок определения размера арендной платы за земельные участки, находящиеся в государственной собственности;

определяет перечень банков, которые могут быть залогодержателями земельных участков, права аренды земельных участков, являющихся предметом соответственно ипотеки, залога;

осуществляет иные полномочия в области использования и охраны земель в соответствии с Конституцией Республики Беларусь и законодательными актами.


ct25

Статья 25

Статья 25. Компетенция Совета Министров Республики Беларусь в области использования и охраны земель

Совет Министров Республики Беларусь в области использования и охраны земель:

обеспечивает проведение единой государственной политики;

утверждает региональные схемы использования и охраны земельных ресурсов, схемы землеустройства областей и обеспечивает их реализацию;

утверждает перечень населенных пунктов, садоводческих товариществ, дачных кооперативов, расположенных на площадях залегания разведанных месторождений полезных ископаемых, в границах которых земельные участки не подлежат предоставлению в частную собственность;

устанавливает порядок организации и проведения аукционов;

устанавливает порядок выкупа земельных участков, находящихся в частной собственности, для государственных нужд, если иное не установлено Президентом Республики Беларусь;

устанавливает порядок определения размеров убытков, причиненных землепользователям изъятием у них земельных участков и сносом расположенных на них объектов недвижимости либо землепользователями в результате нарушения ими законодательства об охране и использовании земель и (или) условий договора аренды земельного участка, а также перечень организаций, осуществляющих определение размеров таких убытков, и порядок их возмещения;

устанавливает порядок определения размеров потерь сельскохозяйственного и (или) лесохозяйственного производства и их возмещения;

устанавливает порядок проведения мониторинга земель и использования его данных;

устанавливает порядок осуществления государственного контроля за использованием и охраной земель;

устанавливает порядок образования комиссий по подготовке материалов по рассмотрению земельных споров;

устанавливает порядок определения размера платы за право заключения договоров аренды земельных участков, находящихся в государственной собственности, предоставляемых в соответствии с законодательными актами без проведения аукционов на право заключения договоров аренды земельных участков, а также начальной цены предмета таких аукционов;

утверждает типовую форму договора аренды земельного участка;

в соответствии с решениями или по поручению Президента Республики Беларусь заключает договоры о приобретении земельных участков или принимает решения об изъятии и предоставлении земельных участков иностранным юридическим лицам и их представительствам, иностранным государствам, дипломатическим представительствам и консульским учреждениям иностранных государств, международным организациям и их представительствам;

осуществляет иные полномочия в области использования и охраны земель в соответствии с Конституцией Республики Беларусь, настоящим Кодексом, иными законами и актами Президента Республики Беларусь.


ct26

Статья 26

Статья 26. Компетенция Государственного комитета по имуществу Республики Беларусь в области использования и охраны земель

Государственный комитет по имуществу Республики Беларусь в области использования и охраны земель:

проводит единую государственную политику;

устанавливает порядок проведения работ по установлению (восстановлению) и закреплению границ земельных участков;

обеспечивает разработку проектов региональных схем использования и охраны земельных ресурсов, схем землеустройства административно-территориальных и территориальных единиц;

устанавливает порядок проведения землеустройства, организует его проведение;

устанавливает порядок информационного обеспечения и автоматизации землеустройства, в том числе средствами земельно-информационной системы;

обеспечивает подготовку материалов по разрешению земельных споров и внесение их на рассмотрение областных, Минского городского, городских (городов областного подчинения), районных, сельских, поселковых исполнительных комитетов в соответствии с их компетенцией, предусмотренной настоящим Кодексом, и (или) судов;

обеспечивает проведение мониторинга земель;

обеспечивает ведение государственного земельного кадастра, в том числе кадастровой оценки земель, земельных участков;

устанавливает порядок ведения единого реестра административно-территориальных и территориальных единиц Республики Беларусь, реестра цен на земельные участки, регистра стоимости земельных участков и реестра земельных ресурсов Республики Беларусь;

устанавливает содержание, порядок ведения и хранения землеустроительной, земельно-кадастровой документации;

осуществляет государственный контроль за использованием и охраной земель;

осуществляет иные полномочия в области использования и охраны земель в соответствии с настоящим Кодексом и иными актами законодательства.

Государственный комитет по имуществу Республики Беларусь осуществляет возложенные на него полномочия непосредственно и (или) через свои территориальные органы и подчиненные организации.


ct27

Статья 27

Статья 27. Компетенция областных исполнительных комитетов в области использования и охраны земель

Областные исполнительные комитеты в области использования и охраны земель:

согласовывают проекты региональных схем использования и охраны земельных ресурсов, схем землеустройства областей, а также утверждают схемы землеустройства районов;

принимают решения об изъятии и предоставлении земельных участков из земель в границах области, за исключением земель, решения по которым принимаются городскими (городов областного подчинения), районными, сельскими, поселковыми исполнительными комитетами, и одновременно при необходимости осуществляют перевод земель из одних категорий и видов в другие, а также принимают решения об установлении и прекращении ограничений (обременений) прав на такие земельные участки;

принимают решения об изъятии и предоставлении земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для целей, не связанных с назначением этих земель, а также о переводе таких земель в иные категории и виды в случаях, установленных частью второй статьи 38 настоящего Кодекса, если иное не установлено Президентом Республики Беларусь;

изменяют целевое назначение предоставленных ими либо до 1 января 2008 года - по решению Президента Республики Беларусь, Совета Министров Республики Беларусь, а также до 27 ноября 1996 года - Президиума Верховного Совета Республики Беларусь земельных участков и условия их отвода в соответствии с законодательными актами;

принимают решения о приобретении в государственную собственность расположенных в границах области и находящихся в частной собственности земельных участков при передаче данных земельных участков в случае, если решения об изъятии и предоставлении этих земельных участков были приняты областными исполнительными комитетами;

определяют вещные права на земельные участки, предоставляемые без проведения аукциона гражданам, индивидуальным предпринимателям и юридическим лицам для строительства и обслуживания объектов недвижимого имущества, если иное не установлено Президентом Республики Беларусь;

могут принимать решение о предоставлении рассрочки внесения платы за право заключения договоров аренды земельных участков в случае, если ими принято решение о предоставлении земельных участков в аренду для строительства и обслуживания объектов недвижимого имущества, в том числе по результатам аукционов;

могут передавать администрациям свободных экономических зон свои права по изъятию и предоставлению в аренду резидентам этих зон земельных участков, находящихся в границах свободных экономических зон, и при необходимости на перевод земельных участков из одних категорий и видов в другие, в том числе по подготовке проектов договоров аренды этих земельных участков и их заключению;

осуществляют государственный контроль за использованием и охраной земель в границах области;

разрешают земельные споры в отношении земель, земельных участков, находящихся в границах области, принятие решений об изъятии и предоставлении которых относится к компетенции, предусмотренной настоящей статьей, а также в границах разных районов данной области, за исключением случаев, предусмотренных частью второй статьи 92 настоящего Кодекса;

определяют случаи, при которых акт выбора места размещения земельного участка, утвержденный в установленном порядке председателем районного исполнительного комитета, представляется на согласование председателю областного исполнительного комитета;

осуществляют иные полномочия в области использования и охраны земель в соответствии с настоящим Кодексом и иными актами законодательства.

Председатели областных исполнительных комитетов в случае, если изъятие и предоставление земельного участка входит в компетенцию областных исполнительных комитетов, согласовывают акт выбора места размещения земельного участка для строительства объекта..


ct28

Статья 28

Статья 28. Компетенция Минского городского, городских (городов областного подчинения) исполнительных комитетов в области использования и охраны земель

Минский городской, городские (городов областного подчинения) исполнительные комитеты в области использования и охраны земель:

утверждают землеустроительную документацию на территорию г. Минска, городов областного подчинения, предусмотренную настоящим Кодексом и иными актами законодательства об охране и использовании земель;

принимают решения об изъятии и предоставлении земельных участков соответственно из земель в границах г. Минска, городов областного подчинения и одновременно при необходимости осуществляют перевод земель из одних категорий и видов в другие, а также принимают решения об установлении и прекращении ограничений (обременений) прав на такие земельные участки;

изменяют целевое назначение предоставленных ими либо до 1 января 2008 года - по решению Президента Республики Беларусь, Совета Министров Республики Беларусь, а также до 27 ноября 1996 года - Президиума Верховного Совета Республики Беларусь земельных участков и условия их отвода в соответствии с законодательными актами;

принимают решения о приобретении в государственную собственность расположенных в границах г. Минска, городов областного подчинения и находящихся в частной собственности земельных участков при передаче данных земельных участков гражданами, негосударственными юридическими лицами Республики Беларусь;

формируют перечни свободных (незанятых) земельных участков, в том числе с расположенными на них неиспользуемыми объектами недвижимости, подлежащими сносу, находящихся в городах, включая садоводческие товарищества, дачные кооперативы, которые могут быть предоставлены гражданам для строительства и обслуживания жилых домов, коллективного садоводства, дачного строительства;

могут принимать решение о предоставлении рассрочки внесения платы за право заключения договоров аренды земельных участков в случае, если ими принято решение о предоставлении земельных участков в аренду для строительства и обслуживания объектов недвижимого имущества, в том числе по результатам аукционов;

могут передавать администрациям свободных экономических зон свои права по изъятию и предоставлению в аренду резидентам этих зон земельных участков, находящихся в границах свободных экономических зон, и при необходимости на перевод земельных участков из одних категорий и видов в другие, в том числе по подготовке проектов договоров аренды этих земельных участков и их заключению;

осуществляют государственный контроль за использованием и охраной земель в границах г. Минска, городов областного подчинения;

разрешают земельные споры в отношении земель, земельных участков, находящихся в границах г. Минска, городов областного подчинения, принятие решений об изъятии и предоставлении которых относится к компетенции, предусмотренной настоящей статьей, за исключением случаев, предусмотренных частью второй статьи 92 настоящего Кодекса;

осуществляют иные полномочия в области использования и охраны земель в соответствии с настоящим Кодексом и иными актами законодательства.

Минский городской исполнительный комитет принимает решения об изъятии и предоставлении земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для целей, не связанных с назначением этих земель, а также о переводе таких земель в иные категории и виды в случаях, установленных частью второй статьи 38 настоящего Кодекса, если иное не установлено Президентом Республики Беларусь.

Минский городской исполнительный комитет определяет вещные права на земельные участки, предоставляемые без проведения аукциона гражданам, индивидуальным предпринимателям и юридическим лицам для строительства и обслуживания объектов недвижимого имущества, если иное не установлено Президентом Республики Беларусь.

Председатели Минского городского, городских (городов областного подчинения) исполнительных комитетов в случае, если принятие решения об изъятии и предоставлении земельного участка входит в их компетенцию, утверждают в установленном порядке акт выбора места размещения земельного участка для строительства объекта.


ct29

Статья 29

Статья 29. Компетенция районных исполнительных комитетов в области использования и охраны земель

Районные исполнительные комитеты в области использования и охраны земель:

представляют на утверждение в областной исполнительный комитет схемы землеустройства районов, формируют фонды перераспределения земель районов, утверждают проекты землеустройства, иную землеустроительную документацию, предусмотренную настоящим Кодексом и иными актами законодательства об охране и использовании земель;

принимают решения об изъятии и предоставлении земельных участков из земель в границах районов для целей, связанных с ведением лесного, сельского, подсобного сельского хозяйства, традиционных народных промыслов (ремесел), а также из земель городов районного подчинения, сельских населенных пунктов, поселков городского типа, дачных кооперативов, садоводческих товариществ, за исключением земель, решения по которым принимаются сельскими, поселковыми исполнительными комитетами, и одновременно при необходимости осуществляют перевод земель из одних категорий и видов в другие, а также принимают решения об установлении и прекращении ограничений (обременений) прав на такие земельные участки;

изменяют целевое назначение предоставленных ими земельных участков и условия их отвода в соответствии с законодательными актами;

принимают решения о приобретении в государственную собственность расположенных в границах района и находящихся в частной собственности земельных участков (кроме находящихся в частной собственности граждан земельных участков из земель сельских населенных пунктов и поселков городского типа) при передаче данных земельных участков гражданами, негосударственными юридическими лицами Республики Беларусь;

формируют перечни свободных (незанятых) земельных участков, в том числе с расположенными на них неиспользуемыми объектами недвижимости, подлежащими сносу, находящихся в населенных пунктах на территории района, включая садоводческие товарищества, дачные кооперативы, которые могут быть предоставлены гражданам для строительства и обслуживания жилых домов, коллективного садоводства, дачного строительства;

осуществляют государственный контроль за использованием и охраной земель в границах района;

разрешают земельные споры в отношении земель, земельных участков, находящихся в границах района, принятие решений об изъятии и предоставлении которых относится к компетенции, предусмотренной настоящей статьей, за исключением случаев, предусмотренных частью второй статьи 92 настоящего Кодекса;

осуществляют иные полномочия в области использования и охраны земель в соответствии с настоящим Кодексом и иными актами законодательства.

Председатели районных исполнительных комитетов утверждают в установленном порядке акт выбора места размещения земельного участка для строительства объекта в границах района.


ct30

Статья 30

Статья 30. Компетенция сельских, поселковых исполнительных комитетов в области использования и охраны земель

Сельские, поселковые исполнительные комитеты в области использования и охраны земель:

представляют на утверждение в районный исполнительный комитет землеустроительную документацию на земли сельских населенных пунктов и поселков городского типа, предусмотренную настоящим Кодексом и иными актами законодательства об охране и использовании земель;

принимают решения об изъятии и предоставлении земельных участков из земель сельских населенных пунктов, поселков городского типа гражданам для строительства и (или) обслуживания жилого дома, для обслуживания зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме, для строительства (установки) временных индивидуальных гаражей отдельным категориям граждан Республики Беларусь в соответствии с частью второй статьи 41 настоящего Кодекса, ведения личного подсобного хозяйства, огородничества, сенокошения и выпаса сельскохозяйственных животных, а также принимают решения об установлении и прекращении ограничений (обременений) прав на такие земельные участки;

изменяют целевое назначение предоставленных ими земельных участков и условия их отвода в соответствии с законодательными актами;

принимают решения о приобретении в государственную собственность расположенных в границах сельских населенных пунктов и поселков городского типа и находящихся в частной собственности земельных участков при передаче данных земельных участков гражданами;

формируют перечни свободных (незанятых) земельных участков, в том числе с расположенными на них неиспользуемыми объектами недвижимости, подлежащими сносу, находящихся в сельских населенных пунктах на территории сельсоветов, в поселках городского типа, которые могут быть предоставлены гражданам для строительства и обслуживания жилых домов;

осуществляют государственный контроль за использованием и охраной земель в границах сельских населенных пунктов и поселков городского типа;

разрешают земельные споры в отношении земель, земельных участков, находящихся в границах сельских населенных пунктов и поселков городского типа, принятие решений об изъятии и предоставлении которых относится к компетенции, предусмотренной настоящей статьей, за исключением случаев, предусмотренных частью второй статьи 92 настоящего Кодекса;

осуществляют иные полномочия в области использования и охраны земель в соответствии с настоящим Кодексом и иными актами законодательства.


ct52

Статья 52

Каждый, кто находится на территории Республики Беларусь, обязан соблюдать ее Конституцию, законы и уважать национальные традиции.


ct55

Статья 55.

 Top

Охрана природной среды - долг каждого.


ct1148

Статья 48. Виды наказаний

1. К лицам, совершившим преступления, применяются следующие основные наказания:

1)

общественные работы;

2)

штраф;

3)

лишение права занимать определенные должности или заниматься определенной деятельностью;

4)

исправительные работы;

5)

ограничение по военной службе;

6)

арест;

7)

ограничение свободы;

8)

направление в дисциплинарную воинскую часть;

9)

лишение свободы;

10

пожизненное заключение;

11

смертная казнь.

2. Кроме основных наказаний, к лицам, совершившим преступления, могут применяться следующие дополнительные наказания:

1)

лишение воинского или специального звания;

2)

конфискация имущества.

3. Общественные работы, штраф и лишение права занимать определенные должности или заниматься определенной деятельностью могут применяться в качестве не только основного, но и дополнительного наказания.


CTAT210

Статья 210

Гражданский кодекс Республики Беларусь

7 декабря 1998 г. № 218-З

РАЗДЕЛ II

ПРАВО СОБСТВЕННОСТИ И ДРУГИЕ ВЕЩНЫЕ ПРАВА

ГЛАВА 13

ОБЩИЕ ПОЛОЖЕНИЯ

Статья 210. Содержание права собственности

1. Собственнику принадлежат права владения, пользования и распоряжения своим имуществом.

2. Собственник вправе по своему усмотрению совершать в отношении принадлежащего ему имущества любые действия, не противоречащие законодательству, общественной пользе и безопасности, не наносящие вреда окружающей среде, историко-культурным ценностям и не ущемляющие прав и защищаемых законом интересов других лиц, в том числе отчуждать свое имущество в собственность другим лицам, передавать им, оставаясь собственником, права владения, пользования и распоряжения имуществом, отдавать имущество в залог и обременять его другими способами, а также распоряжаться им иным образом.

Право собственности на имущество, приобретенное унитарным предприятием, государственным объединением или учреждением по договорам или иным основаниям, приобретается собственником имущества этого унитарного предприятия, государственного объединения или учреждения.

3. Владение, пользование и распоряжение землей и другими природными ресурсами в той мере, в какой их оборот допускается законодательством, осуществляется их собственником свободно, если это не наносит ущерба окружающей среде и не нарушает права и защищаемые законом интересы других лиц.

4. Собственник может передать свое имущество в доверительное управление другому лицу (доверительному управляющему). Передача имущества в доверительное управление не влечет перехода права собственности к доверительному управляющему, который обязан осуществлять управление имуществом в интересах собственника или указанного им третьего лица.

5. Право собственности бессрочно.


D-Antarktika

Договор об Антарктике

Правительства Аргентины, Австралии, Бельгии, Чили, Французской Республики, Японии, Новой Зеландии, Норвегии, Южно-Африканского Союза, Союза Советских Социалистических Республик, Соединенного Королевства Великобритании и Северной Ирландии и Соединенных Штатов Америки,

Сознавая, что в интересах всего человечества Антарктика должна и впредь всегда использоваться исключительно в мирных целях и не должна стать ареной или предметом международных разногласий;

Признавая существенный вклад, внесенный в научные познания благодаря международному сотрудничеству в научных исследованиях в Антарктике;

Убежденные в том, что установление прочного фундамента для продолжения и развития такого сотрудничества на основе свободы научных исследований в Антарктике, как оно осуществлялось в течение Международного геофизического года, отвечает интересам науки и прогресса всего человечества;

Убежденные также в том, что Договор, обеспечивающий использование Антарктики только в мирных целях и продолжение международного согласия в Антарктике, будет содействовать осуществлению целей и принципов Устава Организации Объединенных Наций;

Согласились о нижеследующем:

Статья I

1. Антарктика используется только в мирных целях. Запрещаются, в частности, любые мероприятия военного характера, такие как создание военных баз и укреплений, проведение военных маневров, а также испытания любых видов оружия.

2. Настоящий Договор не препятствует использованию военного персонала или оснащения для научных исследований или для любых других мирных целей.

Статья II

Свобода научных исследований в Антарктике и сотрудничество в этих целях, как они применялись в течение Международного геофизического года, будут продолжаться в соответствии с положениями настоящего Договора.

Статья III

1. Для содействия международному сотрудничеству в научных исследованиях в Антарктике, как это предусмотрено в Статье II настоящего Договора, Договаривающиеся Стороны соглашаются, что в максимально возможной и практически осуществимой степени:

а) производится обмен информацией относительно планов научных работ в Антарктике с тем, чтобы обеспечить максимальную экономию средств и эффективность работ;

b) производится обмен научным персоналом в Антарктике между экспедициями и станциями;

с) производится обмен данными и результатами научных наблюдений в Антарктике и обеспечивается свободный доступ к ним.

2. При выполнении настоящей Статьи всячески поощряется установление отношений делового сотрудничества с теми специализированными учреждениями Организации Объединенных Наций и другими международными организациями, для которых Антарктика представляет интерес в научном или техническом отношении.

Статья IV

1. Ничто содержащееся в настоящем Договоре не должно толковаться как:

а) отказ любой из Договаривающихся Сторон от ранее заявленных прав или претензий на территориальный суверенитет в Антарктике;

b) отказ любой из Договаривающихся Сторон от любой основы для претензии на территориальный суверенитет в Антарктике или сокращение этой основы, которую она может иметь в результате ее деятельности или деятельности ее граждан в Антарктике или по другим причинам;

с) наносящее ущерб позиции любой из Договаривающихся Сторон в отношении признания или непризнания ею права или претензии или основы для претензии любого другого государства на территориальный суверенитет в Антарктике.

2. Никакие действия или деятельность, имеющие место пока настоящий Договор находится в силе, не образуют основы для заявления, поддержания или отрицания какой-либо претензии на территориальный суверенитет в Антарктике и не создают никаких прав суверенитета в Антарктике. Никакая новая претензия или расширение существующей претензии на территориальный суверенитет в Антарктике не заявляются, пока настоящий Договор находится в силе.

Статья V

1. Любые ядерные взрывы в Антарктике и удаление в этом районе радиоактивных материалов запрещаются.

2. В случае заключения международных соглашений, в которых будут участвовать все Договаривающиеся Стороны, представители которых имеют право участвовать в совещаниях, предусмотренных Статьей IX, относительно использования ядерной энергии, включая ядерные взрывы и удаление радиоактивных отходов, в Антарктике будут применяться правила, установленные такими соглашениями.

Статья VI

Положения настоящего Договора применяются к району южнее 60 параллели южной широты, включая все шельфовые ледники, но ничто в настоящем Договоре не ущемляет и никоим образом не затрагивает прав любого государства или осуществления этих прав, признанных международным правом и отношении открытого моря, в пределах этого района.

Статья VII

1. Для содействия достижению целей и для обеспечения соблюдения положений настоящего Договора каждая Договаривающаяся Сторона, представители которой имеют право участвовать в совещаниях, предусмотренных в Статье IX настоящего Договора, имеет право назначать наблюдателей для проведения любой инспекции, предусмотренной настоящей Статьей. Наблюдатели должны быть гражданами тех Договаривающихся Сторон, которые их назначают. Фамилии наблюдателей сообщаются каждой из Договаривающихся Сторон, имеющей право назначать наблюдателей; подобное сообщение делается и об окончании срока их назначения.

2. Каждый наблюдатель, назначенный в соответствии с положениями пункта 1 настоящей Статьи, имеет полную свободу доступа в любое время в любой или все районы Антарктики.

3. Все районы Антарктики, включая все станции, установки и оборудование в этих районах, а также все морские и воздушные суда в пунктах разгрузки и погрузки груза или персонала в Антарктике всегда открыты для инспекции любыми наблюдателями, назначенными в соответствии с положениями пункта 1 настоящей Статьи.

4. Наблюдение с воздуха может производиться в любое время над любым или всеми районами Антарктики каждой Договаривающейся Стороной, имеющей право назначать наблюдателей.

5. Каждая из Договаривающихся Сторон по вступлении для нее в силу настоящего Договора информирует другие Договаривающиеся Стороны и в дальнейшем уведомляет их заблаговременно;

а) о всех экспедициях в Антарктику или в пределах Антарктики, совершаемых ее судами или гражданами, и всех экспедициях в Антарктику, организуемых на ее территории или направляющихся с ее территории:

b) о всех станциях в Антарктике, занимаемых ее гражданами;

с) о любом военном персонале или оснащении, предназначенном для направления ею в Антарктику с соблюдением условий, предусмотренных в пункте 2 Статьи I настоящего Договора.

Статья VIII

1. Для содействия осуществлению ими своих функций на основании настоящего Договора и без ущерба для соответствующей позиции каждой Договаривающейся Стороны относительно юрисдикции над всеми другими лицами в Антарктике наблюдатели, назначенные в соответствии с положениями пункта 1 Cтатьи VII, и научный персонал, которым обмениваются согласно подпункту 1 (b) Статьи III Договора, а также персонал, сопровождающий любых таких лиц, находятся под юрисдикцией только той Договаривающейся Стороны, гражданами которой они являются, в отношении всех действий или упущений, имеющих место во время их пребывания в Антарктике для выполнения своих функций.

2. Без ущерба для положений пункта 1 настоящей Статьи и до принятия мер в соответствии с положениями подпункта 1 (е) Статьи IX заинтересованные Договаривающиеся Стороны в любом случае спора относительно осуществления юрисдикции в Антарктике немедленно консультируются между собой с целью достижения взаимоприемлемого решения.

Статья IX

1. Представители Договаривающихся Сторон, упомянутых в преамбуле настоящего Договора, соберутся в городе Канберре не позднее чем через два месяца по вступлении в силу настоящего Договора и будут собираться впоследствии через промежутки времени и в местах, которые будут ими определены, с целью обмена информацией, взаимных консультаций по вопросам Антарктики, представляющим общий интерес, а также разработки, рассмотрения и рекомендации своим правительствам мер, содействующих осуществлению принципов и целей настоящего Договора, включая меры относительно:

а) использования Антарктики только в мирных целях;

b) содействия научным исследованиям в Антарктике;

с) содействия международному научному сотрудничеству в Антарктике;

d) содействия осуществлению прав инспекции, предусмотренных в Статье VII насто- ящего Договора;

е) вопросов, касающихся осуществления юрисдикции в Антарктике;

f) охраны и сохранения живых ресурсов в Антарктике.

2. Каждая Договаривающаяся Сторона, которая стала участником настоящего Договора путем присоединения в соответствии с положениями Статьи XIII, имеет право назначать представителей для участия в совещаниях, упомянутых в пункте 1 настоящей Статьи, в течение того времени, пока эта Договаривающаяся Сторона проявляет свою заинтересованность в Антарктике проведением там существенной научно- исследовательской деятельности, такой как создание научной станции или посылка научной экспедиции.

3. Доклады наблюдателей, упомянутых в Статье VII настоящего Договора, направляются представителям Договаривающихся Сторон, участвующим в совещаниях, упомянутых в пункте 1 настоящей Статьи.

4. Меры, упомянутые в пункте 1 настоящей Статьи, вступают в силу по утверждении их всеми Договаривающимися Сторонами, представители которых имели право участвовать в совещаниях, созванных для рассмотрения этих мер.

5. Любое или все права, установленные в настоящем Договоре, могут осущест- вляться со дня вступления в силу Договора независимо от того, были или не были какие-либо меры, содействующие осуществлению таких прав, предложены, рассмотрены или одобрены, как это предусмотрено в настоящей Статье.

Статья Х

Каждая из Договаривающихся Сторон обязуется прилагать соответствующие усилия, совместимые с Уставом Организации Объединенных Наций, с тем чтобы в Антарктике не проводилось какой- либо деятельности, противоречащей принципам или целям настоящего Договора.

Статья XI

1. В случае возникновения какого-либо спора между двумя или несколькими Договаривающимися Сторонами относительно толкования или применения настоящего Договора эти Договаривающиеся Стороны консультируются между собой с целью разрешения спора путем переговоров, расследования, посредничества, примирения, арбитража, судебного разбирательства или другими мирными средствами по их собственному выбору.

2. Любой спор такого рода, который не будет разрешен указанным путем, передается с согласия в каждом случае всех Сторон, участвующих в споре, на разрешение в Международный Суд; однако если не будет достигнута договоренность о передаче спора в Международный Суд, Стороны, участвующие в споре, не освобождаются от обязанности продолжать поиски его разрешения любым из различных мирных средств, указанных в пункте 1 настоящей Статьи.

Статья XII

1. а) Настоящий Договор может быть изменен или в него может быть внесена поправка в любое время по согласию всех Договаривающихся Сторон, представители которых имеют право участвовать в совещаниях, предусмотренных Статьей IX. Любое такое изменение или любая такая поправка вступает в силу по получении правительством-депозитарием от всех таких Договаривающихся Сторон уведомления о ратификации.

b) Такое изменение или такая поправка затем вступает в силу в отношении любой другой Договаривающейся Стороны по получении от нее правительством-депозитарием уведомления о ратификации. Любая такая Договаривающаяся Сторона, от которой не получено уведомления о ратификации в течение двух лет со дня вступления в силу изменения или поправки в соответствии с положениями подпункта 1 (а) настоящей Статьи, рассматривается как вышедшая из Договора в день истечения этого срока.

2. а) Если пo истечении тридцати лет со дня вступления в силу настоящего Договора любая из Договаривающихся Сторон, представители которой имеют право участвовать в совещаниях, предусмотренных Статьей IX, того потребует путем обращения, направленного правительству-депозитарию, то будет созвана так скоро, как это практически осуществимо, конференция всех Договаривающихся Сторон для рассмотрения вопроса о том, как действует Договор.

b) Любое изменение настоящего Договора или любая поправка к нему, которые одобрены на указанной конференции большинством представленных на ней Договаривающихся Сторон, включая большинство тех Сторон, представители которых имеют право участвовать в совещаниях, предусмотренных Статьей IX, доводятся правительством- депозитарием до сведения всех Договаривающихся Сторон немедленно по окончании конференции и вступают в силу в соответствии с положениями пункта 1 настоящей Статьи.

с) Если любое такое изменение или любая такая поправка не вступит в силу в соответствии с положениями подпункта 1 (а) настоящей Статьи в течение двух лет со дня уведомления всех Договаривающихся Сторон, любая Договаривающаяся Сторона может в любое время по истечении этого срока уведомить правительство-депозитария о своем выходе из настоящего Договора; такой выход из Договора приобретает силу по истечении двух лет со дня получения правительством-депозитарием этого уведомления.

Статья XIII

1. Настоящий Договор подлежит ратификации подписавшими его государствами. Договор открыт для присоединения к нему любого государства, являющегося членом Организации Объединенных Наций, или любого другого государства, которое может быть приглашено присоединиться к Договору с согласия всех Договаривающихся Сторон, представители которых имеют право участвовать в совещаниях, предусмотренных Статьей IX настоящего Договора.

2. Ратификация настоящего Договора или присоединение к нему осуществляется каждым государством в соответствии с его конституционной процедурой.

3. Ратификационные грамоты и акты о присоединении сдаются на хранение Правительству Соединенных Штатов Америки, которое является правительством-депозитарием.

4. Правительство-депозитарий уведомляет все государства, подписавшие Договор и присоединившиеся к нему, о дате сдачи на хранение каждой ратификационной грамоты или каждого акта о присоединении, а также о дате вступления в силу Договора и любого его изменения или любой поправки к нему.

5. По сдаче на хранение ратификационных грамот всеми подписавшими Дого- вор государствами настоящий Договор вступит в силу для этих государств и для государств, которые сдали на хранение акты о присоединении. В дальнейшем Договор вступает в силу для любого присоединившегося государства по сдаче им на хранение акта о присоединении.

6. Настоящий Договор будет зарегистрирован правительством- депозитарием в соответствии с положениями Статьи 102 Устава Организации Объединенных Наций.

Статья XIV

Настоящий Договор, составленный на английском, французском, русском и испанском языках, причем каждый из текстов является равно аутентичным, будет сдан на хранение в архив Правительства Соединенных Штатов Америки, которое препровождает должным образом заверенные копии Договора Правительствам подписавших его или присоединившихся к нему государств.

В удостоверение чего Полномочные представители, должным образом на то уполномоченные, подписали настоящий Договор.

Совершено в городе Вашингтоне декабря первого дня тысяча девятьсот пятьдесят девятого года.


DecretPrez

О лицензировании отдельных видов деятельности

ДЕКРЕТ ПРЕЗИДЕНТА РЕСПУБЛИКИ БЕЛАРУСЬ

14 июля 2003 г. № 17

Изменения и дополнения:

Декрет Президента Республики Беларусь от 3 мая 2004 г. № 2 (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 71, 1/5490) <Pd0400002>;

Декрет Президента Республики Беларусь от 14 октября 2004 г. № 9 (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 161, 1/5931) <Pd0400009>;

Декрет Президента Республики Беларусь от 8 ноября 2004 г. № 13 (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 176, 1/5987) <Pd0400013>;

Декрет Президента Республики Беларусь от 14 января 2005 г. № 2 (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 7, 1/6166) <Pd0500002>;

Декрет Президента Республики Беларусь от 9 марта 2005 г. № 3 (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 40, 1/6300) <Pd0500003>;

Декрет Президента Республики Беларусь от 18 июня 2005 г. № 7 (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 103, 1/6560) <Pd0500007>;

Декрет Президента Республики Беларусь от 9 сентября 2005 г. № 11 (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 142, 1/6770) <Pd0500011>;

Декрет Президента Республики Беларусь от 22 ноября 2005 г. № 15 (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 188, 1/6930) <Pd0500015>;

Декрет Президента Республики Беларусь от 8 декабря 2005 г. № 16 (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 193, 1/6990) <Pd0500016>;

Декрет Президента Республики Беларусь от 4 сентября 2006 г. № 15 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 145, 1/7907) <Pd0600015>;

Декрет Президента Республики Беларусь от 31 декабря 2006 г. № 22 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 4, 1/8208) <Pd0600022>;

Декрет Президента Республики Беларусь от 26 ноября 2007 г. № 7 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 287, 1/9146) <Pd0700007>;

Декрет Президента Республики Беларусь от 10 апреля 2008 г. № 6 (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 92, 1/9606) <Pd0800006>;

Декрет Президента Республики Беларусь от 6 октября 2008 г. № 20 (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 248, 1/10090) <Pd0800020>;

Декрет Президента Республики Беларусь от 19 декабря 2008 г. № 23 (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 305, 1/10312) <Pd0800023>

В целях совершенствования государственного регулирования отдельных видов деятельности и в соответствии с частью третьей статьи 101 Конституции Республики Беларусь постановляю:

1. В интересах национальной безопасности, общественного порядка, защиты прав и свобод, нравственности, здоровья населения, охраны окружающей среды право на осуществление юридическими и физическими лицами отдельных видов деятельности, определенных настоящим Декретом, может быть реализовано после получения в установленном порядке специальных разрешений (лицензий).

2. Утвердить прилагаемые:

Положение о лицензировании отдельных видов деятельности;

перечень видов деятельности, на осуществление которых требуются специальные разрешения (лицензии), и уполномоченных на их выдачу государственных органов и государственных организаций.

3. Установить, что:

3.1. виды деятельности, связанные со специфическими товарами (работами, услугами), на осуществление которых требуются специальные разрешения (лицензии), и порядок их лицензирования определяются Президентом Республики Беларусь;

3.2. государственные органы и государственные организации, уполномоченные на выдачу специальных разрешений (лицензий), с 1 ноября 2003 г. выдают юридическим лицам и индивидуальным предпринимателям, а также физическим лицам, осуществляющим адвокатскую и частную нотариальную деятельность, специальные разрешения (лицензии) на виды деятельности в соответствии с перечнем видов деятельности, на осуществление которых требуются специальные разрешения (лицензии), и уполномоченных на их выдачу государственных органов и государственных организаций, Положением о лицензировании отдельных видов деятельности, утвержденными настоящим Декретом;

3.3. специальные разрешения (лицензии), выданные до вступления в силу настоящего Декрета, срок действия которых истекает до 1 ноября 2003 г., действительны до 1 мая 2004 г.;

3.4. специальные разрешения (лицензии), в которые не требуется внесение изменений и (или) дополнений в соответствии с настоящим Декретом, действительны в течение срока, на который они выданы;

3.41. специальные разрешения (лицензии) на осуществление отдельных видов деятельности, выданные юридическим лицам и индивидуальным предпринимателям до 1 ноября 2003 г., срок действия которых истекает после 30 апреля 2004 г. и выдачу которых в соответствии с настоящим Декретом осуществляют Министерство архитектуры и строительства, Министерство по чрезвычайным ситуациям (за исключением специальных разрешений (лицензий) на осуществление деятельности по обеспечению пожарной безопасности), Минский горисполком, городские (в том числе в городах с районным делением) и районные исполкомы, действительны до 1 января 2005 г.;

3.5. специальные разрешения (лицензии) на виды деятельности, не подлежащие лицензированию в соответствии с настоящим Декретом, действительны до 1 мая 2004 г.;

3.6. выдача специальных разрешений (лицензий) на отдельные виды деятельности уполномоченными на то государственными органами и государственными организациями приостанавливается (возобновляется) по решению Президента Республики Беларусь;

3.7. индивидуальные предприниматели, осуществляющие деятельность на основании специальных разрешений (лицензий) и привлекающие для осуществления предпринимательской деятельности свыше трех физических лиц, вправе создать коммерческую организацию и обратиться за получением специального разрешения (лицензии) до 1 мая 2004 г.;

индивидуальные предприниматели, осуществляющие розничную торговлю на рынках, обязаны получить специальные разрешения (лицензии) на розничную торговлю (включая алкогольные напитки и табачные изделия) и общественное питание до 1 января 2005 г.;

3.8. осуществление без специальных разрешений (лицензий) видов деятельности в соответствии с перечнем видов деятельности, на осуществление которых требуются специальные разрешения (лицензии), и уполномоченных на их выдачу государственных органов и государственных организаций, утвержденным настоящим Декретом, является незаконным с 1 мая 2004 г., а в случаях, предусмотренных в подпункте 3.41 и абзаце втором подпункта 3.7 настоящего пункта, – с 1 января 2005 г.;

3.9. в случае расхождения норм настоящего Декрета с другими законодательными актами, регулирующими осуществление отдельных видов деятельности на основании специальных разрешений (лицензий), применяются нормы настоящего Декрета, если иное не установлено настоящим Декретом;

3.10. должностные лица государственных органов и государственных организаций, уполномоченных осуществлять выдачу специальных разрешений (лицензий), за нарушение требований настоящего Декрета привлекаются в установленном порядке к дисциплинарной, административной или уголовной ответственности.

4. Совету Министров Республики Беларусь:

4.1. до 15 сентября 2003 г. внести Президенту Республики Беларусь проект нормативного правового акта о порядке лицензирования видов деятельности, связанных со специфическими товарами (работами, услугами);

4.2. до 1 ноября 2003 г. обеспечить приведение актов законодательства в соответствие с настоящим Декретом и принять иные меры по его реализации;

4.3. разъяснять вопросы соблюдения порядка и условий лицензирования отдельных видов деятельности, определенных настоящим Декретом.

5. Местным исполнительным и распорядительным органам до 1 ноября 2003 г. привести свои решения в соответствие с данным Декретом.

6. Настоящий Декрет вступает в силу со дня его официального опубликования, является временным и согласно части третьей статьи 101 Конституции Республики Беларусь представляется на рассмотрение Национального собрания Республики Беларусь.

Президент Республики Беларусь

А.Лукашенко

УТВЕРЖДЕНО

Декрет Президента
Республики Беларусь

14.07.2003 № 17

ПОЛОЖЕНИЕ
о лицензировании отдельных видов деятельности

1. Настоящим Положением регулируются отношения по лицензированию отдельных видов деятельности, указанных в перечне видов деятельности, на осуществление которых требуются специальные разрешения (лицензии) (далее – лицензии), и уполномоченных на их выдачу государственных органов и государственных организаций, за исключением:

деятельности, связанной со специфическими товарами (работами, услугами);

внешнеэкономической деятельности по ввозу и (или) вывозу отдельных товаров;

деятельности, осуществляемой государственными органами в пределах их компетенции, определенной в установленном порядке, воинскими частями (учреждениями) Вооруженных Сил и другими воинскими формированиями, органами внутренних дел, органами и подразделениями по чрезвычайным ситуациям Республики Беларусь в соответствии с задачами, возложенными на них законодательством;

деятельности, лицензируемой Национальным банком.

Президентом Республики Беларусь могут быть определены иные, кроме лицензирующих, органы, наделенные полномочиями на приостановление, прекращение действия лицензий и аннулирование лицензий на отдельные виды деятельности, а также установлены особенности осуществления этих действий.

Если нормами международных договоров, действующими для Республики Беларусь, установлены иные правила, чем те, которые содержатся в настоящем Положении, то применяются правила международных договоров.

2. В настоящем Положении употребляются следующие основные термины и определения:

лицензиат – юридическое лицо Республики Беларусь, индивидуальный предприниматель, зарегистрированный в Республике Беларусь, иностранное юридическое лицо и иностранная организация, а также физическое лицо, осуществляющее адвокатскую или частную нотариальную деятельность, имеющее лицензию;

лицензионные требования и условия – совокупность установленных законодательством требований и условий, предъявляемых к соискателю лицензии при ее выдаче и к лицензиату при осуществлении им деятельности, на которую требуется лицензия;

лицензирование – комплекс реализуемых государством мер, связанных с выдачей лицензий, их дубликатов, внесением изменений и (или) дополнений в лицензии, приостановлением, возобновлением, продлением срока действия лицензий, прекращением их действия, контролем за соблюдением лицензиатами при осуществлении лицензируемых видов деятельности соответствующих лицензионных требований и условий;

лицензирующие органы – республиканские органы государственного управления и иные государственные организации, подчиненные Правительству Республики Беларусь, Национальный банк, местные исполнительные и распорядительные органы, другие государственные органы, уполномоченные в соответствии с настоящим Декретом осуществлять лицензирование;

лицензия – специальное разрешение на осуществление вида деятельности при обязательном соблюдении лицензионных требований и условий, выданное лицензирующим органом соискателю лицензии или лицензиату;

реестр лицензий – совокупность данных, формируемых лицензирующим органом о выданных лицензиях, их дубликатах, внесении изменений и (или) дополнений в лицензии, приостановлении, возобновлении, продлении срока действия лицензий, прекращении их действия, и иных сведений в соответствии с настоящим Положением;

соискатель лицензии – юридическое лицо Республики Беларусь, индивидуальный предприниматель, зарегистрированный в Республике Беларусь, иностранное юридическое лицо и иностранная организация, обратившиеся в лицензирующий орган с заявлением с приложением необходимых документов для получения лицензии, а также физическое лицо, ходатайствующее о предоставлении ему права занятия адвокатской или частной нотариальной деятельностью.

3. Право на получение лицензии имеют:

юридические лица Республики Беларусь;

индивидуальные предприниматели, зарегистрированные в Республике Беларусь (если законодательными актами не установлено, что право на осуществление лицензируемых видов деятельности, а также отдельных работ и услуг, составляющих соответствующий вид деятельности, имеют только юридические лица);

иностранные юридические лица и иностранные организации, созданные в соответствии с законодательством иностранных государств, при наличии открытого в установленном порядке представительства на территории Республики Беларусь (далее – иностранные организации) (если законодательными актами не установлено, что право на осуществление лицензируемых видов деятельности, а также отдельных работ и услуг, составляющих соответствующий вид деятельности, имеют только юридические лица Республики Беларусь и индивидуальные предприниматели, зарегистрированные в Республике Беларусь);

физические лица – граждане Республики Беларусь, ходатайствующие о предоставлении им права занятия адвокатской или частной нотариальной деятельностью.

4. Лицензия выдается на конкретный вид деятельности (с указанием работ и услуг, составляющих этот вид деятельности) и действует на всей территории Республики Беларусь или ее части в соответствии с законодательством.

Осуществление лицензиатом не указанных в лицензии работ и услуг, составляющих лицензируемый вид деятельности, является незаконным и запрещается.

5. Совет Министров Республики Беларусь в пределах своей компетенции утверждает положения о лицензировании видов деятельности, которые должны включать:

указание вида деятельности, работ и услуг, составляющих этот вид деятельности;

указание срока действия лицензии;

перечень лицензионных требований и условий, предъявляемых к юридическим лицам и индивидуальным предпринимателям, физическим лицам, осуществляющим адвокатскую или частную нотариальную деятельность;

перечень грубых нарушений лицензиатом, его обособленным подразделением (филиалом) законодательства о лицензировании или установленных требований и условий осуществления лицензируемого вида деятельности;

исчерпывающий перечень документов, представляемых соискателем лицензии для ее получения, а также истребуемых лицензирующим органом у иных государственных органов и других организаций самостоятельно, и требования по содержанию данных документов;

полномочия лицензирующих органов и порядок контроля за соблюдением законодательства об осуществлении вида деятельности, лицензионных требований и условий;

порядок проведения в необходимых случаях проверки и (или) экспертизы соответствия возможностей соискателя лицензии лицензионным требованиям и условиям, и иные особенности выдачи лицензий на отдельный вид деятельности.

В положении о лицензировании вида деятельности, осуществляемого на основании лицензии, запрещается предусматривать необходимость предоставления соискателем лицензии тех документов, которые могут быть истребованы лицензирующим органом самостоятельно у иных государственных органов и других организаций.

6. В нормативных правовых актах, не регулирующих вопросы лицензирования в целом, как правило, не должны содержаться нормы, определяющие его порядок и условия.

7. Лицензирующие органы не имеют права требовать от соискателей лицензий и лицензиатов обращения в коммерческие и некоммерческие организации для оказания им услуг, связанных с подготовкой и оформлением документов, другими работами по лицензированию, кроме случаев, предусмотренных законодательными актами.

8. Для получения лицензии соискатель лицензии представляет в соответствующий лицензирующий орган:

заявление о выдаче лицензии с указанием:

для юридического лица – наименования и места его нахождения,

для физического лица – фамилии, имени, отчества, паспортных данных (серия, номер, когда и кем выдан, место жительства),

лицензируемого вида деятельности (работ либо услуг по данному виду деятельности), который соискатель лицензии намерен осуществлять;

копии учредительных документов юридического лица, документа, подтверждающего государственную регистрацию юридического лица или индивидуального предпринимателя, без нотариального засвидетельствования;

документ об уплате государственной пошлины за выдачу лицензии;

легализованную выписку из торгового реестра страны, где иностранная организация учреждена, или иное эквивалентное доказательство юридического статуса иностранной организации в соответствии с законодательством страны его учреждения;

другие документы, определенные Президентом Республики Беларусь либо указанные в положении о лицензировании вида деятельности, осуществляемого на основании лицензии.

При представлении в лицензирующий орган копий документов соискатель лицензии обязан предъявить их оригиналы или нотариально засвидетельствованные копии, за исключением копий документов, нотариальное засвидетельствование которых не требуется в соответствии с настоящим Положением.

Запрещается требовать от соискателя лицензии представления документов, не предусмотренных настоящим Положением и положением о лицензировании вида деятельности, осуществляемого на основании лицензии, если иное не установлено Президентом Республики Беларусь.

9. Заявление с приложением необходимых документов для получения лицензии представляется в соответствующий лицензирующий орган соискателем лицензии либо его уполномоченным представителем.

Документы, представленные в лицензирующий орган для получения лицензии, принимаются по описи, копия которой вручается соискателю лицензии либо его уполномоченному представителю с отметкой о дате приема документов указанным органом.

В случае представления не всех документов, предусмотренных в части первой пункта 8 настоящего Положения, а также определенных Президентом Республики Беларусь либо указанных в положении о лицензировании вида деятельности, осуществляемого на основании лицензии, лицензирующий орган отказывает соискателю лицензии в принятии заявления к рассмотрению.

10. Заявление с приложением необходимых документов для получения лицензии должно быть рассмотрено в месячный срок со дня его подачи. Данный срок может быть продлен на период проведения проверки и (или) экспертизы соответствия возможностей соискателя лицензии лицензионным требованиям и условиям.

Лицензирующий орган по результатам рассмотрения заявления с приложением необходимых документов, а также материалов по результатам проверки и (или) экспертизы, проведенных в соответствии с частью первой настоящего пункта, принимает решение о выдаче либо об отказе в выдаче лицензии ее соискателю.

11. В случаях, предусмотренных положением о лицензировании вида деятельности, осуществляемого на основании лицензии, лицензирующий орган до принятия решения о ее выдаче вправе провести проверку и (или) назначить проведение экспертизы соответствия возможностей соискателя лицензии лицензионным требованиям и условиям в порядке, определяемом Советом Министров Республики Беларусь.

Срок проведения проверки и (или) экспертизы не должен превышать 15 дней. Расходы, связанные с проведением экспертизы, возмещаются соискателем лицензии и лицензирующим органом в равных долях.

12. В выдаче лицензии отказывается при:

наличии в представленном заявлении с приложением необходимых документов недостоверных сведений;

несоответствии представленных документов требованиям положения о лицензировании вида деятельности, осуществляемого на основании лицензии;

наличии заключения о несоответствии возможностей соискателя лицензии лицензионным требованиям и условиям по результатам проверки и (или) экспертизы;

обращении за получением лицензии до истечения одного года со дня вынесения решения об аннулировании лицензии, за исключением случая аннулирования лицензии в связи с выдачей ее с нарушением установленного порядка.

При наличии одного из указанных в части первой настоящего пункта оснований лицензирующий орган принимает решение об отказе в выдаче лицензии, о чем в 5-дневный срок со дня принятия такого решения письменно уведомляет соискателя лицензии.

Отказ в выдаче лицензии по мотивам нецелесообразности осуществления соискателем лицензии лицензируемого вида деятельности не допускается.

13. Лицензия выдается соискателю лицензии (уполномоченному представителю) при представлении удостоверения – руководителем юридического лица; доверенности, выданной иностранной организацией, – руководителем представительства иностранной организации; свидетельства о государственной регистрации – индивидуальным предпринимателем; паспорта – физическим лицом, ходатайствующим о предоставлении ему права занятия адвокатской или частной нотариальной деятельностью; паспорта и доверенности – уполномоченным представителем юридического лица, индивидуального предпринимателя или физического лица.

В случае отсутствия у руководителя юридического лица или у индивидуального предпринимателя указанных документов предъявляются паспорт и (или) документ, подтверждающий их полномочия.

При выдаче лицензии соискатель лицензии (уполномоченный представитель) должен быть ознакомлен с законодательством, определяющим лицензионные требования и условия осуществления вида деятельности, о чем делается соответствующая отметка в лицензии.

14. Лицензия должна содержать:

наименование органа, выдавшего лицензию;

регистрационный номер лицензии;

номер и дату принятия решения о выдаче лицензии;

срок действия лицензии;

сведения о лицензиате (наименование и место нахождения юридического лица, иностранной организации, фамилия, имя, отчество и место жительства физического лица, которым выдается лицензия, наименование регистрирующего органа, номер и дата решения о государственной регистрации, учетный номер плательщика);

наименование вида деятельности;

указание работ и услуг, особых требований и условий, если они определены положением о лицензировании вида деятельности, осуществляемого на основании лицензии;

сведения о представительстве иностранной организации, об обособленных подразделениях (филиалах) с указанием работ и услуг для каждого обособленного подразделения (филиала);

отметку об ознакомлении соискателя лицензии (уполномоченного представителя) с законодательством, определяющим лицензионные требования и условия осуществления вида деятельности.

Форма лицензии утверждается Советом Министров Республики Беларусь.

Лицензия подписывается в порядке, определенном положением о лицензировании вида деятельности, осуществляемого на основании лицензии, и заверяется гербовой печатью лицензирующего органа.

Бланки лицензий являются бланками строгой отчетности, регистрация и хранение которых осуществляются в порядке, установленном законодательством.

15. В случае утраты лицензии лицензиату может быть выдан ее дубликат.

Для получения дубликата лицензии лицензиат обязан представить в соответствующий лицензирующий орган:

заявление на получение дубликата;

копию объявления об утрате лицензии, размещенного в одном из печатных средств массовой информации;

документ, подтверждающий уплату государственной пошлины за выдачу дубликата.

Дубликат лицензии выдается в течение 5 дней со дня представления указанных документов.

До выдачи дубликата лицензии действие лицензии не приостанавливается.

16. Исключен.

17. Лицензиат обязан в месячный срок обратиться в соответствующий лицензирующий орган для внесения в лицензию изменений и (или) дополнений в случае:

смены собственника, изменения наименования (фирменного наименования), места нахождения лицензиата – юридического лица, иностранной организации, ее представительства, фамилии, имени, отчества, места жительства лицензиата – физического лица;

вступления в силу решения суда либо принятия решения лицензирующим органом о прекращении действия лицензии по одному или нескольким обособленным подразделениям (филиалам), в отношении одной или нескольких составляющих работ и (или) услуг при условии сохранения действия лицензии в непрекращенной части;

изменения законодательных актов и постановлений Совета Министров Республики Беларусь, регламентирующих лицензируемую деятельность;

изменения иных сведений, указанных в лицензии.

Месячный срок для обращения в лицензирующий орган с заявлением о внесении изменений и (или) дополнений в лицензию исчисляется со дня выдачи свидетельства о государственной регистрации изменений и (или) дополнений, внесенных в учредительные документы юридического лица, свидетельство о государственной регистрации индивидуального предпринимателя, либо выдачи документа о перемене фамилии, имени, отчества, либо изменения в паспорте отметки о месте жительства физического лица, либо вступления в силу нормативных правовых актов, если иные сроки не установлены этими нормативными правовыми актами, либо принятия решения о прекращении действия лицензии по одному или нескольким обособленным подразделениям (филиалам), в отношении одной или нескольких составляющих работ и (или) услуг при условии сохранения действия лицензии в непрекращенной части, либо изменения иных сведений, указанных в лицензии.

В случае изменения лицензиатом места нахождения (места жительства), влекущего за собой изменение лицензирующего органа, внесение изменений и (или) дополнений в лицензию осуществляется лицензирующим органом по новому месту нахождения (месту жительства) лицензиата.

Для внесения изменений и (или) дополнений в лицензию лицензиат (уполномоченный представитель) представляет в соответствующий лицензирующий орган:

заявление с приложением документов (их копий), подтверждающих необходимость внесения изменений и (или) дополнений;

документ об уплате государственной пошлины за внесение изменений и (или) дополнений, за исключением случаев внесения изменений и (или) дополнений в связи с изменением законодательства.

18. Лицензирующий орган рассматривает документы, представленные для внесения изменений и (или) дополнений в лицензию, и принимает соответствующее решение в порядке, установленном для получения лицензии.

При внесении изменений и (или) дополнений лицензиату выдается лицензия, оформленная на новом бланке.

При получении лицензии, оформленной на новом бланке, лицензиат обязан сдать в лицензирующий орган оригинал ранее выданной лицензии (либо ее дубликат) и копии лицензии, заверенные лицензирующим органом.

19. В случае реорганизации юридического лица в форме слияния, преобразования, выделения или разделения вновь созданное юридическое лицо при намерении осуществлять лицензируемый вид деятельности реорганизованного юридического лица в месячный срок со дня своей государственной регистрации обязано подать в соответствующий лицензирующий орган заявление с приложением необходимых документов для выдачи новой лицензии в порядке, установленном настоящим Положением.

При реорганизации лицензиата – юридического лица в форме выделения либо присоединения к нему другого юридического лица, если сведения, подлежащие указанию в лицензии реорганизованной организации, не изменились, эта организация вправе осуществлять деятельность на основании ранее выданной лицензии. В случае, если сведения, подлежащие указанию в лицензии, изменились, реорганизованная организация обязана внести изменения и (или) дополнения в лицензию в порядке, предусмотренном в пункте 17 настоящего Положения.

191. При подаче в сроки, установленные пунктами 17 и 19 настоящего Положения, заявления о внесении изменений и (или) дополнений в лицензию либо о выдаче новой лицензии лицензиат до получения лицензии, в которую внесены изменения и (или) дополнения, либо новой лицензии осуществляет деятельность на основании ранее выданной лицензии при условии, что срок ее действия не истек, а осуществляемая деятельность соответствует особым требованиям и условиям, определенным лицензией.

20. При нарушении лицензиатом срока обращения в лицензирующий орган для внесения изменений и (или) дополнений в лицензию в соответствии с пунктами 17 и 19 настоящего Положения действие лицензии прекращается на следующий день после истечения установленного срока для подачи документов без принятия лицензирующим органом решения о прекращении действия лицензии.

21. Соискатель лицензии вправе в установленном порядке осуществлять вид деятельности со дня получения лицензии в течение указанного в ней срока.

Вид деятельности, на осуществление которого выдана лицензия, может выполняться только лицензиатом без передачи права на его осуществление другому юридическому или физическому лицу.

Обособленные подразделения (филиалы) осуществляют вид деятельности на основании лицензии, выданной юридическому лицу. В таких подразделениях (филиалах) должны находиться копии лицензии, скрепленные подписью руководителя и печатью юридического лица.

При необходимости оформления копий лицензии для иных целей, а также в случае утраты копии лицензии новая копия лицензии заверяется в порядке, предусмотренном в части третьей настоящего пункта.

При осуществлении вида деятельности на основании лицензии по договору простого товарищества право на осуществление этого вида деятельности принадлежит его участнику (юридическому лицу или индивидуальному предпринимателю, являющемуся участником данного товарищества), имеющему лицензию на осуществление такого вида деятельности.

22. Лицензия выдается на срок не менее 5 и не более 10 лет.

23. Срок действия лицензии по его окончании может быть продлен по заявлению лицензиата неоднократно.

Срок действия лицензии указывается в положении о лицензировании вида деятельности, осуществляемого на основании лицензии.

24. Для продления срока действия лицензии лицензиат обязан не позднее чем за один месяц и не ранее чем за два месяца до истечения этого срока подать лично либо через его уполномоченного представителя в соответствующий лицензирующий орган заявление о продлении срока действия лицензии с приложением документа об уплате государственной пошлины за продление срока действия лицензии. Заявление должно содержать сведения, предусмотренные в абзацах третьем–пятом части первой пункта 8 настоящего Положения, и обязательное указание, что лицензиат и его деятельность соответствуют установленным лицензионным требованиям и условиям и сведения, изложенные в заявлении, достоверны.

Запрещается требовать от лицензиата представления документов, предусмотренных в пункте 8 настоящего Положения.

Лицензирующий орган на основании представленного лицензиатом заявления в 15-дневный срок принимает решение о продлении срока действия лицензии на срок не менее 5 и не более 10 лет, который исчисляется с даты окончания предыдущего срока.

В случае выявления лицензирующим органом недостоверных данных, указанных лицензиатом в заявлении, лицензирующий орган отказывает в продлении срока действия лицензии, о чем уведомляет лицензиата до даты истечения срока, на который выдана лицензия.

25. Срок действия лицензии исчисляется с даты принятия лицензирующим органом решения о ее выдаче.

В случае, если вынесенное лицензирующим органом решение о приостановлении либо прекращении срока действия лицензии признано судом неправомерным, лицензия продлевается на срок, в течение которого ее действие было приостановлено или прекращено.

При внесении в лицензию изменений и (или) дополнений срок ее действия не продлевается.

26. При выявлении лицензирующим или другим государственным органом, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, нарушений лицензиатом, его обособленным подразделением (филиалом) законодательства о лицензировании или установленных требований и условий осуществления лицензируемого вида деятельности лицензирующий орган или другой государственный орган, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, выносит лицензиату предписание об устранении выявленных нарушений и устанавливает срок их устранения. Этот срок не может превышать шести месяцев.

В случае выдачи лицензиату другим государственным органом, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, предписания об устранении выявленных нарушений данный государственный орган должен в 5-дневный срок сообщить в лицензирующий орган о вынесенном предписании.

Если указанные в предписании нарушения лицензиатом в установленный срок не устранены, лицензирующий орган по своей инициативе или по представлению другого государственного органа, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, принимает решение о приостановлении действия лицензии на срок до шести месяцев. Действие лицензии считается приостановленным со дня, указанного в этом решении.

В случае систематического (три и более раза в течение 12 месяцев подряд) нарушения лицензиатом, его обособленным подразделением (филиалом) требований законодательства при ведении книги замечаний и предложений, рассмотрении изложенных в ней замечаний и предложений, повлекших наложение административного взыскания, лицензирующий орган на основании представленной информации о наложении взысканий в месячный срок обязан принять решение о приостановлении действия лицензии на срок до шести месяцев.

Лицензирующий орган по основаниям, предусмотренным в частях третьей и четвертой настоящего пункта, принимает решение о приостановлении действия лицензии либо о приостановлении ее действия в отношении одного или нескольких обособленных подразделений (филиалов) либо в отношении одной или нескольких составляющих лицензируемый вид деятельности работ и (или) услуг. При этом действие лицензии сохраняется в неприостановленной части.

О принятом решении лицензирующий орган обязан письменно уведомить лицензиата не менее чем за 5 дней до даты, с которой приостанавливается действие лицензии, с указанием причины его приостановления.

В случае, если лицензиатом в установленный срок не устранены нарушения, повлекшие за собой приостановление действия лицензии, либо лицензирующим или другим государственным органом, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, нарушения выявлены повторно в течение 12 месяцев после их устранения, лицензирующий орган, выдавший лицензию, принимает решение о ее аннулировании в порядке, определенном пунктом 34 настоящего Положения.

27. Лицензиат обязан письменно уведомить лицензирующий или другой государственный орган, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, об устранении им нарушений, повлекших за собой выдачу предписания об устранении выявленных нарушений или приостановление действия лицензии, с приложением письменного подтверждения их устранения.

28. Проверка устранения лицензиатом нарушений, повлекших за собой выдачу предписания об устранении выявленных нарушений или приостановление действия лицензии, проводится лицензирующим или другим государственным органом, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, в течение 10 дней после получения им подтверждения об устранении нарушений.

В случае осуществления проверки государственным органом, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, он обязан по окончании проверки в течение 5 дней сообщить о ее результатах лицензирующему органу.

Лицензирующий орган, приостановивший действие лицензии, по результатам проверки устранения лицензиатом нарушений, повлекших за собой приостановление действия лицензии, принимает решение о возобновлении действия лицензии с указанием даты его возобновления, о чем в течение 5 дней со дня принятия этого решения в письменной форме уведомляет лицензиата.

Решение о возобновлении действия лицензии вступает в силу со дня его принятия.

29. Срок действия лицензии не продлевается на время приостановления ее действия, за исключением случаев, предусмотренных настоящим Положением.

30. В случае выявления лицензирующим или другим государственным органом, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, грубого нарушения лицензиатом, его обособленным подразделением (филиалом) законодательства о лицензировании или установленных требований и условий осуществления лицензируемого вида деятельности лицензирующий орган, выдавший лицензию, принимает решение о ее аннулировании в порядке, установленном пунктом 34 настоящего Положения.

31. Действие лицензии прекращается:

31.1. по истечении срока, на который она выдана;

31.2. по решению лицензирующего органа:

об аннулировании лицензии в соответствии с настоящим Положением;

в случае ликвидации (прекращения деятельности) лицензиата;

при реорганизации юридического лица (за исключением случаев, предусмотренных в части второй пункта 19 настоящего Положения);

на основании письменного уведомления лицензиатом лицензирующего органа о принятии решения о прекращении осуществления лицензируемого вида деятельности;

31.3. по решению суда об аннулировании лицензии.

32. Лицензирующий орган в течение 3 рабочих дней со дня принятия решения о прекращении действия лицензии письменно уведомляет об этом лицензиата с указанием оснований прекращения действия лицензии. Лицензиат не позднее дня, следующего за днем получения в установленном порядке уведомления о прекращении действия лицензии, обязан прекратить осуществление лицензируемого вида деятельности.

33. В случае прекращения действия лицензии лицензиат в 5-дневный срок, исчисляемый со дня, следующего за днем получения в установленном порядке уведомления о прекращении действия лицензии, обязан возвратить лицензию (ее дубликат) в соответствующий лицензирующий орган.

34. Лицензия аннулируется по решению лицензирующего органа в случаях, указанных в части седьмой пункта 26 и пункте 30 настоящего Положения, а также если:

лицензия выдана, в нее внесены изменения и (или) дополнения, продлен срок ее действия на основании представленных соискателем лицензии (лицензиатом) недостоверных сведений, необходимых (имеющих значение) при принятии решения о выдаче лицензии, внесении в нее изменений и (или) дополнений, продлении срока ее действия;

лицензиат не обращался за получением лицензии в течение шести месяцев со дня принятия решения о ее выдаче;

лицензиатом либо его обособленным подразделением (филиалом) в период приостановления действия лицензии продолжалось осуществление лицензируемого вида деятельности, составляющих его работ и (или) услуг.

Лицензия аннулируется по решению суда в случае:

принятия незаконного решения о ее выдаче, внесении в нее изменений и (или) дополнений, продлении срока действия лицензии;

если нарушение лицензиатом лицензионных требований и условий повлекло за собой причинение ущерба национальной безопасности, общественному порядку, нравственности, правам и свободам, жизни и здоровью граждан, окружающей среде.

Суд направляет в лицензирующий орган решение об аннулировании лицензии не позднее 5 дней после вступления его в силу.

В случае повторного (два и более раза в течение 12 месяцев подряд) нарушения лицензиатом установленного законодательством порядка приема наличных денежных средств при реализации товаров (работ, услуг) и (или) использования кассовых суммирующих аппаратов и (или) специальных компьютерных систем лицензирующий орган обязан в двухнедельный срок принять решение об аннулировании лицензии на основании представления налогового органа или другого государственного органа, контролирующего в пределах своей компетенции соблюдение указанного порядка.

35. Решение об аннулировании лицензии должно содержать указание на дату аннулирования лицензии, которая не должна наступить ранее даты принятия такого решения, за исключением решения об аннулировании лицензии, принятого в случаях, предусмотренных в абзацах втором и третьем части первой и в абзаце втором части второй пункта 34 настоящего Положения, в соответствии с которым лицензия считается аннулированной со дня начала срока ее действия.

Лицензирующий орган в течение 5 дней со дня принятия решения об аннулировании лицензии письменно уведомляет об этом лицензиата, который в 5-дневный срок со дня получения уведомления обязан возвратить лицензию (ее дубликат) в соответствующий лицензирующий орган.

36. Суд либо лицензирующий орган могут принять решение о прекращении действия лицензии по одному или нескольким обособленным подразделениям (филиалам), в отношении одной или нескольких составляющих работ и (или) услуг. При этом действие лицензии сохраняется в непрекращенной части.

В случае принятия решения о прекращении действия лицензии по одному или нескольким обособленным подразделениям (филиалам), в отношении одной или нескольких составляющих работ и (или) услуг при условии сохранения действия лицензии в непрекращенной части лицензиат обязан внести в лицензию соответствующие изменения и (или) дополнения в порядке, определенном пунктом 17 настоящего Положения.

37. Решение о выдаче (отказе в выдаче) лицензии, внесении в нее изменений и (или) дополнений, продлении, приостановлении, возобновлении, прекращении срока ее действия и аннулировании лицензии принимается коллегиальным органом лицензирующего органа в установленном порядке.

За выдачу лицензии на осуществление юридическими и физическими лицами, иностранными организациями отдельных видов деятельности, внесение в нее изменений и (или) дополнений, за исключением случаев внесения их в связи с изменением законодательных актов и постановлений Совета Министров Республики Беларусь, регламентирующих лицензируемую деятельность, продление срока действия лицензии, выдачу ее дубликата взимается государственная пошлина в порядке и размерах, установленных законодательными актами.

38. Исключен.

39. Исключен.

40. Возмещение лицензирующим органам расходов, связанных с лицензированием, осуществляется за счет средств, предусмотренных в соответствующих бюджетах на финансирование этих органов, и иных источников, определенных законодательными актами.

41. Лицензирующие органы формируют и ведут реестры лицензий.

42. В реестре лицензий должны быть указаны:

наименование органа, выдавшего лицензию;

регистрационный номер лицензии;

номер и дата принятия решения о выдаче лицензии;

срок действия лицензии;

сведения о лицензиате (наименование и место нахождения юридического лица, иностранной организации, фамилия, имя, отчество и место жительства физического лица, которым выдается лицензия, наименование регистрирующего органа, номер и дата решения о государственной регистрации, учетный номер плательщика), его обособленных подразделениях (филиалах);

наименование вида деятельности, осуществляемого на основании лицензии;

работы и услуги, составляющие вид деятельности, если они определены положением о лицензировании вида деятельности, осуществляемого на основании лицензии;

сведения о внесении в лицензию изменений и (или) дополнений, продлении срока действия лицензии, приостановлении, возобновлении, прекращении ее действия;

сведения об утрате лицензии и о выданных дубликатах;

иные сведения, предусмотренные положением о лицензировании вида деятельности, осуществляемого на основании лицензии.

43. Информация, содержащаяся в реестре лицензий, является открытой, если иное не установлено законодательными актами. Такая информация предоставляется в порядке, определяемом Советом Министров Республики Беларусь.

44. Лицензирующие и другие государственные органы в пределах своей компетенции контролируют осуществление лицензиатами лицензируемого вида деятельности.

45. Решения, принимаемые лицензирующими органами при осуществлении лицензирования, могут быть обжалованы соискателями лицензий или лицензиатами в судебном порядке в месячный срок со дня их принятия.

УТВЕРЖДЕНО

Декрет Президента
Республики Беларусь

14.07.2003 № 17

ПЕРЕЧЕНЬ
видов деятельности, на осуществление которых требуются специальные разрешения (лицензии), и уполномоченных на их выдачу государственных органов и государственных организаций

Наименование видов деятельности | Государственные органы и государственные организации, осуществляющие выдачу специальных разрешений (лицензий)
1. Адвокатская деятельность | Министерство юстиции
2. Аудиторская деятельность | Министерство финансов, Национальный банк
3. Банковская деятельность* | Национальный банк
31. Ведение охотничьего хозяйства | Министерство лесного хозяйства
32. Ведение рыболовного хозяйства | Министерство сельского хозяйства и продовольствия
4. Ветеринарная деятельность* | Министерство сельского хозяйства и продовольствия
5. Геодезическая и картографическая деятельность* | Государственный комитет по имуществу
6. Деятельность временного (антикризисного) управляющего в производстве по делу об экономической несостоятельности (банкротстве) | Министерство экономики
7. Деятельность в области авиации* | Министерство транспорта и коммуникаций
8. Деятельность в области промышленной безопасности* | Министерство по чрезвычайным ситуациям
9. Деятельность в области связи* | Министерство связи и информатизации
10. Деятельность в области таможенного дела* | Государственный таможенный комитет
11. Деятельность в сфере игорного бизнеса* | Министерство спорта и туризма
12. Деятельность по заготовке и переработке древесины* | Министерство лесного хозяйства
13. Деятельность по заготовке (закупке) лома и отходов черных и цветных металлов* | Министерство промышленности
14. Деятельность по обеспечению безопасности юридических и физических лиц* | Министерство внутренних дел
15. Деятельность по обеспечению пожарной безопасности* | Министерство по чрезвычайным ситуациям
151. Деятельность по организации и проведению электронных интерактивных игр | Министерство финансов
16. Деятельность по разработке и производству бланков строгой отчетности, а также специальных материалов для защиты их от подделки* | Министерство финансов
17. Деятельность по технической защите информации, в том числе криптографическими методами, включая применение электронной цифровой подписи* | Оперативно-аналитический центр при Президенте Республики Беларусь
18. Деятельность, связанная с драгоценными металлами и драгоценными камнями* | Министерство финансов
19. Деятельность, связанная с использованием природных ресурсов и воздействием на окружающую среду* | Министерство природных ресурсов и охраны окружающей среды
20. Деятельность, связанная с криптографической защитой информации и средствами негласного получения информации*, ** | Комитет государственной безопасности
21. Деятельность, связанная с оборотом наркотических средств, психотропных веществ и их прекурсоров* | Министерство здравоохранения
22. Деятельность, связанная с оборотом (за исключением розничной торговли, экспорта и импорта) алкогольной, непищевой спиртосодержащей продукции (кроме антисептических лекарственных средств и ветеринарных средств, относящихся к непищевой спиртосодержащей продукции), непищевого этилового спирта и табачных изделий* | облисполкомы и Минский горисполком
23. Деятельность, связанная с оздоровлением детей за рубежом | Управление делами Президента Республики Беларусь
24. Деятельность, связанная с осуществлением контроля радиоактивного загрязнения | Министерство по чрезвычайным ситуациям
25. Деятельность, связанная с посевом и возделыванием культур, содержащих наркотические и ядовитые вещества | Министерство сельского хозяйства и продовольствия
26. Деятельность, связанная с привлечением в Республику Беларусь иностранной рабочей силы и трудоустройством граждан Республики Беларусь за границей* | Министерство внутренних дел
27. Деятельность, связанная с продукцией военного назначения*, ** | Государственный военно-промышленный комитет
28. Деятельность, связанная с производством алкогольной (за исключением производства оригинальных алкогольных напитков в культурно-этнографических центрах, национальных парках и заповедниках Республики Беларусь в целях воссоздания полноты белорусских национальных традиций), непищевой спиртосодержащей продукции (кроме антисептических лекарственных средств и ветеринарных средств, относящихся к непищевой спиртосодержащей продукции), непищевого этилового спирта и табачных изделий* | Государственный комитет по стандартизации
29. Деятельность, связанная с производством алюминия, свинца, цинка, олова, меди и отливкой готовых изделий и полуфабрикатов из алюминия и тяжелых цветных металлов* | Министерство промышленности
30. Деятельность, связанная со служебным и гражданским оружием и боеприпасами к нему, коллекционированием и экспонированием оружия и боеприпасов* | Министерство внутренних дел
301. Деятельность, связанная со сбором и распространением (в том числе в глобальной компьютерной сети Интернет) информации о физических лицах с целью их знакомства | Министерство внутренних дел
31. Издательская деятельность* | Министерство информации
32. Лотерейная деятельность* | Министерство финансов
33. Медицинская деятельность* | Министерство здравоохранения
34. Образовательная деятельность* | Министерство образования
341. Оказание психологической помощи | Министерство здравоохранения
35. Оказание юридических услуг* | Министерство юстиции
36. Оптовая и розничная торговля нефтепродуктами* | Белорусский государственный концерн по нефти и химии
37. Деятельность в области автомобильного, внутреннего водного, морского транспорта (исключая внутриреспубликанские перевозки для собственных нужд)* | Министерство транспорта и коммуникаций
38. Переработка, консервирование рыбы и морепродуктов | Управление делами Президента Республики Беларусь
39. Полиграфическая деятельность* | Министерство информации
40. Проектирование и строительство зданий и сооружений І и ІІ уровней ответственности и проведение инженерных изысканий для этих целей* | Министерство архитектуры и строительства
41. Исключен. |
42. Профессиональная и биржевая деятельность по ценным бумагам* | Министерство финансов
43. Распространение правовой информации | Министерство юстиции
44. Розничная торговля (включая алкогольные напитки и табачные изделия) и общественное питание* | Минский горисполком, городские (в том числе в городах с районным делением) и районные исполкомы
45. Страховая деятельность* | Министерство финансов
46. Транспортно-экспедиционная деятельность | Министерство транспорта и коммуникаций
47. Туристическая деятельность* | Министерство спорта и туризма
48. Фармацевтическая деятельность* | Министерство здравоохранения
49. Частная нотариальная деятельность | Министерство юстиции

______________________________

*Вид деятельности имеет составляющие его работы и услуги.

**Порядок лицензирования определяется Президентом Республики Беларусь.


Deklaratsia

Рио-де-Жанейрская декларация

по окружающей среде и развитию

 Top

Утверждена Конференцией ООН по окружающей среде и развитию,

Рио-де-Жанейро, 3–14 июня 1992 года

Конференция Организации Объединенных Наций по окружающей среде и развитию,

будучи созвана в Рио-де-Жанейро с 3 по 14 июня 1992 года, подтверждая Декларацию Конференции Организации Объединенных Наций по проблемам окружающей человека среды, принятую в Стокгольме 16 июня 1972 года1 и стремясь развить ее,

преследуя цель установления нового, справедливого глобального партнерства путем создания новых уровней сотрудничества между государствами, ключевыми секторами общества и людьми,

прилагая усилия для заключения международных соглашений, обеспечивающих уважение интересов всех и защиту целостности глобальной системы окружающей среды и развития,

признавая комплексный и взаимозависимый характер Земли, нашего дома,

провозглашает, что:

Принцип 1

Забота о людях занимает центральное место в усилиях по обеспечению устойчивого развития. Они имеют право на здоровую и плодотворную жизнь в гармонии с природой.

Принцип 2

В соответствии с Уставом Организации Объединенных Наций и принципами международного права государства имеют суверенное право разрабатывать свои собственные ресурсы согласно своей политике в области окружающей среды и развития и несут ответственность за обеспечение того, чтобы деятельность в рамках их юрисдикции или контроля не наносила ущерба окружающей среде других государств или районов за пределами действия национальной юрисдикции.

Принцип 3

Право на развитие должно быть реализовано, чтобы обеспечить справедливое удовлетворение потребностей нынешнего и будущих поколений в областях развития и окружающей среды.

Принцип 4

Для достижения устойчивого развития защита окружающей среды должна составлять неотъемлемую часть процесса развития и не может рассматриваться в отрыве от него.

Принцип 5

Все государства и все народы сотрудничают в решении важнейшей задачи искоренения бедности — необходимого условия устойчивого развития — в целях уменьшения разрывов в уровнях жизни и более эффективного удовлетворения потребностей большинства населения мира.

Принцип 6

Особому положению и потребностям развивающихся стран, в первую очередь наименее развитых и экологически наиболее уязвимых стран, придается особое значение. Международные действия в области окружающей среды и развития должны быть также направлены на удовлетворение интересов и потребностей всех стран.

Принцип 7

Государства сотрудничают в духе глобального партнерства в целях сохранения, защиты и восстановления здорового состояния и целостности экосистемы Земли. Вследствие своей различной роли в ухудшении состояния глобальной окружающей среды государства несут общую, но различную ответственность. Развитые страны признают ответственность, которую они несут в контексте международных усилий по обеспечению устойчивого развития с учетом стресса, который создают их общества для глобальной окружающей среды, и технологий и финансовых ресурсов, которыми они обладают.

Принцип 8

Для достижения устойчивого развития и более высокого качества жизни для всех людей государства должны ограничить и ликвидировать нежизнеспособные модели производства и потребления и поощрять соответствующую демографическую политику.

Принцип 9

Государства должны сотрудничать в целях укрепления деятельности по наращиванию национального потенциала для обеспечения устойчивого развития благодаря углублению научного понимания путем обмена научно-техническими знаниям и расширения разработки, адаптации, распространения и передачи технологий, включая новые и новаторские технологии.

Принцип 10

Экологические вопросы решаются наиболее эффективным образом при участии всех заинтересованных граждан — на соответствующем уровне. На национальном уровне каждый человек должен иметь соответствующий доступ к информации, касающейся окружающей среды, которая имеется в распоряжении государственных органов, включая информацию об опасных материалах и деятельности в их общинах, и возможность участвовать в процессах принятия решений. Государства развивают и поощряют информированность и участие населения путем широкого предоставления информации. Обеспечивается эффективная возможность использовать судебные и административные процедуры, включая возмещение и средства судебной защиты.

Принцип 11

Государства принимают эффективные законодательные акты в области окружающей среды. Экологические стандарты, цели регламентации и приоритеты должны отражать экологические условия и условия развития, в которых они применяются. Стандарты, применяемые одними странами, могут быть неуместными и сопряженными с необоснованными экономическими и социальными издержками в других странах, в частности в развивающихся странах.

Принцип 12

Для более эффективного решения проблем ухудшения состояния окружающей среды государства должны сотрудничать в деле создания благоприятной и открытой международной экономической системы, которая привела бы к экономическому росту и устойчивому развитию во всех странах. Меры в области торговой политики, принимаемые в целях охраны окружающей среды, не должны представлять собой средства произвольной или неоправданной дискриминации или скрытого ограничения международной торговли. Следует избегать односторонних действий по решению экологических задач за пределами юрисдикции импортирующей страны. Меры в области охраны окружающей среды, направленные на решение трансграничных или глобальных экологических проблем, должны, насколько это возможно, основываться на международном консенсусе.

Принцип 13

Государства должны разрабатывать национальные законы, касающиеся ответственности и компенсации жертвам загрязнения и другого экологического ущерба. Государства оперативным и более решительным образом сотрудничают также в целях дальнейшей разработки международного права, касающегося ответственности и компенсации за негативные последствия экологического ущерба, причиняемого деятельностью, которая ведется под их юрисдикцией или контролем, районам, находящимся за пределами их юрисдикции.

Принцип 14

Государства должны эффективно сотрудничать с целью сдерживать или предотвращать перенос и перевод в другие государства любых видов деятельности и веществ, которые наносят серьезный экологический ущерб или считаются вредными для здоровья человека.

Принцип 15

В целях защиты окружающей среды государства в соответствии со своими возможностями широко применяют принцип принятия мер предосторожности. В тех случаях, когда существует угроза серьезного или необратимого ущерба, отсутствие полной научной уверенности не используется в качестве причины для отсрочки принятия экономически эффективных мер по предупреждению ухудшения состояния окружающей среды.

Принцип 16

Национальные власти должны стремиться содействовать интернализации экологических издержек и использованию экономических средств, принимая во внимание подход, согласно которому загрязнитель должен, в принципе, покрывать издержки, связанные с загрязнением, должным образом учитывая общественные интересы и не нарушая международную торговлю и инвестирование.

Принцип 17

Оценка экологических последствий в качестве национального инструмента осуществляется в отношении предполагаемых видов деятельности, которые могут оказать значительное негативное влияние на окружающую среду и которые подлежат утверждению решением компетентного национального органа.

Принцип 18

Государства немедленно уведомляют другие государства о любых стихийных бедствиях или других чрезвычайных ситуациях, которые могут привести к неожиданным вредным последствиям для окружающей среды в этих государствах. Международное сообщество делает все возможное для оказания помощи пострадавшим от этого государствам.

Принцип 19

Государства направляют государствам, которые могут оказаться затронутыми, предварительные и своевременные уведомления и соответствующую информацию о деятельности, которая может иметь значительные негативные трансграничные последствия, и проводят консультации с этими государствами на раннем этапе и в духе доброй воли.

Принцип 20

Женщины играют жизненно важную роль в рациональном использовании окружающей среды и развитии. Поэтому их всестороннее участие необходимо для достижения устойчивого развития.

Принцип 21

Следует мобилизовать творческие силы, идеалы и мужество молодежи мира в целях формирования глобального партнерства, с тем чтобы достичь устойчивого развития и обеспечить лучшее будущее для всех.

Принцип 22

Коренное население и его общины, а также другие местные общины призваны играть жизненно важную роль в рациональном использовании и улучшении окружающей среды в силу их знаний и традиционной практики. Государства должны признавать и должным образом поддерживать их самобытность, культуру и интересы и обеспечивать их эффективное участие в достижении устойчивого развития.

Принцип 23

Окружающая среда и природные ресурсы народов, живущих в условиях угнетения, господства и оккупации, должны быть защищены.

Принцип 24

Война неизбежно оказывает разрушительное воздействие на процесс устойчивого развития. Поэтому государства должны уважать международное право, обеспечивающее защиту окружающей среды во время вооруженных конфликтов, и должны сотрудничать, при необходимости, в деле его дальнейшего развития.

Принцип 25

Мир, развитие и охрана окружающей среды взаимозависимы и неразделимы.

Принцип 26

Государства разрешают все свои экологические споры мирным путем и надлежащими средствами в соответствии с Уставом Организации Объединенных Наций.

Принцип 27

Государства и народы сотрудничают в духе доброй воли и партнерства в выполнении принципов, воплощенных в настоящей Декларации, и в дальнейшем развитии международного права в области устойчивого развития.


Den

Всемирный день охраны окружающей среды

5 июня по инициативе Организации Объединенных Наций (ООН) отмечается Всемирный день охраны окружающей среды. Для ООН этот день - один из основных способов привлечь внимание общественности к проблемам окружающей среды, а также стимулировать интерес к экологическим проблемам и побуждать общество к действиям по спасению окружающей среды.

Каждый год более ста стран отмечают этот день. Беларусь также входит в число этих государств. 5 июня проходит множество мероприятий: концерты, семинары, конференции, выставки, посвященные охране природы. В этот день проводят специальные акции по посадке цветов и деревьев, по переработке мусора.

5 июня 2000 года начала действовать программа ООН «Тысячелетие окружающей среды, приступить к действию».


derivat

Дериват

Дериват – производное от дикого животного (икра, яйца, охотничьи трофеи, чучела, сувениры, ювелирные и другие изделия), а также продукты их переработки (медицинские, пищевые, парфюмерно-косметические и др.).


derivat

Дериват

Производное от дикого животного или растения (икра, яйца, охотничьи трофеи, чучела, сувенирные и другие изделия), а также продукты их переработки (медицинские, пищевые, парфюмерно-косметические и др.)


Dgivotn

Дикие животные

Дикие животные – млекопитающие, птицы, пресмыкающиеся, земноводные, рыбы, насекомые и другие животные, обитающие на земле (на поверхности, в почве, в подземных пустотах), в поверхностных водах и атмосфере в условиях естественной свободы, а также дикие животные в неволе.


DgivotnVN

Дикие животные в неволе

Дикие животные в неволе – дикие животные, отловленные из среды их обитания, и их потомство, содержащиеся и (или) разведенные в условиях с ограничением их естественной свободы.


dinamles

Динамика земель лесного фонда Беларуси

(по данным Государственного лесного кадастра)

 Top

Земли лесного фонда | Площадь, тыс.га
 | 2008 г. | 2009 г. | разница
Лесные земли, всего, в т.ч.: | 8560,6 | 8598,2 | +37,6
покрытые лесом, в т.ч.: | 7955,0 | 8002,3 | +47,4
культуры | 1817,3 | 1838,3 | +21,2
несомкнувшиеся лесные культуры | 302,0 | 304,0 | +2,0
лесные питомники, плантации | 4,8 | 4,7 | -0,1
непокрытые лесом, в т.ч.: | 298,9 | 287,2 | -11,7
гари, погибшие насаждения | 7,1 | 6,7 | -0,4
вырубки | 81,8 | 81,5 | -0,3
прогалины, пустыри | 210,1 | 199,0 | -11,1
Нелесные земли, всего, в т.ч.: | 844,1 | 818,4 | -25,7
пахотные земли | 13,4 | 11,8 | -1,6
земли под постоянными культурами (сады, ягодники) | 0,1 | 0,1 | 0
луговые земли, в т.ч.: | 20,5 | 17,9 | -2,6
сенокосные | 17,9 | 15,5 | -2,4
пастбищные | 2,6 | 2,4 | -0,2
земли под болотами | 542,0 | 527,9 | -14,1
земли под водными объектами | 70,0 | 69,6 | -0,4
земли под дорогами, просеками и другими транспортными путями | 124,3 | 122,2 | -2,1
земли под застройкой | 1,9 | 1,7 | -0,2
нарушенные земли | 4,8 | 3,2 | -1,6
неиспользуемые земли | 31,5 | 33,8 | +2,3
другие земли | 35,5 | 30,2 | -5,3
Общая площадь земель лесного фонда | 9404,7 | 9416,6 | +12


Doc.perevoz

Информация, которую должен содержать документ о перевозке

– Экспортер отходов1

– Производитель(и) отходов и расположение места производства1

– Лицо, отвечающее за удаление отходов, и фактическое расположение места удаления1

– Перевозчик (и) отходов1 или его (их) агент(ы)

– Предмет общего или разового уведомления

– Дата начала трансграничной перевозки и дата(ы) и подпись на квитанции каждого лица, отвечающего за отходы

– Вид перевозки (автомобильная, железнодорожная, по внутренним водным путям, морская, воздушная), в том числе в страны экспорта, транзита и импорта, а также в пункты ввоза и вывоза, если последние были определены

– Общее описание отходов (при необходимости, физическое состояние, точное принятое в ООН грузовое наименование и класс, номер ООН, коды У и Н)

– Информация о специальных требованиях при обращении, в том числе о мерах при аварии

– Вид упаковки и количество грузовых мест

– Количество по весу/объему

– Заявление производителя или экспортера о том, что информация соответствует действительности

– Заявление производителя или экспортера, указывающее на отсутствие возражений со стороны компетентных органов всех заинтересованных государств, являющихся Сторонами

– Свидетельства лица, отвечающего за удаление, о получении отходов на выделенном объекте по удалению и указание метода удаления и приблизительной даты удаления

ПРИМЕЧАНИЯ

Требуемую информацию в документе о перевозке следует по возможности сводить в один документ вместе с информацией, требуемой по правилам транспортировки. Когда это невозможно, эта информация должна скорее дополнять, чем дублировать информацию, требуемую по правилам транспортировки. Документ о перевозке должен содержать указания на то, кто представляет информацию и заполняет любой формуляр.

1 Полное наименование и адрес, телефон и номер телекса и телефакса организации, а также фамилия, адрес, телефон или номер телефакса лица, к которому следует обращаться в случае аварии.


Dok-razreshenie

Постановление Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 02.04.2003 № 14

Top

"О некоторых вопросах оформления разрешений на специальное водопользование и представляемых для их получения документов

"

Зарегистрировано в НРПА РБ 14 апреля 2003 г. № 8/9399

В соответствии с пунктом 2 Положения о порядке выдачи разрешений на специальное водопользование, утвержденного постановлением Совета Министров Республики Беларусь от 7 мая 1999 г. N 669 (Национальный реестр правовых актов Республики Беларусь, 1999 г., N 39, 5/785), Министерство природных ресурсов и охраны окружающей среды Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить:

1.1. перечень видов специального водопользования согласно приложению 1;

1.2. формы ходатайств водопользователей о разрешении на специальное водопользование для:

1.2.1. промышленных, коммунальных, транспортных и других несельскохозяйственных объектов согласно приложению 2;

1.2.2. сельскохозяйственных объектов согласно приложению 3;

1.2.3. мелиоративных объектов согласно приложению 4;

1.3. прилагаемую Инструкцию по оформлению разрешений на специальное водопользование.

2. Исключен. - Постановление Минприроды от 04.03.2008 N 18.

Министр Л.И.ХОРУЖИК

Приложение 1

к постановлению

Министерства природных

ресурсов и охраны

окружающей среды

Республики Беларусь

02.04.2003 N 14

ПЕРЕЧЕНЬ

ВИДОВ СПЕЦИАЛЬНОГО ВОДОПОЛЬЗОВАНИЯ

К специальному водопользованию относятся:

забор поверхностных вод в объеме свыше пяти кубических метров в сутки с применением стационарных, передвижных и плавучих сооружений и технических устройств по механическому и самотечному забору воды;

забор подземных вод в объеме свыше пяти кубических метров в сутки с применением водозаборных сооружений, оборудованных насосными установками;

отведение сточных вод в поверхностные и подземные воды с применением водохозяйственных сооружений и технических устройств;

отведение сточных вод в подземные воды с использованием земледельческих полей орошения, полей фильтрации, полей подземной фильтрации, фильтрующих траншей, песчано-гравийных фильтров и земляных накопителей;

забор воды и отведение сточных вод в поверхностные и подземные воды с применением водохозяйственных сооружений и технических устройств мелиоративных систем.

Приложение 2

к постановлению

Министерства природных

ресурсов и охраны

окружающей среды

Республики Беларусь

02.04.2003 N 14

Форма

ХОДАТАЙСТВО

водопользователя о разрешении на специальное

водопользование для промышленных, коммунальных,

транспортных и других несельскохозяйственных объектов

1. Наименование водопользователя ______________________________

____________________________________________________________________

____________________________________________________________________

2. Почтовый адрес и телефон водопользователя __________________

____________________________________________________________________

3. Производственная мощность, количество работников, количество

рабочих дней в году, численность жителей населенного пункта (при

оформлении разрешения на обеспечение водой населенного пункта) _____

____________________________________________________________________

____________________________________________________________________

4. Цель водопользования (обеспечение водой, отведение сточных

вод) _______________________________________________________________

____________________________________________________________________

____________________________________________________________________

5. Наименование и месторасположение водного объекта или его

участка, где осуществляется водопользование, _______________________

____________________________________________________________________

____________________________________________________________________

6. Характеристика поверхностных вод, используемых в качестве

источника обеспечения водой и для отведения сточных вод:

№ | Наименование показателей | Показатели
 |  | выше выпуска сточных вод | ниже выпуска сточных вод (в контрольном створе)¦
1 | Минимальный среднемесячный расход воды в водотоке года 95-процентной обеспеченности (Р = 95%), куб.м/с |  |
2 | Средняя глубина водотока, м |  |
3 | Ширина водотока, м |  |
4 | Средняя скорость воды в водотоке, м/с |  |
5 | Биохимическое потребление кислорода (БПК5, мг О2/л) |  |
6 | Взвешенные вещества, мг/л |  |
7 | Общая минерализация, мг/л |  |
8 | Нефтепродукты, мг/л |  |
9 | Другие специфические вещества, характерные для указанного водного объекта |  |

7. Контрольный створ водопользования (кем установлен,

расстояние от места выпуска сточных вод) ___________________________

____________________________________________________________________

8. Наименование, месторасположение, состав и производительность

сооружений для забора поверхностных вод (куб.м/с, куб.м/сут.) ______

____________________________________________________________________

9. Перечень скважин на воду, используемых для обеспечения водой

потребителей:

№ | Месторасположение и регистрационный номер скважины | Наименование эксплуатируемого водоносного горизонта | Глубина скважины, м | Производительность скважины, куб.м/ч | Фактическое водопотребление, куб.м/ч

10. Качественная характеристика подземных вод, используемых для

хозяйственно-питьевых нужд населения (химические, бактериологические

и радиологические анализы воды), ___________________________________

____________________________________________________________________

____________________________________________________________________

11. Сведения о месторождении минеральных вод (при пользовании

минеральными водами):

11.1. эксплуатационные запасы (куб.м/сут.) ____________________

____________________________________________________________________

11.2. тип вод по химическому составу (сульфатные, хлоридные,

сульфатно-хлоридные, гидрокарбонатно-хлоридные и др.) ______________

____________________________________________________________________

11.3. общая минерализация _____________________________________

____________________________________________________________________

____________________________________________________________________

11.4. наличие и состояние округов санитарной охраны ___________

____________________________________________________________________

11.5. наличие технологической схемы разработки месторождения __

____________________________________________________________________

11.6. заключение о бальнеологической оценке минеральной воды __

____________________________________________________________________

11.7. расчет потребности в минеральной воде ___________________

____________________________________________________________________

11.8. цели использования минеральной воды _____________________

____________________________________________________________________

11.9. данные об организации аналитического контроля качества

минеральной воды, используемой для лечебно-питьевых и

бальнеологических нужд населения, __________________________________

____________________________________________________________________

12. Наличие и характеристика рыбозащитных сооружений и

устройств (на рыбохозяйственных водных объектах) ___________________

____________________________________________________________________

____________________________________________________________________

13. Наличие и состояние зон санитарной охраны водозаборных

сооружений, используемых для хозяйственно-питьевого водоснабжения

населения, _________________________________________________________

____________________________________________________________________

14. Характеристика водопотребления и водоотведения:

Наименование показателей | Водопотребление и водоотведение
 | Нормативно-расчетное на расчетный период |  | Фактическое (по форме 2-ос вода)
 | куб.м/сут | тыс. куб.м/г | куб.м/сут | тыс. куб.м/г
Забор воды - всего |  |  |  |
В том числе: поверхностных вод |  |  |  |
подземных вод |  |  |  |
Из водопровода населенного пункта или другого объекта |  |  |  |
Использование воды на собственные нужды всего |  |  |  |
В том числе: на хозяйственно- питьевые нужды |  |  |  |
из них подземных вод |  |  |  |
на производственные нужды |  |  |  |
из них подземных вод |  |  |  |
Передача воды другим юридическим лицам всего |  |  |  |
В том числе поверхностных вод |  |  |  |
Расходы воды в системах оборотного водоснабжения |  |  |  |
Расходы воды в системах повторного ¦(последовательного) водоснабжения |  |  |  |
Неучтенные расходы |  |  |  |
Количество сточных вод, отводимых в поверхностные водные объекты, - всего |  |  |  |
В том числе: загрязненных |  |  |  |
из них без очистки |  |  |  |
нормативно чистых (не требующих очистки) |  |  |  |
нормативно очищенных |  |  |  |
¦Количество сточных вод, отводимых: на земледельческие поля орошения |  |  |  |
на поля фильтрации |  |  |  |
в накопители |  |  |  |
Количество сточных вод, сбрасываемых в канализацию населенного пункта или другого объекта |  |  |  |

15. Перечень абонентов с указанием объемов отпускаемой воды и

принимаемых сточных вод по каждому абоненту (для юридических лиц,

эксплуатирующих водопроводные и канализационные системы (единые

сооружения по очистке сточных вод) в населенных пунктах и

промышленных узлах) ________________________________________________

____________________________________________________________________

16. Методы очистки воды для хозяйственно-питьевых нужд

населения и сточных вод ____________________________________________

____________________________________________________________________

17. Состав очистных сооружений ________________________________

18. Проектная и фактическая производительность очистных

сооружений _________________________________________________________

19. Тип оголовка выпуска сточных вод __________________________

20. Месторасположение оголовка выпуска сточных вод ____________

21. Качественная характеристика сточных вод на выходе из

очистных сооружений по всем контролируемым показателям (при

отведении сточных вод в поверхностные водные объекты):

№ | Наименование выпусков загрязняющих веществ | Концентрация, мг/л
 |  | По проекту | фактическая
 |  |  | средняя | минимальная | максимальная

22. Предложения на расчетный период водопользования по

нормативам содержания загрязняющих веществ после очистных сооружений

в отводимых в поверхностные водные объекты сточных водах ___________

23. Расчет условий отведения сточных вод в водные объекты _____

____________________________________________________________________

24. Способы учета количества забираемой воды и отводимых

сточных вод (наличие, тип и марка водоизмерительных устройств и

место их установки) ________________________________________________

____________________________________________________________________

25. Организация аналитического контроля за работой сооружений

хозяйственно-питьевого водоснабжения, очистных сооружений

канализации и отведением сточных вод _______________________________

____________________________________________________________________

26. Сведения о наличии и состоянии режимной локальной

наблюдательной сети скважин и результаты наблюдений ________________

____________________________________________________________________

27. Планируемые мероприятия по рациональному использованию и

охране вод:

№ | Наименование мероприятий | Сроки выполнения | Стоимость | Ожидаемый водоохранный эффект

Приложение:

1. Схема водоснабжения и канализации с указанием мест забора воды и отведения сточных вод относительно ближайших пунктов водопользования.

2. Копии документов, устанавливающих порядок осуществления производственного контроля в области охраны и использования вод, в том числе копия схемы аналитического контроля.

3. Копии акта приемки в эксплуатацию промышленного, коммунального, транспортного и другого несельскохозяйственного объекта и заключения государственной экологической экспертизы по проектам указанных объектов, если разрешение на специальное водопользование выдается впервые.

4. Заключения уполномоченных государственных органов и других организаций о согласовании условий водопользования.

5. Исключен.

Руководитель _____________ _________________

(подпись) (И.О.Фамилия)

М.П.

Приложение 3

к постановлению

Министерства природных

ресурсов и охраны

окружающей среды

Республики Беларусь

02.04.2003 N 14

Форма

ХОДАТАЙСТВО

водопользователя о разрешении на специальное

водопользование для сельскохозяйственных объектов

1. Наименование водопользователя ______________________________

____________________________________________________________________

2. Почтовый адрес и телефон водопользователя __________________

____________________________________________________________________

3. Производственная специализация _____________________________

____________________________________________________________________

4. Площадь сельскохозяйственных земель, га ____________________

в том числе орошаемых ____________________________ из них занято под

сельскохозяйственные культуры ______________________________________

____________________________________________________________________

5. Перечень населенных пунктов и численность жителей в каждом

населенном пункте, чел. ____________________________________________

____________________________________________________________________

6. Перечень и местонахождение животноводческих и других

производственных объектов и их проектная и фактическая мощность ____

____________________________________________________________________

7. Характеристика поверхностных вод, используемых как источник

водоснабжения и для отведения сточных вод:

№ | Наименование показателей | Показатели
 |  | выше выпуска сточных вод | ниже выпуска сточных вод (в контрольном створе)¦
1 | Минимальный среднемесячный расход воды в водотоке года 95-процентной обеспеченности (Р = 95%), куб.м/с |  |
2 | Средняя глубина водотока, м |  |
3 | Ширина водотока, м |  |
4 | Средняя скорость воды в водотоке, м/с |  |
5 | Биохимическое потребление кислорода (БПК5, мг О2/л) |  |
6 | Взвешенные вещества, мг/л |  |
7 | Общая минерализация, мг/л |  |
8 | Нефтепродукты, мг/л |  |
9 | Другие специфические вещества, характерные для указанного водного объекта |  |

8. Характеристика водопотребления:

8.1. цель водопользования _____________________________________

8.2. перечень водозаборных сооружений _________________________

8.3. количество забираемой воды _______________________________

8.4. наличие и характеристика рыбозащитных сооружений и

устройств (на рыбохозяйственных водных объектах) ___________________

№ | Наименование водозаборных сооружений из поверхностных источников | Цель водопользования (орошение, водоснабжение и др.) | Водозабор на расчетный период
 |  |  | куб.м/сут | тыс.куб.м/г

8.5. водозаборные скважины, расположенные на территории хозяйства:

№

Месторасположение и регистрационный номер скважины

Эксплуатируемый водоносный горизонт

Глубина скважины, м

Производительность скважины, куб.м/ч

Цель водопользования

Водозабор на расчетный период, куб.м/сут , тыс.куб.м/г

Техническое состояние

8.6. качественная характеристика подземных вод, используемых

для хозяйственно-питьевых нужд населения, __________________________

____________________________________________________________________

8.7. количество оборотной воды (куб.м/сут., тыс.куб.м/г.) _____

____________________________________________________________________

8.8. количество воды, переданной другим водопользователям

(куб.м/сут., тыс.куб.м/г.), ________________________________________

____________________________________________________________________

9. Характеристика водоотведения:

Наименование | Водоотведение на расчетный период
 | куб.м/сут | тыс. куб.м/г
Количество отводимых сточных вод |  |
В поверхностные водные объекты |  |
В том числе: загрязненных |  |
из них без очистки |  |
нормативно чистых (не требующих очистки) |  |
нормативно очищенных |  |
В канализацию населенного пункта или другого объекта |  |
На земледельческие поля орошения |  |
На поля фильтрации |  |
В накопители |  |

10. Качественная характеристика сточных вод на выходе из очистных сооружений по всем контролируемым показателям (при отведении сточных вод в поверхностные водные объекты):

№ | Наименование выпусков загрязняющих веществ | Концентрация, мг/л
 |  | По проекту | фактическая
 |  |  | средняя | минимальная | максимальная

11. Методы очистки воды для хозяйственно-питьевых нужд

населения и сточных вод ____________________________________________

____________________________________________________________________

12. Состав очистных сооружений ________________________________

13. Проектная и фактическая производительность очистных

сооружений _________________________________________________________

14. Тип оголовка выпуска сточных вод __________________________

15. Месторасположение оголовка выпуска сточных вод ____________

____________________________________________________________________

16. Предложения на расчетный период водопользования по

нормативам содержания загрязняющих веществ после очистных сооружений

в отводимых в поверхностные водные объекты сточных водах ___________

____________________________________________________________________

17. Наличие водоизмерительных устройств и место их установки __

____________________________________________________________________

18. Тип и марка водоизмерительных устройств ___________________

19. Организация аналитического контроля за работой сооружений

хозяйственно-питьевого водоснабжения, очистных сооружений

канализации и отведением сточных вод _______________________________

____________________________________________________________________

20. Намечаемые мероприятия по рациональному использованию и

охране вод:

№ | Наименование мероприятий | Сроки выполнения | Стоимость

Приложение:

1. Схематический план хозяйства, схема водоснабжения и канализации с указанием мест забора воды и отведения сточных вод относительно ближайших пунктов водопользования.

2. Копии документов, устанавливающих порядок осуществления производственного контроля в области охраны и использования вод, в том числе копия схемы аналитического контроля.

3. Копии акта приемки в эксплуатацию сельскохозяйственного объекта и заключения государственной экологической экспертизы по проекту указанного объекта, если разрешение на специальное водопользование выдается впервые.

4. Заключения уполномоченных государственных органов и других организаций о согласовании условий водопользования.

5. Исключен.

Руководитель _____________ _________________

(подпись) (И.О.Фамилия)

М.П.

Приложение 4

к постановлению

Министерства природных

ресурсов и охраны

окружающей среды

Республики Беларусь

02.04.2003 N 14

Форма

ХОДАТАЙСТВО

водопользователя о разрешении на специальное

водопользование для мелиоративных объектов

1. Наименование водопользователя ______________________________

____________________________________________________________________

2. Почтовый адрес и телефон водопользователя __________________

____________________________________________________________________

3. Источник орошения (водоприемник) ___________________________

4. Площадь орошения в разрезе обслуживаемых хозяйств __________

5. Состав сельскохозяйственных культур на орошаемых землях ____

____________________________________________________________________

6. Производительность водозаборных сооружений, куб.м/с,

куб.м/сут.; наличие и характеристика рыбозащитных сооружений и

устройств (на рыбохозяйственных водных объектах) ___________________

____________________________________________________________________

7. Нормативно-расчетное количество забираемой воды для системы

в год 75-процентной и 95-процентной обеспеченности, обоснованное

оросительными нормами и нормативными потребностями в воде других

водопользователей, куб.м/сут., тыс.куб.м/г. (расчет прилагается) ___

____________________________________________________________________

8. Сезонное колебание расходов воды на орошение _______________

____________________________________________________________________

9. Количество воды, передаваемой другим мелиоративным и

водохозяйственным системам, ________________________________________

____________________________________________________________________

10. Количество повторно используемых сбросных и дренажных вод,

куб.м/сут., тыс.куб.м/г. ___________________________________________

____________________________________________________________________

11. Количество сбросных и дренажных вод, куб.м/сут.,

тыс.куб.м/г., поступающих в водный объект, _________________________

____________________________________________________________________

12. Качественные показатели:

№ | Показатели качества воды | В водном объекте |  | Сбросных и дренажных вод в месте выпуска в водный объект
 |  | В створе – выше выпуска | В контрольном створе – ниже выпуска |

13. Сведения об организации контроля за количеством и

качественным составом сбросных и дренажных вод _____________________

____________________________________________________________________

Приложение:

1. Ситуационный план мелиоративной системы.

2. Копии акта приемки в эксплуатацию мелиоративного объекта и заключения государственной экологической экспертизы по проекту указанного объекта, если разрешение на специальное водопользование выдается впервые.

3. Заключение уполномоченных государственных органов и других организаций о согласовании условий водопользования.

4. Исключен.

Руководитель ______________ _________________

(подпись) (И.О.Фамилия)

М.П.


DolUhast

Площадь и доля ООПТ по областям Беларуси

Таблица - Площадь и доля ООПТ по областям Беларуси

(по данным на 01.01.2007)

Область | Площадь ООПТ, тыс.га | % от территории области
Брестская | 463,9 | 14,1
Витебская | 348,1 | 8,7
Гомельская | 279,3 | 6,9
Гродненская | 262,0 | 10,5
Минская | 277,1 | 6,9
Могилевская | 93,4 | 3,2
Всего по Беларуси | 1723,8 | 8,3


Dopolnenia

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

10 июня 2008 г. № 835

О внесении изменений и дополнений в некоторые постановления Совета Министров Республики Беларусь

Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Внести изменения и дополнения в следующие постановления Совета Министров Республики Беларусь:

1.1. в постановлении Совета Министров Республики Беларусь от 7 мая 1999 г. № 669 «Об утверждении положений по вопросам выдачи разрешений на специальное водопользование и представления водных объектов в обособленное водопользование» (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 39, 5/785; 2006 г., № 111, 5/22590; 2007 г., № 15, 5/24516; 2008 г., № 6, 5/26438; № 40, 5/26759):

1.1.1. из Положения о порядке выдачи разрешений на специальное водопользование, утвержденного этим постановлением, пункт 3 исключить;

1.1.2. Положение о порядке предоставления водных объектов (их частей) в обособленное водопользование, утвержденное этим постановлением, изложить в новой редакции (прилагается);

1.2. из абзацев девятого подпункта 10.1 и восьмого подпункта 10.2 пункта 10 классификации эксплуатационных запасов и прогнозных ресурсов подземных вод, утвержденной постановлением Совета Министров Республики Беларусь от 19 февраля 2001 г. № 223 (Национальный реестр правовых актов Республики Беларусь, 2001 г., № 22, 5/5295), слово «поверхностные» исключить;

1.3. в Положении о Национальной системе мониторинга окружающей среды в Республике Беларусь, утвержденном постановлением Совета Министров Республики Беларусь от 14 июля 2003 г. № 949 «О Национальной системе мониторинга окружающей среды в Республике Беларусь» (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 80, 5/12786):

в пункте 3:

абзац пятый после слова «комплексной» дополнить словом «экологической»;

абзацы седьмой и восьмой изложить в следующей редакции:

«комплексности обработки и использования экологической информации;

доступа государственных органов, других государственных организаций, иных юридических лиц и граждан к экологической информации;»;

в абзаце девятом слова «информацией о состоянии окружающей среды и воздействии на нее природных и антропогенных факторов» заменить словами «экологической информацией»;

в пункте 4:

в абзацах пятом и шестом слово «информация» заменить словами «экологическая информация» в соответствующем падеже;

абзац восьмой после слова «предоставления» дополнить словом «экологической», а после слова «органам» дополнить словами «другим государственным организациям, иным»;

абзац четвертый пункта 5 изложить в следующей редакции:

«создания и ведения банков обобщенной экологической информации;»;

в пункте 7 слова «информацией о состоянии окружающей среды и воздействии на нее природных и антропогенных факторов» заменить словами «экологической информацией», а после слова «Обмен» дополнить пункт словом «экологической»;

в части первой пункта 8 слова «данных, предоставление» заменить словами «данных мониторинга окружающей среды, предоставление экологической»;

в части первой пункта 9 слова «информации о состоянии окружающей среды и воздействии на нее природных и антропогенных факторов, получаемой в рамках НСМОС, а также информации, поступающей в рамках обмена» заменить словами «экологической информации, получаемой в рамках НСМОС, а также экологической информации, поступающей в рамках обмена экологической»;

в пункте 10:

в части первой слово «Информация» заменить словами «Экологическая информация»;

в части второй слова «информации о состоянии окружающей среды и прогнозе ее изменения под воздействием природных и антропогенных факторов государственным органам,» заменить словами «экологической информации государственным органам, другим государственным организациям, иным»;

пункт 12 изложить в следующей редакции:

«12. Предоставление информации НСМОС государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.»;

пункт 13 исключить;

1.4. в Положении о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга озонового слоя и использования его данных, утвержденном постановлением Совета Министров Республики Беларусь от 16 февраля 2004 г. № 161 (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 35, 5/13816):

в абзаце первом пункта 7, в пункте 9 слово «Информация» заменить словами «Экологическая информация»;

в частях первой и третьей пункта 8 слово «информация» заменить словами «экологическая информация» в соответствующем падеже;

пункт 10 изложить в следующей редакции:

«10. Предоставление экологической информации, полученной в результате проведения мониторинга озонового слоя, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.»;

1.5. в постановлении Совета Министров Республики Беларусь от 14 апреля 2004 г. № 412 «Об утверждении положений о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга растительного мира, геофизического мониторинга и использования их данных» (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 60, 5/14094):

1.5.1. в Положении о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга растительного мира и использования его данных, утвержденном этим постановлением:

в абзаце первом пункта 9 слово «Информация» заменить словами «Экологическая информация»;

часть третью пункта 10 после слова «обобщенную» дополнить словом «экологическую»;

в пункте 11 слово «Информация» заменить словами «Экологическая информация», слово «Государственный» заменить словом «государственный», а слово «вредных» исключить;

пункт 12 изложить в следующей редакции:

«12. Предоставление экологической информации, полученной в результате проведения мониторинга растительного мира, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.»;

1.5.2. в Положении о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь геофизического мониторинга и использования его данных, утвержденном этим постановлением:

пункт 9 после слова «обобщенную» дополнить словом «экологическую»;

в пункте 10 слово «Информация» заменить словами «Экологическая информация», слово «Государственный» заменить словом «государственный», а слово «вредных» исключить;

пункт 11 изложить в следующей редакции:

«11. Предоставление экологической информации, полученной в результате проведения геофизического мониторинга, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.»;

1.6. в постановлении Совета Министров Республики Беларусь от 28 апреля 2004 г. № 482 «Об утверждении положений о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга поверхностных вод, подземных вод, атмосферного воздуха, локального мониторинга окружающей среды и использования данных этих мониторингов» (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 70, 5/14160):

1.6.1. в Положении о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга поверхностных вод и использования его данных, утвержденном этим постановлением:

в пункте 3 слово «природные» заменить словом «поверхностные»;

пункт 4 изложить в следующей редакции:

«4. Мониторинг поверхностных вод представляет собой систему регулярных наблюдений за состоянием поверхностных вод по гидрологическим, гидрохимическим, гидробиологическим и иным показателям, оценки и прогноза его изменения в целях своевременного выявления негативных процессов, предотвращения их вредных последствий и определения эффективности мероприятий, направленных на рациональное использование и охрану поверхностных вод.»;

пункт 6 изложить в следующей редакции:

«6. Наблюдения для целей мониторинга поверхностных вод проводятся в пунктах наблюдений государственной сети наблюдений за состоянием поверхностных вод, находящихся в ведении Минприроды.»;

в пункте 7 слова «пунктов наблюдений мониторинга» заменить словами «пунктов наблюдений государственной сети наблюдений за состоянием», слова «поверхностных водных объектов» заменить словами «водных объектов»;

в пункте 8 слова «Пункты наблюдений мониторинга» заменить словами «Пункты наблюдений государственной сети наблюдений за состоянием»;

в пункте 9:

в абзаце первом слово «Информация» заменить словами «Экологическая информация»;

абзац третий после слова «обобщенную» дополнить словом «экологическую»;

в пункте 10 слова «данных, предоставление» заменить словами «данных мониторинга поверхностных вод, предоставление экологической»;

в пунктах 11 и 12 слово «информация» заменить словами «экологическая информация» в соответствующем падеже;

в пункте 13 слово «Государственный» заменить словом «государственный», а слово «вредных» исключить;

пункты 14 и 15 изложить в следующей редакции:

«14. Предоставление экологической информации, полученной в результате проведения мониторинга поверхностных вод, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.

15. Экологическая информация, полученная в результате проведения мониторинга поверхностных вод, должна учитываться при подготовке проектов государственных программ рационального использования природных ресурсов и охраны окружающей среды, прогнозов социально-экономического развития, составления водохозяйственных балансов, оценки влияния хозяйственной и иной деятельности на режим водных объектов и водные ресурсы, а также использоваться для информирования граждан о состоянии водных объектов и мерах по их охране, других целей.»;

в пункте 16 слова «информация мониторинга поверхностных вод» заменить словами «экологическая информация, полученная в результате проведения мониторинга поверхностных вод,»;

1.6.2. в Положении о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга подземных вод и использования его данных, утвержденном этим постановлением:

пункт 4 изложить в следующей редакции:

«4. Мониторинг подземных вод представляет собой систему регулярных наблюдений за состоянием подземных вод по гидрогеологическим, гидрохимическим и иным показателям, оценки и прогноза его изменения в целях своевременного выявления негативных процессов, предотвращения их вредных последствий и определения эффективности мероприятий, направленных на рациональное использование и охрану подземных вод.»;

в пунктах 6, 7 и 8 слово «мониторинга» заменить словами «государственной сети наблюдений за состоянием»;

в пункте 9:

в абзаце первом слово «Информация» заменить словами «Экологическая информация»;

абзац третий после слова «обобщенную» дополнить словом «экологическую»;

в пункте 10 слова «данных, предоставление» заменить словами «данных мониторинга подземных вод, предоставление экологической»;

в пунктах 11 и 12 слово «информация» заменить словами «экологическая информация» в соответствующем падеже»;

в пункте 13 слово «Государственный» заменить словом «государственный», а слово «вредных» исключить;

пункты 14 и 15 изложить в следующей редакции:

«14. Предоставление экологической информации, полученной в результате проведения мониторинга подземных вод, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.

15. Экологическая информация, полученная в результате проведения мониторинга подземных вод, должна учитываться при подготовке проектов государственных программ рационального использования природных ресурсов и охраны окружающей среды, прогнозов социально-экономического развития, составления водохозяйственных балансов, территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды, схем землеустройства административно-территориальных единиц, а также использоваться для информирования граждан о состоянии подземных вод и мерах по их охране, других целей.»;

1.6.3. в Положении о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга атмосферного воздуха и использования его данных, утвержденном этим постановлением:

пункт 9 исключить;

в пункте 10 слово «Информация» заменить словами «Экологическая информация»;

в пункте 11 слова «данных, предоставление» заменить словами «данных мониторинга атмосферного воздуха, предоставление экологической»;

в пунктах 12 и 13 слово «информация» заменить словами «экологическая информация» в соответствующем падеже;

из пункта 14 слово «вредных» исключить;

пункты 15 и 16 изложить в следующей редакции:

«15. Предоставление экологической информации, полученной в результате проведения мониторинга атмосферного воздуха, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.

16. Экологическая информация, полученная в результате проведения мониторинга атмосферного воздуха, должна учитываться при подготовке проектов государственных программ рационального использования природных ресурсов и охраны окружающей среды, прогнозов социально-экономического развития, территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды, а также использоваться для информирования граждан о состоянии атмосферного воздуха и мерах по его охране, других целей.»;

в пункте 17 слова «информация мониторинга атмосферного воздуха» заменить словами «экологическая информация, полученная в результате проведения мониторинга атмосферного воздуха,»;

1.6.4. в Положении о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь локального мониторинга окружающей среды и использования его данных, утвержденном этим постановлением:

в пункте 3 слова «расположения источников вредного воздействия на окружающую среду и воздействием этих источников» заменить словами «осуществления хозяйственной и иной деятельности, которая оказывает вредное воздействие на окружающую среду, в том числе экологически опасной деятельности, и воздействием этой деятельности»;

из абзаца третьего пункта 4 слово «поверхностные» исключить;

в пункте 5 слова «эксплуатацию источников вредного воздействия на окружающую среду» заменить словами «хозяйственную и иную деятельность, которая оказывает вредное воздействие на окружающую среду, в том числе экологически опасную деятельность»;

в пункте 10 слова «Информация» и «информацию» заменить соответственно словами «Экологическая информация» и «экологическую информацию»;

в пункте 11 слова «данных, предоставление» заменить словами «данных локального мониторинга, предоставление экологической»;

в пункте 12 слово «информацию» заменить словами «экологическую информацию»;

в пункте 13 слово «Государственный» заменить словом «государственный», а слово «вредных» исключить;

пункты 14 и 15 изложить в следующей редакции:

«14. Предоставление экологической информации, полученной в результате проведения локального мониторинга, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.

15. Экологическая информация, полученная в результате проведения локального мониторинга, должна учитываться при подготовке проектов государственных программ рационального использования природных ресурсов и охраны окружающей среды, прогнозов социально-экономического развития, а также использоваться для информирования граждан о состоянии окружающей среды и мерах по ее охране, других целей.»;

1.7. в постановлении Совета Министров Республики Беларусь от 17 мая 2004 г. № 576 «Об утверждении Положений о порядке проведения в составе Национальной системы мониторинга окружающей среды Республики Беларусь мониторинга животного мира, радиационного мониторинга и использования данных этих мониторингов» (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 77, 5/14252; 2008 г., № 5, 5/26494):

1.7.1. в Положении о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга животного мира и использования его данных, утвержденном этим постановлением:

в абзаце первом пункта 11 слово «Информация» заменить словами «Экологическая информация»;

в пункт 12 слова «данных, предоставление» заменить словами «данных мониторинга животного мира, предоставление экологической»;

в пунктах 13 и 14 слово «информация» заменить словами «экологическая информация» в соответствующем падеже;

из пункта 15 слово «вредных» исключить;

пункты 16 и 17 изложить в следующей редакции:

«16. Предоставление экологической информации, полученной в результате проведения мониторинга животного мира, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.

17. Экологическая информация, полученная в результате проведения мониторинга животного мира, должна учитываться при подготовке проектов государственных программ рационального использования природных ресурсов и охраны окружающей среды, прогнозов социально-экономического развития, территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды, а также использоваться для информирования граждан о состоянии животного мира и мерах по его охране, других целей.»;

1.7.2. в Положении о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь радиационного мониторинга и использования его данных, утвержденном этим постановлением:

из пункта 7 слово «поверхностных» исключить;

пункт 10 исключить;

в пункте 11:

в абзаце первом слово «Информация» заменить словами «Экологическая информация»;

абзац третий после слова «обобщенную» дополнить словом «экологическую»;

пункт 12 после слова «данных» дополнить словами «радиационного мониторинга»;

в пункте 13:

часть первую после слова «обобщенную» дополнить словом «экологическую»;

в части второй слово «Информация» заменить словами «Экологическая информация»;

в пункте 14 слово «информации» заменить словами «экологической информации»;

из пункта 15 слово «вредных» исключить;

пункты 16 и 17 изложить в следующей редакции:

«16. Предоставление экологической информации, полученной в результате проведения радиационного мониторинга, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.

17. Экологическая информация, полученная в результате проведения радиационного мониторинга, должна учитываться при подготовке проектов государственных программ рационального использования природных ресурсов и охраны окружающей среды, программ в области обеспечения радиационной безопасности населения, программ по преодолению последствий катастрофы на Чернобыльской АЭС, территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды, обеспечении информацией о радиоактивном загрязнении атмосферного воздуха, почвы, поверхностных и подземных вод, а также использоваться для информирования граждан о радиационной обстановке и других целей.»;

в пункте 18 слова «информация радиационного мониторинга» заменить словами «экологическая информация, полученная в результате проведения радиационного мониторинга,»;

1.8. в Положении о республиканском биологическом заказнике «Лебяжий», утвержденном постановлением Совета Министров Республики Беларусь от 26 января 2007 г. № 94 «О республиканском биологическом заказнике «Лебяжий» (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 29, 5/24613):

абзац четвертый пункта 3 изложить в следующей редакции:

«размещение отходов, за исключением размещения отходов потребления в местах временного хранения отходов до их перевозки на объекты захоронения, обезвреживания отходов и (или) на объекты по использованию отходов, сброс неочищенных сточных вод в окружающую среду;»;

из пункта 4 слово «поверхностных» исключить;

1.9. в Положении о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга земель и использования его данных, утвержденном постановлением Совета Министров Республики Беларусь от 28 марта 2007 г. № 386 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 81, 5/24948):

в пункте 12:

в абзаце первом слово «Информация» заменить словами «Экологическая информация»;

абзац четвертый после слова «обобщенную» дополнить словом «экологическую»;

в пункте 14 и части первой пункта 15 слово «информация» заменить словами «экологическая информация» в соответствующем падеже;

в пункте 16 слово «Государственный» заменить словом «государственный», а слово «вредных» исключить;

пункт 17 изложить в следующей редакции:

«17. Предоставление экологической информации, полученной в результате проведения мониторинга земель, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов, законодательством об информации и информатизации.»;

в пункте 18 слова «Данные, полученные» заменить словами «Экологическая информация, полученная», а слово «предоставляются» заменить словом «предоставляется»;

1.10. в Положении о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга лесов и использования его данных, утвержденном постановлением Совета Министров Республики Беларусь от 15 августа 2007 г. № 1036 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 199, 5/25655):

в абзаце первом пункта 9 слово «Информация» заменить словами «Экологическая информация»;

в пунктах 10 и 11 слово «информация» заменить словами «экологическая информация» в соответствующем падеже;

в пункте 12 слово «Государственный» заменить словом «государственный», а слово «вредных» исключить;

пункт 13 изложить в следующей редакции:

«13. Предоставление экологической информации, полученной в результате проведения мониторинга лесов, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.»;

в пункте 14 слова «Данные, полученные» заменить словами «Экологическая информация, полученная», а слово «представляются» заменить словом «предоставляется»;

в пункте 16 слова «информации по результатам» заменить словами «экологической информации, полученной в результате проведения»;

1.11. в Положении о порядке разработки, утверждения и реализации схем комплексного использования и охраны вод, утвержденном постановлением Совета Министров Республики Беларусь от 9 октября 2007 г. № 1286 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 248, 5/25917):

в пункте 2 слова «водных объектов» заменить словами «поверхностных и подземных вод»;

в пункте 3:

в подпункте 3.2 слова «водных объектов» заменить словами «поверхностных и подземных вод»;

в подпункте 3.4 слова «и подземных вод» заменить словами «вод и мониторинга подземных вод»;

в части второй пункта 4 слова «водных объектов и необходимости проведения мероприятий по рациональному использованию водных ресурсов и охране водных объектов» заменить словами «поверхностных и подземных вод и необходимости проведения мероприятий по рациональному использованию и охране вод»;

в пункте 6:

в подпункте 6.1.8 слова «и подземных вод» заменить словами «вод и мониторинга подземных вод»;

в подпунктах 6.2.1, 6.2.2 и 6.2.4 слова «водные объекты» заменить словами «поверхностные и подземные воды» в соответствующем падеже.

2. Настоящее постановление вступает в силу с 1 июля 2008 г.

Первый заместитель Премьер-министра
Республики Беларусь


dorogZ

Земли под дорогами

Земли под дорогами и иными транспортными коммуникациями – земли, занятые дорогами, просеками, прогонами, линейными сооружениями.


Doshd

Кислотные дожди

Впервые термин «кислотный дождь» был введен в 1872 году английским исследователем Робертом Смитом. Его внимание привлек викторианский смог в Манчестере. Хотя ученые того времени отвергли теорию о существовании кислотных дождей, сегодня уже никто не сомневается, что кислотные дожди являются одной из причин гибели жизни в водоемах, лесов, урожаев и растительности. Кроме того, кислотные дожди разрушают здания и памятники культуры, трубопроводы, приводят в негодность автомобили, понижают плодородие почв и могут приводить к просачиванию токсичных металлов в водоносные слои почвы.

Даже нормальная дождевая вода имеет слабокислую реакцию (pH около 6) из-за наличия в воздухе диоксида углерода (СО2). Кислотный дождь образуется в результате реакции между водой и, прежде всего, такими загрязняющими веществами, как оксид серы SО2 и различные оксиды азота (NхОy). Эти вещества выбрасываются в атмосферу автомобильным транспортом, в результате деятельности различных промышленных предприятий и тепловых электростанций.

Кислотный дождь оказывает отрицательное воздействие на водоемы — озера, реки, заливы, пруды — повышая их кислотность до такого уровня, что в них погибает флора и фауна. Выделяют три стадии воздействия кислотных дождей на водоемы. Первая стадия - начальная. С увеличением кислотности воды (показатели рН меньше 7) водяные растения начинают погибать, лишая других животных водоема пищи, уменьшается количество кислорода в воде, начинают бурно развиваться водоросли (буро-зеленые). При кислотности рН 6 погибают пресноводные креветки. Вторая стадия - кислотность повышается до рН 5.5, погибают донные бактерии, которые разлагают органические вещества и листья, и органический мусор начинает скапливаться на дне. Затем гибнет планктон — крошечное животное, которое составляет основу пищевой цепи водоема и питается веществами, образующимися при разложении бактериями органических веществ. Третья стадия - кислотность достигает рН 4.5, погибает вся рыба, большинство лягушек и насекомых. Первая и вторая стадии обратимы при прекращении воздействия кислотных дождей на водоем.

По мере накопления органических веществ на дне водоемов из них начинают выщелачиваться токсичные металлы. Повышенная кислотность воды способствует более высокой растворимости таких опасных металлов, как алюминий, кадмий, ртуть и свинец из донных отложений и почв. Эти токсичные металлы представляют опасность для здоровья человека. Люди, пьющие воду с высоким содержанием свинца или принимающие в пищу рыбу с высоким содержанием ртути, могут приобрести серьёзные заболевания.

Кислотный дождь наносит вред не только водной флоре и фауне. Он также уничтожает растительность на суше. Ученые считают, что хотя до сегодняшнего дня механизм до конца ещё не изучен, сложная смесь загрязняющих веществ, включающая кислотные осадки, озон, и тяжелые металлы в совокупности приводят к деградации лесов. Единственный способ изменить ситуацию к лучшему, по мнению многих специалистов,- это уменьшить количество вредных выбросов в атмосферу.


drevZ

Земли под древесно-кустарниковой растительностью

Земли под древесно-кустарниковой растительностью (насаждениями) – земли, покрытые древесно-кустарниковой растительностью (насаждениями), не входящей в лесной фонд.


Dyga

Дуга Струве

Дуга Струве, названная по имени балтийского астронома Фридриха Георга Вильгельма Струве — это сеть из 265 триангуляционных пунктов, представлявших собой заложенные в землю каменные кубы с длиной ребра 2 метра, протяжённостью более 2820 км. Создавалась с целью определения параметров Земли, её формы и размера.

Геодезическая дуга Струве была измерена за 40 лет, с 1816 до 1855 гг., на протяжении 2820 км от Фугленеса недалеко от мыса Норд-Кап в Норвегии до села Старая Некрасовка Одесской области вблизи Дуная, что образовало дугу меридиана с амплитудой 25° 20?08? (рисунок).

Рисунок – дуга Струве на современной политической карте

В настоящее время пункты дуги можно найти на территории Норвегии, Швеции, Финляндии, России (на острове Гогланд), Эстонии, Латвии, Литвы, Беларуси, Молдавии (село Рудь) и Украины. Эти страны 28 января 2004 г. обратились в Комитет ЮНЕСКО по Всемирному наследию с предложением об утверждении сохранившихся 34 пунктов Дуги Струве в качестве Памятника Всемирного наследия.

В 2005 году дуга Струве была включена в список Всемирного наследия ЮНЕСКО.


EcologPasport

Экологический паспорт проекта

Приложение 1

к Инструкции о порядке

. проведения государственной

экологической экспертизы

в Республике Беларусь

от 11 мая 2001 г. №8

ЭКОЛОГИЧЕСКИЙ ПАСПОРТ ПРОЕКТА

(наименование, местонахождение и номер объекта)

ОБЩАЯ ЧАСТЬ

1.Наименование проектной организации, ее адрес:

__________________________________________________________________

2. Стадия проектирования__________________________________________

3. Дата составления ______________________________________________

4. Общая сметная стоимость проекта в ценах 1991 года_______тысяч рублей, в том числе затраты на мероприятия по охране природы и рациональному использованию природных ресурсов_________________тысяч рублей.

5. Сроки начала и окончания строительства___________________________

6. Объем выпускаемой продукции (основной)._________________________

7. Наименование органов государственного управления и контроля, согласовавших проект, и даты согласования

__________________________________________________________________

8. Разрешение на проведение проектных работ._______________________

__________________________________________________________________

(кем, когда выдано)

ДАННЫЕ О ПЛОЩАДКЕ РАЗМЕЩЕНИЯ ОБЪЕКТА

9. Площадь участка, необходимая для размещения площадки под строительство проектируемого объекта гектары)_________________________

__________________________________________________________________

10. Наличие особо охраняемых природных территорий (заповедники, заказники, национальные парки, места произрастания редких видов растений, места обитания редких видов животных) и влияние проектируемого объекта на их состояние __________________________________________________________

__________________________________________________________________

11. Мероприятия по восстановлению (рекультивации) нарушенных земельных участков и использование плодородного слоя почвы ____________________________________________________________________________________________________________________________________

12. Площадь лесных и сельскохозяйственных угодий (в том числе пашни), подлежащих изъятию (гектары) ________________________________ ______________________________________________________________________________________________________________________________________________________________________________________________________

13. Санитарная классификация объекта._______________________________

____________________________________________________________________________________________________________________________________

13.1. Нормативный размер санитарно-защитной зоны (метры) ____________________________

13.2. Принятый в проекте размер санитарно-защитной зоны (метры) _______________________.

14. Мероприятия по организации санитарно-защитной зоны (снос строений, озеленение) ______________________________________________________________________________________________________________________________________________________________________________________________________

ОХРАНА И РАЦИОНАЛЬНОЕ ИСПОЛЬЗОВАНИЕ ВОДНЫХ РЕСУРСОВ

15. Водоснабжение:

15.1. наименование источника водоснабжения:

а) хозяйственно-питьевого _____________

б) производственного ________________

15.2. удельный расход воды по проекту (на одного жителя, на единицу основной продукции) ____________

15.3. водозаборные сооружения (технологическая схема подачи воды, состав сооружений по очередям строительства с указанием их производительности) ____________________________________________________________________________________________________________________________________

15.4. объем водопотребления, всего,________________________________

метров кубических в сутки, в том числе:

а) на хозяйственно-питьевые нужды______________ метров кубических в сутки;

б) на производственные нужды:

- воды питьевого качества ________ метров кубических в сутки;

- воды технического качества ____ метров кубических в сутки;

15.5. объем оборотного и повторного использования воды:

а) в системе оборотного водоснабжения ___ метров кубических в сутки;

б) повторное использование воды __ метров кубических в сутки;

15.6. наименование технологических циклов, где используются системы оборотного и повторного водоснабжения________________________________ ______________________________________________________________________________________________________________________________________________________________________________________________________

15.7. процент экономии свежей воды за счет применения оборотного и повторного водоснабжения _________

__________________________________________________________________

37

16. Канализация и очистка сточных вод объекта:

16.1. удельный расход сточных вод на одного жителя, на единицу основной продукции ____________________________________________________________ __________________________________________________________________ 16.2. общий объем сточных вод ___________метров кубических в сутки,

в том числе:

а) бытовых ___________ метров кубических в сутки;

б) производственных _____ метров кубических в сутки, из них не требующих очистки _____________ кубических в сутки;

16.3. сооружения по внутриплощадочной очистке бытовых и производственных сточных вод (состав сооружений, их производительность и куда осуществляется сброс очищенных сточных вод ____________________________________________________________________________________________________________________________________________

16.4. сооружения по внеплощадочной очистке бытовых и производственных сточных вод (технологическая схема очистки, состав и производительность сооружений по очередям строительства, наличие и местоположение выпуска очищенных сточных вод в открытый водоприемник) ____________________________________________________________________________________________________________________________________

16.5. сооружения по очистке-дождевых сточных вод (технологическая схема очистки, состав и производительность сооружений по очередям строительства) ________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

16.6. наименование водоприемника очищенных дождевых сточных вод и сточных вод, не требующих очистки, их качественная характеристика- ________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

16.7. физико-химический состав и свойства сточных вод:

№ | Показатели | Доочистки Мг/л | После внутриплощадных сооружений, мг/л | После внеплощадных сооружений, мг/л | В створе полного смешения
1 | Взвешенные вещества |  |  |  |
2 | Нефтепродукты |  |  |  |
3 | БКП полное |  |  |  |
4 | рН |  |  |  |

16.8. среднесуточное количество реагентов, применяемых для очистки, дезинфекции или нейтрализации сточных

вод__________________________________________________________

16.9. использование очищенных сточных вод на производственные нужды или для других целей __________

16.10. наименование, физико-химические и бактериологические показатели водоема, куда сбрасываются очищенные сточные воды (максимальный, среднегодовой и минимальный среднемесячный расход для года 95-процентной обеспеченности в метрах кубических в секунду; глубина, ширина, скорость течения. Для озер и водохранилищ - объем в тысячах метров кубических)

УДАЛЕНИЕ, ОБЕЗВРЕЖИВАНИЕ И УТИЛИЗАЦИЯ ЖИВОТНОВОДЧЕСКИХ СТОКОВ

17. Система удаления навозных стоков ________

18. Выход навозных стоков________метров кубических в сутки, в том числе твердой фракции кубических в сутки.

19. Описание системы обеззараживания и утилизации твердой фракции ____________________________________________________________________________________________________________________________________

20. Мероприятия по предотвращению загрязнения природных ресурсов животноводческими стоками ____________________________________________ __________________________________________________________________________________________________________________________________________________________________________________________________________________

ОХРАНА АТМОСФЕРНОГО ВОЗДУХА

21. Характеристика категории опасности предприятия (параметр П, определяемый в соответствии с ОНД 1-84) ____________________________ ______________________________________________________________________________________________________________________________________________________________________________________________________

22. Количество вредных веществ, отходящих в воздушный бассейн от всех проектируемых источников _______ __________________________ тонн в год.

Количество уловленных и обезвреженных на объекте вредных веществ _______________________ ___________________________

тонн в год.

23. Источник теплоснабжения объекта и вид потребляемого топлива ______________________________________________________________________________________________________________________________________________________________________________________________________

24. Существующее фоновое загрязнение в районе строительства предприятия (с разбивкой по ингредиентам), миллиграмм на метр кубический __________________________________________________________________________________________________________________________________________________________________________________________________________________

Данные по фону приняты на основании письма Республиканского центра радиационного контроля и мониторинга природной среды Государственного комитета по гидрометеорологии Республики Беларусь от"_________" г. № __

25. Ожидаемые значения максимальных концентраций вредных веществ в приземном слое атмосферы после ввода в эксплуатацию проектируемого объекта (указываются в соответствии с расчетом рассеивания вредных веществ в приземном слое атмосферы с учетом фоновых концентраций):

№ | Наименование вещества | Значения максимальных концентраций
 |  | В жилой зоне без учета фона | В жилой зоне с учетом фона | На границе СЗЗ без учета фона | За пределами СЗЗ без учета фона
1. 2. 3. 4. |  |  |  |  |

26. Величина существующего в объекте валового выброса вредных веществ в воздушный бассейн (после очистки) до разработки новых проектных решений _____________________________________________________________________ ________.тонн в год.

27. Предлагаемый в проекте норматив ПДВ по валовому выбросу (с учетом существующего выброса) ________

.тонн в год.

28. Нормативы выбросов загрязняющих веществ с разбивкой по ингредиентам в целом по объекту (при количестве ингредиентов более 20 таблица оформляется отдельным приложением):

№№ | Наименование вещества | Существующий выброс на 200_г (тонн в год) | Нормативы ПДВ (тонн в год) |  |  | Год до снижения ПДВ.
 |  |  | 200_г | 200_г | 200_г
1 2. |  |  |  |  |  |

29. Таблица параметров выбросов вредных веществ в атмосферу, выполненная в соответствии с требованиями ГОСТ 17.2.3.02-78, представляется для предприятия при наличии не более 200 источников выбросов.

УТИЛИЗАЦИЯ ОТХОДОВ

30. Виды и объемы отходов производства, коммунальных и твердых бытовых отходов (тонн в год) _________

31. Проектные решения по утилизации и использованию образующихся отходов, включая токсичные __________________________________________ ______________________________________________________________________________________________________________________________________________________________________________________________________

32. Принятые прогрессивные технические решения по внедрению малоотходных технологий ______________________________________________ ____________________________________________________________________________________________________________________________________

33. Мероприятия, направленные на улучшение природного состояния местности, где размещается проектируемый объект (посадка зеленых насаждений, создание водоемов, противоэрозионные работы и пр.) ______________________________________________________________________________________________________________________________________________________________________________________________________

Приложение 1: Ситуационный план расположения объекта с отображением ситуации в радиусе не менее 2 км если имеется источник выбросов высотой Н больше 40 метров, то радиус должен быть не менее 50Н)с указанием на нём границ санитарно-защитной зоны объекта, окружающих жилой и промышленной застроек.

2. Карта-схема источников выбросов.

3. Таблица параметров выбросов вредных веществ в атмосферу.

4. Генплан объекта с инженерными сетями.

5. Генплан очистных сооружений.

Руководитель проектной организации ________________________________

(подпись) (И.О.Фамилия)

Главный инженер проекта__________________________________

(подпись) (И.О.Фамилия)

м,п.

_______________

(дата)

Примечание: Экологический паспорт проекта является обязательным приложением к заключению государственной экологической экспертизы проектной документации от"__" __________200 г. №_____

Приложение 2

к Инструкции о порядке

проведения государственной

экологической экспертизы

в Республике Беларусь

от 11 мая 2001 г. №8

Экологический паспорт проекта мелиоративного объекта

__________________________________________________________________________________________________________________________________

43

(наименование, местонахождение и номер объекта)

ОБЩАЯ ЧАСТЬ

1.Наименование проектной организации и ее адрес:_____________________

_____________________________________________________________

2. Стадия проектирования __________________________________________ __________________________________________________________________

3. Дата составления проекта

4. Общая сметная стоимость проекта в ценах 1991 года__________ тысяч рублей, в том числе затраты на мероприятия по охране природы и рациональному использованию природных ресурсов _________тысяч рублей

5. Сроки начала и окончания строительства_____________________

6. Наименования органов государственного управления и контроля, согласовавших проект, и даты согласования ________________________________ ______________________________________________________________________________________________________________________________________________________________________________________________________

7. Разрешение на проведение проектных работ________________________ ______________________________________________________________________________________________________________________________________________________________________________________________________

(кем, когда выдано)

КРАТКАЯ ХАРАКТЕРИСТИКА УЧАСТКА

8. Общая площадь в границах мелиорации гектаров, из них:

лесных угодий ____________ ___ гектаров

кустарников и закустаренных земель _______________гекторов

болот и заболоченных земель_____________гектаргов

в том числе залесенных и закустаренных _____________ гектаров

9. Типы и бонитет лесов в границах мелиорации______________________ ____________________________________________________________________________________________________________________________________

10. Типы и площадь болот:

верховые__________ гектаров

переходные _______ гектаров

низинные.__________ гектаров

11. Наличие охраняемых природных территорий, мест произрастания редких видов растений, обитания животных, занесенных в Красную книгу, родников, памятников природы и археологии и др. (в пределах мелиоративной системы и зоны ее влияния)___________________________________________ ____________________________________________________________________________________________________________________________________

ОСНОВНЫЕ ПРОЕКТНЫЕ РЕШЕНИЯ

12. Мелиорируемая площадь (брутто) ___________гектаров,

в том числе:

а) осушение ___________гектаров,

из них:

- открытой сетью __________________________________гектаров,
- в том числе реконструкция___________гектаров,

б) земли, не требующие осушения___________гектаров,

13. Площадь увлажняемых земель (из общей мелиорируемой площади) гектаров, в том числе:

- орошение___________гектаров,

- подпочвенное увлажнение___________гектаров

из них гарантированное___________гектаров.

14. Проектное использование мелиорируемых земель:

а) пашня ____ гектаров; д) лесопосадки __ гектаров;

б) пастбище _____ гектаров; е) пруды ____ гектаров;

в) сенокосы __ гектаров; ж) каналы, дороги, валы и прочее _

г) лесополосы _____ гектаров; ______ гектаров;

15. Площадь трансформации залесенных и закустаренных земель гектаров.

16. Характеристика трансформируемой древесно-кустарниковой растительности _____________________

17. Площадь сохраняемых в естественном состоянии лесных и закустаренных участков _________ гектаров.

18. Гидротехнические сооружения:

а) шлюзы _____________штук;

б) трубы-регуляторы_____________штук;

в) дамбы ___________________километров;

г) насосные станции_______________________штук/метров кубических в секунду;

д) противопожарные доемы_________________штук/тысяч метров кубических;

е) пруды-отстойники _____ штук/тысяч метров кубических;

ВОДНЫЕ РЕСУРСЫ

19. Наименование водного источника, используемого для увлажнения мелиорируемых земель и других целей _________________________________ ____________________________________________________________________________________________________________________________________

20. Характеристика водного источника:

а) река:

- минимальный среднемесячный расход для года 95-процентной обеспеченности _____ метров кубических в секунду;

б) водохранилище, озеро:

- площадь водного зеркала __________ гектаров;

- полный объем _______ тысяч метров кубических;
- полезный объём_____________тысяч метров кубических;

в) подземные воды:

- количество скважин___________________штук;
- общий дебит__________________ штук; метров кубических в час.

21. Наличие зимовальных ям и нерестилищ._______________________ _________________________________________________________________

22. Наименование водоприемника мелиоративной системы__________ __________________________________________________________________

23. Способ отвода собственного стока с мелиорируемой площади __________________________________________________________________

и намечаемые мероприятия в связи с этим __________________________ __________________________________________________________________

24. Качественная характеристика дренажного и поверхностного стока, поступающего в водоприемник: фоновое и прогнозное содержание загрязняющих веществ в водоприемнике:

Расчетный створ

Периоды | Содержание загрязняющих веществ, мг/л
 | Выше сброса вод мелиоративной системы (фоновое содержание) |  | В водах ративной мы | мелио-систе- | Ниже сброса вод мелиоративной системы (не менее 500м)
Весеннее половодье |  | - |  |  |  |  |  |
Дождевые паводки |  |  |  |  |  |  |  |
Летне-осенняя межень |  |  |  |  | 40 | 0.5 | 50 | 0.2

25. Прогнозная концентрация нитратной формы азота в грунтовых и подземных водах под массивом орошения (миллиграмм на литр) ____________________________________________________________________________________________________________________________________

ПРИРОДООХРАННЫЕ МЕРОПРИЯТИЯ

26. Водоснабжение населенных пунктов, попадающих в зону влияния мелиоративной системы:

26.1. характеристика существующего водоснабжения населенных пунктов:

Наименование населенных пунктов | Количество дворов | Количество существующих колодцев | В том числе с нарушаемым водо-обеспечением

26.2. проектные решения по восстановлению нарушаемого водоснабжения населенных пунктов __________

26.3. качественная характеристика подземных вод в населенных пунктах:

Наименование загрязняющих веществ и показателей | Единица измерения | Содержание загрязняющих веществ и другие характеристики подземных вод в района населенных пунктов (min/max) |  |  |  | пдк
1 | 2 | 3 | 4 | 5 | 6 | 7
Запах при 20 °С | балл |  |  |  |  | <2,0
Запах при 60 "С | балл |  |  |  |  | <3,0
Цветность | град. |  |  |  |  | <30
Мутность по ст шкале | мг/л |  |  |  |  | <2,0
Сухой остаток | мг/л |  |  |  |  | 1000
Хлориды (Сl-) | мг/л |  |  |  |  | 350
Сульфаты (SO4 | мг/л |  |  |  |  | 500
Железо (Fe3*) | Г мг/л |  |  |  |  | 0,3
Марганец (Мn2+ | мг/л |  |  |  |  | 0,1
Общая жесткость | мг-экв/л |  |  |  |  | 7,0
Водородный показатель | рН |  |  |  |  | 6,0-9,0
Нитраты (МО3 ) | мг/л |  |  |  |  | 45
Фтор (F-) для второй климатической зоны | мг/л |  |  |  |  | 1,5
Медь (СО | мг/л |  |  |  |  | 1,0

27. Защита земель от затопления и подтопления_____________________ __________________________________________________________________

28. Мероприятия против накопления и выноса химических соединений из почвы:

Даны рекомендации по агротехнике возделывания сельскохозяйственных культур, хранению и транспортировке удобрений и горюче-смазочных материалов, при строгом соблюдении которых предотвращается вынос загрязняющих веществ. Кроме того, проектом предусмотрено _____________ __________________________________________________________________

29. Сооружения для очистки и использования дренажного стока________ __________________________________________________________________

30. Размеры природоохранных прибрежных полос и водоохранных зон. Мероприятия по выделению их на местности_____________________________ __________________________________________________________________

31. Лесополосы и лесопосадки на эродируемых почвах, другие противоэрозионные мероприятия _______________________________________ __________________________________________________________________

32. Площадь восстановления и рекультивации нарушенных земель______ ____________________________________________________________________________________________________________________________________

33. Мощность защитного слоя торфа на участках его выработки_______ метров.

34. Сохранение мест произрастания редких и исчезающих видов растений, обитания животных, занесенных в Красную книгу, а также рыбоохранные мероприятия _________________________________________________________ __________________________________________________________________

35. Другие мероприятия, направленные на сохранение природных ресурсов __________________________________________________________________

Приложение: - ландшафтная схема запроектированных мероприятий;

- протокол согласования строительства мелиоративного объекта с общественностью;

- акт обследования участка мелиоративного строительства.

Главный инженер института _______ ._____

Главный инженер проекта.

М.П.

(дата)

Примечание. Экологический паспорт проекта является
обязательным приложением к заключению государственной
экологической экспертизыпроектной документации
от"__" 200 г. №__

. гектаров, . гектаров; . гектаров; . гектаров; . гектаров.

Приложение 3

к Инструкции о порядке

проведения государственной

экологической экспертизы

в Республике Беларусь

ЭКОЛОГИЧЕСКИЙ ПАСПОРТ ПРОЕКТА ЛИНЕЙНОГО СООРУЖЕНИЯ

_____________________________________________________________________________________________________________________________________

(наименование, местонахождение и номер объекта)

ОБЩАЯ ЧАСТЬ

1. Наименование проектной организации и ее адрес: ___________________ ____________________________________________________________________________________________________________________________________

2.Стадия проектирования__________________________________________ __________________________________________________________________

3. Дата составления проекта _______________

4. Общая сметная стоимость проекта в ценах 1991 года тысяч рублей, в том числе затраты на мероприятия по охране природы и рациональному использованию природных ресурсов __________ тысяч рублей.

5. Сроки начала и окончания строительства__________________________ __________________________________________________________________

6. Наименование органов государственного управления и контроля, согласовавших проект, и даты согласования .______________________________ ____________________________________________________________________________________________________________________________________________

7. Разрешение на проведение проектных работ_________________________ ____________________________________________________________________________________________________________________________________

кем, когда, выдано

КРАТКАЯ ХАРАКТЕРИСТИКА ПЛОЩАДКИ ПОД РАЗМЕЩЕНИЕ ОБЪЕКТА

8. Общая площадь участка, отводимая под строительство линейного объекта _______ гектаров, из них:

- сельскохозяйственных угодий в том числе пашни ______гектаров,

- лесных угодий______гектаров,

- болот и заболоченных земель. ______гектаров,

- прочих угодий ______________гектаров.

8.1.типы и бонитет лесов_________________________________________ _______________________________________________________________

8.2. типы и площадь болот_________________________________________ __________________________________________________________________

8.3. характеристика пашни_________________________________________ __________________________________________________________________

9. Наличие охраняемых природных территорий, мест произрастания редких видов растений, обитания животных, занесенных в Красную книгу, родников, памятников истории и архитектуры и другое (в пределах площадки и примыкающей к ней 500-метровой зоны)___________________________________ ____________________________________________________________________________________________________________________________________

10. Площадь земель, отводимых в постоянное пользование _____________ гектаров, в том числе:

- сельскохозяйственных угодий в том числе пашни ______гектаров,

- лесных угодий______гектаров,

- болот и заболоченных земель. ______гектаров,

- прочих угодий ______________гектаров.

гектаров, . гектаров; ; гектаров;

гектаров;

гектаров.

ОСНОВНЫЕ ПРОЕКТНЫЕ ПОКАЗАТЕЛИ

11. Протяженность линейного сооружения .___________ километров.

12. Мероприятия по предотвращению подтопления прилегающих территорий (наличие водопропускных труб, мостов и тому подобного с конкретной привязкой) __________________________________________________

13. Мероприятия по предотвращению водной эрозии (крепление откосов, кюветов, нагорные канавы, быстротоки и тому подобное) __________._____________

14. Мероприятия по предотвращению гибели диких животных__________________________________________________________

15. Мероприятия по предотвращению загрязнения прилегающей территории от выбросов _________________________________________________

16. Использование плодородного слоя почвы:

16.1. общее количество снимаемого плодородного слоя ________ тысяч метров кубических;

16.2. объем использования плодородного слоя на укрепление откосов ________________ тысяч метров кубических;

16.3. объем использования плодородного слоя на рекультивацию нарушенных земель __________ тысяч метров кубических.

17. Площадь рекультивируемых земель ________ гектаров, в том числе:

- под сельскохозяйственные угодья ___________ гектаров;

- под лесные угодья _____________________ гектаров

- под водоемы _______________________ гектаров

18. Другие природоохранные мероприятия

Приложение: - план трассы линейного сооружения; - копия акта выбора участка под строительство линейного сооружения.

Главный инженер института

Главный инженер проекта _

(И.О.Фамилия)

м.п.

(дата)

Примечание. Экологический паспорт проекта является обязательным приложением к заключению государственной экологической экспертизы проектной документации от ____________ 200 г. №


ecspertiza

Экспертиза

Экспертиза промышленной безопасности – оценка соответствия опасного производственного объекта предъявляемым к нему требованиям промышленной безопасности, результатом которой является заключение.


EDPravClasificator

Единый правовой классификатор Республики Беларусь

Единый правовой классификатор Республики Беларусь представляет собой систематизированный свод кодов и наименований классификационных делений, отражающих отрасли, подотрасли права и правовые институты, сгруппированные по предмету правового регулирования.

Единый правовой классификатор Республики Беларусь утвержден Указом Президента Республики Беларусь от 4 января 1999 г. № 1 (в редакции Указа Президента Республики Беларусь от 6 августа 2002 г. № 424) и включает в себя следующие разделы:

01 – Конституционное законодательство

02 – Гражданское и гражданское процессуальное законодательство гражданское. Хозяйственное процессуальное законодательство.

03 – Законодательство о финансово-кредитной системе

04 – Законодательство о предпринимательской, хозяйственной (экономической) деятельности

05 – Законодательство о труде и занятости населения

06 – Законодательство о браке и семье

07 – Жилищное законодательство

08 – Законодательство о социальной защите и социальном страховании

09 – Законодательство о здравоохранении

10 – Законодательство в области образования, науки, информации, информатизации, культуры, искусства и спорта

11 – Законодательство об охране окружающей среды и рациональном использовании природных ресурсов

11.01 – Законодательство об охране окружающей среды

11.02 – Законодательство об охране и использовании земель

11.03 – Законодательство о недрах

11.04 – Законодательство об использовании, охране и защите лесов

11.05 – Законодательство об охране и использовании вод

11.06 – Законодательство об охране и использовании животного мира

11.07 – Законодательство об охране атмосферного воздуха

11.08 – Законодательство об охране и использовании иных природных ресурсов

12 – Законодательство в области обороны, национальной безопасности, правоохранительной деятельности

13 – Законодательство об административных правонарушениях. Процессуально-исполнительное законодательство об административных правонарушениях

14 – Законодательство об уголовной ответственности. Уголовно-процессуальное и уголовно-исполнительное законодательство

15 – Таможенное законодательство

16 – Законодательство в области международных отношений и внешней политики Республики Беларусь

17 – Законодательство о Содружестве Независимых Государств, Союзном государстве и других межгосударственных образованиях, участницей которых является Республика Беларусь

18 – Правовые акты индивидуального применения и разового характера


EEK

Европейская экономическая комиссия ООН (ЕЭК)

 Top

Европейская экономическая комиссия ООН (ЕЭК) — это одна из пяти региональных комиссий Организации Объединенных Наций. Она была учреждена в 1947 году Экономическим и Социальным Советом ООН (ЭКОСОС) с целью развития экономической деятельности и укрепления экономических связей внутри региона ЕЭК ООН и между этим регионом и остальным миром. Помимо экономической деятельности ЕЭК занимается вопросами охраны окружающей среды и рационального использования природных ресурсов.


EEK

EЭK

Европейская экономическая комиссия


EiSS

Экономический и социальный Совет (ЭКОСОС)

 Top

ЭКОСОС учрежден Уставом Организации Объединенных Наций в качестве главного органа, отвечающего за координацию экономической, социальной и другой соответствующей деятельности 14 специализированных учреждений ООН, девяти функциональных комиссий и пяти региональных комиссий. Совет также получает доклады от 11 фондов и программ ООН. Экономический и Социальный Совет (ЭКОСОС) служит центральным форумом для обсуждения международных экономических и социальных проблем и выработки рекомендаций в отношении политики для государств-членов и системы Организации Объединенных Наций. Он отвечает за:

– содействие повышению уровня жизни, полной занятости населения и экономическому и социальному прогрессу;

– выявление способов разрешения международных проблем в экономической и социальной областях и в области здравоохранения;

– содействие международному сотрудничеству в области культуры, образования и экологии;

– поощрение всеобщего уважения прав человека и основных свобод.


ekinform

Экологическая информация

Экологическая информация – это информация о:

– состоянии элементов окружающей среды, таких, как воздух и атмосфера, вода, почва, земля, ландшафт и природные объекты, биологическое разнообразие и его компоненты, включая генетически измененные организмы, и взаимодействие между этими элементами;

– факторах, влияющих на окружающую среду, таких как, вещества, энергия, шум и излучение,

– об административных мерах, политике, законодательстве, планах и программах, касающихся окружающей среды;

– состоянии здоровья и безопасности людей, условиях жизни людей, состоянии объектов культуры и зданий и сооружений в той степени, в какой на них воздействует или может воздействовать состояние элементов окружающей среды.


EMEP

Совместная Программа наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе


Fail1

Выбросы загрязняющих веществ в атмосферу

Выбросы загрязняющих веществ в атмосферу

от стационарных источников по основным отраслям хозяйства

Беларуси в 2008 г., тыс.т*

Отрасль экономики | Твердые вещества | Оксид углерода | Диокси серы | Оксиды азота | Углеводороды (без ЛОС) | НМЛОС* | Прочие | Всего
Промышлен- ность | 26,3 | 53,4 | 56,7 | 51,4 | 5,3 | 68,7 | 6,6 | 268,4
в т.ч. электро-энергетика | 0,3 | 8,7 | 13,8 | 28,2 | 0,1 | 0,1 | 0 | 51,2
Сельское хозяйство | 5,2 | 3,3 | 0,7 | 1 | 2,3 | 1,2 | 13,8 | 27,5
Транспорт и связь | 4,3 | 11,6 | 1,2 | 3,1 | 9,2 | 3,2 | 0 | 32,6
Строительство | 3,8 | 3,3 | 0,6 | 0,5 | 0,1 | 0,4 | 0,1 | 8,8
Жилищно-коммунальное хозяйство | 6,1 | 14,6 | 4,1 | 4,9 | 18,4 | 0,7 | 2,1 | 50,9
Другие отрасли | 1,7 | 2,3 | 0,7 | 0,5 | 0,1 | 2,3 | 0,3 | 7,9
Всего | 47,4 | 88,5 | 64 | 61,4 | 35,4 | 76,5 | 22,9 | 396,1

* Данные Национального статистического комитета Республики Беларусь. ** Неме-тановые летучие органические соединения.


Fail2

Валовые выбросы загрязняющих веществ

Валовые выбросы загрязняющих веществ в атмосферу

от стационарных и мобильных источников на территории Беларуси

в 2008 г., тыс.т

Область | Твердые вещества | Оксид углерода | Диоксид серы | Оксиды азота | Углеводороды с НМЛОС | Прочие | Всего
Брестская | 11,7 | 128,4 | 2,2 | 23,6 | 41,4 | 0,9 | 208,2
Витебская | 13,2 | 112,3 | 25,4 | 31,8 | 66,9 | 3,6 | 253,2
Гомельская | 11,8 | 126,6 | 22,6 | 28,4 | 57,0 | 5,5 | 251,9
Гродненская | 11,9 | 115,3 | 1,2 | 23,2 | 38,3 | 5,5 | 195,4
Минская | 17,0 | 173,2 | 7,2 | 29,5 | 52,8 | 4,1 | 283,8
г.Минск | 9,3 | 158,9 | 5,0 | 24,2 | 49,2 | 0,8 | 247,4
Могилевская | 10,8 | 88,9 | 2,0 | 17,1 | 35,5 | 2,4 | 156,7
Республика Беларусь | 85,7 | 903,6 | 65,6 | 177,8 | 341,1 | 22,8 | 1596,6


Fail3

Выбросы загрязняющих веществ в атмосферу

Выбросы загрязняющих веществ в атмосферу от стационарных

источников в городах Беларуси в 2008 г., тыс.т*

Область, город | Твердые вещества | Оксид углерода | Диоксид серы | Оксиды азота | Углеводороды (без ЛОС) | НМЛОС | Прочие | Всего
Брестская обл. | 5,6 | 7,2 | 2,0 | 5,4 | 4,1 | 2,2 | 0,9 | 27,4
в т.ч. Белоозерск | 0,02 | 0,6 | 0,1 | 2,1 | 0,03 | 0,01 | 0,04 | 2,9
Брест | 0,4 | 0,8 | 0,2 | 0,5 | 0,7 | 0,4 | 0,2 | 3,2
Пинск | 0,3 | 0,6 | 0,4 | 0,5 | 0,2 | 0,4 | 0,1 | 2,5
Барановичи | 0,5 | 0,4 | 0,05 | 0,3 | 0,3 | 0,4 | 0,05 | 2,0
Витебская обл. | 8,2 | 16,6 | 25,2 | 17,2 | 2,7 | 36,2 | 3,6 | 109,7
в т.ч. Новополоцк | 0,2 | 3,2 | 18,4 | 3,5 | 0,1 | 32,9 | 0,3 | 58,6
Новолукомль | 1,2 | 3,2 | 4,8 | 10,4 | 0,1 | 0,03 | 0,07 | 19,8
Витебск | 1,1 | 1,0 | 0,2 | 0,9 | 0,2 | 1,0 | – | 4,4
Орша | 0,3 | 3,1 | 0,3 | 0,7 | 0,5 | 0,1 | 0,0 | 5,0
Полоцк | 0,5 | 0,4 | 0,1 | 0,4 | 0,02 | 0,5 | – | 1,9
Гомельская обл. | 6,4 | 14,8 | 22,4 | 12,1 | 4,9 | 20,3 | 5,5 | 86,4
в т.ч. Гомель | 1,7 | 2,3 | 3,0 | 3,9 | 0,6 | 1,8 | 0,3 | 13,6
Жлобин | 0,7 | 3,6 | 0,3 | 0,8 | 0,001 | 0,1 | – | 5,5
Светлогорск | 0,3 | 0,8 | 0,6 | 0,7 | 0,1 | 1,4 | 0,8 | 4,7
Речица | 0,2 | 0,5 | 0,004 | 0,7 | 0,1 | 1,7 | – | 3,2
Мозырь | 0,1 | 0,4 | 0,5 | 0,2 | 0,1 | 0,1 | 0,1 | 1,5
Гродненская обл. | 6,5 | 11,1 | 1,0 | 7,4 | 4,3 | 3,6 | 5,5 | 39,4
в т.ч. Гродно | 1,6 | 3,4 | 0,5 | 3,1 | 0,1 | 2,0 | 1,7 | 12,4
Минская обл. | 10,2 | 17,0 | 6,9 | 8,2 | 6,3 | 3,6 | 4,1 | 56,4
в т.ч. Солигорск | 1,6 | 1,1 | 1,9 | 0,7 | 0,5 | 0,1 | 0,2 | 6,1
Борисов | 0,5 | 0,8 | 0,4 | 0,4 | 0,6 | 0,4 | 0,1 | 3,2
Слуцк | 0,4 | 1,8 | 0,2 | 0,3 | 0,7 | 0,1 | 0,4 | 3,9
г.Минск | 3,4 | 13,1 | 4,6 | 5,2 | 4,8 | 5,5 | 0,8 | 37,4
Могилевская обл. | 7,2 | 8,6 | 1,9 | 5,9 | 8,2 | 5,1 | 2,4 | 39,3
в т.ч. Бобруйск | 0,8 | 1,7 | 0,9 | 2,1 | 0,6 | 2,4 | 0,1 | 8,6
Могилев | 0,9 | 1,6 | 0,2 | 1,6 | 0,04 | 1,7 | 1,16 | 7,2
Костюковичи | 1,0 | 0,9 | 0,1 | 0,5 | 0,1 | 0,003 | – | 2,6
Кричев | 1,4 | 0,6 | 0,1 | 0,1 | 0,3 | 0,1 | – | 2,6

* Данные Национального статистического комитета Республики Беларусь.


Fail4

Выбросы загрязняющих веществ в атмосферу

Выбросы загрязняющих веществ в атмосферу от мобильных источников на территории Беларуси в 2008 г., тыс.т*

Область | Твердые вещества | Оксид углерода | Диоксид серы | Оксиды азота | Углеводороды | Бенз(а)пи-рен** | Всего
Брестская | 6,1 | 121,2 | 0,2 | 18,2 | 35,1 | 0,155 | 180,8
Витебская | 5,0 | 95,7 | 0,2 | 14,6 | 28,0 | 0,125 | 143,5
Гомельская | 5,4 | 111,8 | 0,2 | 16,3 | 31,8 | 0,14 | 165,5
Гродненская | 5,4 | 104,2 | 0,2 | 15,8 | 30,4 | 0,136 | 156,0
Минская | 6,8 | 156,2 | 0,3 | 21,3 | 42,8 | 0,185 | 227,4
г.Минск | 5,9 | 145,8 | 0,4 | 19,0 | 38,9 | 0,165 | 210,0
Могилевская | 3,6 | 80,3 | 0,1 | 11,2 | 22,2 | 0,095 | 117,4
Республика Беларусь | 38,2 | 815,2 | 1,6 | 116,4 | 229,2 | 1,001 | 1200,6

* Данные Министерства природных ресурсов и охраны окружающей среды Респуб-лики Беларусь. ** В тоннах.


FAO

Продовольственная и сельскохозяйственная организация Объединенных Наций (ФАО)

 Top

Продовольственная и сельскохозяйственная организация Объединенных Наций (ФАО) была учреждена в 1945 году с целью повышения качества питания, роста производительности в аграрном секторе, улучшения условий жизни сельского населения и содействия мировому экономическому росту.

ФАО осуществляет деятельность в четырех основных областях.

Во-первых, ФАО выполняет функцию информационной сети. Сотрудники организации, включающие агрономов, специалистов в области лесного, рыбного и сельского хозяйств, диетологов, социологов и экономистов, собирают, анализируют и распространяют информацию, способствующую достижению целей в области развития.

Во-вторых, ФАО делится со своими членами обширным опытом в области формулирования сельскохозяйственной политики, поддержки, планирования, подготовки законодательства и создания национальной стратегии развития сельской местности и снижения голода.

В-третьих, ФАО является нейтральным форумом, где представители государств могут встречаться на равных, обсуждать сельскохозяйственную политику и вести переговоры о соглашениях.

В-четвертых, информационные ресурсы ФАО используются в многочисленных местных проектах. Для их выполнения мобилизуются финансовые ресурсы, поступающие от промышленно развитых стран, банков развития и из других источников. ФАО оказывает как техническую помощь, так и ограниченное финансирование.

В настоящее время ФАО занимается вопросами рационального природопользования. Так, Международный кодекс ведения ответственного рыболовства ФАО содержит перечень принципов разумного использования рыбных запасов. ФАО оказывает помощь государствам и рыболовным обществам в соблюдении правил Кодекса. ФАО проводит подобную работу и в отношении лесных запасов, помогая добиваться разумного использования лесных ресурсов. Уже почти 40 лет ФАО способствует распространению инновационных программ по борьбе с сельскохозяйственными вредителями. Роль ФАО в чрезвычайных ситуациях заключается не в оказании продовольственной помощи, а в том, чтобы помочь сельским жителям восстановить производство продуктов питания. Специальная программа продовольственного обеспечения помогает развивающимся странам повышать производство продуктов питания и уровень доходов.


fondLes

Лесосечный фонд

Лесосечный фонд – запасы спелых и перестойных древостоев, предназначенных для заготовки древесины


GA

Генеральная Ассамблея ООН

Генеральная Ассамблея, учрежденная в 1945 году в соответствии с Уставом Организации Объединенных Наций, является главным совещательным, директивным и представительным органом Организации Объединенных Наций. Состоящая из 192 членов Организации Объединенных Наций, Ассамблея является форумом для многостороннего обсуждения всего спектра международных проблем, о которых говорится в Уставе. Она играет также существенную роль в процессе установления норм и кодификации международного права. Интенсивный период работы очередных сессий Ассамблеи приходится на сентябрь-декабрь каждого года, в последующий период она может собираться по мере необходимости.


geoterm res nedr

Геотермальные ресурсы недр

Геотермальные ресурсы недр – запасы глубинного тепла Земли, промышленное и иное хозяйственное использование которых с помощью современных технических средств экономически целесообразно.


GkadastrZV

Государственный земельный кадастр

Государственный земельный кадастр – совокупность систематизированных сведений и документов о правовом режиме, состоянии, качестве, распределении, хозяйственном и ином использовании земель, земельных участков


GlesKadastr

Государственный лесной кадастр

Государственный лесной кадастр содержит сведения об экологических, экономических и иных количественных и качественных характеристиках лесного фонда. Данные кадастра используются при государственном управлении лесным хозяйством, организации его ведения, переводе земель лесного фонда в другие категории земель в целях, не связанных с ведением лесного хозяйства и лесопользованием, а также при изъятии и предоставлении земельных участков, относящихся к землям лесного фонда, определении размеров платежей за пользование лесным фондом, возмещении вреда лесохозяйственного производства, оценке хозяйственной деятельности лесопользователей и юридических лиц, ведущих лесное хозяйство.

На 1 января 2008 г. лесокадастровая документация составлена на весь лесной фонд страны по административно-территориальным единицам (118 административным районам, 10 городам областного подчинения и г.Минску). Количество юридических лиц, ведущих лесное хозяйство в Республике Беларусь составляет 118. В 2007 г. по сравнению с 2006 г. оно не изменилось. Как и в прошлые годы, в ведомственном распределении лесного фонда, кроме Министерства лесного хозяйства, наибольшая доля приходится на Управление делами Президента Республики Беларусь (7,6%), наименьшая – на Министерство образования (0,3%) (таблица).

Таблица

Ведомственное распределение лесного фонда

Республики Беларусь в 2006 и 2007 гг.

Министерство, ведомство | Площадь, тыс.га |  | % от общей площади |  | Количество юридических лиц, ведущих лесное хозяйство
 | 2006 г. | 2007 г. | 2006 г. | 2007 г. | 2006 г. | 2007 г.
Министерство лесного хозяйства | 8131,9 | 8101,5 | 86,4 | 86,3 | 96 | 96
Министерство обороны | 211,6 | 211,6 | 2,2 | 2,3 | 3 | 3
Управление делами Президента | 713,2 | 716,3 | 7,6 | 7,6 | 8 | 8
Министерство по чрезвычайным ситуациям | 216,6 | 216,4 | 2,3 | 2,3 | 1 | 1
Местные исполнительные и распорядительные органы | 71,7 | 71,2 | 0,8 | 0,8 | 5 | 5
Министерство образования | 27,8 | 27,5 | 0,3 | 0,3 | 2 | 2
Национальная академия наук Беларуси | 41,5 | 41,1 | 0,4 | 0,4 | 3 | 3

В 2007 г. 5825,8 тыс.га земель лесного фонда предоставлено в аренду 264 юридическим лицам преимущественно для целей использования лесного фонда для нужд охотничьего хозяйства, побочных пользований и в культурно-оздоровительных, туристических и спортивных целях, а также для заготовки древесины. В целом площадь земель лесного фонда, предоставленных в аренду, в 2007 г. увеличилась по сравнению с 2006 г. на 195,1 тыс.га.


gor otvod

Геологический отвод

Геологический отвод – участок недр, предоставляемый недропользователю для геологического изучения недр


gornu otvod

Горный отвод

Горный отвод – участок недр, предоставляемый недропользователю для добычи полезных ископаемых, использования геотермальных ресурсов недр, строительства и (или) эксплуатации подземных сооружений, не связанных с добычей полезных ископаемых.


goruchie

Горючие полезные ископаемые

Горючими полезными ископаемыми признаются:

– твердые – бурый уголь, горючие сланцы, торф;

– жидкие – нефть и газовый конденсат;

– газообразные – природный газ, нефтяной попутный газ.


Gos icspertiza

Закон Республики Беларусь

"О государственной экологической экспертизе"

 Top

9 ноября 2009 г. № 54-З

Принят Палатой представителей 8 октября 2009 года

Одобрен Советом Республики 22 октября 2009 года

Настоящий Закон регулирует отношения в области проведения государственной экологической экспертизы и направлен на обеспечение экологической безопасности при реализации проектных решений, предусмотренных проектной или иной документацией по планируемой хозяйственной и иной деятельности.

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Основные термины, используемые в настоящем Законе, и их определения

Для целей настоящего Закона используются следующие основные термины и их определения:

воздействие на окружающую среду – любое прямое либо косвенное воздействие на окружающую среду хозяйственной и иной деятельности, последствиями которой являются изменения окружающей среды;

государственная экологическая экспертиза – установление соответствия или несоответствия проектной или иной документации по планируемой хозяйственной и иной деятельности (далее – проектная или иная документация) требованиям законодательства об охране окружающей среды и рациональном использовании природных ресурсов;

заказчики – государственные органы, юридические лица Республики Беларусь, иностранные и международные юридические лица, организации, не являющиеся юридическими лицами (далее – юридические лица), индивидуальные предприниматели, планирующие осуществление хозяйственной и иной деятельности на территории Республики Беларусь;

заключение государственной экологической экспертизы – документ, содержащий сведения о результатах проведения государственной экологической экспертизы;

затрагиваемая сторона – иностранное государство, на окружающую среду которого может быть оказано трансграничное воздействие планируемой на территории Республики Беларусь хозяйственной и иной деятельности;

изменения окружающей среды – обратимые или необратимые перемены в состоянии окружающей среды, которые могут произойти в результате воздействия на нее при реализации проектных решений, предусмотренных проектной или иной документацией (далее – проектные решения);

отчет об оценке воздействия на окружающую среду – составная часть проектной документации по планируемой хозяйственной и иной деятельности (далее, если не указано иное, – проектная документация), содержащая сведения о результатах проведенной оценки воздействия на окружающую среду и необходимых мероприятиях по уменьшению и (или) предотвращению прогнозируемых изменений окружающей среды;

оценка воздействия на окружающую среду – определение при разработке проектной документации возможного воздействия на окружающую среду при реализации проектных решений, предполагаемых изменений окружающей среды, а также прогнозирование ее состояния в будущем в целях принятия решения о возможности или невозможности реализации проектных решений;

планируемая хозяйственная и иная деятельность – деятельность по строительству, реконструкции объектов, их эксплуатация, другая деятельность, которая связана с использованием природных ресурсов и (или) может оказать воздействие на окружающую среду;

проектные организации – юридические лица и индивидуальные предприниматели, осуществляющие разработку проектной или иной документации;

трансграничное воздействие – воздействие на окружающую среду затрагиваемой стороны, которое может быть вызвано планируемой на территории Республики Беларусь хозяйственной и иной деятельностью.

Статья 2. Законодательство о государственной экологической экспертизе

Законодательство о государственной экологической экспертизе основывается на Конституции Республики Беларусь и состоит из настоящего Закона, актов Президента Республики Беларусь и принятых в соответствии с ними иных актов законодательства о государственной экологической экспертизе.

Если международным договором Республики Беларусь установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора Республики Беларусь.

Статья 3. Основные принципы государственной экологической экспертизы

Государственная экологическая экспертиза проводится с соблюдением следующих основных принципов:

предотвращения вредного воздействия на окружающую среду;

обязательности проведения государственной экологической экспертизы до утверждения проектной или иной документации по объектам государственной экологической экспертизы;

учета суммарного вредного воздействия на окружающую среду осуществляемой и планируемой хозяйственной и иной деятельности;

достоверности и полноты информации, содержащейся в проектной или иной документации, представляемой на государственную экологическую экспертизу;

законности и объективности заключений государственной экологической экспертизы;

гласности и учета общественного мнения.

Статья 4. Субъекты отношений в области проведения государственной экологической экспертизы

Субъектами отношений в области проведения государственной экологической экспертизы являются:

Президент Республики Беларусь;

Совет Министров Республики Беларусь;

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь, областные (Минский городской) комитеты природных ресурсов и охраны окружающей среды, их уполномоченные должностные лица;

местные Советы депутатов, местные исполнительные и распорядительные органы;

заказчики;

проектные организации.

Статья 5. Объекты государственной экологической экспертизы

Объектами государственной экологической экспертизы является следующая проектная документация:

градостроительные проекты общего планирования, специального планирования, детального планирования, архитектурные проекты застройки территорий;

обоснования инвестирования в строительство, архитектурные и строительные проекты для объектов, указанных в части первой статьи 13 настоящего Закона (за исключением текущих и капитальных ремонтов таких объектов);

проекты территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды;

проекты водоохранных зон и прибрежных полос водных объектов.

Кроме объектов, указанных в части первой настоящей статьи, объектами государственной экологической экспертизы является также иная документация по планируемой хозяйственной и иной деятельности:

проекты концепций, прогнозов, программ и схем отраслевого развития, реализация которых связана с использованием природных ресурсов и (или) может оказать воздействие на окружающую среду;

проекты ведения охотничьего хозяйства, рыбоводно-биологические обоснования, биологические обоснования зарыбления рыболовных угодий, биологические обоснования на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства;

лесоустроительные проекты;

проекты технических нормативных правовых актов, в которых устанавливаются требования в области охраны окружающей среды и (или) рационального использования природных ресурсов к продукции, процессам ее разработки, производства, эксплуатации (использования), хранения, перевозки, реализации и утилизации или оказанию услуг.

Объектами государственной экологической экспертизы может являться другая проектная или иная документация, предусмотренная законодательными актами и международными договорами Республики Беларусь.

ГЛАВА 2

ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ И УПРАВЛЕНИЕ В ОБЛАСТИ ПРОВЕДЕНИЯ ГОСУДАРСТВЕННОЙ ЭКОЛОГИЧЕСКОЙ ЭКСПЕРТИЗЫ

Статья 6. Государственное регулирование и управление в области проведения государственной экологической экспертизы

Государственное регулирование и управление в области проведения государственной экологической экспертизы осуществляют Президент Республики Беларусь, Совет Министров Республики Беларусь, Министерство природных ресурсов и охраны окружающей среды Республики Беларусь, местные Советы депутатов, местные исполнительные и распорядительные органы в соответствии с настоящим Законом и иными актами законодательства.

Статья 7. Полномочия Президента Республики Беларусь в области проведения государственной экологической экспертизы

Президент Республики Беларусь в области проведения государственной экологической экспертизы определяет единую государственную политику и осуществляет иные полномочия в соответствии с Конституцией Республики Беларусь и законами.

Статья 8. Полномочия Совета Министров Республики Беларусь в области проведения государственной экологической экспертизы

Совет Министров Республики Беларусь в области проведения государственной экологической экспертизы:

обеспечивает проведение единой государственной политики;

устанавливает порядок проведения государственной экологической экспертизы, если иное не предусмотрено законодательными актами;

устанавливает порядок проведения оценки воздействия на окружающую среду;

устанавливает порядок оплаты расходов, связанных с проведением государственной экологической экспертизы с привлечением внештатных специалистов;

осуществляет межправительственное сотрудничество;

осуществляет иные полномочия в соответствии с Конституцией Республики Беларусь, актами Президента Республики Беларусь, настоящим Законом и иными законами.

Статья 9. Полномочия Министерства природных ресурсов и охраны окружающей среды Республики Беларусь в области проведения государственной экологической экспертизы

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь в области проведения государственной экологической экспертизы в пределах своей компетенции:

разрабатывает предложения об основных направлениях единой государственной политики и реализует ее проведение;

обеспечивает проведение государственной экологической экспертизы;

утверждает положение о порядке формирования экспертных комиссий по проведению государственной экологической экспертизы и осуществления их деятельности;

осуществляет международное сотрудничество;

осуществляет иные полномочия в соответствии с настоящим Законом и иными актами законодательства.

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь осуществляет полномочия в области проведения государственной экологической экспертизы непосредственно или через областные (Минский городской) комитеты природных ресурсов и охраны окружающей среды.

Статья 10. Полномочия местных Советов депутатов, местных исполнительных и распорядительных органов в области проведения государственной экологической экспертизы

Местные Советы депутатов, местные исполнительные и распорядительные органы в области проведения государственной экологической экспертизы в пределах своей компетенции:

информируют граждан о возможном воздействии на окружающую среду планируемой хозяйственной и иной деятельности;

организуют и совместно с заказчиками при участии проектных организаций проводят в соответствии с законодательством общественные обсуждения градостроительных проектов общего планирования, специального планирования, архитектурных проектов застройки территорий, а также отчетов об оценке воздействия на окружающую среду;

осуществляют иные полномочия в соответствии с настоящим Законом и иными актами законодательства.

ГЛАВА 3

ПРОВЕДЕНИЕ ГОСУДАРСТВЕННОЙ ЭКОЛОГИЧЕСКОЙ ЭКСПЕРТИЗЫ

Статья 11. Порядок проведения государственной экологической экспертизы

Государственная экологическая экспертиза проводится уполномоченными должностными лицами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, областных (Минского городского) комитетов природных ресурсов и охраны окружающей среды (далее, если не указано иное, – уполномоченные должностные лица).

Уполномоченными должностными лицами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь государственная экологическая экспертиза проводится по:

проектам концепций, прогнозов, программ и схем отраслевого развития, утверждаемых Президентом Республики Беларусь, Советом Министров Республики Беларусь, республиканскими органами государственного управления, реализация которых связана с использованием природных ресурсов и (или) может оказать воздействие на окружающую среду;

проектам территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды для города Минска, административных центров областей и городов, градостроительные проекты общего планирования которых утверждаются Президентом Республики Беларусь;

градостроительным проектам общего планирования, специального планирования, детального планирования, архитектурным проектам застройки территорий для города Минска, административных центров областей и городов, градостроительные проекты общего планирования которых утверждаются Президентом Республики Беларусь;

обоснованиям инвестирования в строительство, архитектурным и строительным проектам для объектов нового строительства, указанных в части первой статьи 13 настоящего Закона (за исключением объектов, у которых базовый размер санитарно-защитной зоны составляет менее 500 метров);

проектам ведения охотничьего хозяйства, рыбоводно-биологическим обоснованиям, биологическим обоснованиям зарыбления рыболовных угодий, биологическим обоснованиям на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства;

лесоустроительным проектам заповедников, национальных парков и экспериментальных лесоохотничьих хозяйств;

проектам водоохранных зон и прибрежных полос водных объектов города Минска, административных центров областей и городов, градостроительные проекты общего планирования которых утверждаются Президентом Республики Беларусь;

проектам технических нормативных правовых актов, в которых устанавливаются требования в области охраны окружающей среды и (или) рационального использования природных ресурсов к продукции, процессам ее разработки, производства, эксплуатации (использования), хранения, перевозки, реализации и утилизации или оказанию услуг.

Уполномоченными должностными лицами областных (Минского городского) комитетов природных ресурсов и охраны окружающей среды государственная экологическая экспертиза проводится по:

проектам концепций, прогнозов, программ и схем отраслевого развития, реализация которых связана с использованием природных ресурсов и (или) может оказать воздействие на окружающую среду, за исключением проектов концепций, прогнозов, программ и схем отраслевого развития, указанных в абзаце втором части второй настоящей статьи;

проектам территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды, за исключением проектов территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды, указанных в абзаце третьем части второй настоящей статьи;

градостроительным проектам общего планирования, специального планирования, детального планирования, архитектурным проектам застройки территорий, за исключением градостроительных проектов общего планирования, специального планирования, детального планирования, архитектурных проектов застройки территорий, указанных в абзаце четвертом части второй настоящей статьи;

обоснованиям инвестирования в строительство, архитектурным и строительным проектам для объектов нового строительства, указанных в части первой статьи 13 настоящего Закона, у которых базовый размер санитарно-защитной зоны составляет менее 500 метров;

проектной документации на реконструкцию объектов, указанных в части первой статьи 13 настоящего Закона;

лесоустроительным проектам, за исключением лесоустроительных проектов, указанных в абзаце седьмом части второй настоящей статьи;

проектам водоохранных зон и прибрежных полос водных объектов, за исключением проектов водоохранных зон и прибрежных полос водных объектов, указанных в абзаце восьмом части второй настоящей статьи.

Для проведения государственной экологической экспертизы проектной или иной документации, содержащей наиболее сложные проектные решения, Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, областными (Минским городским) комитетами природных ресурсов и охраны окружающей среды могут создаваться в порядке, установленном Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, экспертные комиссии с привлечением на договорной основе специалистов государственных и иных организаций Республики Беларусь, международных организаций и иностранных государств, обладающих специальными познаниями в определенных областях науки, техники и иных сферах деятельности. Указанные внештатные специалисты по результатам рассмотрения проектной или иной документации готовят предложения, которые могут быть учтены при подготовке заключения государственной экологической экспертизы.

Персональный состав экспертных комиссий определяется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, областными (Минским городским) комитетами природных ресурсов и охраны окружающей среды в соответствии с их компетенцией.

Включение в состав экспертных комиссий заинтересованных представителей заказчика или проектной организации, осуществляющей разработку проектной или иной документации, а также физических лиц, состоящих с ними в трудовых отношениях, не допускается.

Проведение государственной экологической экспертизы на основе договора с заказчиком или проектной организацией не допускается.

При проведении государственной экологической экспертизы одновременно с проектной и иной документацией рассматривается заключение общественной экологической экспертизы (при его наличии).

Порядок проведения государственной экологической экспертизы устанавливается Советом Министров Республики Беларусь, если иное не предусмотрено законодательными актами.

Статья 12. Основные требования, предъявляемые к проектной или иной документации, представляемой на государственную экологическую экспертизу

Состав проектной или иной документации, представляемой на государственную экологическую экспертизу, должен соответствовать требованиям, установленным Советом Министров Республики Беларусь, если иное не предусмотрено законодательными актами.

Содержание проектной или иной документации, представляемой на государственную экологическую экспертизу, определяется актами законодательства в области строительства, архитектуры и градостроительства и иными актами законодательства, в том числе техническими нормативными правовыми актами.

Для объектов, указанных в абзаце втором части первой статьи 5 настоящего Закона, в составе проектной документации, представляемой на государственную экологическую экспертизу, должны содержаться результаты обсуждений градостроительных проектов с общественностью, чьи права и законные интересы могут быть затронуты при реализации проектных решений (протоколы, замечания и предложения заинтересованных, публикации в средствах массовой информации и др.).

Для объектов, указанных в части первой статьи 13 настоящего Закона, в составе проектной документации, представляемой на государственную экологическую экспертизу, должен содержаться отчет об оценке воздействия на окружающую среду.

К отчету об оценке воздействия на окружающую среду прилагаются:

ситуационная схема размещения объекта с прилегающими территориями в радиусе не менее двух километров для всех альтернативных вариантов его размещения;

результаты обсуждений отчета об оценке воздействия на окружающую среду с общественностью, чьи права и законные интересы могут быть затронуты при реализации проектных решений (протоколы, замечания и предложения заинтересованных, публикации в средствах массовой информации и др.);

материалы согласования отчета об оценке воздействия на окружающую среду с затрагиваемыми сторонами (для планируемой на территории Республики Беларусь хозяйственной и иной деятельности, которая может оказывать трансграничное воздействие);

заключение общественной экологической экспертизы (при его наличии).

Для объектов, указанных в абзацах втором – тридцать первом части первой статьи 13 настоящего Закона, с учетом критериев (производственная мощность, размеры линейных сооружений и т.п.), установленных в Добавлениях I и III к Конвенции об оценке воздействия на окружающую среду в трансграничном контексте, подписанной в г. Эспо 25 февраля 1991 года, отчет об оценке воздействия на окружающую среду должен содержать раздел об оценке возможного трансграничного воздействия.

Если проектная или иная документация, включая отчет об оценке воздействия на окружающую среду, содержит информацию, распространение и (или) предоставление которой ограничено законодательством, заказчик или проектная организация разрабатывают и предоставляют ее в соответствии с законодательством о государственных секретах, об информации и информатизации и иным законодательством.

Статья 13. Объекты, для которых проводится оценка воздействия на окружающую среду, и порядок ее проведения

Объектами, для которых при разработке проектной документации (обоснования инвестирования в строительство, архитектурные и строительные проекты) проводится оценка воздействия на окружающую среду, являются:

тепловые электростанции и другие установки для сжигания топлива эквивалентной мощностью 100 мегаватт и более;

атомные электростанции и другие ядерные установки (за исключением сооружений и комплексов с экспериментальными и исследовательскими ядерными реакторами, критическими и подкритическими ядерными стендами (сборками), максимальная мощность которых не превышает 1 киловатта постоянной тепловой нагрузки);

установки, предназначенные для производства или обогащения ядерного материала, регенерации отработавшего ядерного материала;

стационарные объекты и (или) сооружения, предназначенные для хранения ядерных материалов, отработавших ядерных материалов и (или) эксплуатационных радиоактивных отходов;

объекты, на которых осуществляются обезвреживание, переработка, хранение и (или) захоронение радиоактивных отходов;

объекты обезвреживания, хранения, захоронения, использования отходов производства, в том числе опасных отходов;

нефтеперерабатывающие заводы производственной мощностью 500 тонн в сутки и более;

установки для газификации и сжижения угля и битуминозных сланцев производственной мощностью 500 тонн в сутки и более;

объекты производства передельного чугуна или стали (первичная или вторичная плавка), включая непрерывную разливку, производственной мощностью 2,5 тонны в час и более;

объекты горячей прокатки черных металлов производственной мощностью 20 тонн сырой стали в час и более;

объекты литья черных металлов производственной мощностью 20 тонн в сутки и более;

объекты выплавки, включая легирование, цветных металлов, в том числе рекуперированных продуктов (включая рафинирование, литейное производство и др.), плавильной мощностью 4 тонны в сутки и более для свинца и кадмия или 20 тонн в сутки и более для всех других металлов;

объекты изготовления, извлечения, переработки и преобразования асбестосодержащих продуктов производственной мощностью 10 тысяч тонн в год и более;

объекты переработки фрикционных материалов производственной мощностью 25 тысяч тонн в год и более;

объекты добычи и применения асбеста объемом 100 тонн в год и более;

объекты химического производства, у которых базовый размер санитарно-защитной зоны составляет 300 метров и более;

объекты производства целлюлозы производственной мощностью 100 тысяч тонн в год и более;

объекты производства бумаги, картона или продукции на основе их переработки производственной мощностью 20 тонн в сутки и более;

республиканские автомобильные дороги, железнодорожные линии, аэродромы и аэропорты с основной взлетно-посадочной полосой 1500 метров и более;

нефте- и газопроводы с диаметром трубопроводов 500 миллиметров и более;

плотины высотой 2 метра и более, водохранилища с площадью зеркала 2 квадратных километра и более при нормальном подпорном уровне, магистральные каналы;

групповые водозаборы подземных вод производительностью 5 тысяч кубических метров в сутки и более;

объекты открытой добычи полезных ископаемых (кроме торфа) с площадью поверхности разрабатываемого участка 20 гектаров и более;

объекты подземной добычи полезных ископаемых при общем объеме извлекаемой горной породы 250 тысяч кубических метров в год и более;

объекты добычи нефти объемом 5 тысяч тонн в год и более из одной скважины;

объекты добычи природного газа объемом 2 миллиона кубических метров в год и более;

склады, предназначенные для хранения 50 тысяч кубических метров и более нефти, нефтехимической продукции, химических продуктов;

подземные хранилища газа;

объекты хозяйственной и иной деятельности, планируемые к строительству на территориях, определенных в рамках Конвенции о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц, принятой Международной конференцией по водно-болотным угодьям и водоплавающей птице в г. Рамсар 2 февраля 1971 года, а также в зонах возможного воздействия на такие территории;

объекты хозяйственной и иной деятельности, планируемые к строительству на болотах, прилегающих к Государственной границе Республики Беларусь, или территориях, с которых может быть оказано воздействие на эти болота;

мелиоративные системы проектной площадью 10 квадратных километров и более;

воздушные линии электропередачи напряжением 220 киловольт и более и протяженностью 15 километров и более;

радиопередающие и телепередающие устройства с излучающими антеннами сверхвысокочастотного диапазона (с излучением 10-1–10-2 метра или 3 х 109 – 3 х 1010 герц);

объекты биохимического, биотехнического, микробиологического и фармацевтического производства, кроме объектов производства из готовых лекарственных препаратов;

объекты производства стекла;

объекты производства цементного клинкера во вращающихся обжиговых печах производственной мощностью 500 тонн в сутки и более;

объекты производства извести во вращающихся обжиговых печах производственной мощностью 50 тонн в сутки и более;

объекты производства цементного клинкера или извести в других (невращающихся) печах производственной мощностью 50 тонн в сутки и более;

объекты по обработке продуктов животного происхождения, у которых базовый размер санитарно-защитной зоны составляет 300 метров и более;

объекты текстильного производства и производства легкой промышленности, у которых базовый размер санитарно-защитной зоны составляет 300 метров и более;

объекты производства аккумуляторов;

объекты добычи торфа с площадью поверхности разрабатываемого участка 250 гектаров и более;

золоотвалы объемом золы 25 тысяч кубических метров в год и более;

объекты обезвреживания, хранения, захоронения, использования твердых коммунальных отходов объемом 10 тысяч тонн в год и более;

объекты производства, хранения, транспортировки и уничтожения боеприпасов, взрывчатых веществ, а также ракетного топлива;

комплексы по выращиванию и откорму свиней производственной мощностью 900 мест для свиноматок и более и 3 тысячи мест для откормочных свиней и более;

комплексы по выращиванию и откорму крупного рогатого скота производственной мощностью 5 тысяч голов в год и более;

комплексы по выращиванию и откорму сельскохозяйственных птиц производственной мощностью 85 тысяч мест для бройлеров и более и 60 тысяч мест для кур-несушек и более;

сооружения по очистке промышленных и коммунальных сточных вод объемом 5 тысяч кубических метров в сутки и более, промышленных сточных вод объемом 1 тысяча кубических метров в сутки и более;

объекты хозяйственной и иной деятельности (за исключением жилых домов, общественных зданий и сооружений, систем инженерной инфраструктуры и благоустройства территории в границах населенных пунктов), планируемые к строительству в границах особо охраняемых природных территорий, их охранных зон, территорий, зарезервированных для объявления особо охраняемыми природными территориями, мест обитания диких животных и мест произрастания дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, переданных под охрану пользователям земельных участков и водных объектов;

объекты хозяйственной и иной деятельности, планируемые к строительству в границах ботанических садов, дендрологических парков и их охранных зон, а также на территории курортов, если они не соответствуют функциональному назначению этих территорий;

объекты хозяйственной и иной деятельности, планируемые к строительству в зонах охраны недвижимых материальных историко-культурных ценностей;

иные объекты, предусмотренные законодательными актами и международными договорами Республики Беларусь.

По проектной документации на реконструкцию объектов, указанных в части первой настоящей статьи, оценка воздействия на окружающую среду не проводится.

Оценка воздействия на окружающую среду, в том числе с учетом возможного трансграничного воздействия, организуется, финансируется заказчиком и проводится по договору с ним проектными организациями в соответствии с настоящим Законом и в порядке, установленном Советом Министров Республики Беларусь.

Статья 14. Срок проведения государственной экологической экспертизы

Срок проведения государственной экологической экспертизы не должен превышать одного месяца, а для проектной документации по планируемой хозяйственной и иной деятельности, которая может оказывать трансграничное воздействие, – двух месяцев со дня поступления проектной документации, соответствующей требованиям, установленным Советом Министров Республики Беларусь, если иное не предусмотрено законодательными актами.

Статья 15. Заключение государственной экологической экспертизы

По результатам проведенной государственной экологической экспертизы составляется заключение государственной экологической экспертизы, которое может быть положительным, в том числе положительным с особыми условиями реализации проектных решений, либо отрицательным.

Заключение государственной экологической экспертизы должно содержать следующие основные сведения:

о заказчике и проектной организации (для юридического лица – наименование и место нахождения, для индивидуального предпринимателя – фамилию, собственное имя, отчество и место жительства);

о характеристике объекта (производственная мощность, размер линейного сооружения и др.), сметной стоимости строительства с указанием затрат на планируемые природоохранные мероприятия (для объектов, указанных в части первой статьи 13 настоящего Закона);

о согласованиях и разрешительной документации, предусмотренных законодательством и представленных для проведения государственной экологической экспертизы;

описание площадки, выбранной для осуществления планируемой хозяйственной и иной деятельности, место ее расположения (для объектов, указанных в абзаце втором части первой статьи 5 и части первой статьи 13 настоящего Закона);

описание проектных решений, включая проектные решения по видам и объемам используемых природных ресурсов;

описание возможного воздействия планируемой хозяйственной и иной деятельности на окружающую среду (количественные и качественные показатели выбросов и сбросов вредных веществ в окружающую среду, образование отходов и др.), а также предполагаемых изменений окружающей среды;

описание проектных решений, направленных на предотвращение (снижение) вредного воздействия на окружающую среду;

выводы о соответствии или несоответствии проектной или иной документации требованиям законодательства об охране окружающей среды и рациональном использовании природных ресурсов;

особые условия реализации проектных решений (при необходимости).

Особыми условиями реализации проектных решений являются:

необходимость оформления и утверждения до реализации проектных решений акта выбора места размещения земельного участка для планируемой хозяйственной и иной деятельности, если указанный акт не был оформлен и утвержден в соответствии с законодательством об охране и использовании земель до представления проектной документации на государственную экологическую экспертизу;

необходимость перевода земель в другие категории, виды земель, изменения целевого назначения земельных участков и (или) изменения функционального использования территории до реализации проектных решений в соответствии с законодательством об охране и использовании земель, о строительстве, архитектуре и градостроительстве – если планируемая хозяйственная и иная деятельность не соответствует установленному правовому режиму охраны и использования этих земель и (или) зонированию территории;

необходимость принятия мер по сохранению уникальных, эталонных или иных ценных природных комплексов и объектов особо охраняемых природных территорий и территорий, зарезервированных для объявления особо охраняемыми природными территориями, а также мест обитания диких животных и мест произрастания дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, – если есть угроза их повреждения или уничтожения при реализации проектных решений;

необходимость доработки на следующей стадии проектирования отдельных проектных решений, не обеспечивающих соблюдение требований законодательства об охране окружающей среды и рациональном использовании природных ресурсов, и представления проектной документации следующей стадии проектирования на государственную экологическую экспертизу;

необходимость разработки и реализации дополнительных природоохранных мероприятий в случае превышения нормативов по выбросам и сбросам загрязняющих веществ в окружающую среду после выхода объекта на проектную мощность;

иные условия, предусмотренные законодательными актами.

Заключение государственной экологической экспертизы подписывается уполномоченными должностными лицами, за исключением уполномоченного должностного лица, имеющего особое мнение по объекту государственной экологической экспертизы. При наличии особого мнения уполномоченного должностного лица по объекту государственной экологической экспертизы оно в письменной форме прилагается к заключению государственной экологической экспертизы, представляемому для утверждения. Особое мнение уполномоченного должностного лица рассматривается при принятии решения об утверждении заключения государственной экологической экспертизы, но не является приложением к утвержденному заключению государственной экологической экспертизы. Заключение государственной экологической экспертизы утверждается Министром (заместителем Министра) природных ресурсов и охраны окружающей среды Республики Беларусь, председателем (заместителем председателя) областного (Минского городского) комитета природных ресурсов и охраны окружающей среды в соответствии с их компетенцией.

При отрицательном заключении государственной экологической экспертизы заказчик и (или) проектная организация обязаны при доработке проектной или иной документации учесть выводы, указанные в данном заключении, и представить ее на повторную экспертизу, если заказчик планируемой хозяйственной и иной деятельности не отказался от ее реализации.

Утверждение проектной или иной документации, финансирование и реализация содержащихся в ней проектных решений без положительного заключения государственной экологической экспертизы запрещаются, если иное не установлено Президентом Республики Беларусь.

Статья 16. Срок действия заключения государственной экологической экспертизы

Срок действия заключения государственной экологической экспертизы ограничивается проектной продолжительностью реализации проектных решений, предусмотренных для объектов, указанных в части первой статьи 13 настоящего Закона, увеличенной на один год, если иное не предусмотрено законодательными актами.

Срок действия заключения государственной экологической экспертизы по объектам государственной экологической экспертизы, за исключением объектов, указанных в части первой статьи 13 настоящего Закона, ограничивается установленным в соответствии с законодательством сроком действия документации по этим объектам.

Статья 17. Прекращение действия заключения государственной экологической экспертизы

Действие заключения государственной экологической экспертизы прекращается в случае:

осуществления планируемой хозяйственной и иной деятельности с отступлениями от проектной или иной документации, по которой получено положительное заключение государственной экологической экспертизы, если это отступление связано с использованием природных ресурсов и (или) воздействием на окружающую среду;

невыполнения особых условий реализации проектных решений, изложенных в заключении государственной экологической экспертизы;

внесения изменений в проектную или иную документацию после получения положительного заключения государственной экологической экспертизы, если эти изменения связаны с использованием природных ресурсов и (или) воздействием на окружающую среду;

выявления факторов воздействия на окружающую среду, не учтенных в проектной или иной документации, по которой получено положительное заключение государственной экологической экспертизы;

истечения срока действия заключения государственной экологической экспертизы.

Действие заключения государственной экологической экспертизы в случаях, указанных в абзацах втором–четвертом части первой настоящей статьи, прекращается с момента наступления хотя бы одного из них.

Действие заключения государственной экологической экспертизы в случае, указанном в абзаце пятом части первой настоящей статьи, прекращается после принятия должностным лицом, утвердившим данное заключение, соответствующего решения, о котором письменно уведомляется заказчик с указанием даты, с которой действие заключения государственной экологической экспертизы прекращается.

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь вправе принять решение о прекращении действия заключения государственной экологической экспертизы, выданного областным (Минским городским) комитетом природных ресурсов и охраны окружающей среды, в случае, указанном в абзаце пятом части первой настоящей статьи.

Проектная или иная документация, по которой действие заключения государственной экологической экспертизы прекращено, подлежит повторному представлению на государственную экологическую экспертизу, если заказчик планируемой хозяйственной и иной деятельности не отказался от ее реализации.

Статья 18. Финансирование государственной экологической экспертизы

Расходы, связанные с проведением государственной экологической экспертизы, финансируются за счет средств республиканского бюджета.

При проведении государственной экологической экспертизы с привлечением внештатных специалистов выплата вознаграждения за выполненную ими работу осуществляется в порядке, установленном Советом Министров Республики Беларусь.

ГЛАВА 4

ПРАВА И ОБЯЗАННОСТИ ЗАКАЗЧИКОВ, ПРОЕКТНЫХ ОРГАНИЗАЦИЙ И УПОЛНОМОЧЕННЫХ ДОЛЖНОСТНЫХ ЛИЦ В ОБЛАСТИ ПРОВЕДЕНИЯ ГОСУДАРСТВЕННОЙ ЭКОЛОГИЧЕСКОЙ ЭКСПЕРТИЗЫ

Статья 19. Права заказчиков, проектных организаций в области проведения государственной экологической экспертизы

Заказчики, проектные организации в области проведения государственной экологической экспертизы имеют право:

получать от уполномоченных должностных лиц информацию о сроке, порядке и результатах проведения государственной экологической экспертизы по проектной или иной документации, представленной ими на государственную экологическую экспертизу;

привлекать для проведения оценки воздействия на окружающую среду планируемой хозяйственной и иной деятельности и подготовки отчета по результатам ее проведения научные организации, деятельность которых связана с исследованиями в области охраны окружающей среды;

требовать устранения нарушений установленного порядка проведения государственной экологической экспертизы;

представлять письменные или устные пояснения и предложения по проектным решениям;

обжаловать заключение государственной экологической экспертизы в вышестоящий орган и (или) в суд.

Статья 20. Права уполномоченных должностных лиц в области проведения государственной экологической экспертизы

Уполномоченные должностные лица в области проведения государственной экологической экспертизы имеют право:

вносить предложения о привлечении к проведению государственной экологической экспертизы специалистов государственных и иных организаций Республики Беларусь, международных организаций и иностранных государств, обладающих специальными познаниями в определенных областях науки, техники и иных сферах деятельности;

вносить предложения по совершенствованию организации проведения государственной экологической экспертизы;

формулировать в письменной форме особое мнение по объекту государственной экологической экспертизы.

Статья 21. Обязанности заказчиков в области проведения государственной экологической экспертизы

Заказчики в области проведения государственной экологической экспертизы обязаны:

представлять на государственную экологическую экспертизу в соответствии с требованиями настоящего Закона и иных актов законодательства документацию, указанную в абзацах втором и пятом части второй статьи 5 настоящего Закона, до ее утверждения;

утверждать документацию, указанную в абзаце пятом части второй статьи 5 настоящего Закона, при наличии положительного заключения государственной экологической экспертизы;

осуществлять реализацию проектных решений по объектам государственной экологической экспертизы при наличии положительного заключения государственной экологической экспертизы, если иное не установлено Президентом Республики Беларусь;

проводить в соответствии с законодательством совместно с местными Советами депутатов, местными исполнительными и распорядительными органами при участии проектных организаций общественные обсуждения градостроительных проектов общего планирования, специального планирования, архитектурных проектов застройки территорий, а также отчетов об оценке воздействия на окружающую среду.

Статья 22. Обязанности проектных организаций в области проведения государственной экологической экспертизы

Проектные организации в области проведения государственной экологической экспертизы обязаны:

представлять в соответствии с требованиями настоящего Закона и иных актов законодательства на государственную экологическую экспертизу проектную или иную документацию, указанную в абзацах втором, четвертом и пятом части первой и абзацах третьем и четвертом части второй статьи 5 настоящего Закона, а также проектную документацию, включая отчеты об оценке воздействия на окружающую среду, по объектам, указанным в части первой статьи 13 настоящего Закона, до передачи ее заказчику;

передавать заказчику проектную или иную документацию с положительным заключением государственной экологической экспертизы;

принимать участие в общественных обсуждениях градостроительных проектов общего планирования, специального планирования, архитектурных проектов застройки территорий, а также отчетов об оценке воздействия на окружающую среду, разработчиками которых они являются;

принимать участие в консультациях с затрагиваемыми сторонами, общественных обсуждениях отчетов об оценке воздействия на окружающую среду при трансграничном воздействии, разработчиками которых они являются.

Статья 23. Обязанности уполномоченных должностных лиц в области проведения государственной экологической экспертизы

Уполномоченные должностные лица в области проведения государственной экологической экспертизы обязаны:

осуществлять полный, объективный и комплексный анализ проектной или иной документации, представленной на государственную экологическую экспертизу, устанавливать соответствие или несоответствие проектных решений требованиям законодательства об охране окружающей среды и рациональном использовании природных ресурсов;

соблюдать при проведении государственной экологической экспертизы требования настоящего Закона и иных актов законодательства;

составлять заключения государственной экологической экспертизы по представленной проектной или иной документации;

принимать меры по неразглашению проектных решений и иной конфиденциальной информации, которая стала известна им при проведении государственной экологической экспертизы;

обеспечивать сохранность проектной или иной документации, представленной на государственную экологическую экспертизу.

ГЛАВА 5

ОТВЕТСТВЕННОСТЬ И РАЗРЕШЕНИЕ СПОРОВ В ОБЛАСТИ ПРОВЕДЕНИЯ ГОСУДАРСТВЕННОЙ ЭКОЛОГИЧЕСКОЙ ЭКСПЕРТИЗЫ

Статья 24. Ответственность за нарушение законодательства о государственной экологической экспертизе

Нарушение законодательства о государственной экологической экспертизе влечет ответственность в соответствии с законодательными актами.

Статья 25. Разрешение споров в области проведения государственной экологической экспертизы

Споры, возникающие в области проведения государственной экологической экспертизы, разрешаются в судебном порядке в соответствии с законодательными актами.

ГЛАВА 6

ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 26. Признание утратившими силу некоторых законодательных актов

Признать утратившими силу:

Закон Республики Беларусь от 18 июня 1993 года «О государственной экологической экспертизе» (Ведамасцi Вярхоўнага Савета Рэспублiкi Беларусь, 1993 г., № 24, ст. 294);

Закон Республики Беларусь от 14 июля 2000 года «О внесении изменений и дополнений в Закон Республики Беларусь «О государственной экологической экспертизе» (Национальный реестр правовых актов Республики Беларусь, 2000 г., № 70, 2/194);

Постановление Верховного Совета Республики Беларусь от 18 июня 1993 года «О порядке введения в действие Закона Республики Беларусь «О государственной экологической экспертизе» (Ведамасцi Вярхоўнага Савета Рэспублiкi Беларусь, 1993 г., № 24, ст. 295).

Статья 27. Переходные положения

Государственная экологическая экспертиза проектной или иной документации, представленной на государственную экологическую экспертизу до вступления в силу настоящего Закона, проводится в соответствии с законодательством, действовавшим до вступления в силу настоящего Закона.

Заключения государственной экологической экспертизы, выданные до вступления в силу настоящего Закона, действительны до истечения срока их действия.

Статья 28. Приведение актов законодательства в соответствие с настоящим Законом и принятие иных мер, необходимых для реализации положений настоящего Закона

Совету Министров Республики Беларусь в шестимесячный срок:

установить порядок проведения государственной экологической экспертизы;

установить порядок проведения оценки воздействия на окружающую среду;

обеспечить приведение актов законодательства в соответствие с настоящим Законом;

принять иные меры, необходимые для реализации положений настоящего Закона.

Статья 29. Вступление в силу настоящего Закона

Настоящий Закон вступает в силу через шесть месяцев после его официального опубликования, за исключением настоящей статьи и статьи 28, которые вступают в силу со дня официального опубликования настоящего Закона.

Президент Республики Беларусь

А.Лукашенко


Gos kadastr

Государственный кадастр растительного мира

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

13 декабря 2004 г. № 1580

ОБ УТВЕРЖДЕНИИ ПОЛОЖЕНИЯ О ПОРЯДКЕ ВЕДЕНИЯ ГОСУДАРСТВЕННОГО

КАДАСТРА РАСТИТЕЛЬНОГО МИРА

В соответствии со статьями 12 и 66 Закона Республики Беларусь от 14 июня 2003 года "О растительном мире" Совет Министров

Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемое Положение о порядке ведения государственного кадастра растительного мира.

2. Министерству природных ресурсов и охраны окружающей среды до 1 января 2005 г. в установленном порядке разработать и утвердить нормативные правовые акты и принять иные меры, направленные на реализацию настоящего постановления.

3. Настоящее постановление вступает в силу с 1 января 2005 г., за исключением пункта 2, вступающего в силу со дня его официального опубликования.

Первый заместитель Премьер-министра

Республики Беларусь В.Семашко

УТВЕРЖДЕНО

Постановление Совета Министров

Республики Беларусь

13.12.2004 № 1580

ПОЛОЖЕНИЕ

о порядке ведения государственного кадастра

растительного мира

1. Настоящее Положение определяет порядок ведения государственного кадастра растительного мира (далее - кадастр).

2. Для целей настоящего Положения используются понятия в значениях, определенных в статье 1 Закона Республики Беларусь от 14 июня 2003 года "О растительном мире" (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 73, 2/954), а также следующие понятия и их определения:

первичное обследование территории - сбор информации о наличии, расположении, площади, составе, свойствах, состоянии, использовании объектов растительного мира, произрастающих в границах земельных участков или водных объектов;

кадастровая книга - электронный документ, содержащий информацию о распределении объектов растительного мира по пользователям земельных участков или водных объектов, количественной и качественной характеристике объектов растительного мира, их экономической оценке и использовании в пределах административно-территориальных единиц и республики в целом.

3. Ведение кадастра осуществляется в целях:

– обеспечения государственных органов, юридических лиц и граждан информацией об объектах растительного мира и обращении с ними;

– экономической оценки объектов растительного мира;

– контроля за изменением количественных и качественных характеристик объектов растительного мира.

4. Ведение кадастра осуществляется Министерством природных ресурсов и охраны окружающей среды (далее - Минприроды) совместно с заинтересованными республиканскими органами государственного управления и организациями.

При ведении кадастра используются данные, полученные в результате проведения геоботанических, геодезических, землеустроительных, лесоустроительных, научно-исследовательских и других работ, государственного учета лесного фонда, первичного обследования территории и отчетной документации кадастра.

5. Ведение кадастра включает:

– проведение кадастрового учета объектов растительного мира путем проведения первичного обследования территории республики и осуществления паспортизации объектов растительного мира по перечню, утвержденному Минприроды по согласованию с Национальной академией наук Беларуси и Министерством лесного хозяйства;

– ежегодное предоставление отчетной документации кадастра в соответствии с настоящим Положением;

– ведение кадастровых книг;

– подготовку и опубликование информационных бюллетеней.

6. Первичное обследование территории проводится Национальной академией наук Беларуси не реже одного раза в десять лет.

Порядок проведения первичного обследования территории устанавливается Минприроды по согласованию с Национальной академией наук Беларуси.

7. По результатам первичного обследования территории Минприроды по согласованию с Национальной академией наук Беларуси и Министерством лесного хозяйства устанавливает объекты растительного мира, подлежащие паспортизации.

Порядок осуществления паспортизации объектов растительного мира и форма паспорта устанавливаются Минприроды по согласованию с Национальной академией наук Беларуси и Министерством лесного хозяйства.

8. Пользователи земельных участков или водных объектов ведут наблюдения за объектами растительного мира, произрастающими в границах указанных земельных участков или водных объектов и имеющих паспорт объекта растительного мира.

9. Отчетная документация кадастра состоит из:

– отчетов пользователей объектов растительного мира о видах и объемах заготовки или закупки дикорастущих растений и (или) их частей;

– сведений пользователей земельных участков или водных объектов

об изменениях контрольных параметров, установленных в паспорте объекта растительного мира, произрастающего в границах земельных участков или водных объектов;

– других документов, содержащих сведения об объектах растительного мира.

10. Отчетная документация кадастра предоставляется пользователями объектов растительного мира, пользователями земельных участков или водных объектов ежегодно по состоянию на 1 января года, следующего за отчетным, в территориальные органы Минприроды по формам и в сроки, установленные этим Министерством.

Пользователи объектов растительного мира, пользователи земельных участков или водных объектов несут ответственность за достоверность предоставляемых сведений в соответствии с законодательством Республики Беларусь.

Территориальные органы Минприроды осуществляют сбор и передачу в Министерство отчетной документации кадастра, поступившей от пользователей объектов растительного мира, пользователей земельных участков или водных объектов, а также контроль за ее достоверностью.

11. Кадастр состоит из следующих кадастровых книг:

– книги видов дикорастущих растений, включенных в Красную книгу Республики Беларусь, а также подлежащих охране в соответствии с международными договорами Республики Беларусь;

– книги хозяйственно-ценных растений;

– книги видов дикорастущих растений, оказывающих вредное воздействие и (или) представляющих угрозу биологическому разнообразию, жизни и здоровью граждан;

– книги особо ценных насаждений;

– книги генетического (таксономического) фонда видов растений;

– книги растительных сообществ;

– книги насаждений населенных пунктов.

Кадастровые книги ведутся Минприроды по форме, установленной этим Министерством по согласованию с Национальной академией наук Беларуси, путем внесения данных кадастрового учета объектов растительного мира и отчетной документации кадастра.

12. Минприроды на основании данных кадастровых книг обеспечивает не реже 1 раза в 5 лет подготовку и публикацию информационных бюллетеней.

13. Сведения кадастра носят открытый характер, за исключением сведений, отнесенных законодательством Республики Беларусь к государственным секретам и информации, распространение которой ограничено с целью защиты конституционных прав граждан.

Сведения кадастра предоставляются по письменному заявлению заинтересованным в порядке, установленном законодательством.

Сведения кадастра предоставляются в виде выписок из кадастровых книг, а при необходимости - в виде копий отчетной документации кадастра. В случае использования сведений получателем для создания производной информации в целях ее коммерческого распространения необходимо обязательное указание источника информации.

14. Информационное взаимодействие кадастра с другими государственными кадастрами осуществляется в соответствии с постановлением Совета Министров Республики Беларусь от 12 апреля 1999 г. № 494 "Об утверждении Положения о порядке информационного взаимодействия государственных кадастров, регистров и иных информационных систем" (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 31, 5/594).


Gos kontrol

Положение о порядке осуществления государственного контроля в области защиты растений

 Top

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

14.07.2006 № 881

ПОЛОЖЕНИЕ
о порядке осуществления государственного контроля в области защиты растений

1. Настоящее Положение разработано в соответствии с Законом Республики Беларусь от 25 декабря 2005 года «О защите растений» (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 6, 2/1174) и определяет порядок осуществления государственного контроля в области защиты растений уполномоченными должностными лицами (далее – государственные инспекторы).

2. Государственный контроль в области защиты растений состоит из государственного фитосанитарного контроля и государственного контроля за обращением за средствами защиты растений.

3. Государственный контроль в области защиты растений осуществляется в целях предупреждения и пресечения нарушений законодательства в области защиты растений, в том числе технических нормативных правовых актов, регулирующих производство и (или) хранение, импорт средств зашиты растений, выявление карантинных объектов и предупреждение их распространения на территории Республики Беларусь.

4. Основными задачами государственного контроля в области защиты растений являются обеспечение выполнения юридическими и физическими лицами, в том числе индивидуальными предпринимателями, осуществляющими обращение с подкарантинными объектами и иную деятельность в области защиты растений, требований законодательства, в том числе технических нормативных правовых актов о защите растений.

5. Государственный контроль в области защиты растений в части обеспечения соблюдения законодательства о защите растений осуществляется Министерством сельского хозяйства и продовольствия, Государственным учреждением «Главная государственная инспекция по семеноводству, карантину и защите растений», местными исполнительными и распорядительными органами в пределах их компетенции.

6. Государственный фитосанитарный контроль в области карантина растений осуществляется Государственным учреждением «Главная государственная инспекция по семеноводству, карантину и защите растений».

7. Государственный фитосанитарный контроль осуществляется за:

соблюдением юридическими и физическими лицами, в том числе индивидуальными предпринимателями, нормативных правовых актов и технических нормативных правовых актов (ТНПА) по карантину растений при производстве, заготовке, транспортировке, хранении, переработке, реализации и использовании сельскохозяйственной и другой продукции растительного происхождения;

соблюдением мероприятий по карантину растений, вытекающих из международных договоров Республики Беларусь;

соблюдением условий экспорта и импорта подкарантинной продукции в целях выявления карантинных объектов;

деятельностью интродукционно-карантинных питомников, оранжерей, государственных сортоиспытательных организаций, научных организаций, находящихся в ведении Национальной академии наук Беларуси, осуществляющих карантинную проверку семян и растений, ввозимых в Республику Беларусь из других государств.

8. Должностными лицами, осуществляющими государственный фитосанитарный контроль, являются:

8.1. в Государственном учреждении «Главная государственная инспекция по семеноводству, карантину и защите растений»:

начальник Государственной инспекции по карантину растений, который является по должности одновременно главным государственным инспектором Республики Беларусь по карантину растений;

заместитель начальника Государственной инспекции по карантину растений, который является по должности одновременно заместителем главного государственного инспектора Республики Беларусь по карантину растений;

начальники отделов, главные (ведущие) агрономы Государственной инспекции по карантину растений, которые являются по должности одновременно государственными инспекторами Республики Беларусь по карантину растений;

8.2. в областных государственных инспекциях по семеноводству, карантину и защите растений:

начальник областной государственной инспекции по карантину растений, который является по должности одновременно главным государственным инспектором области по карантину растений;

начальники отделов, главные (ведущие) агрономы, начальник фумигационного отряда Государственной инспекции по карантину растений, которые являются по должности одновременно государственными инспекторами области по карантину растений;

главные (ведущие) агрономы по карантину растений пограничных пунктов, которые являются по должности одновременно государственными инспекторами области по карантину растений;

8.3. в районных государственных инспекциях по семеноводству, карантину и защите растений – главные (ведущие) агрономы по карантину растений, которые являются по должности одновременно государственными инспекторами района по карантину растений.

9. Государственные инспекторы, осуществляющие государственный фитосанитарный контроль, помимо полномочий, указанных в статье 29 Закона Республики Беларусь «О защите растений», имеют право:

беспрепятственно по удостоверению установленного образца посещать территорию железнодорожных станций и автовокзалов (автостанций), аэропортов, почтамтов, складов, элеваторов, выставок, ботанических садов, научно-исследовательских институтов, опытных станций, рынков и других объектов, пассажирские и грузовые вагоны, гражданские самолеты, приусадебные участки граждан, занимающихся заготовкой, переработкой и реализацией семян, растений и продукции растительного происхождения. Пропуск государственных инспекторов по карантину растений в режимные зоны пунктов пропуска через государственную границу производится в установленном порядке;

отбирать образцы семян, растений, продукции растительного происхождения и иных материалов для последующей карантинной экспертизы;

при обнаружении карантинных и других опасных вредителей, болезней растений и сорняков устанавливать ограничения на вывоз и использование продукции;

проводить фитосанитарные наблюдения и досмотр подкарантинной продукции, в том числе в местах ее производства, заготовки и отгрузки;

принимать решения об обеззараживании, очистке, возврате подкарантинной продукции, зараженной карантинными объектами;

приостанавливать деятельность юридических и физических лиц, в том числе индивидуальных предпринимателей, в области карантина растений на подкарантинных объектах, если такая деятельность осуществляется с нарушением действующего законодательства, до устранения указанных в предписании нарушений;

в установленном порядке задерживать, изымать и при необходимости возвращать семена, растения и продукцию растительного происхождения, вывезенные без фитосанитарных сертификатов с территорий, на которые наложен карантин;

получать от руководителей таможен, железнодорожных станций, автовокзалов (автостанций), аэропортов, почтамтов и других организаций сведения о прибывающих и отправляемых грузах, на которые распространяются карантинные мероприятия, а также просматривать сопроводительные документы на семена, посадочный материал сельскохозяйственных, лесных и декоративных культур, растения и продукцию растительного происхождения;

требовать в случае необходимости от руководителей железнодорожных станций, аэропортов, почтамтов предоставления служебных и складских помещений, а также рабочих для досмотра и обеззараживания подкарантинной продукции, зараженной карантинными объектами;

составлять протоколы об административных правонарушениях в области защиты растений.

10. Государственный контроль за обращением со средствами защиты растений осуществляется Государственным учреждением «Главная государственная инспекция по семеноводству, карантину и защите растений».

11. Государственный контроль за обращением со средствами защиты растений включает контроль за:

проведением мероприятий по защите растений, их своевременностью и обоснованностью;

качеством средств защиты растений, их обращением, в том числе ввозимых и производимых средств защиты растений, и согласование импорта пестицидов;

наличием остаточного количества пестицидов в растительной продукции, адаптацией и апробацией методов испытаний;

качеством посевного и посадочного материала на предмет заражения вредными организмами;

проведением регистрационных и демонстрационных испытаний средств защиты растений, включая оценку их эффективности, безопасности для жизни, здоровья человека и окружающей среды, уполномоченными на проведение таких испытаний органами и учреждениями;

обезвреживанием средств защиты растений.

12. Должностными лицами, осуществляющими государственный контроль за обращением со средствами защиты растений, являются:

12.1. в Министерстве сельского хозяйства и продовольствия в части соблюдения законодательства о защите растений:

заместитель Министра сельского хозяйства и продовольствия, курирующий вопросы растениеводства;

заведующий сектором агрохимии и защиты растений;

главный агроном по защите растений сектора агрохимии защиты растений;

12.2. в Государственном учреждении «Главная государственная инспекция по семеноводству, карантину и защите растений»:

директор Государственного учреждения «Главная государственная инспекция по семеноводству, карантину и защите растений», который является по должности одновременно главным государственным инспектором Республики Беларусь в области защиты растений;

начальник Государственной инспекции по защите растений, который является по должности одновременно главным государственным инспектором Республики Беларусь по защите растений;

заместитель начальника Государственной инспекции по защите растений, который является по должности одновременно заместителем главного государственного инспектора Республики Беларусь по защите растений;

начальники отделов, заведующий контрольно-токсикологической лаборатории, заведующий лабораторией биологического метода защиты растений, главные (ведущие) агрономы государственной инспекции по защите растений, которые являются по должности одновременно государственными инспекторами Республики Беларусь по защите растений;

12.3. в областных государственных инспекциях по семеноводству, карантину и защите растений:

директор областной государственной инспекции по семеноводству, карантину и защите растений, который является по должности одновременно главным государственным инспектором области в области защиты растений;

начальник областной государственной инспекции по защите растений, который является по должности одновременно главным государственным инспектором области по защите растений;

начальники отделов, заведующие межрайонными пунктами сигнализации и прогнозов, заведующие контрольно-токсикологическими лабораториями, главные (ведущие) агрономы Государственной инспекции по защите растений, которые являются по должности одновременно государственными инспекторами области по защите растений;

12.4. в районных государственных инспекциях по семеноводству, карантину и защите растений:

начальник районной государственной инспекции по семеноводству, карантину и защите растений, который является по должности одновременно главным государственным инспектором района в области защиты растений;

главные (ведущие) агрономы по защите растений, которые являются по должности одновременно государственными инспекторами района по защите растений.

13. Государственные инспекторы, осуществляющие государственный контроль за обращением со средствами защиты растений, помимо полномочий, указанных в статье 29 Закона Республики Беларусь «О защите растений», имеют право:

приостанавливать или запрещать работы с применением средств защиты растений до устранения нарушений;

осуществлять контроль за проведением испытаний средств защиты растений;

вносить представления нанимателю об отстранении от работы со средствами защиты растений лиц, не имеющих специальной подготовки или нарушающих требования по обращению со средствами защиты растений.

14. Государственные инспекторы осуществляют проверки, как правило, в присутствии представителей проверяемых организаций и (или) индивидуальных предпринимателей.

При осуществлении проверок и составлении документов об их результатах государственные инспекторы должны руководствоваться законодательством, в том числе техническими нормативными правовыми актами в области защиты растений.

15. По результатам проведенных проверок в ходе осуществления государственного контроля в области защиты растений государственным инспектором составляется акт в двух экземплярах, один из которых передается руководителю организации или индивидуальному предпринимателю.

16. В случае неустранения юридическим лицом, индивидуальным предпринимателем выявленных нарушений законодательства, регулирующего вопросы защиты растений, в сроки, указанные государственным инспектором в предписании, материалы проверки направляются государственным инспектором в соответствующий уполномоченный государственный орган для принятия мер.

17. Ответственность за ненадлежащее осуществление государственного контроля в области защиты растений возлагается на государственных инспекторов по контролю в зоне их деятельности.


gosorg

Государственные органы Республики Беларусь, осуществляющие сбор и распространение экологической информации

 Top

Министерство природных ресурсов и охраны окружающей среды: 220048, Минск, ул. Коллекторная, 10, тел. 220-72-61, приемная министра 220-66-91, ф. 220-55-83, E-mail: minproos@mail.belpak.by

Министерство по чрезвычайным ситуациям (МЧС): 220050, Минск, ул. Революционная, 5, тел. 223-88-00, тел./ф. 223-77-81, E-mail: mcs@infonet.by

Министерство здравоохранения: 220048, Минск, ул. Мясникова, 39, тел. 222-64-47, 222-46-27, эл. п. root@pulse.belpak.minsk.by

Белорусский научно-исследовательский центр “Экология”: 220002, Минск, ул. В. Хоружей, 31-А, тел. 234-65-72, ф. 234-80-72, E-mail: belnic@mail.belpak.by

Комитет по земельным ресурсам, геодезии и картографии при Совете Министров Республики Беларусь: 220071, Минск, пер. Краснозвездный, 12, тел./ф. 288-27-25, 288-26-21

Комитет лесного хозяйства при Совете Министров Республики Беларусь: 220039, Минск, ул. Чкалова, 6, тел. 224-47-05, ф. 224-41-83

Республиканский центр гигиены, эпидемиологии и общественного здоровья (РЦГЭиОЗ): 220099, Минск, ул. Казинца, 50, тел./ф. 278-42-07, E-mail: hugiene@rcge.belpak.minsk.by

Республиканский гидрометеорологический центр: 220023, Минск, пр-т Скорины, 110, тел. 264-22-31, ф. 264-03-35

Республиканский центр радиационного контроля и мониторинга окружающей среды (РЦРКМ): 220023, Минск, пр-т Скорины, 110-а, тел. 264-03-16, 264-12-61, ф. 263-95-62, E-mail: us203@by.mecom.ru

Центральный научно-исследовательский институт комплексного использования водных ресурсов (ЦНИИКИВР): 220086, Минск, ул. Славинского, 1, корп. 2, тел. 264-65-22, ф. 264-27-34, E-mail: cricuwr@infonet.by

Минский городской комитет природных ресурсов и охраны окружающей среды: 220026, Минск, ул. Плеханова, 18, тел./ф. 285-45-41, E-mail: priroda@mail.belpak.by

Областные комитеты природных ресурсов и охраны окружающей среды:

Минск (017) 236-44-54

Витебск (0212) 25-66-70

Брест (0162) 23-83-78

Гомель (0232) 53-16-32

Гродно (0152) 44-10-65

Могилев (0222) 32-18-33


hozvoLes

Лесное хозяйство

Лесное хозяйство – отрасль экономики, задачами которой являются обеспечение потребностей республики в древесине и других продуктах леса, сохранение и рациональное использование всего многообразия ресурсов лесного фонда, сохранение и усиление средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций леса.


I-Deklar

Йоханнесбургская декларация по устойчивому развитию

Принята на Всемирной встрече на высшем уровне по устойчивому развитию

(Йоханнесбург, Южная Африка, 26 августа — 4 сентября 2002 года)

От наших истоков к будущему

1. Мы, представители народов мира, собравшиеся на Всемирную встречу на высшем уровне по устойчивому развитию в Йоханнесбурге, Южная Африка, со 2 по 4 сентября 2002 года, вновь подтверждаем нашу приверженность устойчивому развитию.

2. Мы заявляем о нашей приверженности строительству гуманного, справедливого и заботливого глобального общества, сознающего, что все нуждаются в человеческом достоинстве.

3. В начале нашей Встречи на высшем уровне дети всего мира обратились к нам с простыми и ясными словами о том, что будущее принадлежит им, и поэтому призвали всех нас сделать так, чтобы благодаря нашим усилиям они унаследовали мир, свободный от унижений и позора, вызываемых нищетой, деградацией окружающей среды и моделями неустойчивого развития.

4. Отвечая этим детям, которые олицетворяют наше общее будущее, мы, в частности, заявляем, что все мы, собравшись со всех уголков Земли и принеся с собой различный жизненный опыт, стоим в едином строю, проникнутые глубоким пониманием того, что мы должны немедленно заняться строительством нового, более светлого будущего, воплощающего наши надежды.

5. Исходя из этого, мы берем на себя коллективную ответственность за усиление и упрочение взаимосвязанных и подпирающих друг друга основ устойчивого развития — экономического развития, социального развития и охраны окружающей среды — на местном, национальном, региональном и глобальном уровнях.

6. С этого континента, являющегося колыбелью человечества, мы, принимая План осуществления Всемирной встречи на высшем уровне по устойчивому развитию и настоящую Декларацию, заявляем о нашей ответственности друг перед другом, перед всем человечеством и перед нашими детьми.

7. Признавая, что человечество находится на перепутье, мы объединились в общем стремлении предпринять решительные усилия для позитивного реагирования на необходимость подготовки практического и зримого плана, который должен обеспечить искоренение нищеты и развитие человеческого потенциала.

От Стокгольма до Рио-де-Жанейро и Йоханнесбурга

8. Тридцать лет назад в Стокгольме мы согласились с тем, что необходимо принять срочные меры для решения проблемы деградации окружающей среды1. Десять лет назад на Конференции Организации Объединенных Наций по окружающей среде и развитию, проведенной в Рио-де-Жанейро2 , мы согласились с тем, что охрана окружающей среды и социально-экономическое развитие имеют огромное значение для устойчивого развития на основе Рио-де-Жанейрских принципов. В целях обеспечения такого развития мы приняли глобальную программу, озаглавленную «Повестка дня на XXI век», и Рио-де-Жанейрскую декларацию по окружающей среде и развитию3, приверженность которым мы вновь подтверждаем. Рио-де-Жанейрская конференция была важной вехой, поскольку на ней была определена новая повестка дня для устойчивого развития.

9. В перерыве между встречами в Рио-де-Жанейро и Йоханнесбурге народы всего мира собирались на несколько международных конференций под эгидой Организации Объединенных Наций, включая Международную конференцию по финансированию развития, а также Конференцию министров в Дохе. На этих конференциях для всего мира было выработано общее видение ожидающего человечества будущего.

10. На Встрече на высшем уровне в Йоханнесбурге мы достигли многого, сведя вместе богатую палитру народов и мнений в рамках конструктивного поиска общего пути к миру, который уважает и претворяет в жизнь идею устойчивого развития. Встреча на высшем уровне в Йоханнесбурге подтвердила также, что был достигнут значительный прогресс в деле достижения глобального консенсуса и партнерства между всеми народами на нашей планете.

Стоящие перед нами задачи

11. Мы признаем, что искоренение нищеты, изменение моделей потребления и производства, а также охрана и рациональное использование природной ресурсной базы в интересах социально-экономического развития являются главнейшими целями и основными потребностями устойчивого развития.

12. Глубокий водораздел, разделяющий человеческое общество на богатых и бедных, и постоянно увеличивающийся разрыв между развитыми и развивающимися странами создают серьезную угрозу для процветания, безопасности и стабильности мира.

13. Глобальной окружающей среде до сих пор наносится ущерб. Продолжается потеря биологического разнообразия и истощение рыбных запасов, опустынивание поглощает все больше плодородных земель, пагубные последствия изменения климата уже очевидны, стихийные бедствия становятся все более частыми и все более разрушительными, развивающиеся страны становятся все более уязвимыми, а загрязнение воздуха, воды и морской среды продолжает лишать миллионы людей достойной жизни.

14. Вследствие глобализации у этих проблем появился один новый аспект. Быстрая интеграция рынков, движение капиталов и значительное расширение инвестиционных потоков по всему миру обусловили новые проблемы и возможности на пути к обеспечению устойчивого развития. Однако блага и издержки глобализации распределяются неравномерно, а развивающиеся страны сталкиваются с особыми трудностями в ходе усилий по решению этих проблем.

15. Над нами нависла опасность того, что это глобальное неравенство укоренится, и, если мы не примем мер для того, чтобы радикальным образом изменить жизнь бедных слоев мира, они могут утратить веру в своих представителей и в демократические системы, которым мы по-прежнему привержены, поскольку они будут рассматривать своих представителей всего лишь как пустозвонов и празднословов.

Наша приверженность устойчивому развитию

16. Мы полны решимости обеспечить, чтобы наше огромное разнообразие, которое придает нам всем силы, использовалось для коллективного партнерства в интересах достижения изменений и общей цели устойчивого развития.

17. Признавая важность укрепления человеческой солидарности, мы настоятельно призываем развивать диалог и сотрудничество между цивилизациями и народами мира, независимо от расы, инвалидности, религии, языка, культуры или традиций.

18. Мы приветствуем то, что на Встрече на высшем уровне в Йоханнесбурге в центре внимания было неделимое человеческое достоинство, и мы полны решимости благодаря решениям относительно целей, сроков и партнерства быстро увеличить возможности удовлетворения таких основных потребностей, как потребности в чистой воде, санитарии, адекватном жилье, энергии, охране здоровья, продовольственной безопасности и охране биологического разнообразия. В то же время мы будем взаимодействовать друг с другом, с тем чтобы помочь друг другу получить доступ к финансовым ресурсам, воспользоваться благами, вытекающими из открытия рынков, добиться укрепления потенциала, использовать современную технологию в интересах развития и принять меры для того, чтобы обеспечить передачу технологий, развитие человеческого потенциала, образования и подготовку кадров, с тем чтобы слаборазвитость навеки канула в Лету.

19. Мы подтверждаем наше обязательство уделять особое и первоочередное внимание борьбе с такими мировыми условиями, которые создают серьезную угрозу устойчивому развитию наших народов и в число которых входят хронический голод; недоедание; иностранная оккупация; вооруженные конфликты; проблемы, связанные с незаконными наркотиками; организованная преступность; коррупция; стихийные бедствия; незаконный оборот оружия; торговля людьми; терроризм; нетерпимость и подстрекательство к расовой, этнической, религиозной и другой ненависти; ксенофобия, а также эндемичные, заразные и хронические болезни, включая ВИЧ/СПИД, малярию и туберкулез.

20. Мы привержены обеспечению того, чтобы меры по расширению возможностей и эмансипации женщин и достижению равенства мужчин и женщин были включены во все мероприятия, предусмотренные Повесткой дня на XXI век, целями развития в новом тысячелетии6 и Планом осуществления решений Встречи на высшем уровне.

21. Мы признаем тот факт, что у мирового сообщества есть средства и ресурсы для решения проблем, связанных с искоренением нищеты и обеспечением устойчивого развития, которые стоят перед всем человечеством. Мы вместе предпримем дополнительные шаги для обеспечения того, чтобы эти имеющиеся ресурсы использовались на благо человечества.

22. В этой связи, для того чтобы содействовать достижению наших целей развития, мы настоятельно призываем развитые страны, которые еще не сделали этого, предпринять конкретные усилия для достижения согласованных на международном уровне объемов официальной помощи в целях развития.

23. Мы приветствуем и поддерживаем формирование более сильных региональных группировок и союзов, таких, как Новое партнерство в интересах развития Африки, в целях содействия региональному сотрудничеству, расширению международного сотрудничества и устойчивому развитию.

24. Мы будем продолжать уделять особое внимание потребностям развития малых островных развивающихся государств и наименее развитых стран.

25. Мы вновь подтверждаем жизненно важную роль коренных народов в устойчивом развитии.

26. Мы признаем, что для обеспечения устойчивого развития необходимы долгосрочная перспектива и широкое участие в разработке политики, в принятии и осуществлении решений на всех уровнях. Выступая в качестве социальных партнеров, мы будем продолжать добиваться формирования стабильных партнерских отношений со всеми основными группами, уважая при этом независимую важную роль каждой из них.

27. Мы согласны с тем, что в ходе осуществления своей законной деятельности частный сектор, включая как большие, так и малые компании, обязан вносить свой вклад в формирование справедливо устроенных и стабильных общин.

28. Мы согласны также оказать помощь в целях увеличения занятости, приносящей доход, учитывая при этом Декларацию об основных принципах и правах на работе Международной организации труда7.

29. Мы согласны с тем, что корпорации частного сектора должны обеспечивать подотчетность корпораций в условиях транспарентного и стабильного регулирования их деятельности.

30. Мы обязуемся усилить и улучшить управление на всех уровнях в целях эффективного осуществления Повестки дня на XXI век, целей развития в новом тысячелетии и Плана осуществления решений Встречи на высшем уровне.

Будущее за многосторонним подходом

31. Для достижения наших целей устойчивого развития нам нужны более эффективные, демократичные и подотчетные международные и многосторонние учреждения.

32. Мы вновь подтверждаем нашу приверженность целям и принципам Устава Организации Объединенных Наций и международному праву, а также укреплению многосторонности. Мы поддерживаем ведущую роль Организации Объединенных Наций как самой универсальной и представительной организации в мире, у которой имеются наилучшие возможности для содействия устойчивому развитию.

33. Мы обязуемся также регулярно следить за достижением наших целей в области устойчивого развития.

Да будет так!

34. Мы согласны с тем, что такой процесс должен быть всеобъемлющим и должен включать все основные группы и правительства, которые участвовали в исторической Встрече на высшем уровне в Йоханнесбурге.

35. Мы обязуемся действовать сообща, будучи объединенными нашей общей решимостью спасти нашу планету, содействовать развитию человеческого потенциала и достичь всеобщего процветания и мира.

36. Мы обязуемся выполнить План осуществления решений Всемирной встречи на высшем уровне по устойчивому развитию и ускорить достижение содержащихся в нем оговоренных по срокам целей в социально-экономической и экологической области.

37. Находясь на Африканском континенте, который является колыбелью человечества, мы торжественно обязуемся перед народами мира и перед поколениями, которые неизбежно унаследуют нашу Землю, решительно действовать для обеспечения того, чтобы наша общая надежда на устойчивое развитие сбылась.


I-Plan

Йоханнесбургский План выполения решений

Резолюция 2*

План выполнения решений Всемирной встречи на высшем уровне по устойчивому развитию

Участники Всемирной встречи на высшем уровне по устойчивому развитию,

собравшись 26 августа — 4 сентября 2002 года в Йоханнесбурге, Южная Африка,

1. принимают План выполнения решений Всемирной встречи на высшем уровне по устойчивому развитию, который прилагается к настоящей резолюции;
2. рекомендуют Генеральной Ассамблее одобрить План выполнения решений в том виде, в котором он был принят на Встрече на высшем уровне.

Приложение

План выполнения решений Всемирной встречи на высшем уровне

по устойчивому развитию

I. Введение

1. Конференция Организации Объединенных Наций по окружающей среде и развитию, проведенная в Рио-де-Жанейро в 1992 году1, определила основные принципы и программу действий в целях достижения устойчивого развития. Мы вновь решительно подтверждаем нашу приверженность Рио-де-Жанейрским принципам2, полному осуществлению Повестки дня на XXI век2 и Программе действий по дальнейшему осуществлению Повестки дня на XXI век3. Мы также обязуемся добиваться достижения согласованных на международном уровне целей в области развития, включая цели, содержащиеся в Декларации тысячелетия Организации Объединенных Наций4 и в итоговых документах крупных конференций Организации Объединенных Наций и международных соглашениях, принятых в период с 1992 года.
2. Настоящий план осуществления решений Всемирной встречи на высшем уровне по устойчивому развитию будет строиться на дальнейшем развитии успехов, достигнутых со времени проведения Конференции Организации Объединенных Наций по окружающей среде и развитию, и предусматривать ускоренное достижение оставшихся целей. С этой целью мы обязуемся предпринимать конкретные действия и меры на всех уровнях и укреплять международное сотрудничество с учетом принятых в Рио-де-Жанейро принципов, включая принцип общей, но дифференцированной ответственности, как он сформулирован в принципе 7 Рио-де-Жанейрской декларации по окружающей среде и развитию5. Эти усилия будут также содействовать интеграции трех компонентов устойчивого развития — экономического роста, социального развития и охраны окружающей среды — в качестве взаимодополняющих и взаимопод-крепляющих элементов. Главными задачами и основными требованиями устойчивого развития являются искоренение нищеты, изменение неустойчивых моделей производства и потребления и охрана и рациональное использование природоресурсной базы экономического и социального развития.
3. Мы признаем, что реализация решений Встречи на высшем уровне должна осуществляться на благо всех, в частности женщин, молодежи, детей и уязвимых групп населения. Кроме того, в процессе такой реализации должны быть задействованы все соответствующие участники в рамках партнерских отношений, особенно между правительствами стран Севера и Юга, с одной стороны, и между правительствами и основными группами, с другой, в целях достижения общепризнанных целей устойчивого развития. Как отмечено в Мон-террейском консенсусе6, такие партнерские отношения имеют решающее значение для достижения устойчивого развития во всем мире в условиях глобализации.
4. Существенно важное значение для устойчивого развития имеет благое управление в рамках каждой страны и на международном уровне. Основу устойчивого развития на национальном уровне составляют продуманная экологическая, социальная и экономическая политика, демократические институты, отвечающие потребностям людей, правопорядок, меры по борьбе с коррупцией, обеспечение равенства между мужчинами и женщинами и создание благоприятных условий для инвестиций. В результате глобализации внешние факторы приобретают решающее значение в определении успеха или неудачи национальных усилий развивающихся стран. Разрыв между развитыми и развивающимися странами указывает на сохраняющуюся необходимость динамичных и благоприятных международных экономических условий, обеспечивающих международное сотрудничество, особенно в области финансов, передачи технологий, задолженности и торговли, а также полное и действенное участие развивающихся стран в процессе принятия решений на глобальном уровне, что необходимо для сохранения и развития импульса глобального прогресса в направлении устойчивого развития.
5. Существенно важное значение для достижения устойчивого развития и обеспечения того, чтобы устойчивое развитие отвечало интересам всех, имеют мир, безопасность, стабильность и уважение прав человека и основных свобод, включая право на развитие, а также уважение культурного разнообразия.
6. Мы признаем важность этики для устойчивого развития и поэтому подчеркиваем необходимость учета этики при осуществлении Повестки дня на XXI век.

II. Искоренение нищеты

7. Искоренение нищеты представляет собой величайшую глобальную задачу, стоящую сегодня перед миром, и является необходимым условием устойчивого развития, особенно развивающихся стран. Хотя главная ответственность за обеспечение устойчивого развития и искоренение нищеты лежит на самих странах, а национальная политика и стратегии развития играют роль, которую трудно переоценить, тем не менее, для того чтобы развивающиеся страны могли достичь своих целей в области устойчивого развития, связанных с согласованными на международном уровне целями и задачами в области борьбы с нищетой, включая цели, поставленные в Повестке дня на XXI век, соответствующих итоговых документах других конференций Организации Объединенных Наций и Декларации тысячелетия Организации Объединенных Наций, необходимы согласованные и конкретные меры. Для этого потребуются действия на всех уровнях, направленные на то, чтобы:

a) сократить вдвое к 2015 году долю населения земного шара, имеющего доход менее одного доллара в день, и долю населения, страдающего от голода, а также сократить вдвое к тому же сроку долю населения, не имеющего доступа к безопасной питьевой воде;
b) учредить всемирный фонд солидарности в целях борьбы за ликвидацию нищеты и поощрения социального развития и развития человеческого потенциала в развивающихся странах в соответствии с процедурами, которые будут определены Генеральной Ассамблеей, с учетом добровольного характера взносов и необходимости недопущения дублирования деятельности существующих фондов Организации Объединенных Наций, а также при условии содействия повышению роли частного сектора и отдельных граждан в связи с финансированием мероприятий правительствами;
c) разработать национальные программы устойчивого развития, а также местного и общинного развития, где это целесообразно — в рамках собственных национальных стратегий снижения остроты проблемы нищеты, — для содействия расширению возможностей людей, живущих в условиях нищеты и их организаций. Такие программы должны отражать первоочередные потребности этих людей и обеспечивать им более широкий доступ к производственным ресурсам, к государственным службам и учреждениям, в частности к земле, водным ресурсам, возможностям трудоустройства, кредитам, образованию и здравоохранению;
d) содействовать равноправному доступу и полному участию женщин, на основе равенства с мужчинами, в процессе принятия решений на всех уровнях, интеграции гендерных аспектов во все программы и стратегии, искоренению всех форм насилия и дискриминации в отношении женщин и улучшению положения, здоровья и экономического благосостояния женщин и девочек за счет полного и равного доступа к экономическим возможностям, земле, кредитам, образованию и здравоохранению;
e) разработать политику, а также пути и средства расширения доступа коренного населения и его общин к экономической деятельности, а также повышения его занятости путем принятия, где это целесообразно, таких мер, как профессиональная подготовка, оказание технической помощи и создание кредитных учреждений. Признать, что культурное, экономическое и физическое благосостояние коренного населения и его общин по-прежнему во многом определяется традиционной и непосредственной зависимостью от возобновляемых ресурсов и экосистем, включая устойчивое земледелие;
f) обеспечить базовое медицинское обслуживание для всех и добиться уменьшения экологических угроз для здоровья, принимая во внимание особые потребности детей и взаимосвязь между нищетой, состоянием здоровья и окружающей средой, на основе предоставления финансовых ресурсов, технической помощи и передачи знаний развивающимся странам и странам с переходной экономикой;
g) обеспечить, чтобы повсеместно дети — как мальчики, так и девочки — имели возможность завершить полный цикл начального школьного образования и имели равный доступ ко всем уровням образования;

h) обеспечить доступ к сельскохозяйственным ресурсам для лиц, живущих в условиях нищеты, особенно для женщин и общин коренного населения, и содействовать, когда это необходимо, заключению соглашений о землепользовании, в которых признаются и охраняются системы пользования ресурсами, находящимися в собственности у коренного населения и общины;

i) создать базовую инфраструктуру в сельской местности, диверсифицировать хозяйство, улучшить транспортное обеспечение и доступ на рынки, к рыночной информации и к кредитам для сельской бедноты в целях поддержки устойчивого развития сельского хозяйства и сельских районов;

j) наладить передачу базовых методов и знаний по устойчивому ведению сельского хозяйства, включая рациональное использование природных ресурсов, мелким и средним фермерам, рыболовам и сельской бедноте, особенно в развивающихся странах, в том числе путем использования основанных на участии многих сторон подходов и партнерских отношений между государственным и частным секторами, ориентированных на увеличение сельскохозяйственного производства и обеспечение продовольственной безопасности;

k) увеличить снабжение продовольствием и повысить его доступность, в том числе с помощью технологий и мер сохранения урожая и продовольствия, а также систем справедливого и эффективного распределения продовольствия путем поощрения, например, общинных партнерств, объединяющих население и предприятия городских и сельских районов;

1) бороться с опустыниванием и смягчать последствия засухи и наводнений посредством осуществления таких мер, как совершенствование использования информации и прогнозов в отношении климата и погоды, систем раннего предупреждения, методов землепользования и рационального использования природных ресурсов, сельскохозяйственной практики и сохранения экосистем в целях обращения вспять нынешних тенденций и сведения к минимуму деградации земель и водных ресурсов, в том числе посредством выделения адекватных и предсказуемых финансовых ресурсов на цели осуществления Конвенции Организации Объединенных Наций по борьбе с опустыниванием в тех странах, которые испытывают серьезную засуху и/или опустынивание, особенно в Африке7, как одного из инструментов искоренения нищеты;

m) расширить доступ к санитарии в целях укрепления здоровья людей и сокращения младенческой и детской смертности, отдавая приоритет водоснабжению и санитарии в национальных стратегиях устойчивого развития и стратегиях снижения остроты проблемы нищеты, там, где они существуют.

8. Для охраны здоровья и окружающей среды необходимо обеспечить население чистой питьевой водой и санитарными услугами. В этой связи мы договорились сократить вдвое к 2015 году долю населения, не имеющего доступа к безопасной питьевой воде, в том числе из-за нехватки средств (как это предусмотрено в Декларации тысячелетия), и основным санитарным услугам, что предполагает, в частности, принятие мер на всех уровнях, с тем чтобы:

a) разработать и внедрить на практике эффективные домашние системы санитарии;
b) поднять уровень санитарии в государственных учреждениях, особенно в школах;
c) расширять внедрение безопасных методов гигиены;
d) содействовать повышению образования и расширению пропагандистской деятельности по проблемам детей как проводников изменения моделей поведения;

e) расширять внедрение доступных и приемлемых с социальной и культурной точек зрения технологий и методов;

f) создавать новаторские механизмы финансирования и партнерства;

g) включать вопросы санитарии в стратегии рационального использования водных ресурсов.

* * *

9. Предпринять совместные действия и активизировать усилия в целях налаживания сотрудничества на всех уровнях, направленного на расширение доступа к надежным и недорогим энергетическим услугам в целях устойчивого развития в объемах, достаточных для содействия достижению целей в области развития на рубеже тысячелетия, включая цель сокращения вдвое к 2015 году доли населения, живущего в условиях нищеты, и в качестве средства производства других немаловажных услуг, способствующих смягчению остроты проблемы нищеты, с учетом того, что доступ к энергии содействует искоренению нищеты. Для этого на всех уровнях потребуются действия с целью:

a) расширить доступ к надежным, доступным с финансовой точки зрения, экономически жизнеспособным, социально приемлемым и экологически чистым энергетическим службам и ресурсам с учетом национальных особенностей и конкретных обстоятельств, используя различные средства, такие, как расширение масштабов электрификации сельских районов и децентрализация энергетических систем, расширение применения возобновляемых источников энергии, экологически более чистых жидких и газообразных видов топлива и повышение эффективности энергозатрат путем активизации регионального и международного сотрудничества в поддержку национальных усилий, в том числе посредством наращивания потенциала, оказания финансовой и технической помощи и создания новаторских механизмов финансирования, среди прочего на микро- и мезоуровнях, при признании действенности конкретных факторов, определяющих обеспечение доступа бедноты;
b) улучшить доступ к современным технологиям использования биомассы и источникам и запасам топливной древесины и поставить на коммерческую основу использование биомассы, включая сельскохозяйственные отходы, в сельских районах и там, где такая практика представляется оправданной;
c) содействовать устойчивому применению биомассы и, там, где это целесообразно, других возобновляемых источников энергии путем совершенствования нынешней структуры потребления, в частности рационального использования ресурсов, более эффективного использования топливной древесины и применения новых или усовершенствованных видов продукции и технологий в сельских районах;
d) содействовать переходу на более чистые способы применения жидких и газообразных видов ископаемого топлива в тех случаях, когда это признается более экологически чистым, социально приемлемым и более эффективным с точки зрения затрат;
e) разработать национальную энергетическую политику и нормативно-правовую основу, которые способствовали бы созданию в энергетическом секторе необходимых экономических, социальных и организационных условий для расширения доступа к надежным, доступным с финансовой точки зрения, экономически жизнеспособным, социально приемлемым и экологически чистым энергетическим службам в целях устойчивого развития и искоренения нищеты в сельских, полугородских и городских районах;
f) расширять международное и региональное сотрудничество с целью облегчения доступа к надежным, доступным с финансовой точки зрения, экономически жизнеспособным, социально приемлемым и экологически чистым энергетическим службам как составную часть программ снижения остроты проблемы нищеты путем содействия созданию благоприятных условий и удовлетворению потребностей в расширении потенциала, уделяя особое внимание сельским и изолированным районам, когда это целесообразно;
g) в ускоренном порядке оказывать помощь и содействие при финансовой и технической поддержке со стороны развитых стран, в том числе через партнерские объединения государственного и частного секторов, доступу бедноты к надежным, доступным с финансовой точки зрения, экономически жизнеспособным, социально приемлемым и экологически чистым энергетическим службам, принимая во внимание важную роль разработки национальной энергетической политики в целях устойчивого развития с учетом того, что в развивающихся странах для повышения уровня жизни их населения необходимо резкое увеличение энергообеспечения и что энергетические службы оказывают положительное влияние на ход искоренения нищеты и способствуют повышению уровня жизни.

10. Шире использовать промышленное развитие для искоренения нищеты и рационального использования природных ресурсов. Для этого на всех уровнях потребуются меры с целью:

a) оказывать помощь и мобилизовывать ресурсы для повышения производительности и конкурентоспособности промышленности, а также активизации промышленного развития в развивающихся странах, в том числе передачи экологически чистых технологий на взаимно согласованных преференциальных условиях;
b) оказывать помощь в расширении возможностей для приносящей доход занятости с учетом Декларации об основополагающих принципах и правах в сфере труда Международной организации труда8;
c) содействовать развитию микро-, малых и средних предприятий, в том числе путем подготовки кадров, повышения образовательного и профессионального уровня, уделяя особое внимание агропромышленности как источнику средств к существованию сельских общин;
d) обеспечивать финансовую и техническую поддержку, где это целесообразно, сельских общин в развивающихся странах, с тем чтобы они могли пользоваться безопасными и устойчивыми возможностями для получения средств к существованию, предоставляемыми мелкомасштабными добывающими предприятиями;
e) оказывать поддержку развивающимся странам в разработке безопасных низкозатратных технологий более эффективного использования топлива для целей приготовления пищи и нагрева воды;
f) оказывать поддержку рациональному использованию природных ресурсов в целях создания устойчивых возможностей для получения бедными слоями населения средств к существованию.

11. Достичь к 2020 году цели существенного улучшения жизни по крайней
мере 100 млн. жителей трущоб, поставленной в инициативе «Города без
трущоб». Для этого на всех уровнях потребуются действия с целью:

a) улучшить доступ к земле и собственности, к адекватному жилью и базовым социальным услугам для сельской и городской бедноты, с уделением особого внимания женщинам — главам семьи;
b) использовать для строительства адекватного и надежного жилья для бедноты недорогостоящие и экологически безопасные материалы и надлежащие технологии при финансовой и технической поддержке развивающихся стран с учетом их культуры, климата, особых социальных условий и уязвимости перед лицом стихийных бедствий;
c) обеспечить для городской бедноты более широкие возможности для достойного человека трудоустройства, доступ к кредиту и возможности получения дохода путем проведения надлежащей национальной политики, направленной на уравнивание возможностей женщин и мужчин;
d) устранить неоправданные нормативно-правовые и другие препятствия для развития микропредприятий и неформального сектора;
e) оказывать поддержку местным органам власти в разработке программ ликвидации трущоб в рамках планов градостроительства и облегчать доступ, особенно бедноте, к информации о жилищном законодательстве.

12. Незамедлительно принять эффективные меры к ликвидации наихудших форм детского труда, определенных в Конвенции № 182 Международной организации труда, и разработать и осуществить на практике стратегии ликвидации детского труда, который противоречит принятым международным стандартам.
13. Содействовать расширению международного сотрудничества в целях оказания помощи развивающимся странам, по их просьбе, в ликвидации детского труда и его коренных причин, в частности путем проведения социально-экономической политики, направленной на ликвидацию условий для существования нищеты, подчеркивая при этом, что трудовые нормы не должны использоваться в целях торгового протекционизма.

* * *

III. Изменение неустойчивых моделей потребления и производства

14. Для достижения глобального устойчивого развития необходимы коренные изменения в сложившихся в странах структурах производства и потребления. Все страны должны поощрять устойчивые модели потребления и производства, причем развитые страны должны играть здесь ведущую роль, а выгоды от этого должны получать все страны с учетом рио-де-жанейрских принципов, в том числе принципа общей, но дифференцированной ответственности (принцип 7 Рио-де-жанейрской декларации по окружающей среде и развитию). Правительства, соответствующие международные организации, частный сектор и все основные группы должны играть активную роль в деятельности по изменени неустойчивых моделей потребления и производства. Это потребует, в частно-
сти, принятия на всех уровнях мер, перечисленных ниже.

* * *

15. Поощрять и стимулировать разработку десятилетних рамочных программ в поддержку региональных и национальных инициатив, направленных на ускорение перехода к устойчивым моделям потребления и производства в целях содействия социально-экономическому развитию, не выходящему за рамки ассимиляционного потенциала экосистем, путем ослабления, в соответствующих случаях, устранения связи между экономическим ростом и экологической деградацией посредством повышения эффективности и обеспечения устойчивости использования ресурсов и производственных процессов и сокращения масштабов деградации ресурсов, загрязнения и потерь. Все страны — и в первую очередь развитые страны — должны принять соответствующие меры с учетом потребностей и возможностей развивающихся стран в области развития посредством мобилизации из всех источников финансовой и технической помощи развивающимся странам и наращивания их потенциала. Это потребует мер на всех уровнях, c тем чтобы:

a) определить конкретные мероприятия, инструменты, стратегии, меры и механизмы контроля и оценки, включая, при необходимости, анализ жизненного цикла и национальные показатели для оценки достигнутого прогресса, с учетом того, что применяемые некоторыми странами стандарты могут не подходить для других стран, в частности развивающихся, и быть сопряжены для них с неоправданными экономическими и социальными издержками;
b) принять и осуществить стратегии и меры, направленные на поощрение устойчивых моделей потребления и производства на основе подхода, согласно которому загрязнитель несет финансовую ответственность, как это предусмотрено принципом 16 Рио-де-Жанейрской декларации по окружающей среде и развитию;
c) разработать стратегии производства и потребления, направленные на повышение качества предоставляемых услуг при одновременном ослаблении воздействия на окружающую среду и здоровье, с использованием в соответствующих случаях научно обоснованных подходов, например подхода, предполагающего анализ жизненного цикла;
d) разработать программы повышения осведомленности о важной роли устойчивых моделей потребления и производства, особенно среди молодежи и соответствующих слоев общества во всех странах, прежде всего в развитых странах, на основе, в частности, образования, общественной и потребительской информации, рекламы и других средств коммуникации с учетом местных, национальных и региональных культурных ценностей;
e) разработать и в соответствующих случаях принять на добровольной основе эффективные, транспарентные, поддающиеся проверке, правдивые и недискриминационные инструменты информирования потребителей для распространения информации, связанной с устойчивым производством и потреблением, в том числе по аспектам, касающимся здоровья людей и их безопасности. Эти инструменты не должны использоваться в качестве скрытых торговых барьеров;
f) повышать экологическую эффективность при финансовой поддержке из всех источников там, где достигнута взаимная договоренность, в целях наращивания потенциала, передачи технологии и обмена технологией с развивающимися странами и странами с переходной экономикой в сотрудничестве с соответствующими международными организациями.

16. Увеличить инвестиции в более чистое производство и обеспечение экологической эффективности во всех странах путем, в частности, применения стимулов и механизмов поддержки и стратегий, нацеленных на создание надлежащей регулятивной, финансовой и правовой основы. Это потребует, в частности, принятия мер на всех уровнях, с тем чтобы:

a) создать и поддерживать программы и центры чистого производства и обеспечивать применение более эффективных методов производства за счет использования, в частности, стимулов и создания потенциала для оказания помощи предприятиям, особенно малым и средним предприятиям, в частности в развивающихся странах, в деле повышения производительности и обеспечения устойчивого развития;
b) применять стимулы для инвестиций в чистое производство и обеспечение экологической эффективности во всех странах, такие, как государственные займы, венчурный капитал, техническая помощь и учебные программы для малых и средних компаний, избегая при этом принятия мер, приводящих к искажению нормальной торговли, которые противоречат правилам Всемирной торговой организации;
c) собирать и распространять информацию об эффективных с точки зрения затрат примерах чистого производства, обеспечения экологической эффективности и рационального природопользования и поощрять обмен передовой практикой и знаниями в отношении экологически безопасных технологий между государственными и частными учреждениями;
d) осуществлять программы подготовки для малых и средних предприятий по вопросам использования информационно-коммуникационных технологий.

17. Включать вопросы, касающиеся моделей потребления и производства, в политику, программы и стратегии устойчивого развития и там, где это применимо, в стратегии сокращения масштабов нищеты.

1 8. Повышать степень корпоративной экологической и социальной ответственности и подотчетности. Это потребует, в частности, принятия мер на всех уровнях, с тем чтобы:

a) поощрять промышленные предприятия добиваться более высоких социальных и экологических показателей на основе осуществления добровольных инициатив, включая использование систем рационального природопользования, кодексов поведения, сертификацию и публичную отчетность по экологическим и социальным вопросам, принимая во внимание такие инициативы, как стандарты Международной организации по стандартизации и руководящие принципы Глобальной инициативы в области отчетности по экологической отчетности, с учетом принципа 11 Рио-де-Жанейрской декларации по окружающей среде и развитию;
b) поощрять диалог между предприятиями и общинами, в которых они функционируют, и другими участниками;
c) поощрять финансовые учреждения к тому, чтобы они учитывали соображения экологической устойчивости в процессе принятия решений;
d) создавать по месту работы партнерства и разрабатывать соответствующие программы, включая программы подготовки и просвещения.

19. Поощрять соответствующие власти на всех уровнях учитывать факторы, связанные с обеспечением устойчивого развития, в процессе принятия решений, в том числе по вопросам, касающимся планирования в области развития на национальном и местном уровнях, национальных инвестиций в развитие инфраструктуры, развития предпринимательства и государственных закупок. Это потребует, в частности, принятия мер на всех уровнях, с тем чтобы:

a) оказывать поддержку в разработке стратегий и программ в области устойчивого развития, в том числе в процессе принятия решений по вопросам, касающимся инвестиций в инфраструктуру и развития предпринимательства;
b) продолжать содействовать интернационализации расходов на окружающую среду и использованию экономических инструментов с учетом подхода, в соответствии с которым загрязнитель должен в принципе нести все связанные с загрязнением расходы, с должным учетом государственных интересов и без ущерба для международной торговли и инвестиций;
c) поощрять политику в области государственных закупок, способствующую разработке и распространению экологически безопасных товаров и

услуг;

d) содействовать созданию потенциала и обеспечению профессиональной подготовки для оказания помощи соответствующим властям в деле осуществления инициатив, перечисленных в настоящем пункте;
e) применять процедуры оценки экологического воздействия.

20. Призывает правительства, а также соответствующие региональные и международные организации и других соответствующих участников осуществить с учетом национальных и региональных особенностей и условий рекомендации и выводы Комиссии по устойчивому развитию по вопросам, касающимся энергетики в интересах обеспечения устойчивого развития, принятые на ее девятой сессии, включая вопросы и варианты, изложенные ниже, принимая во внимание, что вследствие своей различной роли в ухудшении состояния глобальной окружающей среды государства несут общую, но дифференцированную ответственность. Это потребует, в частности, принятия мер на всех уровнях, с тем чтобы:

a) принять дополнительные меры в целях мобилизации финансовых ресурсов, обеспечения передачи технологии, создания потенциала и передачи экологически чистой технологии в соответствии с рекомендациями и выводами Комиссии по устойчивому развитию, содержащимися в пункте 3 раздела A и пункте 30 раздела D ее решения 9/1 9 об энергетике в интересах устойчивого развития;
b) включать связанные с энергетикой соображения, включая вопросы энергоэффективности, финансовой приемлемости и доступности, в социально-экономические программы, особенно в стратегии развития крупных энергопотребляющих секторов и учитывать их в процессе планирования и обеспечения функционирования традиционных энергопотребляющих секторов, таких, как государственный, транспортный, промышленный и сельскохозяйственный сектора, сектор городского планирования, туризма и строительный сектор;
c) разрабатывать и распространять альтернативные технологии использования источников энергии в целях увеличения в производстве и потреблении энергии доли возобновляемых источников энергии, повышения эффективности использования энергии и более широкого использования передовых энергетических технологий, включая более чистые технологии использования ископаемого топлива;
d) сочетать, при необходимости, более широкое использование возобновляемых источников энергии, повышение эффективности использования энергии, более широкое использование передовых энергетических технологий, включая передовые и чистые технологии использования ископаемого топлива и рациональное использование традиционных источников энергии, что могло бы содействовать удовлетворению растущих потребностей в долгосрочном энергообеспечении для достижения устойчивого развития;
e) диверсифицировать источники энергоснабжения путем разработки передовых, более экологически чистых, недорогих и экономически эффективных энерготехнологий, включая технологии использования ископаемых видов топлива и возобновляемых источников энергии, в том числе энергии воды, и их передачи на льготных условиях развивающимся странам по взаимной договоренности. Безотлагательно увеличить в глобальном масштабе долю возобновляемых источников энергии в общей структуре энергопотребления с учетом национальных и установленных на добровольной основе региональных целевых показателей и инициатив (при наличии таковых), приняв меры к тому, чтобы энергетическая политика способствовала усилиям развивающихся стран по искоренению нищеты, и проводить регулярную оценку имеющихся данных в целях мониторинга прогресса в данной области;
f) поддерживать усилия, в том числе путем оказания финансовой и технической помощи развивающимся странам при участии частного сектора в целях сокращения масштабов сжигания и выброса в атмосферу газа, образующегося в процессе добычи сырой нефти;
g) разрабатывать и использовать национальные источники энергии и инфраструктуры для различных целей на местном уровне и содействовать участию в этой деятельности сельских общин, включая местные группы, о которых говорилось в Повестке дня на XXI век, при поддержке международного сообщества в процессе разработки и применения технологии использования возобновляемых источников энергии для удовлетворения повседневных энергетических потребностей в целях изыскания простых

решений на местах;

h) разработать национальные программы повышения эффективности использования энергии, в том числе, при необходимости за счет ускоренного применения технологий, обеспечивающих эффективное использование энергии, при требуемой поддержке со стороны международного сообщества;

i)ускорить разработку, распространение и применение доступных и более чистых технологий повышения эффективности энергопользования и энергосбережения, а также передачу таких технологий, особенно развивающимся странам, на благоприятных условиях, в том числе на льготных и преференциальных условиях, в соответствии со взаимными договоренностями;

j) рекомендовать международным финансовым учреждениям и другим учреждениям при проведении своей политики оказывать помощь развивающимся странам, а также странам с переходной экономикой в их усилиях по созданию стратегической и нормативной базы, которая создает равные условия для рассмотрения следующих вопросов: возобновляемых источников энергии, повышения эффективности энергопользования, передовых технологий использования энергии, включая передовые и более чистые технологии использования ископаемого топлива, и централизованных, распределенных и децентрализованных энергосистем;

k) содействовать активизации НИОКР в области различных технологий в сфере энергетики, включая возобновляемые источники энергии, повышение энергоэффективности и передовые технологии использования энергии, в том числе передовые и более чистые технологии использования ископаемого топлива, как на национальном уровне, так и по линии международного сотрудничества, укреплять национальные и региональные учреждения/центры НИОКР, занимающиеся вопросами надежных, доступных, экономически жизнеспособных, социально приемлемых и экологически безопасных источников энергии в интересах устойчивого развития;

l) поощрять создание сетей с участием центров передового опыта по вопросам использования энергии в целях устойчивого развития, включая региональные сети, посредством установления связей между компетентными центрами по вопросам использования энергетических технологий в интересах устойчивого развития, которые могли бы поддерживать и поощрять усилия по созданию потенциала и передаче технологии, в особенности развивающимся странам, а также выполнять функции центров обмена информацией;

m) поощрять просвещение, с тем чтобы мужчины и женщины располагали информацией об имеющихся источниках энергии и технологиях;

n) использовать финансовые инструменты и механизмы, в частности Глобальный экологический фонд в соответствии с его мандатом, для выделения финансовых ресурсов развивающимся странам, в частности наименее развитым странам и малым островным развивающимся государствам, для удовлетворения их потребностей в развитии потенциала в области профессиональной подготовки, технических знаний и укрепления национальных учреждений, занимающихся надежными, доступными, экономически жизнеспособными, социально приемлемыми и экологически безопасными источниками энергии, включая содействие повышению энергоэффективности и энергосбережению, возобновляемые источники энергии и передовые технологии использования энергии, в том числе передовые и более чистые технологии использования ископаемого топлива;

o) поддерживать усилия по улучшению функционирования и повышению транспарентности рынков энергоресурсов с точки зрения как предложения, так и спроса и распространению более полной информации о них в целях достижения большей стабильности и предсказуемости и обеспечения доступа потребителей к надежным, доступным, экономически жизнеспособным, социально приемлемым и экологически безопасным энергоуслугам;

p) поощрять направленную на сокращение рыночных диспропорций политику, которая будет содействовать развитию энергосистем, отвечающих требованиям устойчивого развития, за счет использования более совершенных рыночных показателей и устранения рыночных диспропорций, включая реорганизацию налогообложения и постепенный отказ от использования вредных субсидий там, где они существуют, для учета их экологических последствий, при том, что такая политика должна в полной мере учитывать конкретные потребности и условия развивающихся стран в целях сведения к минимуму возможных негативных последствий для их развития;

q) принять, в соответствующих случаях, меры к постепенной отмене субсидий в данной области, препятствующих устойчивому развитию, с полным учетом конкретных условий и различных уровней развития стран, принимая во внимание их негативные последствия, особенно для развивающихся стран;

r) поощрять правительства к совершенствованию функционирования национальных рынков энергоресурсов таким образом, чтобы обеспечить поддержку устойчивого развития, преодолеть рыночные барьеры и улучшить доступ, в полной мере принимая во внимание тот факт, что соответствующая политика должна определяться каждой страной с учетом ее собственных особенностей, возможностей и уровня развития, отраженных прежде всего в национальных стратегиях устойчивого развития — в тех случаях, когда таковые имеются;

s) укреплять национальные и региональные учреждения и механизмы, занимающиеся вопросами энергетики, в целях активизации регионального и международного сотрудничества в вопросах использования энергии в интересах устойчивого развития, в частности оказывать помощь развивающимся странам в предпринимаемых ими на национальном уровне усилиях по обеспечению всех слоев населения надежными, доступными, экономически жизнеспособными, социально приемлемыми и экологически безопасными энергоуслугами;

t) странам настоятельно предлагается разрабатывать и осуществлять меры в рамках девятой сессии Комиссии по устойчивому развитию, в том числе путем установления отношений партнерства между государственным и частным секторами, с учетом различных условий в странах, исходя из опыта, накопленного правительствами, международными учреждениями и заинтересованными сторонами, включая деловые круги и промышленность, в области доступа к источникам энергии, в том числе к возобновляемым источникам энергии и энергоэффективным технологиям, и передовым технологиям использования энергии, включая передовые и более чистые технологии использования ископаемого топлива;

u) поощрять сотрудничество между международными и региональными учреждениями и органами, занимающимися различными аспектами использования энергии в интересах устойчивого развития, в рамках их существующих мандатов с учетом пункта 46(h) Программы действий по дальнейшему осуществлению Повестки дня на XXI век, укрепляя, при необходимости, региональную и национальную деятельность для поощрения обучения и укрепления потенциала в области использования энергии в интересах устойчивого развития;

v) укреплять и облегчать создание, при необходимости, механизмов регионального сотрудничества для поощрения трансграничной торговли энергией, включая объединение электросетей и нефте- и газопроводов;

w) укреплять и, при необходимости, облегчать диалог с участием региональных, национальных и международных производителей и потребителей энергии.

21 . Содействовать комплексному подходу к выработке политики на национальном, региональном и местном уровнях в том, что касается транспортных услуг и систем, в целях содействия устойчивому развитию, включая политику и планирование в таких областях, как землепользование, инфраструктура, системы общественного транспорта и сети по доставке грузов, с тем чтобы обеспечить безопасные, доступные и эффективные транспортные перевозки, повысить энергоэффективность, уменьшить масштабы загрязнения, перегруженности транспорта и отрицательных последствий для здоровья и ограничить беспорядочный рост городов, учитывая при этом национальные приоритеты и условия. Это потребует, в частности, принятия мер на всех уровнях, с тем чтобы:

a) осуществлять транспортные стратегии в интересах устойчивого развития, отражающие конкретные региональные, национальные и местные условия, с тем чтобы сделать транспорт более доступным, эффективным и удобным, а также улучшить качество воздуха в городах и состояние здоровья населения и сократить выбросы парниковых газов, в том числе путем разработки более совершенных автомобильных технологий, которые были бы более экологически безопасными, доступными с финансовой точки зрения и социально приемлемыми;
b) содействовать инвестициям и налаживанию партнерских связей в интересах развития устойчивых, энергоэффективных комбинированных транспортных систем, включая системы массового общественного транспорта, и более эффективных систем перевозки в сельских районах, и при этом оказывать техническую и финансовую помощь развивающимся странам и странам с переходной экономикой.

22. Предотвращать и сводить к минимуму образование отходов и добиваться возможно более широкой утилизации вторичного сырья, рециклирования отходов и использования экологически безопасных альтернативных материалов при участии правительств и всех заинтересованных сторон в целях сведения к минимуму неблагоприятных последствий для окружающей среды и повышения эффективности использования ресурсов и при этом оказывать развивающимся странам финансовую, техническую и иную помощь. Это потребует, в частности, принятия мер на всех уровнях, с тем чтобы:

a) разрабатывать системы утилизации отходов с уделением первоочередного внимания предотвращению и сведению к минимуму образования отходов, утилизации вторичного сырья и рециклированию и экологически безопасные средства для удаления отходов, включая технологию получения энергии за счет утилизации отходов, и поощрять мелкомасштабные инициативы по рециклированию отходов, которые содействуют утилизации отходов в городах и сельских районах и открывают возможности для получения доходов, и при этом оказывать международную поддержку развивающимся странам;
b) способствовать предотвращению и сведению к минимуму образования отходов путем поощрения производства поддающихся повторному использованию потребительских товаров и поддающихся биохимическому разложению продуктов и развивать требуемую инфраструктуру.

23. Подтвердить заявленную в Повестке дня на XXI век приверженность делу рационального использования химических веществ на протяжении всего их жизненного цикла, и делу удаления опасных отходов в интересах устойчивого развития, а также в интересах охраны здоровья и окружающей среды, имея в виду, в частности, сведение к минимуму к 2020 году вреда, причиняемого использованием и производством химических веществ здоровью людей и окружающей среде, путем применения научно обоснованных транспарентных процедур оценки и уменьшения рисков с учетом требований предосторожности, вытекающих из принципа 15 Рио-де-Жанейрской декларации по окружающей среде и развитию, и оказывать поддержку развивающимся странам в укреплении их потенциала в области рационального использования химических веществ и удаления опасных отходов путем предоставления им соответствующей технической и финансовой помощи. Это потребует принятия мер на всех уровнях, с тем чтобы:

a) содействовать ратификации и осуществлению соответствующих международных документов о химических веществах и опасных отходах, включая Роттердамскую конвенцию о процедуре предварительного обоснованного согласия в отношении отдельных опасных химических веществ и пестицидов в международной торговле10, с тем чтобы она могла вступить в силу к 2003 году, и Стокгольмскую конвенцию о стойких органических загрязните-лях11, с тем чтобы она могла вступить в силу к 2004 году, и поощрять и совершенствовать координацию, а также оказывать развивающимся странам помощь в их осуществлении;

b) продолжить разработку стратегического подхода к международному регулированию химических веществ на основе Декларации Байя и Приоритетов для действий на период после 2000 года, разработанных на Межправительственном форуме по химической безопасности12, к 2005 году и настоятельно призвать Программу Организации Объединенных Наций по окружающей среде, Межправительственный форум, другие международные организации, занимающиеся регулированием химических веществ, и другие соответствующие международные организации и других соответствующих субъектов тесно сотрудничать в этой связи по мере необходимости;
c) поощрять страны к возможно более оперативному внедрению новой согласованной на глобальном уровне системы классификации и маркировки химических веществ, с тем чтобы обеспечить возможность полного использования этой системы к 2008 году;
d) поощрять налаживание партнерских связей для содействия деятельности, направленной на активизацию экологически безопасного использования химических веществ и опасных отходов, осуществление многосторонних экологических соглашений, повышение уровня информированности в вопросах, касающихся химических веществ и опасных отходов, и поощрение сбора и использования дополнительных научных данных;
e) содействовать усилиям по предотвращению незаконного международного оборота опасных химических веществ и опасных отходов и по предотвращению ущерба в результате трансграничной перевозки и удаления опасных отходов таким образом, чтобы это согласовывалось с обязательствами по соответствующим международным документам, таким, как Базель-ская конвенция о контроле за трансграничной перевозкой опасных отходов и их удалением13;
f) поощрять разработку согласованной и комплексной информации о химических веществах, например через национальные регистры эмиссии и передачи загрязняющих веществ;
g) содействовать уменьшению угроз, связанных с тяжелыми металлами, вредными для здоровья человека и окружающей среды, в том числе путем рассмотрения соответствующих исследований, таких, как проводимая Программой Организации Объединенных Наций по окружающей среде глобальная оценка ртути и ее соединений.

* * *

IV. Охрана и рациональное использование природной ресурсной базы экономического и социального развития

24. Человеческая деятельность оказывает все большее воздействие на целостность экосистем, которые обеспечивают существенно важные ресурсы и услуги в интересах благосостояния человека и хозяйственной деятельности. Рациональное использование природной ресурсной базы на устойчивой и комплексной основе имеет существенно важное значение для устойчивого развития. В этой связи для скорейшего преодоления нынешней тенденции к деградации природных ресурсов необходимо приступить к осуществлению стратегий, которые должны включать утвержденные на национальном и, в соответствующих случаях, региональном уровнях целевые показатели в области охраны экосистем и обеспечения комплексного использования земли, воды и живых ресурсов, а также укрепления региональных, национальных и местных потенциалов. Для этого на всех уровнях потребуется принимать меры, которые перечисляются ниже.

* * *

25. Приступить к осуществлению при финансовой и технической поддержке программы действий для достижения поставленной в Декларации тысячелетия цели в области обеспечения питьевой водой. В этой связи мы договорились сократить вдвое к 2015 году долю населения, не имеющего доступа к безопасной питьевой воде, в том числе из-за нехватки средств (как это предусмотрено в Декларации тысячелетия)6 и долю населения, не имеющего доступа к основным санитарным услугам, что потребует, в частности, принятимер на всех уровнях в целях:

a) мобилизации международных и внутригосударственных финансовых ресурсов на всех уровнях, передачи технологии, пропаганды передового опыта и поддержки создания потенциала для развития инфраструктуры и служб в области водоснабжения и санитарии, обеспечивая при этом, чтобы такая инфраструктура и службы удовлетворяли потребности бедных людей и учитывали гендерные соображения;
b) содействия доступу, особенно женщин, к общественной информации и участию на всех уровнях в рамках поддержки разработки политики и принятия решений по вопросам, касающимся рационального использования водных ресурсов и осуществления проектов;
c) поощрения принятия правительствами при поддержке других заинтересованных сторон приоритетных мер в области управления водными ресурсами и создания потенциала на национальном уровне и, при необходимости, на региональном уровне и поощрения и обеспечения выделения новых и дополнительных финансовых ресурсов и передачи новаторских технологий для осуществления главы 1 8 Повестки дня на XXI век;
d) активизации мер по предотвращению загрязнения воды с целью уменьшения опасности для здоровья и защиты экосистем путем внедрения технологий, обеспечивающих доступную санитарию и очистку промышленных и бытовых сточных вод путем смягчения последствий заражения грунтовых вод и путем создания на национальном уровне мониторинговых систем и эффективных правовых рамок;

е) принятия профилактических и защитных мер в целях поощрения устойчивого использования воды и борьбы с нехваткой воды.

26. Разработать к 2005 году планы комплексного управления водохозяйственной деятельностью и повышения эффективности использования воды при оказании поддержки развивающимся странам посредством принятия на всех уровнях следующих мер:

a) разработка и осуществление национальных/региональных стратегий, планов и программ в отношении комплексного рационального использования водных бассейнов, водосборов и грунтовых вод и принятие мер для повышения эффективности водохозяйственной инфраструктуры с целью уменьшения потерь и расширения практики рециркуляции воды;
b) использование всего набора инструментов политики, включая регулирование, мониторинг, добровольные меры, рыночные и информационные инструменты, управление землепользованием и механизм возмещения затрат на водохозяйственные службы, при этом цели, связанные с возмещением затрат, не должны становиться препятствием для доступа бедных людей к безопасной воде, и принятие комплексного подхода к использованию водных бассейнов;
c) повышение эффективности использования водных ресурсов и содействие их распределению среди конкурентоспособных видов использования таким образом, чтобы первоочередное внимание уделялось удовлетворению потребностей людей и устанавливался баланс между потребностью сохранения или восстановления экосистем и их функций, особенно в уязвимых экосистемах, и бытовыми, промышленными и сельскохозяйственными потребностями людей, включая обеспечение качества питьевой воды;
d) разработка программ смягчения последствий чрезвычайных происшествий, связанных с водой;
e) содействие передаче развивающимся странам и регионам, сталкивающимся с нехваткой воды или подверженным засухе или опустыниванию, технологии и укреплению их потенциала в сфере использования нетрадиционных водных ресурсов и сберегающих технологий посредством оказания технической и финансовой помощи и укрепления потенциала;
f) поддержка, при необходимости, усилий и программ в области энергоэффективного, устойчивого и рентабельного опреснения морской воды, рециркуляции воды и использования влаги туманов в прибрежных районах в развивающихся странах посредством таких мер, как оказание технологической, технической и финансовой помощи и использование других механизмов;
g) содействие налаживанию партнерских связей между государственным и частным секторами и других форм партнерства, в которых приоритет отдается удовлетворению потребностей бедных людей в рамках стабильной и транспарентной регламентационной базы, обеспечиваемой правительствами, при учете местных условий, с привлечением всех заинтересованных сторон, а также осуществление контроля за результатами деятельности и улучшение отчетности государственных учреждений и частных компаний.
h) Оказывать поддержку развивающимся странам с переходной экономикой в их усилиях по мониторингу и оценке количества и качества водных ресурсов, в том числе посредством создания и/или дальнейшего развития национальных систем контроля и баз данных по водным ресурсам и разработки соответствующих национальных показателей.
i) Совершенствовать управление водными ресурсами и углублять научное понимание гидрологического цикла посредством сотрудничества в совместных наблюдениях и исследованиях и с этой целью поощрять и развивать обмен знаниями, укреплять потенциал и передавать технологию на взаимосогласованной основе, включая технологии дистанционного зондирования и спутниковые технологии, особенно развивающимся странам и странам с переходной экономикой.
j) Содействовать эффективной координации между различными международными и межправительственными органами и механизмами, занимающимися водной проблематикой, как в рамках системы Организации Объединенных Наций, так и между Организацией Объединенных Наций и международными финансовыми учреждениями, используя при этом вклад других международных учреждений и гражданского общества в целях обоснования межправительственных решений; следует также развивать координацию в деле разработки и поддержки предложений и осуществления мероприятий, связанных с проведением Международного года пресной воды в 2003 году и деятельностью в последующий период.

* * *

30. Океаны, моря, острова и прибрежные районы составляют комплексный и
существенно важный компонент экосистемы Земли и имеют чрезвычайно важ-
ное значение для глобальной продовольственной безопасности и для поддер-
жания экономического процветания и благосостояния во многих странах, осо-
бенно развивающихся странах. Обеспечение устойчивого освоения океанов
требует эффективной координации и сотрудничества, в том числе на глобаль -
ном и региональном уровнях, между соответствующими органами и принятия
мер на всех уровнях в целях:

a) обращения к государствам с призывом о ратификации или присоединении и осуществлении Конвенции Организации Объединенных Наций по морскому праву 1982 года14, которая определяет общие юридические рамки для деятельности, связанной с океанами;
b) содействия осуществлению главы 17 Повестки дня на XXI век, в ко -торой содержится программа действий по обеспечению устойчивого освоения океанов, прибрежных районов и морей посредством осуществления мероприятий в предусмотренных в ней программных областях комплексного рационального использования и устойчивого развития прибрежных и морских районов, включая исключительные экономические зоны; охраны морской среды; устойчивого использования и сохранения морских живых ресурсов; устранения неопределенностей, имеющих важное значение для рационального использования океана и оценки глобальных климатических изменений; укрепления международного, включая региональное, сотрудничества и координации; и устойчивого развития малых островов;
c) создания в рамках системы Организации Объединенных Наций эффективного, транспарентного и регулярного межучрежденческого координационного механизма по проблематике океанов и прибрежных районов;
d) поощрения внедрения к 2010 году экосистемного подхода, принимая во внимание Рейкьявикскую декларацию по ответственному рыболовству в морской экосистеме15 и решение V/6 Конференции сторон Конвенции о биологическом разнообразии16;
e) поощрения комплексного, многодисциплинарного и многосекторального управления прибрежными районами и океанами на национальном уровне и оказания содействия и помощи прибрежным государствам в разработке политики по вопросам океанов и создании механизмов в области комплексного управления прибрежными районами;
f) укрепления регионального сотрудничества и координации между соответствующими региональными организациями и программами, программами Программы Организации Объединенных Наций по окружающей среде по региональным морям, региональными рыбохозяйственными организациями и другими региональными научными, медико-санитарными организациями и организациями по вопросам развития;
g) оказания помощи развивающимся странам в деле координации политики и программ на региональном и субрегиональном уровнях, имеющих целью сохранение и рациональное использование рыбных ресурсов и осуществление планов комплексного управления прибрежными районами, в том числе посредством содействия устойчивому прибрежному и мелкомасштабному рыболовству и, где это уместно, развития соответствующей инфраструктуры;

h) принятия к сведению деятельности в рамках открытого неофициаль-
ного консультативного процесса, предусмотренного Генеральной Ассамблеей
Организации Объединенных Наций в ее резолюции 54/33 в целях содействия
ежегодному обзору Ассамблеей событий, относящихся к вопросам океана, и
предстоящему обзору его эффективности и полезности, который состоится на
ее пятьдесят седьмой сессии в соответствии с вышеупомянутой резолюцией.

31. Для достижения устойчивого рыболовства необходимо предпринять на всех уровнях следующие меры:

a) сохранение или восстановление запасов до уровней, которые могли бы обеспечивать максимальный устойчивый улов, в целях достижения этих целей в отношении истощенных запасов в безотлагательном порядке и, где это возможно, не позднее чем к 2015 году;
b) ратификация или присоединение и эффективное осуществление соответствующих соглашений Организации Объединенных Наций и, когда это уместно, связанных с ними региональных соглашений или договоренностей по
c) выполнение Кодекса ведения ответственного рыболовства 1995 года19 с учетом особых требований развивающихся стран, о которых идет речь в его статье 5, а также соответствующих международных планов действий и технических руководств Продовольственной и сельскохозяйственной организации Объединенных Наций;
d) разработка и осуществление в неотложном порядке национальных и, когда это уместно, региональных планов действий для выполнения международных планов действий Продовольственной и сельскохозяйственной организации Объединенных Наций, в частности Международного плана действий по управлению рыбопромысловым потенциалом20 к 2005 году и Международного плана действий по предотвращению, предупреждению и искоренению незаконного, несообщаемого и нерегулируемого рыбного промысла21 к 2004 году. Установление эффективных систем мониторинга, отчетности и обеспечения выполнения, а также контроля за рыболовными судами, в том числе государствами флага, в целях содействия дальнейшему осуществлению международного плана действий по предотвращению, предупреждению и искоренению незаконного, несообщаемого и нерегулируемого рыбного промысла;
e) стимулирование региональных рыбохозяйственных организаций и механизмов к должному учету прав, обязанностей и интересов прибрежных государств и особых потребностей развивающихся государств при рассмотрении вопроса о распределении квот в отношении трансграничных рыбных запасов и запасов далеко мигрирующих рыб с учетом положений Конвенции Организации Объединенных Наций по морскому праву и Соглашения об осуществлении положений Конвенции Организации Объединенных Наций по морскому праву от 10 декабря 1982 года, которые касаются сохранения трансграничных рыбных запасов и запасов далеко мигрирующих рыб и управления ими, в районах открытого моря и в пределах исключительных экономических зон;
f) ликвидация субсидий, которые способствуют незаконному, несообщаемому и нерегулируемому рыбному промыслу и созданию чрезмерного промыслового потенциала, дополняющая усилия, предпринимаемые Всемирной торговой организацией для разъяснения и уточнения ее положений в отношении субсидий на цели рыболовства, с учетом важности этого сектора для развивающихся стран;

g) укрепление координации между донорами и партнерских связей ме-
жду международными финансовыми учреждениями, двусторонними учрежде-
ниями и другими соответствующими заинтересованными сторонами, с тем
чтобы развивающиеся страны, в частности наименее развитые страны и малые
островные развивающиеся государства, а также страны с переходной экономи-
кой, могли создавать свой собственный национальный, региональный и субре-
гиональный потенциал для развития инфраструктуры, комплексного управле-
ния рыбными запасами и их устойчивого использования;

h)содействие устойчивому развитию аквакультуры, включая мелко-
масштабную аквакультуру, с учетом ее растущего значения для продовольст-
венной безопасности и экономического развития.

32. В соответствии с главой 17 Повестки дня на XXI век содействовать сохранению и рациональному использованию океанов посредством действий на всех уровнях с должным учетом соответствующих международных документов с целью:

a) обеспечивать поддержание продуктивности и биоразнообразия в важных и уязвимых морских и прибрежных районах, в том числе в районах в пределах и за пределами национальной юрисдикции;
b) осуществить программу работы, вытекающую из Джакартского мандата по сохранению и устойчивому использованию морского и прибрежного биологического разнообразия Конвенции о биологическом разнообразии22, в том числе с помощью срочной мобилизации финансовых ресурсов и технической помощи и развития человеческого и институционального потенциала, особенно в развивающихся странах;
c) разрабатывать и содействовать применению различных подходов и инструментов, включая экосистемный подход, ликвидацию вредных методов рыбного промысла, создание охраняемых морских районов в соответствии с международным правом и на основе научной информации, включая репрезентативные сети к 2012 году, и закрытие на определенное время в целях охраны мест нереста рыбы; надлежащее землепользование в прибрежных районах; и планирование использования ресурсов водосборных бассейнов и включение охраны морских и прибрежных районов в число ключевых секторов;
d) разработать национальную, региональную и международную программу остановки потери морского биоразнообразия, в том числе в отношении коралловых рифов и заболоченных земель;
e) осуществить Конвенцию о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц23, включая ее совместную с Конвенцией о биологическом разнообра-зии24 программу работы и программу действий, предусмотренную Международной инициативой в отношении коралловых рифов, в целях укрепления совместных хозяйственных планов и международных сетей охраны водно-болотных угодий,

* * *

33. Ускорить осуществление Глобальной программы действий по защите
морской среды от загрязнения в результате осуществляемой на суше дея-
тельности25 и Монреальской декларации о защите морской среды от
загрязнения в результате осуществляемой на суше деятельности26 с особым
упором в период 2002-2006 годов на городские стоки, физическое изменение и
уничтожение среды обитания и источников питательных веществ
посредством принятия на всех уровнях мер с целью:

a) содействовать налаживанию партнерских связей, научным исследованиям и распространению технических знаний; мобилизовывать внутренние, региональные и международные ресурсы; и содействовать укреплению человеческого и институционального потенциала, уделяя особое внимание потребностям развивающихся стран;
b) укреплять потенциал развивающихся стран в деле разработки их национальных и региональных программ и механизмов для охвата целей Глобальной программы действий и для учета факторов риска и последствий загрязнения океанов;
c) разработать региональные программы действий и улучшить связь со стратегическими планами устойчивого развития прибрежных и морских ресурсов с указанием, в частности, районов, в которых ускоряются экологические изменения и которые подвергаются растущему давлению факторов развития;
d) приложить все усилия для достижения существенного прогресса к следующей конференции по глобальной программе действий в 2006 году в области защиты морской среды от осуществляемой на суше деятельности.

34. Укрепить безопасность на море и защиту морской среды от загрязнения
в результате действий на всех уровнях с целью:

a) призвать государства ратифицировать, присоединиться и осуществить конвенции, протоколы и другие соответствующие документы Международной морской организации, касающиеся укрепления безопасности на море и защиты морской среды от морского загрязнения, экологического ущерба, вызываемого судами, в том числе в результате использования токсичных противообрастающих красок и настоятельно призвать Международную морскую организацию рассмотреть возможность укрепления механизмов обеспечения осуществления ее документов государствами флага;
b) ускорить разработку мер по решению проблемы инвазии чужеродных организмов, внедряющихся в балластную воду, и настоятельно призвать Международную морскую организацию завершить разработку проекта ее международной конвенции о контроле судового водного балласта и стоков и управлении ими.
c) Правительства с учетом их национальных условий призываются, учитывая пункт 8 резолюции GC (44)/RES/17 Генеральной конференции Международного агентства по атомной энергии и с учетом весьма серьезного потенциального воздействия на окружающую среду и здоровье человека радиоактивных отходов, предпринять усилия для рассмотрения и дальнейшего повышения эффективности мер и согласованных на международном уровне правил, касающихся безопасности, подчеркивая одновременно важность создания эффективных механизмов ответственности, касающихся международных морских перевозок и другого трансграничного перемещения радиоактивных материалов, радиоактивных отходов и отработанного топлива, включая процедуры предварительного уведомления и консультаций согласно соответствующим международным документам.
d) Улучшить научные знания в отношении морских и прибрежных экосистем и их оценку в качестве одной из главных основ принятия рациональных решений посредством действий на всех уровнях с целью:

a) расширить научно-техническое сотрудничество, включая комплексную оценку на глобальном и региональном уровнях, в том числе путем соответствующей передачи достижений морской науки и морских технологий и методов сохранения и управления живыми и неживыми морскими ресурсами, а также расширения возможностей наблюдения за океанами с целью своевременного прогнозирования и оценки состояния морской среды;
b) организовать к 2004 году в рамках Организации Объединенных Наций регулярный процесс обеспечения глобальной отчетности и оценки состояния морской среды, включая социально-экономические аспекты — как в данный момент, так и в обозримом будущем — на основе существующих региональных оценок;
c) наращивать потенциал в таких областях, как морская наука, информация и управление посредством, в частности, содействия использованию оценок воздействия на окружающую среду и методов экологической экспертизы и отчетности в связи с проектами и мероприятиями, которые могут потенциально причинить вред прибрежной морской среде и его живым и неживым ресурсам;
d) укреплять способность Межправительственной океанографической комиссии Организации Объединенных Наций по вопросам образования, науки и культуры, Продовольственной и сельскохозяйственной организации Объединенных Наций и других соответствующих международных и региональных и субрегиональных организаций создавать национальный и местный потенциал в области морской науки и устойчивого управления океанами и их ресурсами.

* * *

37. Комплексный, учитывающий многообразие факторов риска и всесторон-
ний подход к оценке уязвимости и риска и борьбе со стихийными бедствиями,
включая предотвращение, смягчение последствий, обеспечение готовности,
принятие мер реагирования и восстановление, является существенно важным
элементом более безопасного мира в XXI веке. Необходимо принять меры на всех уровнях с целью:

a) укрепить роль Международной стратегии уменьшения опасности стихийных бедствий и призвать международное сообщество к выделению необходимых финансовых средств в ее Целевой фонд;
b) поддержать создание эффективных региональных, субрегиональных и национальных стратегий и механизма научно-технической организационной поддержки мер по борьбе со стихийными бедствиями;
c) укрепить институциональный потенциал стран и содействовать совместному международному наблюдению и исследованиям с помощью улучшения наземного мониторинга и расширения использования спутниковых данных, распространения научно-технических знаний и оказание помощи уязвимым странам;
d) снизить риск наводнений и засухи в уязвимых странах посредством, в частности, поддержки защиты и восстановления водно-болотистых угодий и водосборных бассейнов, улучшения планирования землепользования, улучшения и применения в более широких масштабах средств и методологий оценки вероятных негативных последствий изменения климата для водно-болотистых угодий и при необходимости оказания помощи особенно подверженным влиянию этих факторов странам;
e) улучшить средства и методологии оценки последствий изменения климата и содействовать постоянной оценке этих негативных факторов Межправительственной группой по изменению климата;
f) побуждать распространять и использовать традиционные и местные знания для смягчения последствий стихийных бедствий и поощрять планирование местными органами власти мер борьбы со стихийными бедствиями с привлечением общин, включая организацию учебной подготовки и повышение уровня информированности общественности;
g) поддерживать вносимый добровольный вклад, соответственно, неправительственных организаций, научных кругов и других партнеров по борьбе со стихийными бедствиями в соответствии с согласованными и актуальными руководящими принципами;

h) разработать и укрепить систему раннего оповещения и сеть инфор-
мации по борьбе со стихийными бедствиями в соответствии с Международной
стратегией уменьшения опасности стихийных бедствий;

i) разработать и укрепить на всех уровнях потенциал сбора и распро-
странения научно-технической информации, включая совершенствование сис-
тем раннего оповещения в целях прогнозирования крайне опасных погодных
аномалий, особенно явлений Эль-Ниньо/Ла-Нинья, с помощью оказания по-
мощи учреждениям, занимающимся такими проблемами, в том числе
Международному центру изучения явления Эль-Ниньо;

j) содействовать сотрудничеству в целях предотвращения и уменьшения опасности крупных технологических и других катастроф, оказывающих отрицательное воздействие на окружающую среду, с тем чтобы укрепить потенциал затронутых этой проблемой стран по принятию мер реагирования в таких ситуациях.

38. Изменение климата Земли и неблагоприятные последствия этого беспокоят все человечество. Мы по-прежнему серьезно обеспокоены тем, что все страны, и особенно развивающиеся страны, включая наименее развитые страны и малые островные развивающиеся государства, подвергаются все большему риску негативного воздействия климатических изменений, и признаем, что в этой связи в центре внимания мирового сообщества остаются проблемы нищеты, деградации земель, доступа к водным ресурсам и продовольствию и охраны здоровья. Ключевым инструментом решения глобальных проблем, связанных с изменением климата, является Рамочная конвенция Организации Объединенных Наций об изменении климата27, и мы вновь заявляем о нашей приверженности делу достижения ее главной цели — стабилизации концентраций парниковых газов в атмосфере на уровне, исключающем опасное антропогенное влияние на климатическую систему, в сроки, достаточные для того, чтобы экосистемы могли естественным образом приспособиться к изменению климата, с тем чтобы не ставить под угрозу производство продовольствия и обеспечить условия для устойчивого экономического развития в соответствии с нашей общей, но дифференцированной ответственностью и нашими возможностями. Ссылаясь на Декларацию тысячелетия Организации Объединенных Наций, в которой главы государств и правительств заявили о своей решимости приложить все усилия к тому, чтобы обеспечить вступление в силу Киотского протокола к Рамочной конвенции Организации Объединенных Наций об изменении климата28, предпочтительно к десятой годовщине Конференции Организации Объединенных Наций по окружающей среде и развитию в 2002 году, и приступить к предусмотренному им сокращению выбросов парниковых газов, государства, ратифицировавшие Киотский протокол, настоятельно призывают государства, еще не сделавшие этого, не затягивать с его ратификацией. На всех уровнях необходимы меры, с тем чтобы:

a) выполнить все обязательства по Рамочной конвенции Организации Объединенных Наций об изменении климата;
b) прилагать совместные усилия в направлении достижения целей Конвенции;
c) оказывать развивающимся странам и странам с переходной экономикой техническую и финансовую помощь и помощь в наращивании потенциала в соответствии с обязательствами по Конвенции, включая Марракешские со-глашения29;
d) наращивать и укреплять научно-технический потенциал, в частности посредством продолжения оказания поддержки Межправительственной группе по изменению климата в деле обмена научными данными и информацией, особенно в развивающихся странах;

e) разрабатывать новые технологии и обеспечивать их передачу;

f) разрабатывать и распространять нетрадиционные технологии, связанные с ключевыми секторами деятельности в области развития, особенно с энергетикой, и инвестиционной деятельности, в том числе на основе привлечения частного сектора, использования ориентированных на рынок подходов, а также соответствующих государственных стратегий и международного сотрудничества;
g) содействовать систематическому наблюдению за атмосферой и поверхностью Земли и океанами посредством совершенствования наземных станций слежения, расширения использования спутников и надлежащей увязки результатов наземных наблюдений и наблюдений из космоса в целях подготовки высококачественных данных, которые могли бы распространяться для использования всеми странами, в частности развивающимися странами;

h) активизировать осуществление национальных, региональных и меж-
дународных стратегий наблюдения за атмосферой и поверхностью Земли и
океанами, включая, в надлежащих случаях, стратегии комплексных глобальных
наблюдений, в том числе в сотрудничестве с соответствующими международ-
ными организациями, особенно специализированными учреждениями, совме-
стно с секретариатом Конвенции;

i) поддерживать инициативы по оценке последствий изменения клима-
та, такие, как инициатива Арктического совета, включая экологические и соци-
ально-экономические последствия для местных общин и общин коренных на-
родов.

* * *

39. Укреплять сотрудничество на международном, региональном и национальном уровнях с целью уменьшения загрязнения воздуха, включая трансграничное загрязнение воздуха, кислотные дожди и разрушение озонового слоя с учетом рио-де-жанейрских принципов, включая принцип, согласно которому государства вследствие своей различной роли в ухудшении состояния глобальной окружающей среды несут общую, но дифференцированную ответственность, посредством принятия на всех уровнях мер с целью:

a) укреплять потенциал развивающихся стран и стран с переходной экономикой по измерению, уменьшению и оценке воздействия загрязнения воздуха, включая воздействие на здоровье, и оказывать финансовую и техническую поддержку этой деятельности;
b) содействовать осуществлению Монреальского протокола по веществам, разрушающим озоновый слой, путем обеспечения адекватного пополнения его фонда к 2005 году;
c) далее поддерживать эффективный режим защиты озонового слоя, установленный в Венской конвенции об охране озонового слоя и Монреальском протоколе, включая его механизмы контроля;
d) улучшить доступ развивающихся стран к дешевым, доступным, эффективным с точки зрения затрат, безопасным и экологически рациональным альтернативам озоноразрушающим веществам к 2010 году и оказывать этим странам помощь в соблюдении графика поэтапного сокращения их использования согласно Монреальскому протоколу с учетом, что разрушение озонового слоя и изменение климата с научной и технической точек зрения взаимосвязаны;

e) принимать меры к противодействию незаконному обороту веществ, разрушающих озоновый слой.

* * *

40. Сельское хозяйство играет немаловажную роль в удовлетворении нужд растущего населения земного шара и неразрывно связано с искоренением нищеты, особенно в развивающихся странах. Абсолютно необходимо повышать роль женщин на всех уровнях и во всех аспектах развития сельских районов, сельского хозяйства, питания и продовольственной безопасности. Устойчивое ведение сельского хозяйства и развитие сельских районов совершенно необходимы для внедрения комплексного подхода к увеличению производства продовольствия, усилению продовольственной безопасности и повышения обеспеченности продовольствием на экологически устойчивой основе. Это предполагает осуществление на всех уровнях мер с целью:

a) достичь поставленной в Декларации тысячелетия цели сократить вдвое к 2015 году долю населения земного шара, страдающего от голода, и реализовать право на уровень жизни, обеспечивающий адекватное здоровье и благосостояние этих людей и их семей, в том числе с точки зрения обеспеченности продовольствием, в частности посредством содействия укреплению продовольственной безопасности и активизации борьбы с голодом в сочетании с мерами, направленными на борьбу с нищетой, согласно итоговым документам Всемирной встречи на высшем уровне по проблемам продовольствия и — для государств-участников — статье 11 Международного пакта об экономических, социальных и культурных правах30;
b) разрабатывать и осуществлять комплексные планы землеустройства и водопользования, опирающиеся на устойчивое использование возобновляемых ресурсов и на комплексную оценку социально-экономического и экологического потенциала, и укреплять возможности правительств, местных органов власти и населения в том, что касается отслеживания и регулирования количества и качества земельных и водных ресурсов;
c) обеспечить более четкое понимание устойчивого использования водных ресурсов, их охраны и распоряжения ими, чтобы способствовать долгосрочной устойчивости пресноводной, прибрежной и морской среды;
d) поощрять программы, позволяющие на устойчивой основе повышать продуктивность земель и эффективнее использовать водные ресурсы в сельском и лесном хозяйстве, при освоении водно-болотных угодий, в кустарном рыболовстве и аквакультуре, особенно с помощью подходов, используемых коренным и местным населением;
e) поддерживать усилия развивающихся стран, направленные на защиту оазисов от заиления, деградации земель и засоления, путем оказания надлежащей технической и финансовой помощи;
f) расширять участие женщин во всех аспектах и на всех уровнях деятельности, имеющей отношение к устойчивому ведению сельского хозяйства и к продовольственной безопасности;
g) объединять существующие системы информации о методах землепользования, укрепляя национальные исследовательские и просветительные структуры и организации сельских хозяев, чтобы стимулировать обмен передовым опытом между сельскими хозяевами, в частности обмен информацией об экологически чистых и недорогих технологиях, при содействии соответствующих международных организаций;

h) надлежащим образом принимать меры к защите традиционных сис-
тем распоряжения ресурсами и поддерживать вклад всех заинтересованных
сторон (как мужчин, так и женщин) в сельское планирование и развитие сель-
ских районов;

i) проводить политику и осуществлять законы, гарантирующие четко
определенные и юридически подкрепленные права на пользование земельными
и водными ресурсами, и способствовать юридической гарантированности зем-
левладения, признавая при этом наличие различных национальных законов
и/или систем, регулирующих доступ к земле и землевладение, а также оказы-
вать техническую и финансовую помощь развивающимся странам и странам с
переходной экономикой, проводящим реформу системы землевладения, для
правильной организации обеспечения населения заработком;

j) обратить вспять тенденцию к сокращению государственных средств, выделяемых на нужды устойчивого ведения сельского хозяйства, оказывать надлежащую техническую и финансовую помощь и поощрять инвестиции со стороны частного сектора, а также поддерживать усилия, прилагаемые в развивающихся странах и странах с переходной экономикой в целях укрепления возможностей для выполнения сельскохозяйственных исследований, распоряжения природными ресурсами и распространения результатов исследований среди сельских хозяев;

k) использовать рыночные стимулы, побуждающие сельскохозяйственные предприятия и сельских хозяев следить за водопользованием и качеством воды и правильно заниматься водным хозяйством, применяя, в частности, такие методы, как малорасходное орошение и рециркуляция и повторное использование сточных вод;

1) расширять доступ к существующим рынкам и создавать новые рынки для сбыта переработанных сельскохозяйственных продуктов;

m) активизировать в развитых странах и странах с переходной экономикой усилия по рекультивации «бурых зон» при оказании надлежащей технической помощи в тех случаях, когда загрязнение представляет серьезную проблему;

n) укреплять международное сотрудничество в борьбе с незаконным выращиванием наркосодержащих растений, учитывая их негативное социальное, экономическое и экологическое воздействие;

o) поощрять программы экологически чистого, эффективного и действенного применения методов повышения плодородия почв и борьбы с сельскохозяйственными вредителями;

p) усиливать и совершенствовать координацию существующих инициатив по увеличению устойчивого производства сельскохозяйственной продукции и повышению продовольственной безопасности;

q) предлагать странам, которые еще не сделали этого, ратифицировать Международный договор о растительных генетических ресурсах для производства продовольствия и ведения сельского хозяйства31;

г) содействовать сохранению традиционных и местных систем ведения сельского хозяйства, их устойчивому использованию и распоряжению ими, а также укреплять модели производства сельскохозяйственной продукции, применяемые коренным населением.

* * *

41. Активизировать осуществление Конвенции Организации Объединенных Наций по борьбе с опустыниванием в тех странах, которые испытывают серьезную засуху и/или опустынивание, особенно в Африке7, чтобы преодолевать причины опустынивания и деградации земель с последующим поддержанием и восстановлением земельных угодий, и бороться с нищетой, обусловленной деградацией земель. Это потребует, в частности, принятия мер на всех уровнях в целях:

a) обеспечить на предсказуемой основе мобилизацию надлежащих финансовых ресурсов, передачу технологий и наращивание потенциала на всех уровнях;
b) разработать национальные программы действий в интересах своевременного и эффективного осуществления (при поддержке международного сообщества) Конвенции и связанных с ней проектов, в том числе с помощью децентрализованных проектов на местном уровне;
c) побудить Рамочную конвенцию Организации Объединенных Наций об изменении климата, Конвенцию о биологическом разнообразии и Конвенцию по борьбе с опустыниванием к тому, чтобы продолжать изучение и усиление способов, позволяющих (при должном учете мандата каждой из этих конвенций) обеспечить взаимосогласованность при разработке и осуществлении планов и стратегий, вытекающих из названных конвенций;
d) всецело учитывать меры по борьбе с опустыниванием и его предотвращению, а также по смягчению последствий засухи при разработке соответствующих политики и программ, касающихся, в частности, земельного, водного, лесного и сельского хозяйства, развития сельских районов, систем раннего предупреждения, окружающей среды, энергетики, природных ресурсов, здравоохранения, образования и искоренения нищеты, а также стратегий устойчивого развития;
e) обеспечить на местном уровне доступное пользование информацией в интересах совершенствования мониторинга проявлений опустынивания и засухи и раннего предупреждения о них;

f) обратиться к участникам второй ассамблеи Глобального экологи-
ческого фонда (ГЭФ) с призывом сделать выводы из рекомендаций Совета
ГЭФ о признании проблемы деградации земель (опустынивания и обезлесения)
в качестве одного из основных объектов внимания ГЭФ, чтобы можно было
заручиться поддержкой ГЭФ в деле успешного осуществления Конвенции по
борьбе с опустыниванием, и в связи с этим рассмотреть вопрос о том, чтобы
сделать ГЭФ финансовым механизмом Конвенции, учитывая при этом
прерогативы и решения Конференции сторон Конвенции и признавая
взаимодополняющие роли ГЭФ и глобального механизма Конвенции в
предоставлении и мобилизации ресурсов на разработку и осуществление

программ действий;

g) повышать устойчивость лугопастбищных ресурсов за счет совер-
шенствования распоряжения ими, усиления правоохранительной деятельно-
сти и оказания международным сообществом финансовой и технической под-
держки развивающимся странам.

* * *

42. Горные экосистемы являются источником средств к существованию для некоторых слоев населения и характеризуются наличием водосборных бассейнов, биологическим разнообразием и уникальностью флоры и фауны. Многие из них отличаются особой хрупкостью и уязвимостью к неблагоприятному воздействию климатических изменений и нуждаются в особой защите. Требуется осуществление на всех уровнях мер с целью:

a) разрабатывать и поощрять программы, политику и подходы, учитывающие экологические, экономические и социальные компоненты устойчивого освоения гор и позволяющие укреплять международное сотрудничество на благо программ по искоренению нищеты, особенно в развивающихся странах;
b) осуществлять, где это уместно, программы по преодолению опустынивания, эрозии, деградации земель, утраты биоразнообразия, нарушения водных потоков и отступления ледников;
c) разрабатывать и осуществлять учитывающие гендерную специфику политику и программы, в том числе предусматривающие государственные и частные инвестиции, помогающие ликвидировать факторы неравенства, с которыми сталкивается население горных районов;
d) осуществлять программы по содействию диверсификации и традиционным методам хозяйствования в горных районах, правильной организации обеспечения населения заработком и поощрению маломасштабных производств, включая специальные программы подготовки кадров и расширение доступа к национальным и международным рынкам, средствам связи и планированию транспортных перевозок, принимая во внимание особую уязвимость гор;
e) всесторонне вовлекать население горных районов в принятие затрагивающих его решений и всецело учитывать его знания, традиции и ценности во всех инициативах в области развития;
f) заручиться национальной и международной поддержкой прикладных исследований и деятельности по наращиванию потенциала, оказывать финансовую и техническую помощь в деле эффективной организации устойчивого освоения горных экосистем в развивающихся странах и странах с переходной экономикой и заниматься проблемой нищеты среди населения горных районов с помощью конкретных планов, проектов и программ, пользующихся достаточной поддержкой всех заинтересованных сторон и учитывающих идеи Международного года гор (2002 год).

* * *

43. Поощрять устойчивое развитие туризма, включая непотребительский и
экотуризм, ориентируясь при этом на Международный год экотуризма
(2002 год), Международный год культурного наследия Организации Объеди-
ненных Наций (2002 год), Всемирную встречу на высшем уровне по экотуризму
(2002 год) и принятую на ней Квебекскую декларацию, и Глобальный этический
кодекс туризма, принятый Всемирной туристской организацией, в целях из-
влечения населением туристических районов больших выгод из ресурсов
туризма при сохранении культурной и экологической целостности этих
районов и усилении защиты экологически уязвимых зон и природных
заповедников. Способствовать устойчивому развитию туризма и
наращиванию потенциала на благо сельского и местного населения. Это
потребует, в частности, принятия мер на всех уровнях, с тем чтобы:

a) укреплять международное сотрудничество, способствовать прямым иностранным инвестициям и налаживать партнерские отношения как с частным, так и с государственным сектором на всех уровнях;
b) разрабатывать программы, в том числе в сфере образования и подготовки кадров, побуждающие людей заниматься экотуризмом, позволяющие коренному и местному населению развивать экотуризм и получать от него выгоду, а также расширяющие сотрудничество заинтересованных сторон в развитии туризма и сохранении наследия, способствуя тем самым защите окружающей среды, природных ресурсов и культурного наследия;
c) оказывать развивающимся странам и странам с переходной экономикой техническую помощь, позволяющую поддерживать устойчивое развитие туристического бизнеса и программы инвестиций в туризм и его рекламы, совершенствовать отечественный туризм и способствовать развитию предпринимательства;
d) оказывать населению туристических районов помощь в максимально выгодной для него организации посещения расположенных там объектов туризма, сводя при этом к минимуму негативные последствия и потенциальную угрозу для его традиций, культуры и среды обитания, при поддержке Всемирной туристской организации и других соответствующих организаций;
e) поощрять диверсификацию экономической деятельности, в том числе путем расширения доступа к рынкам и коммерческой информации, и привлекать к этому создаваемые местные предприятия, особенно малые и средние.

* * *

44. Биоразнообразие, которое играет ключевую роль в общем процессе ус-
тойчивого развития и искоренения нищеты, имеет существенно важное значе-
ние для нашей планеты, благосостояния человека и обеспечения средств к существованию и культурной самобытности народа. Однако в настоящее время биоразнообразие утрачивается беспрецедентно высокими темпами в результате осуществления человеком различных видов деятельности; эту тенденцию можно обратить вспять только в том случае, если местное население будет получать выгоды от сохранения и устойчивого использования биологического разнообразия, в частности в странах происхождения генетических ресурсов, в соответствии со статьей 15 Конвенции о биологическом разнообразии. Конвенция является ключевым инструментом обеспечения сохранения и устойчивого использования биологического разнообразия и справедливого и равноправного распределения выгод от применения генетических ресурсов. Для более оперативного и согласованного достижения трех целей Конвенции, а также для существенного снижения к 2010 году нынешних темпов утраты биологического разнообразия необходимо обеспечить предоставление развивающимся странам новых и дополнительных финансовых и технических ресурсов и принять меры на всех уровнях с целью:

a) включить цели Конвенции в глобальные, региональные и национальные отраслевые и межотраслевые программы и стратегии, в частности в программы и стратегии экономических секторов стран и международных финансовых учреждений;
b) поощрять осуществляемую в соответствии с Конвенцией работу в отношении устойчивого использования биоразнообразия, в том числе в отношении устойчивого развития туризма, в качестве глобальной проблемы, имеющей отношение к различным экосистемам, секторам и тематическим областям;
c) поощрять эффективное взаимодействие между Конвенцией и другими многосторонними соглашениями в области экологии, в частности посредством разработки совместных планов и программ, при надлежащем учете их соответствующих мандатов, касающихся общих обязанностей и функций;
d) осуществлять Конвенцию и ее положения, включая активную последующую деятельность в связи с ее программами работы и решениями путем реализации национальных, региональных и глобальных программ действий, в частности национальных стратегий и планов действий по сохранению биоразнообразия, и обеспечивать их дальнейшую интеграцию в соответствующие межотраслевые стратегии, программы и политику, а также в стратегии, программы и политику, касающиеся устойчивого развития и искоренения нищеты, включая инициативы, поощряющие устойчивое использование биоразнообразия на уровне общин;
e) поощрять широкое использование и дальнейшее развитие экоси-стемного подхода, разрабатываемого в рамках текущей работы по выполнению Конвенции;
f) поощрять конкретную международную поддержку и сотрудничество в целях сохранения и устойчивого использования биоразнообразия, в том числе в экосистемах и на объектах всемирного наследия, и в целях защиты исчезающих видов, в частности путем надлежащего распределения финансовых ресурсов и передачи технологии развивающимся странам и странам с переходной экономикой;

g) эффективно сохранять и устойчивым образом использовать биораз-
нообразие, поощрять и поддерживать инициативы по сохранению живых ре-
сурсов в районах, подвергающихся серьезной опасности, и в других районах,
имеющих важное значение с точки зрения биологического разнообразия, и со-
действовать развитию национальных и региональных экологических сетей и
коридоров;

h) оказывать финансовую и техническую помощь развивающимся стра-
нам, в том числе в области создания потенциала, в целях укрепления местных
и осуществляемых на уровне общин усилий по сохранению биоразнообразия;

i) наращивать национальные, региональные и международные усилия
по контролю за инвазивными чужеродными видами, которые являются одной
из основных причин утраты биоразнообразия, и способствовать разработке
эффективной программы работы в отношении инвазивных чужеродных видов
на всех уровнях;

j) при условии соблюдения национального законодательства, признать права местных и коренных общин, которые являются хранителями традиционных знаний, новшеств и практики, и, с одобрения и при участии хранителей таких знаний, новшеств и практики, разрабатывать и внедрять механизмы совместного пользования на взаимосогласованных условиях выгодами от их применения;

k) поощрять все заинтересованные стороны способствовать достижению целей Конвенции и создавать условия для этого и, в частности, признавать особую роль молодежи, женщин и коренных и местных общин в сохранении и использовании биоразнообразия устойчивым образом;

l) поощрять эффективное участие коренных и местных общин в выработке решений и политики, касающихся использования их традиционных знаний;

m) поощрять оказание развивающимся странам и странам с переходной экономикой технической и финансовой поддержки в их усилиях по выработке и реализации, при необходимости, в частности, в своем роде национальных систем и традиционных систем с учетом национальных приоритетов и законодательства в целях сохранения и устойчивого использования биоразнообразия;

n) поощрять широкое осуществление и дальнейшую разработку сторонами Конвенции Боннских руководящих принципов по обеспечению доступа к генетическим ресурсам и совместного использования на справедливой и равноправной основе выгод от их применения в качестве вклада в деятельность по оказанию сторонам содействия при разработке и составлении проектов законодательных, административных или программных мер в отношении доступа и совместного использования выгод, а также контрактных и других механизмов в отношении доступа и совместного использования на взаимосогласованных условиях;

o) договориться о создании в рамках Конвенции о биологическом разнообразии и с учетом Боннских руководящих принципов международного режима поощрения и обеспечения справедливого и равноправного распределения выгод от использования генетических ресурсов;

p) содействовать успешному завершению текущих процессов обсуждений в рамках Межправительственного комитета по интеллектуальной собственности и генетическим ресурсам, традиционным знаниям и фольклору Всемирной организации интеллектуальной собственности и в рамках специальной рабочей группы открытого состава по статье 8(j) и соответствующим положениям Конвенции;

q) поощрять практически осуществимые меры обеспечения доступа к результатам и выгодам, вытекающим из биотехнологий, основанных на генетических ресурсах, как это предусмотрено в статьях 15 и 19 Конвенции, в том числе посредством расширения научного и технического сотрудничества в области биотехнологии и биобезопасности, включая обмен экспертами, подготовку людских ресурсов и укрепление ориентированного на проведение научных исследований организационного потенциала;

г) в целях усиления взаимодействия и взаимной поддержки содействовать проведению обсуждений, не предвосхищая их итоги, в отношении взаимосвязи между Конвенцией и соглашениями, касающимися международной торговли и прав на интеллектуальную собственность, как это отмечено в принятой в Дохе декларации министров32;

s) поощрять осуществление программы работы в рамках Инициативы по глобальной таксономии;

t) призывать все государства, которые еще не сделали этого, ратифицировать Конвенцию, Картахенский протокол по биобезопасности к Конвенции33 и другие связанные с биоразнообразием соглашения и призывать тех, кто сделал это, содействовать их эффективному осуществлению на национальном, региональном и международном уровнях и оказывать развивающимся странам и странам с переходной экономикой техническую и финансовую поддержку в этом отношении.

45. Леса и массивы деревьев покрывают почти одну треть поверхности Земли. Устойчивое и рациональное использование естественных лесов и лесонасаждений, а также древесной и недревесной продукции имеет существенно важное значение с точки зрения обеспечения устойчивого развития и является одним из важнейших инструментов искоренения нищеты, существенного сокращения масштабов обезлесения, прекращения процесса утраты лесного биоразнообразия, деградации земель и истощения ресурсов, повышения уровня продовольственной безопасности и расширения доступа к безопасной питьевой воде и разумной по ценам энергии; кроме того, оно наглядно показывает многочисленные выгоды, связанные с естественными лесами и лесонасаждениями, и способствует благополучию планеты и человечества. Обеспечение устойчивого и рационального лесопользования на национальном и глобальном уровнях, в том числе на основе партнерства между заинтересованными правительствами и субъектами, включая частный сектор, коренные и местные общины, неправительственные организации, является важнейшей целью устойчивого развития. Это потребовало бы принятия на всех уровнях мер с целью:

a) демонстрировать большую политическую приверженность делу обеспечения устойчивого и рационального лесопользования путем признания этого в качестве одного из приоритетных пунктов международной политической повестки дня, всецело учитывая взаимосвязь между лесной отраслью и другими отраслями в рамках комплексных подходов;
b) поддерживать Форум Организации Объединенных Наций по лесам при содействии Партнерства в защиту лесов в качестве основных межправительственных механизмов по облегчению и координации усилий по осуществлению устойчивого и рационального лесопользования на национальном, региональном и глобальном уровнях, содействуя тем самым, в частности, сохранению и устойчивому использованию лесного биоразнообразия;
c) незамедлительно принять меры по обеспечению соблюдения национального законодательства о лесопользовании и по борьбе с незаконной международной торговлей лесными ресурсами, включая биологические лесные ресурсы, при поддержке международного сообщества и создать кадровую и институциональную базу, необходимую для обеспечения соблюдения национального законодательства в этих сферах;
d) незамедлительно принять меры на национальном и международном уровнях к поощрению и облегчению путей обеспечения устойчивого процесса заготовки древесины и способствовать процессу предоставления финансовых ресурсов и передаче и разработке экологически безопасных технологий, решая тем самым проблему неустойчивости процесса заготовки древесины;
e) разрабатывать и осуществлять инициативы, направленные на удовлетворение нужд в тех районах мира, где в настоящее время люди страдают от нищеты, где зарегистрированы самые высокие темпы обезлесения и где правительства заинтересованы в международном сотрудничестве;
f) налаживать и укреплять партнерские связи и международное сотрудничество с целью способствовать более активному предоставлению финансовых ресурсов, передаче экологически безопасных технологий, торговле, созданию потенциала, соблюдению законодательства о лесопользовании и управлению на всех уровнях, а также комплексному управлению лесными и иными ресурсами для обеспечения устойчивого и рационального лесопользования с учетом, в частности, практических предложений Межправительственной группы по лесам/Межправительственного форума по лесам;
g) ускорить осуществление практических предложений Межправительственной группы по лесам/Межправительственного форума по лесам странами и Партнерством в защиту лесов и активизировать усилия по представлению докладов Форуму Организации Объединенных Наций по лесам, что способствовало бы проведению в 2005 году оценки достигнутого прогресса;

h) признавать и поддерживать местные и общинные системы рацио-
нального лесопользования в целях обеспечения их всестороннего и эффектив-
ного участия в устойчивом и рациональном лесопользовании;

i) осуществлять разработанную на основе Конвенции о биологическом
разнообразии расширенную и ориентированную на практические действия
программу работы в отношении всех видов лесного биологического разнообра-
зия в тесном сотрудничестве с Форумом, членами Партнерства и другими свя-
занными с лесами процессами и конвенциями с участием всех соответствующих субъектов.

46. Полезные ископаемые, минеральные ресурсы и металлы имеют важное
значение для экономического и социального развития многих стран. Мине-
ральные ресурсы имеют существенно важное значение для современного об-
раза жизни. Для увеличения вклада горнодобывающей промышленности, ми-
неральных ресурсов и металлов в процесс обеспечения устойчивого развития
необходимо принять меры на всех уровнях с целью:

a) поддержать усилия по изучению экологических, экономических, медицинских и социальных последствий и выгод добычи полезных ископаемых, разработки минеральных ресурсов и выплавки металлов, включая охрану здоровья и безопасность трудящихся на всем протяжении жизненного цикла, и использовать весь диапазон партнерских связей, способствуя развитию существующих видов деятельности на национальном и международном уровнях, между заинтересованными правительствами, межправительственными организациями, горнодобывающими компаниями и трудящимися и другими субъектами для содействия повышению уровня транспарентности и подотчетности в том, что касается обеспечения устойчивого развития горнодобывающей промышленности и разработки минеральных ресурсов;
b) расширять участие заинтересованных сторон, включая местные и коренные общины и женщин, с тем чтобы они играли активную роль в добыче минеральных ресурсов и рудных металлов и в развитии горнодобывающей промышленности на протяжении всего периода существования шахт, в том числе после их закрытия в связи с санацией занимаемой ими территории, в соответствии с национальными правилами и с учетом существенных трансграничных последствий;
c) содействовать развитию устойчивой практики горной добычи посредством оказания развивающимся странам и странам с переходной экономикой финансовой и технической помощи и поддержки в создании потенциала в области добычи и переработки минералов, включая деятельность небольших шахт, и, когда это возможно и уместно, совершенствовать процесс углубленной переработки, а также повышать уровень научной и технической информации и проводить рекультивацию и восстановление нарушенных земель.

V. Устойчивое развитие в условиях глобализации в мире

47. Глобализация открывает новые возможности и ставит новые трудные за-
дачи в области устойчивого развития. Мы признаем, что глобализация и взаи-
мозависимость открывают новые возможности для расширения торговли, ин-
вестиций и потоков капитала, а также для технического прогресса, включая
развитие информационных технологий, в интересах роста мировой экономики,
развития и повышения уровня жизни во всем мире. В то же время сохраняются
серьезные проблемы, включая острые финансовые кризисы, отсутствие безо-
пасности, нищету, изолированность и неравенство как на страновом, так и на
международном уровнях. Развивающиеся страны и страны с переходной эко-
номикой сталкиваются с особыми трудностями в деле реагирования на эти
трудные задачи и возможности. Глобализация должна быть всеохватывающей и
справедливой. Настоятельно необходимо проводить политику и принимать ме-
ры на национальном и международном уровнях, которые разрабатывались и осуществлялись бы при полном и действенном участии развивающихся стран и стран с переходной экономикой, для оказания им помощи в эффективном решении этих трудных задач и использовании этих возможностей. Это потребует принятия неотложных мер на всех уровнях, с тем чтобы:

a) продолжать поощрять открытые, справедливые, основанные на установленных правилах, предсказуемые и недискриминационные многосторонние торговую и финансовую системы, которые отвечали бы интересам всех стран, прилагающих усилия к обеспечению устойчивого развития. Поддержать успешное завершение программы работы, предусмотренной в принятой в Дохе Декларации министров, и осуществление положений Монтеррейского консенсуса; приветствовать содержащееся в принятой в Дохе Декларации министров решение уделять первоочередное внимание потребностям и интересам развивающихся стран в контексте предусмотренной в Декларации программы работы, в том числе посредством расширения доступа на рынки для товаров, представляющих интерес для развивающихся стран;
b) поощрять продолжающиеся усилия международных финансовых и торговых учреждений по обеспечению того, чтобы процессы принятия решений и организационные структуры были открытыми и транспарентными;
c) способствовать тому, чтобы развивающиеся страны, в том числе наименее развитые страны, развивающиеся страны, не имеющие выхода к морю, и малые островные развивающиеся государства, извлекали выгоду из либерализации торговли, опираясь на международное сотрудничество и меры, нацеленные на повышение производительности труда, диверсификацию ассортимента продукции, повышение конкурентоспособности, наращивание предпринимательского потенциала общин и развитие инфраструктуры транспорта и связи;
d) оказывать поддержку Международной организации труда и поощрять ее текущую работу, связанную с социальными аспектами глобализации, о чем говорится в пункте 64 Монтеррейского консенсуса;
e) укреплять согласованную, эффективную и целевую техническую помощь, связанную с торговлей, и программы создания потенциала, в том числе программы, предусматривающие использование существующих и будущих возможностей доступа к рынкам и изучение взаимных связей между торговлей, окружающей средой и развитием.

48. Обеспечить осуществление членами Всемирной торговой организации решений состоявшейся в Дохе Конференции министров, дальнейшее укрепление связанной с торговлей технической помощи и деятельности по наращиванию потенциала, а также реальное, эффективное и полное участие развивающихся стран в многосторонних торговых переговорах посредством первоочередного учета их потребностей и интересов в контексте программы работы Всемирной торговой организации.
49. Активно поощрять ответственность и подотчетность корпораций на основе согласованных в Рио-де-Жанейро принципов, в том числе посредством всесторонней разработки и эффективного осуществления межправительственных соглашений и мер, международных инициатив и партнерских договоренностей между государственным и частным секторами, а также надлежащих национальных правил, и поддерживать постоянное совершенствование практики корпораций во всех странах.
50. Укреплять потенциал развивающихся стран в плане поощрения инициатив государственного/частного секторов, которые способствуют повышению доступности, точности и своевременности и расширению объема информации о странах и финансовых рынках. Многосторонние и региональные финансовые учреждения могли бы оказывать дальнейшее содействие в этих целях.
51. Укреплять региональные соглашения о торговле и сотрудничестве, не противоречащие принципам системы многосторонней торговли, между развитыми и развивающимися странами и странами с переходной экономикой, а также между развивающимися странами при поддержке, в соответствующих случаях, со стороны международных финансовых учреждений и банков развития для достижения целей устойчивого развития.
52. Помогать развивающимся странам и странам с переходной экономикой преодолевать «цифровую пропасть» и создавать возможности в цифровой области, а также осваивать потенциал информационно-коммуникационных технологий в интересах развития путем передачи технологии на взаимосогласованных условиях и оказания финансовой и технической помощи и в этом контексте оказать поддержку Всемирной встрече на высшем уровне по вопросам информационного общества.

VI. Здравоохранение и устойчивое развитие

53. В Рио-де-Жанейрской декларации по окружающей среде и развитию го-
ворится, что забота о людях занимает центральное место в усилиях по
обеспечению устойчивого развития и что они имеют право на здоровую и
плодотворную жизнь в гармонии с природой. Цели устойчивого развития не
могут быть достигнуты в условиях широкого распространения изнуряющих
болезней, а здоровье населения невозможно обеспечить без искоренения
нищеты. Настоятельно необходимо заняться устранением причин плохого
состояния здоровья, включая экологические причины, и их последствий для
развития, уделив особое внимание женщинам и детям, а также уязвимым
группам общества, таким, как инвалиды, престарелые и коренные народы.

* * *

54. Укреплять потенциал систем здравоохранения в плане обеспечения эф-
фективного и доступного во всех отношениях предоставления основных меди-
ко-санитарных услуг всем в интересах профилактики, ограничения распро-
странения и лечения заболеваний и уменьшения экологических угроз здоровью
при соблюдении прав человека и основных свобод, в соответствии с нацио-
нальными законами и культурными и религиозными ценностями, а также с
учетом докладов соответствующих конференций и встреч на высшем уровне
Организации Объединенных Наций и специальных сессий Генеральной Ассамб-
леи. Это потребует принятия мер на всех уровнях, с тем чтобы:

а) учитывать проблемы здоровья, в том числе наиболее уязвимых слоев населения, в стратегиях, политике и программах в области ликвидации нищеты и обеспечения устойчивого развития;

b) поощрять справедливый и расширенный доступ к доступному и эффективному медико-санитарному обслуживанию, включая профилактику, на всех уровнях системы здравоохранения, к основным и безопасным лекарствам по доступным ценам, к услугам по иммунизации и безопасным вакцинам, а также к медицинской технологии;
c) оказывать техническую и финансовую помощь развивающимся странам и странам с переходной экономикой в осуществлении стратегии «Здоровье для всех», включая системы информации о здравоохранении и комплексные базы данных об опасностях, связанных с развитием;
d) совершенствовать систему повышения квалификации и управления людскими ресурсами в области медико-санитарного обслуживания;
e) поощрять и развивать отношения партнерства для развития просвещения в вопросах здравоохранения в целях достижения более высокого уровня грамотности в вопросах здравоохранения на глобальном уровне к 2010 году при участии, в случае необходимости, учреждений Организации Объединенных Наций;

f разработать программы и инициативы по снижению к 2015 году показателей смертности младенцев и детей в возрасте до пяти лет на две трети и показателей материнской смертности на три четверти по сравнению с фактическими показателями в 2000 году и сократить разрыв между развитыми и развивающимися странами и внутри них в кратчайшие возможные сроки с уделением особого внимания решению проблемы непропорционально большого числа предотвратимых смертей среди младенцев и детей женского пола;

g) нацелить научные усилия и применять результаты научных иссле-
дований для решения приоритетных вопросов в области общественного здра-
воохранения, особенно тех вопросов, которые затрагивают восприимчивые и
уязвимые группы населения, посредством разработки новых вакцин, снижения
уровня подверженности связанным со здоровьем рискам, обеспечения все более
равного доступа к медико-санитарному обслуживанию, образованию, профес-
сиональной подготовке и медицинскому обслуживанию и технологии и устра-
нения вторичных последствий плохого здоровья;

h) содействовать сохранению, развитию и использованию эффектив-
ных традиционных медицинских знаний и практики, когда это необходимо, в
сочетании с современной медициной, признавая общины коренного населения и
местные общины в качестве хранителей традиционных знаний и практики,
осуществляя при этом эффективную защиту традиционных знаний, когда это
необходимо, в соответствии с международным правом;

i) обеспечить женщинам равный доступ к медицинскому обслужива-
нию, уделяя особое внимание охране материнства и неотложной акушерской
помощи;

j) эффективно пропагандировать в интересах всех лиц соответствующего возраста здоровый образ жизни, в том числе репродуктивное и сексуальное здоровье, в соответствии с обязательствами и решениями недавних конференций и встреч на высшем уровне Организации Объединенных Наций, включая Всемирную встречу на высшем уровне по положению детей, Конференцию Организации Объединенных Наций по окружающей среде и развитию, Международную конференцию по народонаселению и развитию, Всемирную встречу на высшем уровне по социальному развитию и четвертую Всемирную конференцию по положению женщин, результатами их соответствующих обзоров и их докладами;

k) выдвигать, по мере необходимости, международные инициативы по укреплению потенциала, в рамках которых оцениваются взаимосвязи между здравоохранением и окружающей средой и используются накопленные знания для разработки более эффективных национальных и региональных директивных мер по борьбе с экологическими угрозами здоровью человека;

l) передавать и распространять на взаимосогласованных условиях, в том числе через посредство многосекторальных партнерских связей между государственным и частным секторами, при международной финансовой поддержке технологии в области безопасной воды, санитарии и удаления отходов для сельских и городских районов в развивающихся странах и странах с переходной экономикой с учетом условий в конкретных странах и гендерного равенства, включая особые потребности женщин в области технологий;

m) укреплять программы Международной организации труда и Всемирной организации здравоохранения и содействовать их осуществлению в целях снижения показателей смертности в результате профессиональных заболеваний, травматизма и болезней и увязывать гигиену труда с содействием развитию здравоохранения как средство содействия развития здравоохранения и просвещения;

n) расширять наличие и доступ для всех к достаточному, безопасному, приемлемому с культурной точки зрения и достаточно питательному продовольствию, усиливать охрану здоровья потребителей, решать вопросы, связанные с недостаточностью питательных микроэлементов, и выполнять существующие согласованные на международном уровне обязательства, а также соответствующие стандарты и руководящие принципы;

о) разрабатывать или укреплять, когда это необходимо, профилактические, пропагандистские и лечебные программы для борьбы с незаразными заболеваниями и состояниями, такими, как сердечно-сосудистые заболевания, рак, диабет, хронические респираторные заболевания, травмы, насилие и психические расстройства и смежные факторы риска, включая алкоголь, табак, неправильное питание и недостаточную физическую активность.

55. Выполнить в согласованные сроки все обязательства, зафиксированные в Декларации о приверженности делу борьбы с ВИЧ/СПИДом34, принятой Генеральной Ассамблеей на ее двадцать шестой специальной сессии, с уделением особого внимания, в частности, цели сокращения к 2005 году числа заразившихся ВИЧ среди молодых мужчин и женщин в возрасте от 15 до 24 лет в наиболее пострадавших странах на 25 процентов, а в глобальном масштабе — на 25 процентов к 2010 году, а также борьбы с малярией, туберкулезом и другими заболеваниями путем, в частности:

а) осуществления национальных стратегий в области профилактики и лечения, региональных и международных мер по сотрудничеству и разработки международных инициатив для оказания специальной помощи детям, ставшим сиротами в результате ВИЧ/СПИДа;

b) выполнения обязательств по обеспечению достаточными ресурсами для поддержки Глобального фонда борьбы со СПИДом, туберкулезом и малярией при содействии доступу наиболее нуждающихся стран к Фонду;
c) охраны здоровья работников и содействия обеспечению безопасности труда путем, в частности, учета, когда это необходимо, добровольного Кодекса практики в отношении ВИЧ/СПИДа и инициативы «Уорлд оф уорк» Международной организации труда в целях улучшения условий труда;
d) мобилизации адекватных государственных ресурсов и поощрения частного сектора к выделению финансовых ресурсов для научных исследований и разработок, касающихся заболеваний бедных слоев населения, таких, как ВИЧ/СПИД, малярия и туберкулез, для проведения биомедицинских и медицинских исследований, а также разработки новых вакцин и лекарств.

56. Сократить масштабы распространения респираторных заболеваний и других последствий для здоровья, обусловленных загрязнением воздуха, обра-
щая особое внимание на женщин и детей, путем:

a) укрепления региональных и национальных программ, в том числе посредством налаживания партнерских отношений с участием государственного и частного секторов, при технической и финансовой помощи развивающимся странам;
b) постепенного прекращения использования этилированного бензина;
c) укрепления и поддержки усилий по сокращению выхлопных газов путем использования более чистого топлива, применения современных методов контроля за загрязнением;
d) оказания развивающимся странам помощи в обеспечении доступного энергоснабжения сельских общин, в частности в сокращении зависимости от традиционных топливных источников для приготовления пищи и обогрева, использование которых негативно сказывается на здоровье женщин и детей.

57. Постепенно прекращать использование содержащих свинец красок и других источников, оказывающих воздействие на человеческий организм, прини-
мать меры для предотвращения, в частности, подверженности детей воздей-
ствию свинца и укреплять усилия по контролю и наблюдению и по лечению
случаев отравления свинцом.

VII. Устойчивое развитие малых островных развивающихся государств

58. Малые островные развивающиеся государства находятся в особом поло-
жении как с точки зрения экологии, так и с точки зрения развития. Хотя они
по-прежнему движутся по пути обеспечения устойчивого развития в своих
странах, они во все большей степени оказываются под влиянием взаимодейст-
вия негативных факторов, четко указанных в Повестке дня на XXI век, Про-
грамме действий по устойчивому развитию малых островных развивающихся
государств35 и решениях, принятых на двадцать второй специальной сессии Генеральной Ассамблеи. Это обусловливает необходимость принятия на всех уровнях следующих мер:

a) ускорение осуществления Программы действий на национальном и региональном уровнях при достаточных финансовых ресурсах, в том числе через координационные механизмы Глобального экологического фонда, передачу экологически чистых технологий и оказание международным сообществом помощи в укреплении потенциала;
b) дальнейшее ведение на устойчивой основе рационального рыболовства и повышение финансовой отдачи от рыболовства путем поддержки и укрепления соответствующих региональных рыбохозяйственных организаций, когда это необходимо, таких, как недавно созданный Карибский региональный рыбохозяйственный механизм, и такие соглашения, как Конвенция о сохранении запасов далеко мигрирующих рыб и управлении ими в западной и центральной частях Тихого океана;
c) оказание малым островным развивающимся государствам помощи, в том числе путем разработки конкретных инициатив, в деле определения границ и устойчивого управления их прибрежными районами и исключительными экономическими зонами и континентальным шельфом, включая, в надлежащих случаях, районы континентального шельфа за пределами 200 миль от береговых базовых линий, а также соответствующих региональных инициатив, касающихся управления, в контексте Конвенции Организации Объединенных Наций по морскому праву и программ по региональным морям Программы Организации Объединенных Наций по окружающей среде;
d) оказание содействия, в том числе в области создания потенциала, развитию и дальнейшему осуществлению:

i) конкретно ориентированных на малые островные развивающиеся
государства компонентов в рамках программ работы в области биологиче-
ского разнообразия морской среды и прибрежных районов;

ii) программ в области пресной воды для малых островных развиваю-
щихся государств, в том числе через посредство координационных меха-
низмов Глобального экологического фонда;

e) эффективное сокращение масштабов сброса отходов и загрязнения и предотвращение и контролирование их и их значительных последствий для здоровья путем осуществления к 2004 году инициатив, направленных на осуществление Глобальной программы действий по защите морской среды от загрязнения в результате осуществляемой на суше деятельности в малых островных развивающихся государствах;
f) принятие мер к обеспечению того, чтобы в ходе текущих переговоров и разработки программы работы Всемирной торговой организации в области торговли с малыми государствами должное внимание уделялось малым островным развивающимся государствам, в которых имеются серьезные струк-

g) разработка опирающихся на общины инициатив по устойчивому ту-
ризму к 2004 году и создание возможностей, необходимых для диверсифика-
ции туристических услуг, при защите культуры и традиций и осуществлении
эффективной охраны и рациональном использовании природных ресурсов;

h) оказание помощи местным общинам и соответствующим нацио-
нальным и региональным организациям в малых островных развивающихся
государствах в целях обеспечения всеобъемлющего управления опасностями и
рисками, предотвращения и смягчения последствий стихийных бедствий и
обеспечения готовности к ним и оказание помощи в ликвидации последствий
стихийных бедствий, чрезвычайных погодных явлений и других чрезвычайных
ситуаций;

i) содействие завершению разработки и последующему скорейшему
внедрению на согласованных условиях индексов экономической, социальной и
экологической уязвимости и смежных показателей в качестве средства обеспе-
чения устойчивого развития малых островных развивающихся государств;

j) оказание малым островным развивающимся государствам помощи в мобилизации достаточных ресурсов и налаживании партнерских отношений в целях удовлетворения, когда это необходимо, их адаптационных потребностей, связанных с неблагоприятными последствиями изменения климата, повышения уровня моря и изменчивости климата, согласно обязательствам, предусмотренным в Рамочной конвенции Организации Объединенных Наций об изменении климата;

k) поддержка усилий малых островных развивающихся государств по созданию потенциала и институциональных механизмов по осуществлению режимов в области интеллектуальной собственности.

* * *

59. Содействовать обеспечению наличия адекватных, доступных и экологи-
чески безопасных энергетических услуг в интересах устойчивого развития ма-
лых островных развивающихся государств путем, в частности:

a) укрепления существующих и дополнительных новых усилий по обеспечению энергоснабжения и энергообслуживания к 2004 году, в том числе через посредство системы Организации Объединенных Наций и инициатив в области партнерства;
b) обеспечения и содействия эффективному использованию источников энергии, включая использование внутренних источников и возобновляемых источников энергии, и наращивание потенциала малых островных развивающихся государств в области обеспечения профессиональной подготовки, технических знаний и укрепления национальных учреждений в сфере энергетического управления.

60. Оказывать малым островным развивающимся государствам помощь в
создании потенциала и укреплении:

a) медико-санитарных служб для содействия обеспечению равного доступа к медицинскому обслуживанию;
b) систем медицинского обслуживания для обеспечения наличия необходимых лекарств и технологии на устойчивой и доступной основе для борьбы с заразными и незаразными заболеваниями, в частности ВИЧ/СПИДом, туберкулезом, диабетом, малярией и лихорадкой денге;
c) усилий по сокращению и регулированию отходов и загрязнения и созданию потенциала в области обслуживания систем водоснабжения и санитарии и управления ими как в сельских, так и в городских районах;
d) усилий, направленных на осуществление инициатив в области ликвидации нищеты, о которых идет речь в разделе II настоящего документа.

61. Провести полный и всеобъемлющий обзор осуществления Программы действий по устойчивому развитию малых островных развивающихся государств в 2004 году в соответствии с положениями, содержащимися в резолюции S-22/2 Генеральной Ассамблеи, и в этом контексте просит Генеральную Ассамблею Организации Объединенных Наций рассмотреть на ее пятьдесят седьмой сессии вопрос о созыве международного совещания по вопросу об устойчивом развитии малых островных развивающихся государств.

VIII. Устойчивое развитие для Африки

62. В период после проведения Конференции Организации Объединенных Наций по окружающей среде и развитию устойчивое развитие так и не стало для многих африканских стран реальностью. Главной задачей остается нищета, большинство стран континента не пользуется в полной мере возможностями, открываемыми глобализацией, в результате чего континент становится еще более маргинальным. Усилиям Африки по достижению устойчивого развития препятствуют конфликты, недостаточные инвестиции, ограниченный доступ к рынкам, проблемы производственно-сбытового характера, непомерное бремя задолженности, сокращение объемов официальной помощи в целях развития и последствия распространения ВИЧ/СПИДа. Всемирная встреча на высшем уровне по устойчивому развитию должна подтвердить обязательства международного сообщества, касающиеся решения этих особых задач, и сделать реальностью новое видение, основанное на конкретных действиях по осуществлению Повестки дня на XXI век в Африке. Новое партнерство в интересах развития Африки (НЕПАД) представляет собой обязательства, взятые руководителями африканских стран перед африканским народом. В этой инициативе признается, что партнерство между самими африканскими странами и между ними и международным сообществом является ключевым элементом общего видения путей искоренения нищеты и может поставить африканские страны в индивидуальном и коллективном порядке на путь устойчивого экономического роста и устойчивого развития при активном участии в мировой экономике и деятельности международных органов. Эта инициатива создает основу для устойчивого развития на континенте, участвовать в котором должно все население Африки. Международное сообщество приветствует Партнерство и обязуется оказывать поддержку в осуществлении этого видения, в том числе путем использования преимуществ сотрудничества Юг-Юг, получившего признание, в частности, на Токийской международной конференции по развитию Африки. Оно также обязуется оказывать поддержку другим также обязуется оказывать поддержку другим имеющимся структурам развития, созданным и используемым на национальном уровне африканскими странами, проводящим в жизнь стратегии снижения остроты проблемы нищеты, в том числе положения документов с изложением стратегии снижения остроты проблемы нищеты. Для достижения устойчивого развития требуется принятие мер на всех уровнях с целью:

a) создать благоприятные условия на региональном, субрегиональном, национальном и местном уровнях для достижения устойчивого экономического роста и устойчивого развития, а также поддержки усилий стран Африки в области мира, стабильности и безопасности, урегулирование и предупреждение конфликтов, демократии, благого управления, уважения прав человека и основных свобод и гендерного равенства;
b) поддерживать реализацию видения НЕПАД и другие устоявшиеся региональные и субрегиональные усилия, в том числе путем финансирования, технического сотрудничества и организационного сотрудничества, а также наращивания человеческого и организационного потенциала на региональном, субрегиональном и национальном уровнях в соответствии с национальной политикой, программами и национальными стратегиями снижения остроты проблемы нищеты и устойчивого развития, такими, как, где это применимо, документы с изложением стратегии снижения остроты проблемы нищеты;
c) содействовать развитию, передаче и распространению технологий для Африки и продолжать повышать уровень технологий и знаний, имеющихся в африканских центрах передового опыта;
d) оказывать странам Африки поддержку в развитии эффективных научно-технических учреждений и проведении исследовательской деятельности, способных развиваться и адаптироваться к уровню технологий мирового класса;
e) поддерживать разработку национальных программ и стратегий в целях содействия образованию в рамках национальных стратегий снижения остроты проблемы нищеты и укрепления исследовательских учреждений в области образования в целях повышения потенциала для оказания полной поддержки достижению согласованных на международном уровне целей развития в области образования, в том числе зафиксированных в Декларации тысячелетия и предусматривающих, что к 2015 году будут созданы условия для того, чтобы повсеместно дети, как мальчики, так и девочки, могли завершить полный курс начального школьного образования, и что девочки и мальчики будут иметь равный доступ ко всем уровням образования в зависимости от национальных потребностей;
f) повышать производительность, диверсификацию и конкурентоспособность промышленности африканских стран через сочетание финансовой и технической поддержки развития ключевой инфраструктуры, доступа к технологиям, сетевого объединения научных центров, повышения степени обработки экспортной продукции, развития профессиональных навыков и расширения доступа к рынкам в поддержку устойчивого развития;
g) повышать вклад промышленности, в частности добычи минералов и металлов, в устойчивое развитие Африки путем поддержки развития эффективных и транспарентных нормативных и управленческих структур и создания добавочной стоимости, широкого участия, повышения социальной и экологической ответственности и расширения доступа к рынкам в целях создания условий, способных привлекать и обеспечивать инвестиции;

h) оказывать финансовую и техническую поддержку в укреплении по-
тенциала африканских стран в области проведения законодательной политики
и институциональной реформы в области окружающей среды в целях устойчи-
вого развития, а также в проведении оценок воздействия на окружающую сре-
ду и в необходимых случаях проведении переговоров и осуществлении много-
сторонних соглашений в области окружающей среды;

i) разработать проекты и программы и наладить партнерские отноше-
ния с соответствующими заинтересованными сторонами и мобилизовать ре-
сурсы для эффективного осуществления решений Африканского процесса ос-
воения и охраны прибрежной и морской среды;

j) эффективно решать энергетические проблемы в Африке, в том числе путем реализации инициатив с целью:

i) разрабатывать и поощрять программы, партнерские подходы и ини-
циативы в поддержку усилий Африки по реализации целей НЕПАД в об-
ласти энергетики, направленных на обеспечение в течение 20 лет доступа
к энергоснабжению по крайней мере 35 процентов населения Африки,
особенно в сельских районах;

ii) оказать поддержку осуществлению других инициатив в области
энергетики, включая содействие в большей мере безотходному и более
эффективному использованию природного газа и более широкому исполь-
зованию возобновляемых источников энергии, а также повышению эф-
фективности энергопотребления и доступа к современным энергетиче-
ским технологиям, в том числе к более безотходным технологиям исполь-
зования ископаемых видов топлива, в частности в сельских и полугород-
ских районах;

k) оказывать помощь африканским странам в мобилизации ресурсов, необходимых для удовлетворениях их адаптационных потребностей, связанных с изменением климата, погодными катаклизмами, повышением уровня океана и изменчивостью климата, и содействовать разработке национальных стратегий в связи с изменением климата и программ, направленных на смягчение последствий этого, а также продолжать принимать меры по ослаблению неблагоприятных последствий изменения климата в Африке в соответствии с Рамочной конвенцией Организации Объединенных Наций об изменении климата;

l) поддержать усилия африканских стран по разработке доступных с финансовой точки зрения транспортных систем и инфраструктуры, способствующих устойчивому развитию и установлению транспортного сообщения в Африке;

m) в дополнение к пункту 42 выше, добиваться решения проблемы нищеты, затрагивающей горные общины в Африке;

n) оказывать финансовую и техническую поддержку насаждению новых и восстановлению старых лесных массивов в Африке и созданию потенциала для устойчивого управления лесным хозяйством, включая борьбу с обезлесением и меры по совершенствованию политической и правовой основы лесоводства.

* * *

63. Предоставлять финансовую и техническую поддержку усилиям африканских стран по осуществлению на национальном уровне Конвенции о борьбе с обезлесением и интеграции традиционных местных знаний в практику рационального использования земли и природных ресурсов, там, где это целесообразно, а также совершенствованию пропагандистских услуг, оказываемых сельским общинам, и пропаганде более рациональных методов использования земли и водных ресурсов, в том числе путем совершенствования сельскохозяйственных методов, предупреждающих деградацию почвы, в целях развития потенциала для осуществления национальных программ.
64. Мобилизовать финансовую и иную поддержку в целях развития и укрепления систем здравоохранения, с тем чтобы:

a) содействовать равному доступу к медицинскому обслуживанию;
b) предоставлять необходимые медикаменты и технологию на устойчивой и доступной с финансовой точки зрения основе для противостояния и борьбы с инфекционными заболеваниями, в том числе ВИЧ/СПИДом, малярией, туберкулезом и трипаносомозом, а также с неинфекционными заболеваниями, в том числе вызываемыми нищетой;
c) наращивать потенциал медицинского и вспомогательного медицинского персонала;
d) повышать уровень традиционных медицинских знаний, там, где это целесообразно, включая традиционную медицину;
e) проводить исследования, связанные с лихорадкой Эбола и борьбу с

ней.

65. Принимать эффективные меры в связи со стихийными бедствиями и
конфликтами, в том числе их гуманитарными и экологическими последствия-
ми, учитывая, что конфликты в Африке препятствуют, а во многих случаях и
сводят на нет завоевания и усилия по достижению устойчивого развития и
при этом более других страдают наиболее уязвимые члены общества, жен-
щины и дети, с помощью усилий и инициатив на всех уровнях с целью:

a) оказывать финансовую и техническую помощь укреплению потенциала африканских стран, в том числе организационного и человеческого потенциала, в частности на местном уровне, для эффективной борьбы с последствиями стихийных бедствий, включая системы наблюдения и раннего предупреждения, проведение оценок, предупреждение, готовность, принятие ответных мер и восстановление;
b) оказывать поддержку странам Африки, с тем чтобы они могли более эффективно решать проблемы перемещения населения в результате стихийных бедствий и конфликтов и создавать механизмы быстрого реагирования;
c) оказывать поддержку усилиям африканских стран по предупреждению и разрешению, урегулированию и смягчению последствий конфликтов и их быстрому реагированию на возникающие конфликтные ситуации с целью предупреждения трагических гуманитарных последствий;
d) оказывать поддержку принимающим беженцев странам в улучшении состояния инфраструктуры и окружающей среды, включая экосистемы и среды обитания, которым причинен ущерб в процессе приема и расселения беженцев.

66. Содействовать комплексному освоению водных ресурсов и достижению
максимальной выгоды от их освоения на всем протяжении водотоков, освое-
нию любых видов эффективного рационального использования водных ресур-
сов, а также охране качества воды и водных экосистем, в том числе путем
осуществления инициатив с целью:

a) обеспечить доступ к питьевой воде для хозяйственно-бытовых нужд, просвещение в области гигиены, улучшение санитарных условий и совершенствование систем удаления отходов на уровне домашних хозяйств путем осуществления инициатив по стимулированию государственных и частных инвестиций в водоснабжение и санитарию, которые отдают приоритет потребностям бедноты на стабильной и транспарентной национальной нормативной основе, обеспечиваемой правительствами, при соблюдении местных условий с участием всех заинтересованных сторон, осуществлении контроля за деятельностью и совершенствовании подотчетности государственных учреждений и частных компаний; а также развивать исключительно важную инфраструктуру водоснабжения, распределения и очистки воды и наращивать потенциал по обслуживанию систем подачи воды и санитарно-гигиенического обслуживания как в сельских, так и в городских районах;
b) разрабатывать и осуществлять комплексные стратегии и планы рационального использования водных ресурсов бассейнов рек и водосборных бассейнов всех крупных водоемов в соответствии с пунктом 25 выше;
c) укреплять региональный, субрегиональный и национальный потенциалы в области сбора и обработки данных и планирования, исследования, мониторинга, оценки и обеспечения соблюдения норм, а также механизмы рационального использования водных ресурсов;
d) охранять водные ресурсы, подземные воды и экосистемы заболоченных земель от загрязнения и — в случае острейшей нехватки воды — поддерживать усилия по освоению нетрадиционных водных ресурсов, включая эффективное с точки зрения энергопотребления и затрат и устойчивое опреснение морской воды, сбор дождевого стока и повторное использование воды.

67. Добиться существенного повышения устойчивой производительности в
сельском хозяйстве и продовольственной безопасности в порядке достижения
согласованных целей развития на тысячелетие, включая цели, поставленные в
Декларации тысячелетия, и в частности сокращения вдвое к 2015 году доли
населения, страдающего от голода, в том числе путем осуществления ини-
циатив с целью:

а) поддержать разработку и осуществление национальной политики и программ, в том числе исследовательских программ и планов развития африканских стран в целях оживления их сельскохозяйственного сектора и устойчивого развития рыболовных отраслей и увеличения капиталовложений в инфраструктуру, технологию и пропагандистскую деятельность в соответствии с потребностями той или иной страны. Страны должны приступить к разработке и осуществлению стратегий продовольственной безопасности в контексте национальных программ искоренения нищеты до 2005 года;

b) оказывать содействие и поддержку усилиям и инициативам по обеспечению равного доступа к землепользованию, разъяснять права и обязанности в отношении ресурсов в ходе земельной реформы и реформы системы землепользования, предусмотренных национальным законодательством при уважении правопорядка, а также обеспечить доступ к кредитам для всех, особенно женщин, с тем чтобы добиться усиления их экономической и общественной роли, искоренения нищеты и эффективного и экологически целесообразного использования земли, а также дать возможность женщинам, занятым производительным трудом, участвовать в принятии решений и становиться собственниками в данном секторе, включая право на наследование земли;
c) расширить доступ на рынки для товаров, в том числе товаров из африканских стран, в частности наименее развитых стран, в рамках положений Декларации министров, принятой в Дохе, без ущерба для результатов переговоров во Всемирной торговой организации, а также в рамках соглашений о преференциальном режиме;
d) оказывать поддержку странам Африки в деле обеспечения более эффективной региональной интеграции африканских стран в области торговли и экономики. Обеспечивать привлечение и увеличение объема инвестиций в развитие региональной рыночной инфраструктуры;
e) поддерживать программы развития животноводства, направленные на последовательную и эффективную борьбу с болезнями животных.

68. Добиваться рационального использования химических веществ, в частности опасных и токсичных химических веществ и отходов, в том числе путем осуществления инициатив по оказанию африканским странам помощи в разработке национальных реестров химических веществ, региональных и национальных рамок и стратегий регулирования использования химических веществ и создания координационных центров по химическим веществам.
69. Ликвидировать «цифровую пропасть» и содействовать созданию возможностей в области цифровых технологий в плане обеспечения доступа к инфраструктуре и передаче технологии и ее применения на основе осуществления комплексных инициатив в интересах африканских стран. Содействовать созданию условий, способствующих привлечению инвестиций, ускорить ход осуществления существующих и новых программ и проектов по налаживанию связей между основными учреждениями и стимулировать внедрение информационно-коммуникационных технологий в рамках правительственных и коммерческих программ и в других национальных, экономических и социальных секторах.
70. Оказывать африканским странам поддержку в их усилиях по обеспечению устойчивого туризма, содействующего социально-экономическому развитию и укреплению инфраструктуры путем принятия следующих мер:
71. осуществления проектов на местном, национальном и субрегиональном уровнях с особым упором на предоставление африканских туристических услуг таких, как приключенческий туризм, экологический туризм и культурный туризм;
72. создания и поддержки национальных и трансграничных заповедных зон для содействия охране экосистем в соответствии с экосистемным подходом и содействия устойчивому туризму;
73. соблюдения местных традиций и культурных обычаев и содействия использованию опыта и знаний, накопленных на национальном уровне в области рационального использования природных ресурсов и экотуризма;
74. оказания принимающим общинам содействия в сфере управления их проектами в области туризма для обеспечения максимальных выгод наряду с ограничением негативного воздействия на их традиции, культуру и окружающую среду;
75. оказания поддержки в деле сохранения биологического разнообразия африканских стран, обеспечение устойчивого использования его элементов и справедливое распределение благ, получаемых в результате использования генетических ресурсов в соответствии с обязательствами стран в рамках соглашений по вопросам биологического разнообразия, участниками которых они являются, включая такие соглашения, как Конвенция о биологическом разнообразии и Конвенция о международной торговле видами дикой фауны и флоры, находящимися под угрозой исчезновения, а также региональных соглашений по вопросам биологического разнообразия.

71. Оказывать африканским странам поддержку в их усилиях по осуществлению Повестки дня Хабитат и Стамбульской декларации путем реализации инициатив, направленных на укрепление национального и местного институционального потенциала в области устойчивой урбанизации и населенных пунктов, оказывать поддержку в обеспечении надлежащим жильем и основными услугами и развитии эффективных и действенных систем управления в городах и других населенных пунктах и укреплять, в частности, совместную программу по вопросам водоснабжения африканских городов Программы Организации Объединенных Наций по населенным пунктам и Программы Организации Объединенных Наций по окружающей среде.

IX. Другие региональные инициативы

72. Крупные инициативы по содействию устойчивому развитию были разработаны в других регионах деятельности Организации Объединенных Наций и на региональных, субрегиональных и трансрегиональных форумах. Международное сообщество приветствует эти усилия и уже достигнутые результаты, призывает осуществлять деятельность на всех уровнях в целях их дальнейшего развития и с этой целью углублять межрегиональное, внутрирегиональное и международное сотрудничество и заявляет о своей поддержке их дальнейшего развития и реализации странами соответствующих регионов.

A. Устойчивое развитие стран Латинской Америки и Карибского бассейна

73. Инициатива в области устойчивого развития стран Латинской Америки и Карибского бассейна была выдвинута лидерами стран этого региона, и в рамках этой инициативы, основанной на Платформе действий на пути к Йоханнесбургу 2002 года36, принятой в Рио-де-Жанейро в октябре 2001 года, признается важное значение региональных мер, направленных на достижение устойчивого развития, и учитываются характерные особенности стран региона, их совместные подходы и культурное разнообразие. Она направлена на принятие конкретных мер в различных областях устойчивого развития, в частности в области обеспечения биологического разнообразия, водных ресурсов, уязвимости перед лицом стихийных бедствий, устойчивых городов, социальных аспектов, включая здравоохранение и борьбу с нищетой, экономических аспектов, включая энергетику, и институциональных мер, включая создание потенциала, разработку показателей и участие гражданского общества, с учетом этических норм в процессе устойчивого развития.
74. Эта инициатива предусматривает налаживание взаимодействия между странами региона, которое может способствовать развитию сотрудничества по линии Юг-Юг и может опираться на поддержку групп стран, а также многосторонних и региональных организаций, включая финансовые учреждения. В осуществлении этой инициативы, которая представляет собой основу для развития сотрудничества, могут участвовать правительства и все основные группы.

B. Устойчивое развитие в странах Азии и Тихого океана

75. Принимая во внимание поставленную задачу, заключающуюся в сокращении вдвое количества людей, живущих в условиях нищеты к 2015 году, как это предусмотрено в Декларации тысячелетия, в Пномпеньской региональной программе по устойчивому развитию в Азии и районе Тихого океана37 признан тот факт, что на этот регион приходится свыше половины численности населения мира и самая большая доля людей, проживающих в условиях нищеты. В этой связи устойчивое развитие в регионе имеет исключительно важное значение для обеспечения устойчивого развития на глобальном уровне.
76. В рамках региональной программы намечено осуществить семь инициатив, предусматривающих принятие соответствующих последующих мер: создание потенциала для обеспечения устойчивого развития, сокращение масштабов нищеты в целях достижения устойчивого развития, содействие чистому производству и развитию устойчивой энергетики, рациональное землепользование и сохранение биологического разнообразия, защита и рациональное использование пресноводных ресурсов и обеспечение доступа к ним, ресурсов океанов и прибрежных и морских ресурсов и устойчивое развитие малых островных развивающихся государств и принятие соответствующих мер в связи с атмосферой и изменением климата. Меры по осуществлению этих инициатив будут приниматься в рамках национальных стратегий и соответствующих региональных и субрегиональных инициатив, таких, как Региональная программа действий в интересах экологически безопасного и устойчивого развития и Китайская инициатива в поддержку чистой окружающей среды, принятые на четвертой конференции министров по окружающей среде и развитию в Азиатско-Тихоокеанском регионе, которая была организована Экономической и социальной комиссией для Азии и Тихого океана.

C. Устойчивое развитие в регионе Западной Азии

77. Характерная особенность региона Западной Азии состоит в том, что он обладает ограниченными водными ресурсами и плодородными земельными ресурсами. В этом регионе удалось добиться прогресса в направлении более широкого использования научных знаний для повышения степени обработки сырьевых товаров.
78. На региональных подготовительных заседаниях были одобрены следующие приоритетные направления деятельности: сокращение масштабов нищеты, уменьшение бремени задолженности и рациональное использование природных ресурсов, включая комплексное водопользование, осуществление программ по борьбе с опустыниванием, комплексное рациональное использование прибрежной зоны и борьба с загрязнением почвы и воды.

D. Устойчивое развитие в регионе Европейской экономической комиссии

79. На региональном совещании на уровне министров стран — членов Европейской экономической комиссии в рамках Встречи на высшем уровне по устойчивому развитию было признано, что регион призван сыграть важную роль и несет ответственность за предпринимаемые на глобальном уровне усилия, направленные на достижение устойчивого развития путем принятия конкретных мер. Страны региона признают, что различия в уровнях экономического развития стран региона могут обусловливать необходимость применения различных подходов и механизмов для реализации Повестки дня на XXI век. Для комплексного учета трех основополагающих аспектов устойчивого развития страны региона поставили первоочередные задачи в области устойчивого развития перед регионом Европейской экономической комиссии в Заявлении министров ее стран-членов в адрес участников Встречи на высшем уровне38.
80. О приверженности стран региона делу обеспечения устойчивого развития свидетельствуют усилия, предпринимаемые на региональном, субрегиональном и трансрегиональном уровнях, включая процесс «Европейская окружающая среда», пятое совещание министров стран — членов Европейской экономической комиссии, которое состоится в Киеве в мае 2003 года, разработку экологической стратегии 12 стран Восточной Европы, Кавказа и Центральной Азии, Повестку дня на XXI век для стран Центральной Азии, деятельность Организации экономического сотрудничества и развития в области устойчивого развития, стратегию устойчивого развития Европейского союза и региональные и субрегиональные конвенции и процессы, связанные с устойчивым развитием, включая, в частности, Конвенцию о доступе к информации, участии общественности в процессе принятия решений и доступе к правосудию по вопросам, касающимся окружающей среды (Орхусская конвенция), Альпийскую конвенцию, Североамериканскую комиссию по экологическому сотрудничеству, Договор о международных пограничных водах, Икалуитскую декларацию,

X. Средства осуществления

81. Осуществление Повестки дня на XXI век и достижение согласованных на международном уровне целей в области развития, включая цели, сформулированные в Декларации тысячелетия и в настоящем плане действий, требуют значительной активизации усилий как самих стран, так и международного сообщества с учетом того, что каждая страна несет главную ответственность за свое собственное развитие и что поэтому невозможно переоценить роль национальной политики и стратегий в области развития, а также с полным учетом рио-де-жанейрских принципов, включая, в частности, принцип общей, но дифференцированной ответственности, который гласит:

«Государства сотрудничают в духе глобального партнерства в целях сохранения, защиты и восстановления здорового состояния и целостности экосистемы Земли. Вследствие своей различной роли в ухудшении состояния глобальной окружающей среды государства несут общую, но различную ответственность. Развитые страны признают ответственность, которую они несут в контексте международных усилий по обеспечению устойчивого развития с учетом стресса, который создают их общества для глобальной окружающей среды, и технологий и финансовых ресурсов, которыми они обладают».

Для достижения согласованных на международном уровне целей в области развития, в том числе целей, сформулированных в Декларации тысячелетия, Повестке дня на XXI век и в настоящем плане действий, потребуется увеличить передачу финансовых ресурсов, как это предусмотрено Монтеррейским консенсусом, в том числе новых и дополнительных финансовых ресурсов, особенно развивающимся странам, в целях оказания поддержки осуществлению их национальных стратегий и программ, расширения экспортных возможностей, обеспечения доступа к экологически чистым технологиям и их передачи на льготных и преференциальных условиях по взаимной договоренности, развития образования и повышения информированности населения, создания потенциала и расширения доступа к информации, необходимой для принятия решений и укрепления научного потенциала, в согласованные сроки, необходимые для достижения указанных целей и осуществления выдвинутых инициатив. Условием прогресса в этой области является выполнение международным сообществом решений важнейших конференций Организации Объединенных Наций, в том числе программ действий, принятых на третьей Конференции Организации Объединенных Наций по наименее развитым странам39 и Глобальной конференции по устойчивому развитию малых островных развивающихся государств, а также соответствующих международных договоренностей, достигнутых после 1992 года, в частности решений Международной конференции по финансированию развития и четвертой Конференции Всемирной торговой организации на уровне министров, включая принятие последующих мер в рамках усилий по обеспечению устойчивого развития.

82. Нашим первым шагом к обеспечению того, чтобы XXI век стал веком устойчивого развития в интересах всех, должны стать мобилизация и более эффективное использование финансовых ресурсов, а также создание на национальном и международном уровнях экономических условий, необходимых для достижения согласованных на международном уровне целей в области развития, в том числе целей, сформулированных в Декларации тысячелетия, искоренения нищеты, улучшения социальных условий, повышения уровня жизни и охраны окружающей среды.
83. Одной из важнейших задач в рамках наших общих усилий по ускорению экономического роста, искоренению нищеты и обеспечению устойчивого развития является создание внутренних условий, необходимых для мобилизации внутренних сбережений как в государственном, так и в частном секторах, обеспечения надлежащего объема инвестиций в сферу производства и развития человеческого потенциала. Исключительно важное значение имеет повышение эффективности, согласованности и последовательности макроэкономической политики. Наличие благоприятных внутренних условий имеет ключевое значение для мобилизации внутренних ресурсов, повышения производительности, сокращения оттока капитала, стимулирования развития частного сектора, а также привлечения и эффективного использования международных инвестиций и помощи. Международное сообщество должно оказывать поддержку усилиям по созданию таких условий.

* * *

84. Содействие увеличению притока прямых иностранных инвестиций в раз-
вивающиеся страны в целях поддержки усилий этих стран по обеспечению
устойчивого развития, включая создание инфраструктуры, и принятие мер к
увеличению выгод, получаемых развивающимися странами от прямых ино-
странных инвестиций, с уделением особого внимания:

a) созданию внутренних и внешних условий, необходимых для существенного увеличения притока прямых иностранных инвестиций в развивающиеся страны, особенно в наименее развитые страны, что имеет исключительно важное значение для обеспечения устойчивого развития, и в частности для существенного увеличения таких инвестиций в развитие инфраструктуры и другие приоритетные области в развивающихся странах в дополнение к внутренним ресурсам, мобилизуемым этими странами;
b) поощрению прямых иностранных инвестиций в развивающихся странах и странах с переходной экономикой путем предоставления экспортных кредитов, которые могли бы сыграть важную роль в обеспечении устойчивого развития.

85. Признание того, что для достижения развивающимися странами согла-
сованных на международном уровне целей в области развития, в том числе
целей, сформулированных в Декларации тысячелетия, необходимо существен-
но увеличить объем официальной помощи в целях развития и других переда-
ваемых им ресурсов. Для обеспечения большей поддержки официальной помо-
щи в целях развития мы будем сотрудничать на национальном и международ-
ном уровнях в деле совершенствования политики и стратегий в области раз-
вития в целях повышения эффективности оказываемой помощи, принимая, в частности, меры к тому, чтобы:

a) обеспечить выполнение повышенных обязательств в отношении официальной помощи в целях развития, принятых рядом развитых стран на Международной конференции по финансированию развития и побудить развитые страны, которые еще не сделали этого, к осуществлению конкретных действий, направленных на достижение целевого показателя объема официальной помощи в целях развития в размере 0, 7 процента от валового национального продукта развитых стран, и эффективному выполнению их обязательств в отношении оказания такой помощи наименее развитым странам, закрепленных в пункте 83 Программы действий для наименее развитых стран на 2001-2010 годы40, которая была принята 20 мая 2001 года в Брюсселе. Мы призываем развивающиеся страны закрепить успехи, достигнутые в деле обеспечения эффективного использования официальной помощи в целях развития, что способствовало бы достижению целей, предусмотренных решениями Международной конференции по финансированию развития. Мы отдаем должное усилиям всех доноров, выражаем признательность тем донорам, взносы которых превышают целевые показатели, достигли таких показателей или быстро приближаются к ним, и подчеркиваем важность рассмотрения путей и сроков достижения этих целей;
b) стимулировать страны-получатели и страны-доноры, а также международные учреждения к тому, чтобы сделать официальную помощь в целях развития более эффективным инструментом искоренения нищеты и обеспечения устойчивого экономического роста и развития. В этой связи необходимо, чтобы в соответствии с пунктом 43 Монтеррейского консенсуса многосторонние и двусторонние финансовые учреждения и учреждения по вопросам развития активизировали свои усилия, в частности по согласованию своих оперативных процедур с учетом передовых стандартов в целях снижения операционных расходов и обеспечения предоставления официальной помощи в целях развития на более гибкой основе с большим учетом потребностей развивающихся стран, в том числе потребностей и целей стран-получателей в области развития, а также с большим учетом планов и программ в области развития, разработанных и осуществляемых самими развивающимися странами, в том числе стратегий в области борьбы с нищетой, включая документы с изложением таких стратегий, как механизмы оказания помощи по запросу.

86. Обеспечение полного и эффективного использования действующих финансовых механизмов и учреждений, в том числе путем принятия на всех уровнях мер, направленных на:

а) наращивание усилий по реформированию существующей международной финансовой архитектуры и созданию транспарентной, справедливой и широкой по своему охвату системы, способной обеспечить эффективное участие развивающихся стран в принятии решений по экономическим вопросам на международном уровне и работе международных экономических организаций, а также их эффективное и равноправное участие в разработке финансовых стандартов и кодексов;

b) поощрение принятия в странах происхождения и странах назначения мер по повышению транспарентности финансовых потоков и информированности о них в целях укрепления международной финансовой стабильности. Важное значение в этой связи имеют меры по смягчению негативных последствий чрезмерной неустойчивости краткосрочных потоков капитала, и такие меры следует рассматривать;
c) обеспечение того, чтобы средства международным организациям и учреждениям на цели осуществления деятельности, программ и проектов в области устойчивого развития предоставлялись на своевременной, более гарантированной и предсказуемой основе;
d) поощрение частного сектора, в том числе транснациональных корпораций, частных фондов и организаций гражданского общества, к оказанию финансовой и технической помощи развивающимся странам;
e) оказание поддержки новым и действующим государственным/частным механизмам финансирования развивающихся стран и стран с переходной экономикой, в частности в интересах мелких предпринимателей и малых, средних и общинных предприятий, а также в интересах улучшения инфраструктуры этих стран, при одновременном обеспечении транспарентности и подотчетности таких механизмов.

87. Следует приветствовать успешное и значительное по объему третье пополнение ресурсов Глобального экологического фонда, которое позволит Фонду решить проблемы финансирования новых и старых приоритетных областей деятельности и продолжать оперативно реагировать на потребности и пожелания стран-получателей, в частности развивающихся стран, и призвать Глобальный экологический фонд к дальнейшему привлечению средств ключевых государственных и частных организаций, совершенствованию управления ресурсами путем принятия более оперативных и упорядоченных процедур и упрощению его проектного цикла.
88. Изучение путей обеспечения новых, нетрадиционных государственных и частных источников финансирования развития, которые не были бы слишком обременительными для развивающихся стран, принимая к сведению предложение о выделении на цели развития специальных прав заимствования, сформулированное в пункте 44 Монтеррейского консенсуса.
89. Ослабление непомерного бремени задолженности путем принятия мер к уменьшению такой задолженности и, в соответствующих случаях, к ее списанию, а также путем использования других нетрадиционных механизмов, предназначенных для комплексного решения проблемы задолженности развивающихся стран, в том числе беднейших стран с крупной задолженностью. В этой связи требуются решительные и безотлагательные меры по облегчению бремени внешней задолженности, в частности в рамках Парижского и Лондонского клубов и других соответствующих форумов, в целях преодоления кризиса задолженности и содействия устойчивому развитию, а также признание того, что должники и кредиторы несут солидарную ответственность за предотвращение и разрешение кризисов задолженности и что уменьшение бремени внешней задолженности может сыграть ключевую роль в высвобождении ресурсов, необходимых для финансирования деятельности, направленной на достижение целей устойчивого роста и развития. Поэтому мы поддерживаем пункты 47-51 Монтеррейского консенсуса, касающиеся внешней задолженности. Договоренности об уменьшении долгового бремени не должны создавать дополнительных проблем для других развивающихся стран. Следует расширить практику предоставления беднейшим странам с высоким уровнем задолженности безвозмездной помощи. Странам предлагается разработать всеобъемлющие национальные стратегии в области контроля за внешними обязательствами и их регулирования, которые должны стать одним из ключевых инструментов снижения национальной долговой уязвимости. В этой связи необходимы меры, направленные на:
90. обеспечение оперативного, эффективного и полномасштабного осуществления расширенной инициативы в интересах бедных стран с крупной задолженностью (БСКЗ), которая должна полностью финансироваться за счет дополнительных ресурсов с учетом, в соответствующих случаях, мер, необходимых в связи с коренным изменением экономических условий развивающихся стран с непомерной задолженностью в результате стихийных бедствий, резкого ухудшения условий торговли или конфликтов, а также с учетом инициатив по уменьшению остающейся задолженности;
91. поощрение участия в реализации инициативы в пользу БСКЗ всех кредиторов, которые еще не присоединились к этой инициативе;
92. созыв соответствующих международных форумов с участием международных должников и кредиторов для своевременной реструктуризации непомерной задолженности с учетом, в соответствующих случаях, необходимости привлечения к решению проблемы задолженности частного сектора;
93. обеспечение признания того, что с проблемами непомерной задолженности сталкиваются и некоторые страны с низким уровнем дохода, не относящиеся к группе БСКЗ, в частности страны, оказавшиеся в исключительных обстоятельствах;
94. поощрение использования нетрадиционных механизмов для комплексного решения проблемы задолженности развивающихся стран, в том числе стран со средним уровнем дохода и стран с переходной экономикой. Такие механизмы могут предусматривать, в частности, списание задолженности в обмен на обязательства по обеспечению устойчивого развития;

f поощрение стран-доноров к принятию мер к тому, чтобы выделение средств на цели уменьшения долгового бремени не вело к уменьшению ресурсов, предназначенных для оказания развивающихся странам официальной помощи в целях развития.

* * *

90. Признавая важную потенциальную роль торговли в обеспечении устойчивого развития и искоренении нищеты, мы призываем страны — члены Всемирной торговой организации (ВТО) к выполнению программы работы, согласованной на четвертой Конференции на уровне министров. В целях обеспечения того, чтобы доля развивающихся стран, и особенно наименее развитых стран, в мировой торговле соответствовала потребностям экономического развития этих стран, мы настоятельно призываем страны — члены ВТО:

a) содействовать вступлению в ВТО всех развивающихся стран, в частности наименее развитых стран, а также стран с переходной экономикой, которые хотели бы стать членами ВТО, в соответствии с Монтеррейским консенсусом;
b) оказывать поддержку осуществлению принятой на Дохинской конференции министров программы работы как важного документа, в котором нашло отражение обязательство развитых и развивающихся стран сделать соответствующую торговую политику одним из основных направлений их политики и программ в области развития;
c) принять меры к оказанию широкой технической помощи и укреплению потенциала в области торговли, а также к оказанию поддержки Глобаль -ному целевому фонду для осуществления Дохинской повестки дня в области развития, учрежденному после Дохинской конференции министров в целях обеспечения надежной и предсказуемой основы для оказания технической помощи и укрепления потенциала в области торговли с учетом требований ВТО;
d) обеспечить осуществление новой стратегии в области технического сотрудничества в целях наращивания потенциала, роста и интеграции, одобренной в Дохинской декларации;
e) в полной мере поддерживать осуществление Комплексных рамок технической помощи наименее развитым странам и настоятельно призвать партнеров по процессу развития существенно увеличить взносы в Целевой фонд для осуществления Комплексных рамок в соответствии с принятой в Дохе Декларацией министров.

91. В соответствии с принятой в Дохе Декларацией, а также принятыми в До-
хе решениями в этой области мы преисполнены решимости принять конкрет-
ные меры в связи с вопросами и проблемами, поднимаемыми развивающимися
странами в отношении осуществления некоторых соглашений и решений ВТО,
включая трудности и нехватку ресурсов, с которыми они сталкиваются в кон-
тексте выполнения этих соглашений.

* * *

92. Призвать членов Всемирной торговой организации выполнить обязатель-
ства, взятые в принятой в Дохе Декларации министров, особенно в плане дос-
тупа на рынки, в частности для товаров, представляющих интерес для разви-
вающихся стран, в особенности наименее развитых стран, с точки зрения
экспорта, путем принятия следующих мер, с учетом пункта 45 принятой в
Дохе Декларации министров:

a) провести обзор всех положений об особом и дифференцированном режиме, чтобы укрепить их и сделать более точными, эффективными и функциональными, в соответствии с пунктом 44 принятой в Дохе Декларации министров;
b) поставить целью снижение или, в соответствующих случаях, упразднение тарифов на несельскохозяйственные товары, включая снижение или упразднение максимальных ставок таможенных пошлин, высоких пошлин и тарифной эскалации, а также нетарифных барьеров, особенно на продукцию, представляющую интерес для развивающихся стран с точки зрения экспорта.

Перечень видов продукции должен быть всеобъемлющим и не содержащим заведомых изъятий. В ходе переговоров следует обеспечить полный учет особых нужд и интересов развивающихся и наименее развитых стран, в том числе путем отказа от требования полной взаимности в обязательствах по снижению, в соответствии с принятой в Дохе Декларацией министров;

с) выполнить, не предвосхищая исход переговоров, обязательство по проведению всесторонних переговоров, начатых в контексте статьи 20 Соглашения по сельскому хозяйству, как это предусмотрено в принятой в Дохе Декларации министров41, с целью достижения существенного облегчения доступа на рынки, сокращения — с целью постепенного упразднения — всех форм экспортных субсидий и существенного снижения отечественной поддержки, с учетом той договоренности, что положения о предоставлении особого и дифференцированного режима развивающимся странам должны составлять неотъемлемую часть любых элементов переговоров и должны быть включены в приложения о льготах и обязательствах и, в соответствующих случаях, в являющиеся предметом переговоров правила и положения, с тем чтобы обеспечить их практическую эффективность и дать развивающимся странам возможность реально оценивать свои нужды в области развития, включая продовольственную безопасность и развитие сельских районов. Принять к сведению проблемы неторгового характера, отраженные в выносимых на переговоры предложениях, представленных членами Всемирной торговой организации, и подтвердить, что проблемы неторгового характера будут учтены в процессе переговоров, как это предусмотрено в Соглашении по сельскому хозяйству, в соответствии с принятой в Дохе Декларацией министров.

93. Призвать развитые страны, которые еще не сделали этого, работать в направлении достижения цели предоставления беспошлинного и неквотируе-мого доступа всей экспортной продукции наименее развитых стран, как это предусмотрено в Программе действий для наименее развитых стран на десятилетие 2001-2010 годов.
94. Взять обязательство активно осуществлять программу работы Всемирной торговой организации по решению связанных с торговлей вопросов и проблем, влияющих на более полную интеграцию малых и уязвимых в экономическом отношении стран в многостороннюю торговую систему, на основе, соразмерной их особым обстоятельствам, и поддерживая их усилия по достижению устойчивого развития в соответствии с пунктом 35 принятой в Дохе Декларации.
95. Укреплять потенциал стран, зависящих от торговли сырьем, в области диверсификации их экспорта посредством оказания им, в частности, финансовой и технической помощи, международной помощи в целях диверсификации экономики и устойчивого использования ресурсов, а также бороться с нестабильностью цен на сырье и ухудшением условий торговли и укреплять деятельность, охватываемую вторым счетом Общего фонда для сырьевых товаров по поддержке устойчивого развития.
96. Увеличить выгоды для развивающихся стран, а также стран с переходной экономикой от либерализации торговли, в том числе посредством налаживания партнерских отношений между государственным и частным сектором путем, в частности, принятия мер на всех уровнях, включая оказание финансовой поддержки в предоставлении технической помощи, развитии технологий и укреплении потенциала развивающихся стран, с целью:
97. улучшить торговую инфраструктуру и укрепить институциональную базу;
98. расширить потенциал развивающихся стран в области диверсификации и увеличения экспорта в целях борьбы с нестабильностью цен на сырьевые товары и ухудшением условий торговли;
99. обеспечить увеличение степени обработки экспортируемой развивающимися странами продукции.

97. Продолжать усиливать взаимоукрепляющий характер торговли, охраны
окружающей среды и развития в целях достижения устойчивого развития по-
средством принятия мер на всех уровнях с целью:

a) рекомендовать Комитету ВТО по торговле и окружающей среде и Комитету ВТО по торговле и развитию, чтобы каждый из них, не выходя за пределы своих соответствующих мандатов, действовал в качестве форума для определения и обсуждения аспектов переговоров, связанных с развитием и окружающей средой, с тем чтобы помочь в достижении таких итогов, которые способствовали бы устойчивому развитию в соответствии с обязательствами, взятыми в принятой в Дохе Декларации министров;
b) поддерживать выполнение программы работы по субсидиям, содержащейся в принятой в Дохе Декларации министров, с тем чтобы поощрять устойчивое развитие и усилить защиту окружающей среды и содействовать проведению реформ субсидий, оказывающих существенное отрицательное воздействие на состояние окружающей среды и не совместимых с принципами устойчивого развития;
c) поощрять усилия, нацеленные на содействие сотрудничеству в области торговли, охраны окружающей среды и развития, в том числе в области предоставления технической помощи развивающимся странам, между секретариатами ВТО, ЮНКТАД, ПРООН, ЮНЕП и других соответствующих международных природоохранных организаций и организаций по вопросам развития и региональных организаций;
d) стимулировать использование экспертизы экологического воздействия на добровольной основе на национальном уровне в качестве важного механизма более эффективной оценки взаимосвязей между торговлей, окружающей средой и развитием. Продолжать поощрять страны и международные организации, имеющие опыт в этой области, к оказанию развивающимся странам технической помощи в этих целях.

98. Поощрять взаимное укрепление с учетом целей устойчивого развития многосторонних торговых систем и многосторонних природоохранных соглашений в поддержку программы работы, согласованной через ВТО, признавая при этом важное значение сохранения целостности обоих комплексов механизмов.
99. Дополнить и усилить принятую в Дохе Декларацию министров и Мон-террейский консенсус путем принятия дальнейших мер на национальном, региональном и международном уровнях, в том числе путем налаживания партнерских отношений между государственным/частным секторами, в целях увеличения отдачи, особенно для развивающихся стран, а также стран с переходной экономикой, от либерализации торговли, путем, в частности, принятия мер на всех уровнях с целью:
100. разрабатывать новые и укреплять действующие соглашения о торговле и сотрудничестве в рамках многосторонней торговой системы с целью обеспечить устойчивое развитие;
101. поддерживать добровольные, совместимые с принципами ВТО рыночные инициативы по созданию и расширению национальных и международных рынков экологически безопасных товаров и услуг, включая органическую продукцию, которые обеспечивают максимальные преимущества с точки зрения охраны природы и развития, путем, в частности, наращивания потенциала и оказания технической помощи развивающимся странам;
102. поддерживать меры по упрощению и увеличению степени транспарентности национальных норм и процедур, влияющих на торговлю, с тем чтобы оказать помощь экспортерам, особенно из развивающихся стран.

1 00. Взяться за решение проблем общественного здравоохранения, с которыми сталкиваются многие развивающиеся и наименее развитые страны, особенно проблем, обусловленных эпидемиями ВИЧ/СПИДа, туберкулеза, малярии и другими эпидемиями, учитывая при этом важное значение подписанной в Дохе Декларации о Соглашении по торговым аспектам прав интеллектуальной собственности (Соглашение по ТАПИС) и общественном здравоохране-нии42, в которой было указано, что Соглашение по ТАПИС не запрещает и не должно препятствовать членам ВТО принимать меры по охране здоровья населения. Соответственно, подтверждая нашу приверженность Соглашению по ТАПИС, мы вновь заявляем, что Соглашение может и должно истолковываться и осуществляться на основе, подтверждающей права членов ВТО защищать здоровье населения и, в частности, поощрять доступ к медикаментам для всех.

* * *

101. Государства должны сотрудничать в деле поощрения конструктивной и открытой международной экономической системы, которая способствовала бы экономическому росту и устойчивому развитию во всех странах, и в целях более эффективного решения проблем, обусловленных ухудшением состояния окружающей среды. Меры в рамках торговой политики, принимаемые в природоохранных целях, не должны применяться в качестве средства произвольной или необоснованной дискриминации или замаскированного ограничения международной торговли. Следует избегать односторонних мер по решению экологических проблем, не относящихся к юрисдикции страны-импортера. Природоохранные меры, нацеленные на решение трансграничных или глобальных экологических проблем, должны, насколько это возможно, приниматься на основе международного консенсуса.

* * *

1 02. Предпринять шаги в целях избежания и воздержания от любых односторонних мер, не согласующихся с нормами международного права и Уставом Организации Объединенных Наций, которые мешают полному достижению экономического и социального развития населением страдающих от таких мер стран, в особенности женщин и детей, которые препятствуют их благополучию или создают помехи на пути к полному осуществлению их общечеловеческих прав, включая право каждого на такой уровень жизни, который был бы адекватным для поддержания их здоровья и благополучия, и их права на продукты питания, медицинское обслуживание и необходимые социальные услуги. Обеспечивать, чтобы еда и лекарства не использовались в качестве инструментов политического давления.

1 03. Принимать дополнительные действенные меры для устранения препятствий на пути к реализации права народов на самоопределение, особенно народов, живущих в условиях колониальной и иностранной оккупации, которые продолжают неблагоприятно сказываться на социально-экономическом развитии этих народов и несовместимы с принципами достоинства и ценности человеческой жизни и с которыми необходимо повести борьбу и навсегда покончить. Люди, живущие в условиях иностранной оккупации, должны пользоваться защитой в соответствии с положениями международного гуманитарного права.

* * *

104. В соответствии с Декларацией о принципах международного права, касающихся дружественных отношений и сотрудничества между государствами в соответствии с Уставом Организации Объединенных Наций43, это следует понимать как санкционирующее или поощряющее любые действия, которые вели бы к расчленению или к частичному или полному нарушению территориальной целостности или политического единства суверенных и независимых государств, соблюдающих в своих действиях принципы равноправия и самоопределения народов и вследствие этого имеющих правительства, представляющие весь народ, проживающий на данной территории без какого-либо различия.

* * *

1 05. Расширять, облегчать и финансировать, где это необходимо, доступ к экологически безопасным технологиям и соответствующим техническим ноу-хау, а также их разработку, передачу и распространение, в частности в развивающихся странах и в странах с переходной экономикой на благоприятных условиях, в том числе на льготных и преференциальных условиях, по взаимной договоренности, как это предусмотрено в главе 34 Повестки дня на XXI век, в том числе путем принятия безотлагательных мер на всех уровнях с целью:

a) более эффективно предоставлять информацию;
b) укреплять существующий национальный организационный потенциал в развивающихся странах для расширения доступа к разработке, передаче и

распространению экологически безопасных технологий и соответствующих ноу-хау;

c) облегчать проведение по инициативе стран оценок технологических потребностей;
d) создать правовую и регламентационную основу как в странах-поставщиках, так и в странах-получателях, позволяющую ускорить рентабельную передачу экологически безопасных технологий как государственным, так и частным секторам, и содействовать ее внедрению;
e) поощрять доступ и передачу технологии, связанной с системами раннего предупреждения и программами смягчения последствий, развивающимся странам, пострадавшим от стихийных бедствий.

1 06. Улучшить передачу технологии развивающимся странам, в частности на двустороннем и региональном уровнях, в том числе посредством принятия неотложных мер на всех уровнях с целью:

a) улучшить взаимодействие и сотрудничество, отношения между заинтересованными сторонами и контакты между университетами, научно-исследовательскими институтами, государственными учреждениями и частным сектором;
b) наладить и укрепить контакты со смежными структурами институциональной поддержки, такими, как технологические и производительные центры, научные и учебные заведения и заведения, занимающиеся вопросами развития, и национальные и региональные центры экологически чистого производства;
c) установить партнерские отношения, благоприятствующие инвестициям и передаче, разработке и распространению технологии, в целях оказания помощи развивающимся странам, а также странам с переходной экономикой в обмене передовым опытом и поощрении программ помощи, и стимулировать сотрудничество между корпорациями и научно-исследовательскими институтами в целях повышения экономической эффективности промышленного производства, продуктивности сельского хозяйства, уровня рационального использования экологических ресурсов и

конкурентоспособности;

d) оказывать помощь развивающимся странам, а также странам с

переходной экономикой в получении экологически безопасных технологий, которые принадлежат государству или являются общедоступными, а также общедоступных знаний по научно-техническим вопросам и в получении ноу-хау и опыта, необходимых для самостоятельного использования ими этих знаний для достижения своих целей в области развития;

e) поддерживать существующие механизмы и, при необходимости,
создавать новые механизмы для разработки, передачи и распространения эко-
логически безопасных технологий в развивающихся странах, а также странах
с переходной экономикой.

107. Оказывать развивающимся странам помощь в создании потенциала для более широкого доступа к многосторонним и глобальным программам НИОКР. В этой связи укреплять и, где это целесообразно, создавать центры по вопросам устойчивого развития в развивающихся странах.

1 08. Создать более широкий научно-технический потенциал в целях устойчивого развития, с тем чтобы усилить сотрудничество и партнерские отношения в области НИОКР и обеспечить их широкое применение исследовательскими институтами, университетами, частным сектором, правительствами, неправительственными организациями и сетями, а также учеными и преподавателями из развивающихся и развитых стран, и в этой связи поощрять создание сетей с центрами научных исследований в развивающихся странах и между ними.

1 09. Совершенствовать политику и процесс принятия решений на всех уровнях, в частности, посредством укрепления сотрудничества между учеными, занимающимися естественными и общественными науками, и между учеными и политическими руководителями, включая неотложные меры на всех уровнях с целью:

a) расширить использование научных знаний и технологий, в том числе выгодное использование традиционных знаний и знаний коренных народов, уважая при этом носителей таких знаний и требования национального законодательства;
b) обеспечить более широкое использование комплексных научных оценок, оценок рисков и междисциплинарных и межсекторальных подходов;
c) продолжать содействие и сотрудничество в проведении международных научных оценок в поддержку процесса принятия решений, включая Межправительственную группу по изменению климата, при широком участии экспертов из развивающихся стран;
d) содействовать развивающимся странам в разработке и осуществлении политики в области науки и техники;
e) установить партнерские отношения между научными государственными и частными институтами, в том числе путем учета мнений ученых в работе директивных органов с целью обеспечения большей роли науки и секторов технического развития и проектирования.
f) поощрять и улучшать принятие решений на основе науки и подтвердить необходимость осторожного подхода, изложенного в принципе 15 Рио-де-Жанейрской декларации, в котором говорится:

«В целях защиты окружающей среды государства в соответствии со своими возможностями широко применяют принцип принятия мер предосторожности. В тех случаях, когда существует угроза серьезного или необратимого ущерба, отсутствие полной научной уверенности не используется в качестве причины для отсрочки принятия экономически эффективных мер по предупреждению ухудшения состояния окружающей среды».

110. Оказывать содействие развивающимся странам путем международного сотрудничества в развитии их потенциала в плане принятия мер по решению вопросов, связанных с охраной окружающей среды, в том числе по разработке и осуществлению политики в области рационального использования и охраны окружающей среды, среди прочего, путем принятия неотложных мер на всех уровнях с целью:

a) совершенствовать использование ими науки и техники для экологического мониторинга, оценочных моделей, надежных баз данных и комплексных информационных систем;
b) способствовать и, где это целесообразно, совершенствовать использование ими спутниковых технологий для сбора, проверки и пополнения качественных данных и дальнейшего совершенствования наблюдений с воздуха и поверхности земли в поддержку их усилий по получению качественных, точных, долгосрочных, последовательных и надежных данных;
c) создать и, где это целесообразно, обеспечить дальнейшее развитие национальных статистических служб, способных предоставлять надежные данные о научном образовании и НИОКР, которые необходимы для эффективного принятия директивных решений в научно-технической области.

111. Создать регулярные каналы общения руководителей и научной общественности для представления запросов и получения научно-технических консультаций в связи с осуществлением Повестки дня на XXI век, а также создать и укрепить сети науки и образования в интересах устойчивого развития на всех уровнях с целью обмена знаниями, опытом и передовой практикой и создания научного потенциала, в частности в развивающихся странах.
112. Использовать информационные и коммуникационные технологии, где это целесообразно, в качестве средства увеличения частотности обмена сообщениями, опытом и знаниями и повышения качества и расширения доступа к информационным и коммуникационным технологиям во всех странах, с опорой на работу Целевой группы Организации Объединенных Наций по информационно-коммуникационным технологиям и усилия других соответствующих международных и региональных форумов.
113. Оказывать поддержку занимающимся НИОКР организациям, финансируемым из государственных источников, в целях создания стратегических союзов для расширения НИОКР с целью получения более чистой продукции и производственных технологий посредством, в частности, мобилизации адекватных финансовых и технических ресурсов из всех необходимых источников, включая новые и дополнительные ресурсы, и поощрения передачи и распространения этих технологий, в частности в развивающихся странах.
114. Изучить вопросы, представляющие общемировой общественный интерес на открытых, гласных и доступных практических практикумах с целью содействовать лучшему пониманию общественностью этих вопросов.
115. Прилагать еще более решительные согласованные усилия по борьбе с международным терроризмом, который создает серьезные препятствия на пути обеспечения устойчивого развития.

* * *

116. Для продвижения по пути устойчивого развития абсолютно необходимо
образование. Поэтому крайне важно мобилизовать необходимые ресурсы, в том
числе финансовые ресурсы на всех уровнях, а также ресурсы двусторонних и
многосторонних доноров, среди прочего Всемирного банка и региональных
банков развития, ресурсы гражданского общества и фондов, с тем чтобы до-
полнить усилия национальных правительств по достижению следующих целей:

a) добиться достижения целей тысячелетия в области развития, касающихся обеспечения всеобщего начального образования, гарантировав при этом, чтобы к 2015 году все дети, как мальчики, так и девочки, могли повсеместно пройти полный курс начальной школы;
b) обеспечить всем детям, в частности проживающим в сельских районах и в условиях нищеты, особенно девочкам, доступ и возможность пройти полный курс начальной школы.

* * *

117. Обеспечить финансовую помощь и поддержку учебным, научно-
исследовательским и общественно-пропагандистским программам и исследо-
вательским институтам в развивающихся странах и в странах с переходной
экономикой, с тем чтобы:

a) поддержать их учебные инфраструктуры и программы, в том числе связанные с окружающей средой и общественным здравоохранением;
b) рассмотреть меры по недопущению частых серьезных финансовых трудностей, с которыми сталкиваются многие высшие учебные заведения, в том числе университеты, во всем мире, в частности в развивающихся странах и странах с переходной экономикой.

118. Рассмотреть воздействие ВИЧ/СПИДа на систему образования в странах, наиболее серьезно страдающих от пандемии.
119. Выделить национальные и международные ресурсы для начального образования, как это предлагается в Дакарских рамках действий: образование для всех, а также для более широкого включения вопросов устойчивого развития в программы в области образования, а также в двусторонние и многосторонние программы в области развития, совершенствовать интеграцию между финансируемыми государством НИОКР и программами в области развития.
120. Устранить гендерный разрыв в области начального и среднего образования к 2005 году, как это предусматривается в Дакарских рамках действий: образование для всех, и на всех уровнях образования — не позднее 2015 года, для достижения сформулированных в Декларации тысячелетия целей в области развития, за счет принятия мер к обеспечению, среди прочего, равного доступа ко всем уровням и формам образования, подготовки и расширения потенциала благодаря учету гендерной проблематики и созданию систем образования, учитывающих гендерный фактор.

1 21 . Интегрировать вопросы устойчивого развития в системы образования на всех его уровнях, с тем чтобы оказывать содействие образованию как ключевому фактору перемен.

1 22. Разработать, осуществить, обеспечить наблюдение и обзор в отношении планов действий и программ в области образования на национальном, субнациональном и местном уровнях, где это целесообразно, которые отражают Дакарские рамки действий: образование для всех и применимы к местным условиям и потребностям, обеспечивающим достижение общественного развития, и сделать образование в интересах устойчивого развития частью этих планов.

1 23. Обеспечить всем членам общества широкий диапазон официальных и неофициальных возможностей для непрерывного образования, в том числе в рамках программ добровольного общественного обслуживания, в целях искоренения неграмотности, подчеркивая при этом важность приобретения знаний в течение всей жизни и содействуя устойчивому развитию.

1 24. Поддерживать использование образования для поощрения устойчивого развития, в том числе путем принятия неотложных мер на всех уровнях, с тем чтобы:

a) интегрировать информационно-коммуникационные технологии в разработку школьных программ с целью обеспечения доступа к ним сельских и городских общин и оказывать помощь, в частности развивающимся странам, среди прочего, в создании надлежащих благоприятных условий, необходимых для внедрения таких технологий;
b) поощрять, где это целесообразно, недорогостоящий расширенный доступ студентов, исследователей и конструкторов из развивающихся стран к программам в университетах и научных учреждениях развитых стран, с тем чтобы стимулировать обмен опытом и развитие потенциала с выгодой для всех участников;
c) продолжать осуществление программы работы Комиссией по устойчивому развитию по просвещению в интересах устойчивого развития;
d) рекомендовать Генеральной Ассамблее Организации Объединенных Наций рассмотреть вопрос о провозглашении десятилетия, начинающегося с 2005 года, десятилетием образования в интересах устойчивого развития.

1 25. Расширить и ускорить осуществление инициатив по вопросам развития людского, организационного и инфраструктурного потенциала и поощрять в этой связи партнерские отношения, которые соответствовали бы конкретным потребностям развивающихся стран в контексте устойчивого развития.

126. Оказывать поддержку местным, национальным, субрегиональным и региональным инициативам, принимая меры к развитию, использованию и адаптации знаний и методов и расширению местных, национальных, субрегиональных и региональных научных центров образования, исследований и подготовки кадров в целях укрепления потенциала знаний развивающихся стран и стран с переходной экономикой посредством, в частности, мобилизации адекватных финансовых и иных ресурсов из всех источников, включая новые и дополнительные ресурсы.

1 27. Предоставлять техническую и финансовую помощь развивающимся странам, в том числе путем поддержки усилий по наращиванию потенциала, таких, как программа «Потенциал XXI» Программы развития Организации Объединенных Наций, с тем чтобы:

а) провести оценку их собственных потребностей и возможностей в плане развития потенциала на индивидуальном, институциональном и общегосударственном уровнях;

b) разработать программы создания потенциала и поддержки программ местного, национального и общинного уровней, посвященных более эффективному реагированию на вызовы глобализации и достижению согласованных на международном уровне целей в области развития, в том числе сформулированных в Декларации тысячелетия;
c) создать потенциал гражданского общества, в том числе молодежи, для участия, где это целесообразно, в разработке, осуществлении и обзоре политики и стратегий устойчивого развития на всех уровнях;
d) создать и, где это целесообразно, укрепить национальный потенциал для эффективного осуществления Повестки дня на XXI век.

1 28. Обеспечить на национальном уровне доступ к экологической информации и судебным и административным процедурам по экологическим вопросам, а также участие общественности в принятии решений по осуществлению принципа 10 Рио-де-Жанейрской декларации по окружающей среде и развитию с учетом в полной мере принципов 5, 7 и 11 этой Декларации.

1 29. Укреплять национальные и региональные информационно-статистические и аналитические службы, связанные с политикой и программами в области устойчивого развития, включая данные с разбивкой по полу, возрасту и другим факторам, а также стимулировать доноров к оказанию финансовой и технической поддержки развивающимся странам с целью расширения их потенциала в области разработки политики и осуществления программ в интересах устойчивого развития.

130. Поощрять дальнейшую работу стран на национальном уровне над показателями устойчивого развития, в том числе включением гендерных аспектов на добровольной основе в соответствии с национальными условиями и приоритетами.

1 31 . Поощрять дальнейшую работу над показателями в соответствии с пунктом 3 решения 9/4 Комиссии по устойчивому развитию44.

1 32. Поощрять разработку и более широкое использование технологий наблюдения с Земли, в том числе дистанционного зондирования со спутников, глобального картирования и систем географической информации для сбора надежных данных о воздействии на окружающую среду, землепользовании и изменениях в землепользовании, в том числе путем принятия неотложных мер на всех уровнях, с тем чтобы:

a) укреплять сотрудничество и координацию между глобальными системами наблюдения и исследовательскими программами комплексного глобального наблюдения с учетом необходимости создания потенциала и обмена данными, получаемыми в результате наземных наблюдений, спутникового дистанционного зондирования и из других источников, между всеми странами;
b) разработать информационные системы, позволяющие осуществлять обмен ценными данными, включая активный обмен данными о наблюдении Земли;

с) поощрять инициативы и партнерские отношения в целях глобального картирования.

1 33. Оказывать содействие странам, особенно развивающимся, в их национальных усилиях, направленных на то, чтобы:

a) получать точные, долгосрочные, последовательные и надежные данные;
b) использовать спутниковые технологии и технологии дистанционного зондирования для сбора данных и дальнейшего совершенствования наземных наблюдений;
c) иметь доступ, исследовать и применять географическую информацию путем использования технологий спутникового дистанционного зондирования, глобальной спутниковой системы определения местоположения, систем картирования и географической информации.

1 34. Поддерживать усилия для предупреждения и смягчения последствий стихийных бедствий, в том числе путем принятия неотложных мер на всех уровнях, с тем чтобы:

a) обеспечивать недорогостоящий доступ к информации о стихийных бедствиях в целях раннего предупреждения;
b) превращать имеющиеся данные, особенно полученные от систем глобальных метеорологических наблюдений, в своевременные и полезные продукты.

1 35. Разработать и поощрять широкое применение оценок экологического воздействия, в том числе, где это целесообразно, в качестве национального инструмента предоставления принципиально важной для принятия решений информации о проектах, которые могут повлечь за собой существенные отрицательные последствия для окружающей среде.

1 36. Поощрять и продолжать на политическом и стратегическом уровнях и на уровне проектов разработку методологий принятия решений по вопросам устойчивого развития на местном и национальном уровнях и, когда это уместно, на региональном уровне. В этой связи делать упор на то, что выбор надлежащей методологии для использования в странах должен отражать специфику условий и положения на страновом уровне, должен быть добровольным и должен соответствовать первоочередным потребностям стран в области развития.

Х1. Институциональные рамки устойчивого развития

137. Обеспечение действенной институциональной базы устойчивого развития на всех уровнях является ключом к полной реализации Повестки дня на XXI век, мер по выполнению решений Всемирной встречи на высшем уровне по устойчивому развитию и решению новых задач в области устойчивого развития. Меры, направленные на укрепление такой базы, должны строиться на положениях Повестки дня на XXI век, а также Программы по дальнейшему осуществлению Повестки дня на XXI век 1997 года и принципах Рио-де-Жанейрской декларации по окружающей среде и развитию и должны содействовать достижению целей в области развития, согласованных на международном уровне, включая цели, поставленные в Декларации тысячелетия, с учетом Монтеррейского консенсуса и соответствующих решений других крупных конференций Организации Объединенных Наций и международных соглашений, состоявшихся или принятых после 1992 года. Она должна отвечать потребностям всех стран, учитывая особые потребности развивающихся стран, включая средства осуществления. Она должна способствовать укреплению международных органов и организаций, занимающихся вопросами устойчивого развития, при должном уважении к их мандатам, а также укреплению соответствующих региональных, национальных и местных институтов.

138. Необходимым условием обеспечения устойчивого развития является бла-
гое управление. Основой для поступательного экономического роста, искоре-
нения нищеты и создания рабочих мест являются разумная экономическая по-
литика, наличие прочных демократических институтов, реагирующих на по-
требности населения, и улучшение состояния инфраструктуры. Необходимыми
и взаимоукрепляющими факторами также являются свобода, мир и безопас-
ность, внутренняя стабильность, уважение прав человека, включая право на
развитие, а также господство права, гендерное равенство, рыночные стратегии
и общая приверженность обеспечению справедливости и демократичности об-
щества.

A. Цели

139. Меры по укреплению институциональных рамок устойчивого развития на
всех уровнях следует принимать в рамках Повестки дня на XXI век45 с учетом
событий, которые произошли после Конференции Организации Объединенных
Наций по окружающей среде и развитию, и они должны быть направлены, в
частности, на достижение следующих целей:

a) укрепление приверженности задачам устойчивого развития;
b) сбалансированная интеграция экономических, социальных и экологических аспектов устойчивого развития;
c) укрепление осуществления Повестки дня на XXI век, в том числе за счет мобилизации финансовых и технологических ресурсов, а также программ создания потенциала, особенно в интересах развивающихся стран;
d) укрепление согласованности, координации и контроля;
e) поощрение верховенства закона и укрепление государственных институтов;
f) повышение эффективности и результативности путем ограничения параллелизма и дублирования деятельности международных организаций как внутри системы, так и за пределами системы Организации Объединенных Наций, с учетом их мандатов и сравнительных преимуществ;
g) расширение участия и реальной вовлеченности гражданского общества и других соответствующих заинтересованных сторон в осуществлении

h) укрепление потенциала в области устойчивого развития на всех
уровнях, включая местный, в частности потенциала развивающихся стран;

i) укрепление международного сотрудничества в целях активизации
осуществления Повестки дня на XXI век и решений Встречи на высшем уров-
не.

B. Укрепление институциональной базы устойчивого развития на международном уровне

140. Международному сообществу следует:

a) укреплять интеграцию целей устойчивого развития, закрепленных в Повестке дня на XXI век, и поддержку осуществления Повестки дня на XXI век и решений Встречи на высшем уровне в стратегию, программы работы и оперативные руководящие принципы соответствующих учреждений, программ и фондов Организации Объединенных Наций, Глобального экологического фонда и международных финансовых и торговых учреждений в рамках их мандатов при одновременном обеспечении полного учета в их деятельности национальных программ и приоритетов, особенно программ и приоритетов развивающихся стран, а также, в случае необходимости, стран с переходной экономикой, в целях достижения устойчивого развития;
b) укреплять сотрудничество в рамках системы Организации Объединенных Наций и между системой Организации Объединенных Наций, международными финансовыми учреждениями, Глобальным экологическим фондом и Всемирной торговой организацией, используя Координационный совет старших руководителей системы Организации Объединенных Наций (КССР), Группу Организации Объединенных Наций по вопросам развития и другие межучрежденческие координационные органы. К укреплению межучрежденческого взаимодействия необходимо стремиться на всех уровнях, уделяя особое внимание оперативному уровню и установлению партнерских отношений по конкретным вопросам в поддержку, в частности, усилий развивающихся стран по осуществлению Повестки дня на XXI век;
c) укрепить и повысить эффективность интеграции трех компонентов стратегий и программ в области устойчивого развития и поощрять полный учет целей устойчивого развития в программах и стратегиях органов, занимающихся в первую очередь социальными вопросами. В частности, следует укрепить социальный компонент устойчивого развития, среди прочего, за счет уделения особого внимания последующей деятельности по итогам Всемирной встречи на высшем уровне в интересах социального развития и пятилетнего обзора хода осуществления ее решений с учетом их докладов и посредством поддержки систем социальной защиты;
d) полностью осуществить решение I о международном регулировании природопользования, принятое Советом управляющих Программы Организации Объединенных Наций по окружающей среде на его седьмой специальной сессии46, и предложить Генеральной Ассамблее на ее пятьдесят седьмой сес-

46 UNEP/GCSS.VII/6, annex I.

сии рассмотреть важный и непростой вопрос о введении всеобщего членства в Совете управляющих/Глобальном форуме по окружающей среде на уровне министров;

e) активно и конструктивно участвовать в обеспечении своевременного завершения переговоров по всеобъемлющей конвенции Организации Объединенных Наций о борьбе с коррупцией, включая вопрос о возвращении незаконно приобретенных средств в страны происхождения;
f) поощрять корпоративную ответственность и подотчетность и обмен передовым опытом в контексте устойчивого развития, в том числе, где это уместно, на основе диалога с участием многих заинтересованных сторон, например в рамках Комиссии по устойчивому развитию и других инициатив;
g) принимать конкретные меры по осуществлению Монтеррейского консенсуса на всех уровнях.

141. Рациональное регулирование на международном уровне имеет основополагающее значение для достижения устойчивого развития. В целях обеспечения динамичной и благоприятной международной экономической конъюнктуры важно поощрять глобальное экономическое регулирование посредством корректировки моделей в области международных финансов, торговли, технологии и инвестиций, которые влияют на перспективы развития развивающихся стран. В этих целях международному сообществу следует принимать все необходимые и уместные меры, включая обеспечение поддержки структурным и макроэкономическим реформам, нахождение всеобъемлющего решения проблемы внешней задолженности и расширение доступа развивающихся стран к рынкам. Усилия по реформированию международной финансовой системы необходимо продолжать при обеспечении большей транспарентности и действенного участия развивающихся стран в процессах принятия решений. Универсальная, основанная на установленных правилах, открытая, недискриминационная и справедливая система многосторонней торговли, а также реальная либерализация торговли могут существенным образом стимулировать развитие во всем мире, принося выгоду странам на всех стадиях развития.
142. Энергичность и эффективность деятельности системы Организации Объединенных Наций имеет основополагающее значение для содействия расширению международного сотрудничества в целях устойчивого развития и для формирования глобальной экономической системы, работающей в интересах всех стран. В этих целях существенно важное значение имеет твердая приверженность идеалам Организации Объединенных Наций, принципам международного права и принципам, закрепленным в Уставе Организации Объединенных Наций, а также твердая приверженность делу укрепления системы Организации Объединенных Наций и других многосторонних учреждений и делу содействия совершенствованию их деятельности. Государствам следует также реализовать свои намерения в отношении согласования и скорейшей подготовки конвенции Организации Объединенных Наций о борьбе с коррупцией во всех ее аспектах, включая вопрос о репатриации незаконно приобретенных средств в страны происхождения, а также в отношении содействия укреплению сотрудничества в целях искоренения практики отмывания денег.

C. Роль Генеральной Ассамблеи

143. Генеральная Ассамблея Организации Объединенных Наций должна сде-
лать устойчивое развитие одним из ключевых элементов всеобъемлющих ра-
мок деятельности Организации Объединенных Наций, особенно в целях дос-
тижения согласованных на международном уровне целей развития, включая
цели, содержащиеся в Декларации тысячелетия, и взять на себя общее полити-
ческое руководство осуществлением и пересмотром Повестки дня на XXI век.

D. Роль Экономического и Социального Совета

144. Согласно соответствующим положениям Устава Организации Объединен-
ных Наций и Повестки дня на XXI век, касающимся Экономического и Соци-
ального Совета, а также резолюций Генеральной Ассамблеи 48/162 и 50/227, в
которых подтверждается роль Совета как главного механизма координации
деятельности системы Организации Объединенных Наций и ее специализиро-
ванных учреждений и надзора за вспомогательными органами, в частности его
функциональными комиссиями, и в целях содействия осуществлению Повест-
ки дня на XXI век за счет укрепления общесистемной координации, Совету
следует:

a) повысить свою роль в руководстве общесистемной координацией и сбалансированной интеграцией экономических, социальных и экологических аспектов политики и программ Организации Объединенных Наций, направленных на содействие устойчивому развитию;
b) организовать периодическое рассмотрение тем устойчивого развития в связи с осуществлением Повестки дня на XXI век, включая средства осуществления. Рекомендации в отношении таких тем могли бы выноситься Комиссией по устойчивому развитию;
c) полностью использовать свои этапы высокого уровня, координации, оперативной деятельности и общих прений для эффективного учета всех соответствующих аспектов работы Организации Объединенных Наций по устойчивому развитию. В этом контексте в соответствии со своими правилами процедуры Совет должен активно привлекать основные группы к своей работе в рамках этапа высокого уровня и к работе своих соответствующих функциональных комиссий;
d) содействовать повышению степени координации, взаимодополняемости, эффективности и действенности деятельности его функциональных комиссий и других вспомогательных органов, которые имеют отношение к осуществлению Повестки дня на XXI век;
e) завершить работу Комитета по энергетическим и природным ресурсам в целях развития и передать его функции Комиссии по устойчивому развитию;
f) обеспечить тесную увязку функций Совета в области контроля за выполнением решений Встречи на высшем уровне и его функций в области последующей деятельности в связи с Монтеррейским консенсусом на постоянной и скоординированной основе. Для этого Совету следует изучить пути создания механизмов, связанных с его совещаниями с представителями бреттон-вудских учреждений и Всемирной торговой организации, как об этом говорится в Мон-террейском консенсусе;

g) активизировать усилия по включению гендерной проблематики в его деятельность по скоординированному осуществлению Повестки дня на

XXI век.

E. Роль и функции Комиссии по устойчивому развитию

145. Комиссия по устойчивому развитию должна и впредь быть центральным органом высокого уровня в рамках системы Организации Объединенных Наций по устойчивому развитию и служить форумом для рассмотрения вопросов, касающихся интеграции трех аспектов устойчивого развития. Хотя роль, функции и мандат Комиссии, изложенные в соответствующих частях Повестки дня на XXI век и утвержденные в резолюции 47/191 Генеральной Ассамблеи, продолжают оставаться актуальными, Комиссию необходимо укрепить с учетом роли соответствующих учреждений и организаций. Более широкая роль Комиссии должна включать обзор и контроль за ходом осуществления Повестки дня на XXI век и содействие согласованию деятельности по осуществлению, инициатив и партнерских соглашений.
146. В этом контексте Комиссии следует уделять больше внимания мерам, обеспечивающим осуществление на всех уровнях, включая пропаганду и поощрение партнерских соглашений с участием правительств, международных организаций и соответствующих заинтересованных сторон, направленных на осуществление Повестки дня на XXI век.
147. Комиссии следует:

a) рассматривать и оценивать прогресс и поощрять дальнейшее осуществление Повестки дня на XXI век;
b) сосредоточить внимание на межсекторальных аспектах конкретных отраслевых вопросов и обеспечивать форум для лучшей интеграции политики, в том числе через взаимодействие с министрами, занимающимися различными аспектами и секторами устойчивого развития в рамках этапов высокого уровня;
c) учитывать новые задачи и возможности, связанные с осуществлением Повестки дня на XXI век;
d) сосредоточить внимание на мерах по осуществлению Повестки дня на XXI век, ограничившись проведением переговоров на сессиях Комиссии каждые два года;

e) ограничить число рассматриваемых на каждой сессии тем.

148. Что касается роли в содействии осуществлению, то Комиссии следует
уделять особое внимание тому, чтобы:

а) рассматривать ход осуществления и поощрять дальнейшее осуществление Повестки дня на XXI век. В этом контексте Комиссии следует определить факторы, сдерживающие осуществление, и вынести рекомендации по их устранению;

b) быть координационным центром при обсуждении вопросов о партнерских отношениях, способствующих устойчивому развитию, включая обмен извлеченными уроками, достигнутыми результатами и передовой практикой;
c) рассматривать вопросы, касающиеся финансовой помощи и передачи технологии в целях обеспечения устойчивого развития, а также создания потенциала, полностью используя имеющуюся информацию. В этом отношении Комиссия могла бы рассмотреть вопрос о более эффективном использовании национальных докладов и регионального опыта и с этой целью представить соответствующие рекомендации;
d) обеспечить форум для анализа и обмена опытом о мерах, способствующих планированию устойчивого развития, принятию решений и осуществлению стратегий устойчивого развития. В этом отношении Комиссия могла бы рассмотреть вопрос о более эффективном использовании национальных и региональных докладов;
e) учитывать существенные в юридическом отношении события, касающиеся устойчивого развития, должным образом принимая во внимание роль соответствующих межправительственных органов в содействии осуществлению положений Повестки дня на XXI век, касающихся международно-правовых документов и механизмов.

149. Что касается практических методов и программы работы Комиссии, то
конкретные решения по этим вопросам Комиссии следует принять на своей
следующей сессии, когда будет разрабатываться тематическая программа рабо-
ты Комиссии. В частности, следует рассмотреть следующие вопросы:

a) применение сбалансированного подхода к выполнению всех мандатов Комиссии, содержащихся в резолюции 47/191 Генеральной Ассамблеи;
b) дальнейшее обеспечение более непосредственного и существенного участия международных организаций и основных групп в работе Комиссии;
c) более внимательное рассмотрение вопроса о научном вкладе в устойчивое развитие, например с помощью привлечения к работе Комиссии научного сообщества и поощрения участия национальных, региональных и международных научных объединений в работе Комиссии;
d) содействие вкладу работников сферы образования в устойчивое развитие, включая, где это возможно, работу Комиссии;
e) определение графика и продолжительности межсессионных заседаний.

150. Принять дальнейшие меры, направленные на распространение передовой
практики и уроков, извлеченных в процессе устойчивого развития, и, кроме то-
го, поощрять использование современных методов сбора и распространения
данных, включая более широкое использование информационных технологий.

F. Роль международных учреждений

151. Подчеркнуть необходимость того, чтобы международные учреждения как
в рамках, так и вне системы Организации Объединенных Наций, включая меж-
дународные финансовые учреждения, Всемирную торговую организацию и

Глобальный экологический фонд, в пределах их полномочий активизировали предпринимаемые ими совместные усилия с целью:

a) поощрять эффективную и коллективную поддержку осуществления Повестки дня на XXI век на всех уровнях;
b) повысить эффективность и степень координации деятельности международных учреждений по осуществлению Повестки дня на XXI век, решений Встречи на высшем уровне по устойчивому развитию, соответствующих аспектов устойчивого развития Декларации тысячелетия, Монтеррейского консенсуса и решений четвертой конференции Всемирной торговой организации на уровне министров, состоявшейся в ноябре 2001 года в Дохе.

152. Просить Генерального секретаря Организации Объединенных Наций, используя Координационный совет старших руководителей системы Организации Объединенных Наций, в том числе на основе неофициальных совместных усилий, продолжать содействовать общесистемному межучрежденческому сотрудничеству и координации по вопросам устойчивого развития и принимать соответствующие меры в целях облегчения обмена информацией и продолжать информировать Экономический и Социальный Совет и Комиссию о действиях, предпринимаемых для осуществления Повестки дня на XXI век.
153. Значительно укрепить поддержку осуществляемых Программой развития Организации Объединенных Наций программ по созданию потенциала, используя опыт, накопленный в ходе осуществления программы «Потенциал 21», в качестве важного механизма поддержки местных и национальных усилий по созданию потенциала, особенно в развивающихся странах.
154. Укрепить сотрудничество между Программой Организации Объединенных Наций по окружающей среде и другими органами системы Организации Объединенных Наций и специализированными учреждениями, бреттон-вудскими учреждениями и Всемирной торговой организацией с учетом их полномочий.
155. Программе Организации Объединенных Наций по окружающей среде, Программе Организации Объединенных Наций по населенным пунктам, Программе развития Организации Объединенных Наций и Конференции Организации Объединенных Наций по торговле и развитию следует в пределах их полномочий увеличить вклад в программы в области устойчивого развития и осуществление Повестки дня на XXI век на всех уровнях, особенно в области содействия созданию потенциала.
156. Содействовать эффективному осуществлению Повестки дня на XXI век на международном уровне и с этой целью предпринять следующее:

a) упорядочить календарь международных совещаний по устойчивому развитию и при необходимости уменьшить их число, сократить продолжительность этих совещаний и количество времени, отводимого на совещаниях выработанным на переговорах решениям, в пользу более практических вопросов, связанных с осуществлением;
b) поощрять партнерские инициативы всех соответствующих субъектов в отношении практического осуществления в поддержку решений Всемирной встречи на высшем уровне по устойчивому развитию. В этом контексте при дальнейшем развитии партнерских связей и при осуществлении последующей деятельности на основе партнерства следует учитывать результаты работы по подготовке к Встрече на высшем уровне;

c) в полной мере использовать достижения в области информационно-коммуникационных технологий.

157. Укрепление международной институциональной базы устойчивого разви-
тия является эволюционным процессом. Необходимо следить за функциониро-
ванием соответствующих механизмов, выявлять пробелы, ликвидировать дуб-
лирование функций и продолжать стремиться к повышению степени интегра-
ции, эффективности и координации экономического, социального и экологиче-
ского аспектов устойчивого развития в целях осуществления Повестки дня на

XXI век.

G Укрепление институциональных механизмов устойчивого развития на региональном уровне

158. Следует добиваться результативного осуществления Повестки дня на XXI век и решений Встречи на высшем уровне на региональном и субрегиональном уровнях через региональные комиссии и другие региональные и субрегиональные учреждения и органы.
159. Следует улучшить внутрирегиональную координацию и сотрудничество в области устойчивого развития между региональными комиссиями, фондами, программами и учреждениями Организации Объединенных Наций, региональными банками развития и другими региональными и субрегиональными учреждениями и органами. Эта деятельность должна включать, где это необходимо, поддержку в разработке, совершенствовании и осуществлении согласованных региональных стратегий и планов действий в области устойчивого развития, отражающих национальные и региональные приоритеты.
160. В частности, с учетом соответствующих положений Повестки дня на XXI век региональным комиссиям в сотрудничестве с другими региональными и субрегиональными органами следует:

a) способствовать сбалансированному включению трех аспектов устойчивого развития в их работу, в том числе через осуществление Повестки дня на XXI век, Программы дальнейшего осуществления Повестки дня на XXI век и решений Встречи на высшем уровне. С этой целью региональные комиссии должны укрепить свой потенциал за счет внутренних мероприятий и получить, при необходимости, внешнюю помощь;
b) способствовать и поощрять сбалансированное включение экономического, социального и экологического аспектов устойчивого развития в работу региональных, субрегиональных и других органов, например путем облегчения и расширения обмена опытом, включая национальный опыт, передовыми методами работы, информацией о конкретных тематических исследованиях и партнерской практике, связанных с осуществлением Повестки дня на XXI век;
c) оказать содействие в мобилизации технической и финансовой помощи и способствовать обеспечению адекватного финансирования осуществления согласованных на региональном и субрегиональном уровнях программ и проектов в области устойчивого развития, включая решение задачи искоренения нищеты;

d) продолжать содействовать участию многих заинтересованных сторон и поощрять установление партнерских отношений в поддержку осуществления Повестки дня на XXI век на региональном и субрегиональном уровнях.

161. Следует поддерживать согласованные на региональном и субрегиональ-
ном уровнях инициативы и программы в области устойчивого развития, такие,
как Новое партнерство в целях развития в Африке (НЕПАД) и межрегиональ-
ные аспекты согласованной на глобальном уровне Программы действий по
обеспечению устойчивого развития малых островных развивающихся го су-
дарств.

H. Укрепление институциональной базы устойчивого развития на национальном уровне

162. Государствам следует:

a) продолжать содействовать применению согласованных и скоординированных подходов к институциональной базе устойчивого развития на всех национальных уровнях, в том числе за счет, когда это целесообразно, создания или укрепления существующих директивных органов и механизмов, необходимых для разработки, координации и осуществления политики и обеспечения соблюдения законов;
b) срочно предпринять шаги для достижения прогресса в разработке национальных стратегий устойчивого развития и начать их осуществление к 2005 году. С этой целью там, где это необходимо, должна предоставляться поддержка стратегий на основе международного сотрудничества с учетом особых потребностей развивающихся стран, в частности наименее развитых стран. Такие стратегии, где это целесообразно, могут разрабатываться в виде стратегий уменьшения масштабов нищеты, в которых учитываются экономические, социальные и экологические аспекты устойчивого развития, и должны осуществляться в соответствии с национальными приоритетами каждой страны.

163. Каждая страна несет главную ответственность за свое собственное устойчивое развитие, в связи с чем роль национальной политики и стратегий в области развития невозможно переоценить. Всем странам следует содействовать достижению устойчивого развития на национальном уровне посредством, в частности, принятия и обеспечения соблюдения четких и эффективных законов в поддержку устойчивого развития. Всем странам следует укреплять государственные учреждения, в том числе путем обеспечения наличия необходимой инфраструктуры и путем содействия обеспечению транспарентности, подотчетности и справедливости деятельности административных и судебных учреждений.
164. Всем странам следует также содействовать участию общественности, в том числе посредством мер, обеспечивающих доступ к информации о законодательстве, положениях, деятельности, стратегиях и программах. Им следует также содействовать полному участию общественности в разработке и осуществлении политики в области устойчивого развития. Женщины должны иметь возможность всесторонне и на равноправной основе участвовать в разработке политики и принятии решений.

* * *

165. Продолжать содействовать созданию или укреплению советов по устойчивому развитию и/или координационных структур на национальном уровне, включая местный уровень, для привлечения внимания к политике в области устойчивого развития на высоком уровне. В этой связи следует поощрять участие многих заинтересованных сторон.

1 66. Поддерживать усилия всех стран, особенно развивающихся стран, а также стран с переходной экономикой, по укреплению национальных институциональных механизмов в поддержку устойчивого развития, в том числе на местном уровне. Эта деятельность может включать содействие использованию межсекторальных подходов к разработке стратегий и планов устойчивого развития, таких, как — когда это применимо — стратегии уменьшения масштабов нищеты, координация помощи, поощрение использования основанных на участии многих заинтересованных сторон подходов и укрепление анализа политики, создание управленческого потенциала и потенциала в области осуществления, включая учет гендерной проблематики во всей этой деятельности.

167. Повысить роль и возможности местных властей, а также заинтересо-
ванных сторон в осуществлении Повестки дня на XXI век и решений Встречи
на высшем уровне и в укреплении дальнейшей поддержки местных программ в
рамках Повестки дня на XXI век и смежных инициатив и партнерств и спо-
собствовать, в частности, партнерскому взаимодействию между местными
властями и органами государственного управления других уровней и заинте-
ресованными сторонами в целях содействия устойчивому развитию, как это
предусматривается, в частности, в Повестке дня Хабитат47.

I. Участие основных групп

168. Активизировать партнерские отношения между правительственными и неправительственными субъектами, включая все основные группы, а также группы добровольцев, в рамках программ и деятельности по обеспечению устойчивого развития на всех уровнях.
169. Признать необходимость изучения вопроса о возможной связи между окружающей средой и правами человека, включая право на развитие, при всестороннем и транспарентном участии государств — членов Организации Объединенных Наций и государств-наблюдателей.
170. Поощрять и поддерживать участие молодежи в программах и мероприятиях, связанных с устойчивым развитием, путем, например, поддержки местных молодежных советов или аналогичных организаций и содействия их созданию там, где их нет.


iksponirovania

Экспонирование

Экспонирование – выставление на обозрение диких животных, их частей и (или) дериватов на выставках, симпозиумах, конференциях и иных подобных мероприятиях, а также в учреждениях образования и культуры, научных учреждениях.


Inaia

Статья 5. Объекты государственной экологической экспертизы (часть 2)

 Top

Кроме объектов, указанных в части первой настоящей статьи, объектами государственной экологической экспертизы является также иная документация по планируемой хозяйственной и иной деятельности:

проекты концепций, прогнозов, программ и схем отраслевого развития, реализация которых связана с использованием природных ресурсов и (или) может оказать воздействие на окружающую среду;

проекты ведения охотничьего хозяйства, рыбоводно-биологические обоснования, биологические обоснования зарыбления рыболовных угодий, биологические обоснования на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства;

лесоустроительные проекты;

проекты технических нормативных правовых актов, в которых устанавливаются требования в области охраны окружающей среды и (или) рационального использования природных ресурсов к продукции, процессам ее разработки, производства, эксплуатации (использования), хранения, перевозки, реализации и утилизации или оказанию услуг.

Объектами государственной экологической экспертизы может являться другая проектная или иная документация, предусмотренная законодательными актами и международными договорами Республики Беларусь.


InOPorInvent

Инструкция о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

 Top

УТВЕРЖДЕНО Постановление Министерства природных ресурсов и охраны окружающей среды Республики Беларусь 23.06.2009 № 42

ИНСТРУКЦИЯ

о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

ГЛАВА 1 ОБЩИЕ ПОЛОЖЕНИЯ

1. Инструкция о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух (далее - Инструкция) устанавливает порядок проведения инвентаризации выбросов за грязняющих веществ в атмосферный воздух, а также определяет общие требования к составу, оформлению и содержанию акта инвентаризации выбросов загрязняющих веществ в атмосферный воздух (далее - акт инвентаризации), который служит основанием для разработки проекта нормативов (временных нормативов) допустимых выбросов загрязняющих веществ в атмосферный воздух.

2. Для целей настоящей Инструкции применяются понятия и их определения, установ-
ленные в Законе Республики Беларусь от 16 декабря 2008 года «Об охране атмосферного воздуха» (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 4, 2/1554),
а так же следующие понятия и их определения:

газовоздушная смесь - газовоздушный поток, отходящий от источника выбросов и содержащий загрязняющие вещества;

залповый выброс загрязняющих веществ в атмосферный воздух - резкое краткосрочное повышение величины массового выброса от источника выделения загрязняющих веществ и (или) источника выбросов, предусмотренное технологическим регламентом работы источников выделения загрязняющих веществ (в том числе подключенных к источнику выбросов);

массовый выброс загрязняющего вещества (далее - массовый выброс) - масса загрязняющего вещества, поступающего в атмосферный воздух от источника выделения загрязняющих веществ и (или) источника выбросов, выраженная в миллиграммах в кубическом метре, граммах в секунду, тоннах в год;

нестационарность выброса - изменчивость во времени качественных и количественных характеристик выбросов загрязняющих веществ в атмосферный воздух, обусловленная особенностями технологического процесса, нестабильностью работы газоочистного оборудования, неравномерностью функционирования источников выделения загрязняющих веществ и (или) источников выбросов;

производственная площадка - территория, на которой юридическим лицом или индивидуальным предпринимателем осуществляется деятельность, связанная с выбросами загрязняющих веществ в атмосферный воздух;

природопользователь - юридическое лицо, индивидуальный предприниматель, осуществляющие хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмо сфер ный воз дух;

разработчик - природопользователь либо проектная, научная или иная организация, предоставляющая услуги в области охраны окружающей среды и выполняющая по поручению природопользователя работы по проведению инвентаризации выбросов загрязняющих веществ в атмосферный воздух;

санитарно-защитная зона - территория с особым режимом использования, размер которой обеспечивает достаточный уровень безопасности здоровья населения от вредного воздействия (химического, биологического, физического) объектов на ее границе и за ней.

3. Целью инвентаризации выбросов загрязняющих веществ в атмосферный воздух является получение исходных данных для:

установления нормативов (временных нормативов) допустимых выбросов загрязняющих веществ в атмосферный воздух;

оценки используемых технологических процессов и методов на предмет соблюдения требований нормативных правовых актов, в том числе технических нормативных правовых актов;

анализа соответствия величин выбросов загрязняющих веществ в атмосферный воздух требованиям технических нормативных правовых актов, государственных стандартов Респуб лики Беларусь или действующих для Республики Беларусь международных договоров;

оценки степени соответствия применяемых технологических процессов и методов производства продукции и энергии, выполнения работ (оказания услуг), технологии очистки газов, газоочистного оборудования передовому научно-техническому уровню в стране и наилучшим доступным техническим методам;

формирования электронных баз данных об источниках выделений загрязняющих веществ и источниках выбросов.

4. Инвентаризация выбросов загрязняющих веществ в атмосферный воздух проводится
разработчиками:

для новых, модернизируемых, реконструируемых стационарных источников выбросов в срок не позднее чем через два года с даты выхода на проектную мощность технологического оборудования;

для действующих стационарных источников выбросов один раз в:

4 года - для объектов воздействия на атмосферный воздух, отнесенных к I категории;

5 лет - для объектов воздействия на атмосферный воздух, отнесенных ко II или III категории;

6 лет - для объектов воздействия на атмосферный воздух, отнесенных к IV категории; 10 лет - для объектов воздействия на атмосферный воздух, отнесенных к V категории.

5. До проведения инвентаризации выбросов за грязняющих веществ в атмосферный воз-
дух природопользователь обязан:

произвести наладку систем вентиляции и газоочистных установок с оформлением их паспортов;

оборудовать места отбора проб в соответствии с требованиями технических нормативных правовых актов;

подготовить справку о методах эксплуатации и управления технологическими процессами, применяемых технологиях с указанием основного технологического оборудования. К справке прилагаются: диаграммы технологического процесса и чертежи основных единиц оборудования (при необходимости), химические реакции, происходящие в технологическом процессе (если таковые имеют место), порядок пуска и вывода из эксплуатации технологического оборудования, другая сопроводительная документация, необходимая для объяснения всех аспектов деятельности, связанной с выбросами загрязняющих веществ в атмосферный

воздух;

запросить в государственных организациях, подчиненных Министерству природных ресурсов и охраны окружающей среды Республики Беларусь, осуществляющих проведение мониторинга атмосферного воздуха, справку о значении фоновых концентраций загрязняющих веществ в атмосферном воздухе и метеорологических характеристиках и коэффициентах, определяющих условия рассеивания загрязняющих веществ в атмосферном воздухе в районе расположения природопользователя;

подготовить данные о годовом производстве продукции, материалов;

подготовить данные о потреблении и свойствах всех видов топлива, сырья и вспомогательных материалов, веществ и препаратов (далее - вещество), которые используются (планируется использовать), по форме согласно таблице 1 приложения 1, при этом:

в графе 3 указываются отношение веществ к опасным веществам и тип опасности в соответствии с пунктом 1 приложения 1 к Закону Республики Беларусь от 10 января 2000 года «О промышленной безопасности опасных производственных объектов» (Национальный реестр правовых актов Республики Беларусь, 2000 г., № 8, 2/138);

в графе 7 указываются реквизиты технического нормативного правового акта, в соответствии с ко то рым изготовлены топливо, сырье и вещество;

в графе 8 указываются качественные характеристики топлива, сырья и веществ, необходимые для проведения расчетов выбросов загрязняющих веществ в атмосферный воздух в соответствии с требованиями технических нормативных правовых актов.

6. При проведении инвентаризации выбросов загрязняющих веществ в атмосферный воздух разработчик обязан учесть:

все источники выделения загрязняющих веществ и источники выбросов, в том числе неработающие, резервные, находящиеся в ремонте, принадлежащие природопользователю, которые постоянно или временно эксплуатируются на его производственной площадке;

объекты тяготения мобильных источников выбросов;

все загрязняющие вещества, которые могут образоваться при осуществлении всех процессов, предусмотренных технологическим регламентом производства, от всех организованных и неорганизованных стационарных источников выбросов;

архивные данные с автоматизированных систем контроля за выбросами загрязняющих веществ и парниковых газов в атмосферный воздух без проведения для таких источников выбросов инвентаризации выбросов загрязняющих веществ в атмосферный воздух инструментальными методами.

7. Инвентаризация выбросов загрязняющих веществ в атмосферный воздух не проводится для:

источников выбросов, оснащенных автоматизированными системами контроля за выброса ми загрязняющих веществ и парниковых газов в атмосферный воздух;

источников выделения загрязняющих веществ и источников выбросов, находящихся на консервации;

мобильных источников выбросов.

8. Результаты инвентаризации выбросов загрязняющих веществ в атмосферный воздух
оформляются актом инвентаризации в двух экземплярах на бумажном носителе в виде одной
или нескольких книг. Кроме того, приложения 1, 8, 9,10 к настоящей Инструкции, содержащиеся в акте инвентаризации, представляются на электронном носителе в формате Excel по одной таблице на отдельном листе книги.

Акт инвентаризации оформляется в соот ветствии с требованиями, предусмотренными главой 5 настоящей Инструкции.

Природопользователи, эксплуатирующие или вводящие в эксплуатацию объекты воздействия на атмосферный воздух, расположенные в разных районах города, области, в другой области, зоны воздействия которых не пересекаются, составляют акт инвентаризации отдельно для каждого объекта воздействия на атмосферный воздух, обособленного подразделения (филиала), производственной площадки.

Акт инвентаризации утверждается руководителем (техническим руководителем) природопользователя.

Данные о характеристиках источников выделения загрязняющих веществ и источников выбросов, газоочистных установках приводятся в акте инвентаризации по состоянию на день начала инвентаризации выбросов загрязняющих веществ в атмосферный воздух.

9. Акт инвентаризации признается не соответствующим требованиям настоящей Инструкции в случаях, если:

состав и содержание акта инвентаризации не соответствуют требованиям главы 5 настоящей Инструкции;

акт инвентаризации содержит ошибки в расчетах, недостоверные сведения и (или) исходные данные;

нарушены требования нормативных правовых актов, в том числе технических нормативных правовых актов по определению величины выбросов загрязняющих веществ в атмосферный воздух.

10. В течение периода действия акта инвентаризации природопользователем должна быть
проведена корректировка результатов инвентаризации выбросов загрязняющих веществ в атмосферный воздух отдельных источников выделения загрязняющих веществ и (или) источников выбросов в случаях:

изменения технологии и объемов производства, качества и вида применяемого топлива, сырья или веществ, после проведения реконструкции, ремонта, модернизации технологического, вентиляционного, газоочистного оборудования;

появления дополнительных, установления неучтенных источников выделения загрязняю щих веществ и источников выбросов;

установления неучтенных режимов работы источников выделения загрязняющих веществ и ис очников выбросов;

изменения мест нахождения источников выделения загрязняющих веществ и источников выбросов и других изменений, повлекших за собой существенное увеличение (более 10 % от существующего уровня) качественных и (или) количественных характеристик выбросов загряз няющих веществ в атмосферный воздух или параметров источников выделения загрязняющих веществ и (или) источников выбросов;

введения в действие новых технических нормативных правовых актов по порядку (правилам) определения (расчета) выбросов загрязняющих веществ в атмосферный воздух.

Корректировка результатов инвентаризации выбросов загрязняющих веществ в атмосфер ный воз дух проводится не позднее 6 месяцев со дня возникновения обстоятельств, указанных в абзацах втором-шестом части первой настоящего пункта, с обоснованием необходимости корректировки нормативов (временных нормативов) допустимых выбросов загрязняющих веществ в атмосферный воздух в соответствии с Инструкцией о порядке установления нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух, утвержденной постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 23 июня 2009 г. № 43.

11. По истечении сроков, указанных в пункте 4 настоящей Инструкции, и при отсутствии существенных изменений (более 10 % от существующего уровня) качественных и (или) количественных характеристик выбросов загрязняющих веществ в атмосферный воздух или параметров источников выбросов, подтвержденных результатами производственного и (или) государственного контроля в области охраны атмосферного воздуха, природопользователь переутверждает действующий акт инвентаризации путем замены его титульного листа и до-пол ня ет раз дел «Введение» соответствующим обоснованием.
12. Для отраслей экономики, объектов воздействия на атмосферный воздух, источников выбросов, для которых устанавливаются технологические нормативы выбросов загрязняющих веществ в атмосферный воздух, инвентари ация выбросов загрязняющих веществ в атмосферный воздух проводится с учетом выполнения требований постановления Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 8 июня 2009 г. № 37 «Об утверждении Инструкции о порядке разработки технологических нормативов выбросов загрязняющих веществ в атмосферный воздух» (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 161, 8/21167).
13. Количество выбрасываемых в атмосферный воздух загрязняющих веществ определяется разработчиком на основании данных о расходе топлива, сырья, материалов и времени работы источников выделения загрязняющих веществ и источников выбросов за предшествующий год, подтверждаемых данными, содержащимися в формах учетной документации в области охраны окружающей среды, утвержденных постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 2 июня 2009 г. № 33

«Об утверждении форм учетной документации в области охраны окружающей среды и Инструкции о порядке применения и заполнения форм учетной документации в области охраны окружающей среды» (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 209, 8/21334), и (или) в бухгалтерской отчетности.

14. Для загрязняющих веществ, не включенных в перечень загрязняющих веществ, для которых устанавливаются нормативы допустимых выбросов в атмосферный воздух, ивыбрасываемых источниками выделения загрязняющих веществ и источниками выбросов природопользователя, рассчитывается значение критерия значимости в соответствии с требованиями постановления Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 29 мая 2009 г. № 31 «Об утверждении перечня загрязняющих веществ, категорий объектов воздействия на атмосферный воздух, для которых устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух, и перечня объектов воздействия на атмосферный воздух, источников выбросов, для которых не устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух, и признании утратившим силу постановления Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 28 февраля 2005 г. № 10» (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 162, 8/21121).
15. Правила про ведения инвентаризации выбросов загрязняющих веществ в атмосферный воздух для отдельных отраслей экономики, объектов воздействия на атмосферный воздух, имеющих стационарные источники выбросов, устанавливаются в технических нормативных правовых актах.

ГЛАВА 2

СОДЕРЖАНИЕ РАБОТ ПО ИНВЕНТАРИЗАЦИИ ВЫБРОСОВ ЗАГРЯЗНЯЮЩИХ ВЕЩЕСТВ

В АТМОСФЕРНЫЙ ВОЗДУХ

16. Инвентаризация выбросов загрязняющих веществ в атмосферный воздух включает
следующие этапы:

подготовительный;

проведение инвентаризации выбросов загрязняющих веществ в атмосферный воздух; обработка результатов инвентаризации выбросов загрязняющих веществ в атмосферный

воз дух;

оформление акта инвентаризации.

16. Подготовительный этап инвентаризации выбросов загрязняющих веществ в атмосферный воздух включает:
17. изучение состояния производственной площадки, расположения источников выделения загрязняющих веществ и источников выбросов; изучение схем технологического процесса;

изучение материалов последней инвентаризации выбросов загрязняющих веществ в атмосферный воздух (в случае, если она проводилась);

составление краткой характеристики производственной площадки как источника загрязнения атмосферного воздуха, описание основных технологических процессов;

подготовку перечня загрязняющих веществ, которые могут образоваться в ходе проведения технологических процессов, с учетом данных, содержащихся в технических нормативных правовых актах, и результатов предыдущей инвентаризации выбросов загрязняющих веществ в атмосферный воздух (в случае, если она проводилась для действующих объектов воздействия на атмосферный воздух) и данных проектной документации (для вновь вводимых в действие, реконструированных, модернизированных объектов воздействия на атмосферный воздух);

изучение технической документации и паспортов на вентиляционные системы и газоочистные установки;

составление перечня вентиляционных систем, газоочистных установок и определение точек проведения аэродинамических испытаний, отбора проб загрязняющих веществ;

проведение анализа результатов последней проверки технического состояния газоочистных установок с целью определения эффективности их работы (в случаях, если фактические (среднеэксплуатационные) показатели работы газоочистных установок не соответствуют проектным или наладочным показателям более чем на 20 %, перед началом инвентаризации выбросов загрязняющих веществ в атмосферный воздух природопользователем должны быть выполнены операции технического обслуживания или ремонта);

составление, согласование разработчиком и утверждение природопользователем перечня источников выделения загрязняющих веществ и источников выбросов по форме согласно таблице 2 приложения 1.

18. Проведение инвентаризации выбросов загрязняющих веществ в атмосферный воздух
включает:

выбор методов проведения инвентаризации выбросов загрязняющих веществ в атмосферный воздух в соответствии с главой 3 настоящей Инструкции;

предварительную оценку категории объектов воздействия на атмосферный воздух и относительного показателя опасности объектов воздействия на атмосферный воздух в соответствии с требованиями постановления Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 29 мая 2009 г. № 30 «Об утверждении Инструкции о порядке отнесения объектов воздействия на атмосферный воздух к определенным категориям » (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 162, 8/21120). Предварительная оценка категории объектов воздействия на атмосферный воздух и относительного показателя опасности объектов воздействия на атмосферный воздух может быть проведена по результатам последней инвентаризации выбросов загрязняющих веществ в атмосферный воздух (в случае, если она проводилась);

для объектов воздействия на атмосферный воздух, являющихся по предварительной оценке объектами V категории или IV категории со значением относительного показателя опасности объекта воздействия на атмосферный воздух менее 0,1, уточнение расчетными методами характеристик источников выделений загрязняющих веществ и источников выбросов, количественного и качественного состава выбросов загрязняющих веществ в атмосферный воздух с учетом обязательного проведения обследования состояния газоочистных установок инструментальными методами и подтверждения инструментальными методами соответствия источников выделения загрязняющих веществ и источников выбросов требованиям технических нормативных правовых актов, государственных стандартов Республики Беларусь или действующих для Республики Беларусь международных договоров;

для объектов воздействия на атмосферный воздух, являющихся по предварительной
оценке объектами, а также IV категории со значением относительного показателя опас-

ности объекта воздействия на атмосферный воздух более 0,1:

определение координат источников выбросов в единой городской системе координат;

нанесение на источники выделений загрязняющих веществ и источники выбросов номерных знаков, соответствующих номеру источника выбросов на карте-схеме производственной площадки, которые присваиваются единожды и не изменяются при проведении последующих инвентаризаций выбросов загрязняющих веществ в атмосферный воздух. Всем организованным источникам выбросов присваиваются номера в диапазоне от 0001 до 5999, а всем неорганизованным источникам выбросов - в диапазоне от 6001 до 9999;

выбор источников выделения загрязняющих веществ и источников выбросов, для которых необходимо проведение инвентаризации выбросов загрязняющих веществ в атмосферный воздух инструментальными и инструментально-расчетными методами;

обследование состояния газоочистных установок, условий их эксплуатации и определение концентрации загрязняющих веществ в газовоздушной смеси, в том числе до и после газоочистных установок для различных режимов их эксплуатации;

для выбранных в соответствии с абзацем восьмым настоящего пункта источников выделения загрязняющих веществ и источников выбросов выбор загрязняющих веществ, для которых необходимо проведение инвентаризации выбросов загрязняющих веществ в атмосферный воздух инструментальными методами. При этом загрязняющие вещества должны входить в перечень загрязняющих веществ, для которых устанавливаются нормативы допустимых выбросов в атмосферный воздух, согласно приложению 1 к постановлению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 29 мая 2009 г. № 31;

для выбранных в соответствии с абзацем десятым настоящего пункта загрязняющих веществ определение концентрации в газовоздушной смеси, параметров источников выделения загрязняющих веществ и источников выбросов, включая определение геометрических параметров источников выбросов и проведение аэродинамических испытаний. При этом определение параметров источников выделения загрязняющих веществ и источников выбросов осуществляется при регламентной загрузке технологического оборудования с учетом режимов его работы и стадий технологических процессов, с учетом нестационарности выбросов и при нормальных условиях эксплуатации газоочистного оборудования.

19. Обработка результатов инвентаризации выбросов загрязняющих веществ в атмосферный воздух включает:

формирование таблицы характеристик и параметров источников выделения загрязняющих веществ и источников выбросов для расчета выбросов загрязняющих веществ в атмосфер ный воз дух;

систематизацию результатов инвентаризации, определение массового выброса всех загрязняющих веществ, в том числе инструментальными, инструментально-расчетными и расчетными методами;

определение категории объектов воздействия на атмосферный воздух с обоснованием целесообразности определения расчетных приземных концентраций каждого загрязняющего вещества или групп загрязняющих веществ, обладающих эффектом суммирования вредного воздействия на качество атмосферного воздуха (далее - группа суммации), создаваемых стационарными источниками выбросов в долях максимальной разовой предельно допустимой концентрации или ориентировочно безопасного уровня воздействия загрязняющих веществ в атмосферном воздухе населенных пунктов и мест отдыха населения с учетом (без учета) фоновых концентраций (далее - расчетная приземная концентрация загрязняющего вещества или групп суммации);

подготовку карт-схем расчетных приземных концентраций загрязняющих веществ или групп суммации (если проводилось определение расчетной приземной концентрации загрязняющего вещества или групп суммации);

подготовку карты-схемы расположения источников выбросов на производственной площадке природопользователя;

подготовку ситуационной карты-схемы рай она расположения производственной площадки природопользователя.

20. Карты-схемы расчетных приземных концентраций загрязняющих веществ или групп суммации предоставляются для расчетной площадки размером 50 средневзвешенных вы сот источников выбросов от центра производственной площадки с привязкой к единой городской системе координат в масштабе, соответствующем стандартному ряду масштабов, в зависимости от геометрических размеров производственной площадки, с шагом 0,1 в интервале 0,1-1,0 доли максимальной разовой предельно допустимой концентрации или ориентировочно безопасного уровня воздействия загрязняющих веществ в атмосферном воздухе населенных пунктов и мест отдыха населения (далее - ПДК или ОБУВ) и с шагом 1,0 в интервале выше 1,0 доли ПДК или ОБУВ.
21. Карта-схема расположения источников выбросов на производственной площадке природопользователя выполняется в зависимости от геометрических размеров производственной площадки в масштабе 1:500, 1:1000, 1:2000, 1:5000 с использованием условных обозначений по форме согласно приложению 2 и должна содержать условно обозначенные:

указания направлений сторон света; заданную систему координат;

корпуса, здания и сооружения, стоянки транспортных средств, дороги, находящиеся на про- изводственной площадке;

границы производственной площадки; источники выбросов и их номера;

границы неорганизованных источников выбросов (отвалов, площадок складирования сыпучих материалов и других).

22. Ситуационная карта-схема района расположения производственной площадки приро-
допользователя в зависимости от площади объекта выполняется в масштабе 1:5000, 1:10 000,
1:25 000 по форме согласно приложению 3 и должна содержать условно обозначенные:

указания направлений сторон света; заданную систему координат;

дороги, стоянки транспортных средств, объекты тяготения мобильных источников выбросов, производственные площадки других природопользователей с указанием их названий и границ, а также границы жилой зоны с указанием школ, детских садов, медицинских учреждений, границы рекреационных зон, спортивных сооружений, садовых товариществ;

границы санитарно-защитной зоны природопользователя согласно техническим норматив ным пра во вым ак там;

границы зоны воздействия источников выбросов природопользователя.

23. Оформление акта инвентаризации включает:

составление ак та ин вен таризации в со от ветствии с требования ми, указанными в главе 5 настоящей Инструкции;

утверждение акта инвентаризации руководителем природопользователя.

ГЛАВА 3

МЕТОДЫ ПРОВЕДЕНИЯ ИНВЕНТАРИЗАЦИИ ВЫБРОСОВ ЗАГРЯЗНЯЮЩИХ ВЕЩЕСТВ В

АТМОСФЕРНЫЙ ВОЗДУХ

24. При проведении инвентаризации выбросов загрязняющих веществ в атмосферный воздух используются инструментальные, инструментально-расчетные и расчетные методы.
25. Инструментальные методы используются для определения выбросов от организованных стационарных источников выбросов для:

учета не менее 70 % валовых выбросов загрязняющих веществ основного производства природопользователя;

учета не менее 50 % наименований загрязняющих веществ основного производства природопользователя;

учета не менее 50 % источников выделения загрязняющих веществ и источников выбросов, находящихся на производственной площадке природопользователя.

Допускается при проведении инвентаризации организованных стационарных источников выбросов применение инструментально-расчетных и расчетных методов в следующих случаях:

отсутствие метрологически аттестованных в установленном порядке методик выполнения измерения данно го загрязняющего вещества;

практическая невозможность обеспечить требования технических нормативных правовых актов по отбору проб, проведению аэродинамических испытаний или технике безопасности (например, высокая температура, высокое давление, высота источника, наличие неплотностей технологического оборудования);

анализ результатов последней инвентаризации выбросов загрязняющих веществ в атмосферный воздух (в случае, если она проводилась) показывает, что данные источники выбросов формируют расчетные при земные концентрации загрязняющих веществ или групп суммации в атмосферном воздухе жилых зон менее 0,1 доли ПДК или ОБУВ.

26. К проведению испытаний выбросов загрязняющих веществ в атмосферный воздух до-
пускаются аналитические лаборатории, аккредитованные на независимость и (или) техниче-
скую компетентность проведения испытаний в системе аккредитации Республики Беларусь
и по став лен ные на учет в нистерстве при родных ресурсов и охраны окружающей среды
Республики Беларусь.

Выполнение измерений концентраций загрязняющих веществ проводится с использованием метрологически аттестованных и допущенных к использованию методик выполнения измерений, при помощи средств измерения, прошедших государственный метрологический надзор и метрологический контроль в порядке, установленном законодательством.

27. При выборе инструментального метода необходимо учитывать следующие факторы:
интервал определяемых концентраций загрязняющего вещества в выбросах должен соот-
ветствовать диапазону измерений этого загрязняющего вещества в методике выполнения из-
мерений;

в выбросах контролируемого источника выделения загрязняющих веществ и (или) источника выбросов возможно присутствие сопутствующих загрязняющих веществ, которые потенциально могли бы мешать определению значения концентрации данного загрязняющего вещества;

область применения методики выполнения измерения (средства измерения) должна соответствовать параметрам источника выделения загрязняющих веществ и (или) источника вы-бросов.

28. Инструментально-расчетные и расчетные методы используются для определения вы-
бро сов от:

неорганизованных стационарных источников выбросов загрязняющих веществ; факельных установок;

источников открытого хранения топлива, сырья, веществ и отходов, в том числе прудов-отстойников и накопителей, нефтеловушек, шламо- и хвостохранилищ, золоотвалов, отвалов горных пород, открытых поверхностей испарения;

источников взрывных и погрузочно-разгрузочных работ, маршрутов перемещения сыпучих материалов;

карьеров добычи полезных ископаемых, открытых участков их дробления и рассева на фрак ции;

оборудования и технологических процессов, расположенных в производственных помещениях, не оснащенных вентиляционными установками;

резервуарных парков, сливно-наливочных железно- и автодорожных эстакад и терминалов речных портов;

источников пылевых выбросов и открытых поверхностей орошаемых или водных объектов, массовый выброс которых существенно зависит от гидрометеорологических показателей;

источников вспомогательных производств, в том числе расположенных на открытом воздухе (передвижные сварочные и окрасочные посты, пилорамы, механическая обработка материалов, нанесение металлопокрытий гальваническим способом и т.д.).

29. Расчетные методы используются для определения выбросов:

от неработающих, резервных, находящихся на ремонте источников выделения загрязняющих веществ и источников выбросов на основании требований технических нормативных правовых актов;

в случае, если валовые выбросы от источников выделения загрязняющих веществ и источников выбросов природопользователя составляют менее 5 тонн в год с учетом обязательного проведения обследования состояния газоочистных установок инструментальными методами и обязательного подтверждения инструментальными методами соответствия источников выделения загрязняющих веществ и источников выбросов требованиям технических нормативных правовых актов или действующих для Республики Беларусь международных до го во ров.

30. При невозможности выбора между расчетным и инструментальным методом инвентаризация выбросов загрязняющих веществ в атмосферный воздух на источнике выделения загрязняющих веществ и (или) источнике выбросов проводится двумя методами, и затем в качестве величины массового выброса выбирается наибольшее из двух значений.
31. При проведении инвентаризации выбросов загрязняющих веществ в атмосферный воздух допускается использование программных продуктов, реализующих требования технических нормативных правовых актов по порядку (правилам) определения (расчета) выбросов загрязняющих веществ в атмосферный воздух, программных продуктов по определению расчетных приземных концентраций загрязняющих веществ или групп суммации.

ГЛАВА 4

УЧЕТ НЕСТАЦИОНАРНОСТИ ВЫБРОСОВ

32. Учет нестационарности выбросов проводится для правильного определения:

параметров выбросов за грязняющих веществ в атмосферный воздух, на основе которых определяется степень воздействия источников выделения загрязняющих веществ и источников выбросов природопользователя на качество атмосферного воздуха;

массового выброса загрязняющих веществ от отдельных цехов, участков и в целом для производственной площадки природопользователя.

Учет нестационарности выбросов проводится по каждому загрязняющему веществу отдельно.

Учет нестационарности выбросов следует про водить на источниках выделения за гряз-няющих веществ и источниках выбросов, фактические выбросы загрязняющих веществ в атмосферный воздух которых, определенные в разные промежутки времени, отличаются более чем в 2 раза.

33. Нестационарность выбросов учитывается:

для цикличных и многостадийных технологических процессов;

при изменении числа одновременно работающего технологического оборудования, подключенного к источнику выбросов, если возможно выделить два основных варианта работы: вариант, когда задействовано максимальное количество одновременно работающего оборудования, и вариант, когда задействовано характерное количество оборудования;

для неоргани зованных источников выбросов.

Учет нестационарности выбросов является обязательным для источников выделения загряз няющих веществ и источни ков вы бросов по перечню со глас но приложению 4.

34. При учете неравномерности функционирования источников выделения загрязняющих
веществ и источников выбросов во времени выявляются наиболее неблагоприятные сочетания
одновременно действующих факторов, влияющих на характеристики этих источников:

изменчивость показателей качества сырья, топлива;

рас ход сырья и топлива разных сортов;

нагрузки и продолжительность работы оборудования;

одновременность загрузки оборудования.

При этом учитывается, что:

некоторые стадии технологического процесса могут не сопровождаться выбросами загрязняющих веществ в атмосферный воздух, тогда как на других стадиях выбросы загрязняющих веществ в атмосферный воздух могут достигать значительных величин;

нестационарность выброса может проявляться в течение нескольких часов, суток, месяцев, года, летнего и зимнего периодов и т.д. Зависимость выброса загрязняющего вещества в атмосферный воздух от времени может являться результатом наложения нескольких процессов, каждый из которых приводит к нестационарности выбросов.

35. Для учета нестационарности выбросов проводятся испытания выбросов загрязняю-
щих веществ в атмосферный воздух для каждого режима работы источника выбросов при
максимальной регламентной нагрузке оборудования во время определенного режима с ус-
реднением определяемых концентраций загрязняющих веществ на 20-минутный интервал.

Режимы работы источников выделения загрязняющих веществ и источников выбросов оп ре де ля ют ся:

в соответствии с содержанием и характеристиками изменчивости технологического процесса;

по результатам изучения изменения условий работы источников выделения загрязняющих веществ и источников выбросов.

Учитывается средняя продолжительность непрерывного функционирования источника выбросов в определенном режиме выброса загрязняющих веществ в атмосферный воздух и суммарное время функционирования источника выбросов в этом режиме в течение суток и года.

36. Учет нестационарности выбросов производится для:

цикличных и многостадийных технологических процессов по форме согласно таблице 1 приложения 5;

источников залповых выбросов за грязняющих веществ в атмосферный воз дух по форме со гласно таблице 2 приложения 5;

неорганизованных источников выбросов по форме со глас но таблице 3 при ложения 5.

ГЛАВА 5

СОСТАВ И СОДЕРЖАНИЕ АКТА ИНВЕНТАРИЗАЦИИ

37. Содержание акта инвентаризации в зависимости от категории объекта воздействия на
атмосферный воздух определяется согласно приложению 6. Акт инвентаризации содержит
следующие разделы:

титульный лист по форме со глас но приложению 7;

общие сведения о природопользователе по форме согласно приложению 8; спи сок исполнителей;

содержание, состав (если он содержит не сколь ко книг); перечень сокращений, условных обозначений и терминов;

введение;

краткое описание технологического процесса, технологии и оборудования, являющегося источниками вы делений загрязняющих веществ и источниками выбросов;

качественные и количественные характеристики выбросов загрязняющих веществ в атмо -сферный воздух с учетом нестационарности выброса;

результаты инвентаризации выбросов загрязняющих веществ в атмосферный воздух по форме со глас но таблице 1 приложения 9 и (или) по форме со глас но таблице 2 приложе ния 9 для источников, для которых она была проведена расчетными методами, для объек тов воздействия на атмосферный воздух V категории или IV категории со значением относительного показателя опасности объекта воздействия на атмосферный воздух менее 0,1;

характеристику газоочистных установок и параметров их работы по форме согласно прило- жению 10;

обоснование целесообразности определения расчетных приземных концентраций загрязняющих веществ и результаты определения расчетных приземных концентраций загрязняющих веществ (при соответствующем обосновании результаты предыдущей инвентаризации выбросов загрязняющих веществ в атмосферный воздух) по форме согласно приложению 11;

результаты расчета категории объекта воздействия на атмосферный воздух в соответствии с требованиями постановления Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 29 мая 2009 г. № 30;

результаты расчета значения критерия значимости для загрязняющих веществ, не включенных в перечень загрязняющих веществ, для которых устанавливаются нормативы допустимых выбросов в атмосферный воздух, и выбрасываемых источниками выделения загрязняющих веществ и источниками выбросов природопользователя;

обобщенные данные о вы бросах загрязняющих веществ в атмосферный воздух в целом от всех источников выбросов природопользователя по форме согласно приложению 12 (при этом наименования загрязняющих веществ приводятся в алфавитном порядке);

выводы и рекомендации;

список использованных литературных источников.

38. К акту инвентаризации прилагаются:

карты-схемы расчетных приземных концентраций для загрязняющих веществ или групп суммации, значения расчетных приземных концентраций которых превышают в санитарно-защитной зоне значение 0,2 доли ПДК или ОБУВ с учетом фоновых концентраций загрязняющих веществ в атмосфер ном воз ду хе. При отсутствии существенных изменений (более 10 % от существующего уровня) качественных и (или) количественных характеристик вы-бро сов загрязняющих веществ в атмосферный воз дух или параметров источников выбросов могут быть предоставлены расчетные приземные концентрации загрязняющих веществ или групп суммации, определенные при про ведении предыдущей инвентаризации выбросов загрязняющих веществ в атмосферный воздух;

справка о значении фоновых концентраций загрязняющих веществ в атмосферном воздухе и метеорологических характеристиках и коэффициентах, определяющих условия рассеи-ва ния загрязняющих веществ в атмосферном воздухе в районе расположения природопользователя, по форме согласно приложению 13;

карта-схема расположения источников выбросов на производственной площадке природопользователя;

ситуационная карта-схема района расположения производственной площадки природопользователя;

протоколы испытаний выбросов загрязняющих веществ для источников выделения загрязняющих веществ и источников выбросов, для которых инвентаризация выбросов загрязняю щих веществ в атмосферный воздух проводилась инструментальным и инструментальнорас четным методами;

расчеты выбросов загрязняющих веществ в атмосферный воздух согласно техническим нормативным правовым актам.

39. Список исполнителей должен содержать:

наименование, местонахождение разработчика, номера телефона, факса, адрес электронной почты;

номер и срок действия аттестата аккредитации лаборатории с указанием срока его действия и области аккредитации по загрязняющим веществам, выбросы которых определялись инстру ментальны ми и (или) инструментально-расчетными методами;

фамилии и инициалы исполнителей, их должности, подписи.

40. Введение должно со держать:

сведения об объеме акта инвентаризации, включая количество его книг, число страниц, количест во схем, таблиц;

данные по результатам инвентаризации, включая: количество и место нахождения производственных площадок;

краткую характеристику прилегающих к производственной площадке территорий в границах зоны воздействия источников выбросов природопользователя (промышленная, сельскохозяйственная, транспортной, инженерной инфраструктуры, жилая, общественно-деловая, рекреационная);

количество источников выбросов, в том числе организованных, неорганизованных, а также оснащенных газоочистными установками;

количество загрязняющих веществ, валовой выброс всех загрязняющих веществ;

размеры санитарно-защитной зоны и зоны воздействия источников выбросов природо-пользователя;

категорию объекта воздействия на атмосферный воздух;

перечень основных технических нормативных правовых актов, на основании которых проведена инвентаризация;

дату и номер договора, на основании которого проведена инвентаризация; информацию о наличии у природопользователя системы управления окружающей средой.

41. В разделе «Краткое описание технологического процесса, технологии и оборудова-
ния, являющегося источниками выделений загрязняющих веществ в атмосферный воздух и
источниками выбросов» приводятся:

перечень основной выпускаемой продукции;

перечень источников выделения загрязняющих веществ и источников выбросов;

описание технологии и оборудования, эксплуатация которого приводит к выбросу загрязняющих веществ в атмосферный воздух, с указанием условий его эксплуатации;

технологические и другие изменения в составе сырья и материалов, приводящие к изменению состава и (или) количества выбросов загрязняющих веществ в атмосферный воздух.

42. В разделе «Качественные и количественные характеристики выбросов загрязняю-
щих веществ в атмосферный воздух с учетом нестационарности выброса» приводятся:

анализ неравномерности функционирования источников выделения загрязняющих веществ и источников выбросов во времени и анализ технологических процессов с учетом нестационарности выбросов в соответствии с пунктами 34, 35 настоящей Инструкции с приложением таблиц согласно пункту 36 настоящей Инструкции;

обоснование использования инструментальных, инструментально-расчетных, расчетных методов и программные средства, использованные в расчетах.

43. Результаты инвентаризации выбросов загрязняющих веществ в атмосферный воздух
по форме согласно таблице 1 приложения 9 содержат:

в графе А - коды источников выбросов в соответствии с международной классификацией SNAP согласно Руководству по инвентаризации выбросов загрязняющих веществ в атмосферный воздух EMEP/CORINAIR Emission Inventory Guidebook 2007, принятому на 31-й сессии Совместной программы наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе (ЕМЕП), Конвенции о трансграничном загрязнении воздуха на большие расстояния, подписанной в г. Женеве 13 ноября 1979 года;

в графе 4 - количество источников выбросов в случае, если однотипные источники выбросов объединены в один;

в графе 5 - наименование источника выделения загрязняющих веществ и тип установок и агрегатов, где непосредственно образуется загрязняющее вещество (котлы, станки, разгрузочные площадки, неплотности оборудования, пруды-отстойники, очистные сооружения сточных вод и другое);

в графах 7 и 8 - время работы источника выбросов на каждом из режимов работы технологического оборудования на каждой стадии технологического процесса, часов в сутки и часов в год соответственно;

в графе 13 - направление выброса газовоздушной смеси из устья источника выбросов (угловые градусы от вертикали) - заполняется только в случае отклонения направления выброса газовоздушной смеси от вертикали;

в графах 14 и 15 - высота источника выбросов над уровнем земли, диаметр или размеры сечения устья источника выбросов в метрах;

в графах 14-18 - данные для одного типового источника выбросов в случае, если значение графы 4 больше единицы;

в графе 19 - наименование и тип газоочистной установки, количество ступеней очистки;

в графах 20 и 21 - код и наименование загрязняющих веществ, выбрасываемых в атмосферный воздух, согласно нормативам качества атмосферного воздуха, утверждаемым Министерством здравоохранения Республики Беларусь по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь. При этом наименования загрязняющих веществ, не включенных в перечень загрязняющих веществ, для которых не устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух, согласно приложению 1 к постановлению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 29 мая 2009 г. № 31, указываются наклонным полужирным шрифтом;

в графах 22-25 - средние и максимальные концентрации загрязняющих веществ, полученные в результате испытаний выбросов загрязняющих веществ в атмосферный воздух от источников выделения загрязняющих веществ и источников выбросов на данном режиме работы оборудования;

в графе 26 - значения концентрации загрязняющего вещества при нормальных условиях (температура 273 К, давление 101,3 кПа), установленной в технических нормативных правовых актах для данного оборудования; при отсутствии данных ставится прочерк;

в графах 27 и 28 - количество загрязняющих веществ, поступающих от источника выделения загрязняющих веществ, по каждому загрязняющему веществу;

в графах 29 и 30 - количество загрязняющих веществ, поступающих в атмосферный воздух от источника выбросов, по каждому загрязняющему веществу с учетом времени и режимов работы всех источников выделения загрязняющих веществ, подключенных к данному источнику выбросов. Значения в графах указываются с точностью до третьего знака после запятой, за исключением веществ 1-го класса опасности, для которых данные приводятся с точностью до шестого знака после запятой.

44. В разделе «Характеристика газоочистных установок и параметров их работы» указы-вается описание газоочистных установок, эксплуатируемых природопользователем, анализ
соответствия:

фактических методов очистки и параметров работы газоочистных установок проектным решениям на оснащение организованных стационарных источников выбросов газоочистными установками, а также параметрам, установленным для данного типа газоочистных установок предприятием изготовителем;

установленных газоочистных установок наилучшим доступным техническим методам.

45. В разделе «Выводы и рекомендации» приводятся:

45.1. выводы о необходимости установления нормативов (временных нормативов) допустимых выбросов за грязняющих веществ в атмосферный воздух;
45.2. наименования и номера нестационарных источников выбросов и стационарных источников выбросов, связанных с выбросами загрязняющих веществ в атмосферный воздух от мо бильных источников выбросов;

45.3. анализ соответствия величин выбросов загрязняющих веществ в атмосферный воздух:
требованиям технических нормативных правовых актов или действующих для Республики Беларусь международных договоров;

нормативам допустимых выбросов загрязняющих веществ в атмосферный воздух (в случае, если они устанавливались) и условиям, установленным в разрешении на выбросы загрязняю щих ве ществ в ат мо сфер ный воз дух;

45.4. для перечня отраслей экономики, объектов воздействия на атмосферный воздух,
источников выбросов, для которых устанавливаются технологические нормативы выбросов
загрязняющих веществ в атмосферный воздух:

анализ соответствия величин выбросов загрязняющих веществ в атмосферный воздух требованиям технических нормативных правовых актов;

оценка степени соответствия применяемых технологических процессов и методов производства продукции и энергии, выполнения работ (оказания услуг), технологии очистки газов, газоочистного оборудования передовому научно-техническому уровню в стране и наилучшим доступным техническим методам.

46. Список использованных литературных источников должен содержать перечень всех
источников, использованных при проведении инвентаризации выбросов загрязняющих ве-ществ в атмосферный воздух, в порядке первого появления ссылки в тексте ак а инвента ризации.

Приложение 1 к Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

Форма

Таблица 1

Данные о потреблении и свойствах всех видов топлива, сырья и вспомогательных материалов, веществ и препаратов, которые используются (планируется использовать)

№ п/п | Наименование топлива, сырья, вспомогательного материала, вещества или препарата | Тип опасности вещества | Объем на хранении, условия хранения (в бочках, емкостях (тип), подземное (наземное) размещение, внутри (снаружи) помещений и т.д.) | Годовой ис-пользуемый объем, т | Характер использования | Реквизиты тех ническо го нормативного правового акта | Качественные характеристи ки топлива, сырья и веществ | Примечание
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
и далее до конца (линовка через 16 пунктов)

(должность ответственного лица природопользователя) (подпись) (инициалы, фамилия)

Таблица 2

СОГЛАСОВАНО УТВЕРЖДЕНО

(наименование разработчика) (наименование природопользователя)

(должность) (подпись) (инициалы, фамилия) (должность) (подпись) (инициалы, фамилия)

М.П. М.П.

«________»________20________г. «________»________20________г.

ПЕРЕЧЕНЬ

источников выделения загрязняющих веществ и источников выбросов

Начальник цеха, участкаПриложение 2 к Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

Форма

КАРТА-СХЕМА

расположения источников выбросов на производственной площадке природопользователя

Условные обозначения

- стационарный источник выбросов;
- стационарный источник выбросов, оборудованный газоочистной установкой;
- стационарный источник выбросов, подлежащий производственному контролю;
- стационарный источник выбросов, оборудованный газоочистной установкой и подлежащий про-из вод ствен но му кон тро лю;
- не ор гани зо ван ный стацио нарный ис точник вы бро сов.

Экспликация

№ п/п | Наименование
1 | 2
1 |
2 |

Приложение 3 к Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

Форма

СИТУАЦИОННАЯ КАРТА-СХЕМА района расположения производственной площадки природопользователя

У7м

- территория природопользователя;
- жилая застройка;

Условные обозначения

- граница санитарно-защитной зоны;
- точки расчетных концентраций на границе С33.

Координаты расчетных точек на границе С33

№ точки | I | II | III | IV | V | VI | VII
Х, м | 80 | 250 | 225 | 185 | 50 | -80 | -60
Y, м | 375 | 220 | 70 | -65 | -100 | 70 | 240

Экспликация

№ п/п | Наименование
1 | 2
1 |
2 |

 |  |  |  |  | СИТУАЦИОННЫЙ ПЛАН природопользователя | Лист | Масса | Масшт.
Изм. | Лист | № докум. | Подп. | Дата |  |  |  | 1:10 000
Разработал |  |  |  |
Проверил |  |  |  |
Утвердил |  |  |  |  |  | Лист Листов

Приложение 4 к Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

ПЕРЕЧЕНЬ

источников выделения загрязняющих веществ и источников выбросов, для которых учет нестационарности выбросов является обязательным

1. Котельные установки и иные устройства по сжиганию топлива мощностью свыше 1 МВт

2. Установки термического обезвреживания отходов и хвостовых газов химического и
нефтехимического производств

3. Стекловаренные печи и оборудование для химической полировки хрусталя
4. Вагранки производительностью от 2,5 т/ч
5. Электропечи для плавки чугуна и стали производительностью от 1,0 т/ч
6. Печи цветного литья производительностью от 0,5 т/ч
7. Установки сушки различных материалов
8. Выбивные решетки

9. Установки по изготовлению стержней в горячей оснастке и с использованием холод-
но-твердеющих смесей

10. Технологические печи химического и нефтехимического производств
11. Грануляционные башни карбамида
12. Скруббера-нейтрализаторы цеха слабой азотной кислоты и аммонийной селитры
13. Узлы абсорбции-десорбции производства карбамида
14. Абсорбционные колонны азотной кислоты

15. Абсорберы циклогексанона и установки очистки газов от оксида углерода производст-
ва циклогексанона

16. Печи и установки сжигания цеха восстановления едкого натра
17. Регенераторы установок каталитического крекинга
18. Магний-регенерационные котлы
19. Аммонизаторы-грануляторы
20. Нейтрализаторы-грануляторы
21. Контактные аппараты цеха серной кислоты
22. Печи пиролиза производства полиэтилена
23. Абсорберы производства мономеров
24. Мерсеризаторы и гомогенизаторы химических цехов
25. Производство углеродных и полимерных материалов

Приложение 5 к Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

Форма

Таблица 2

Характеристика источников залповых выбросов загрязняющих веществ

в атмосферный воздух

Но мер источника выброса | Наименование загрязняющего вещества | Код загрязняю щ го вещества | Максимальная концентрация, мг/куб. м | Массовый выброс |  | Периодичность, раз/сутки, месяц, год | Продолжитель ность выброса, ч | Величина зал-повых выбро-сов, т/год
 |  |  |  | г/с | кг/ч
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
и далее до конца (линовка через 16 пунктов)

Таб ли ца 3

Характеристика неорганизованных источников выбросов

Номер источника выброса | Наименование источника выброса | Наименование стадий, процессов, характерных (установившихся) для источника выброса | Код загрязняющего вещества | Наименование загряз няющего вещества | Массовый выброс
 |  |  |  |  | г/с | т/год
1 | 2 | 3 | 4 | 5 | 6 | 7
и далее до конца (линовка через 16 пунктов)

Приложение 6 к Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

Содержание акта инвентаризации в зависимости от категории объекта воздействия на

атмосферный воздух

№ п/п | Перечень основных раз де лов и под раз де лов, входящих в состав акта инвентаризации | Категория объекта воздействия на атмосферный воздух |  |  |  |  | Требования к оформ лению, содержанию
 |  | I | II | III | IV | V
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1 | Титульный лист | + | + | + | + | + | Приложение 7
2 | Общие сведения о природопользователе | + | + | + | + | + | Приложение 8
3 | Список исполнителей | + | + | + | + | + | Пункт 39
4 | Содержание, состав | + | + | + | + | + |
5 | Перечень сокращений, условных обозначений и тер ми нов | + | + | + | + | + |
6 | Введение | + | + | + | + | + | Пункт 40
7 | Краткое описание технологического процесса, технологии и оборудования, являющегося источниками выделений загрязняющих веществ и источниками выбросов | + | + | + | + | + | Пункт 41
7.1 | В том числе: данные о потреблении и свойствах всех видов топлива, сырья и вспомогательных материалов, веществ и препаратов, которые используются (планируется использовать) | + | + | + | + | + | Таблица 1 при-ложения 1
7.2 | перечень источников выделения загрязняющих ве ществ и источников выбросов | + | + | + | + | + | Таблица 2 при-ложения 1
8 | Качественные и количественные характеристики выбросов загрязняющих веществ в атмосферный воздух с учетом нестационарности выброса | + | + | + | + | + | Пункт 42
8.1 | В том числе: анализ неравномерности функционирования ис-точников выделения загрязняющих веществ и источников выбросов во времени и анализ технологических процессов с учетом нестационарности выбросов | + | + | + 1 | + 1 | - | Пункты 34, 35
8.2 | характеристика цикличных и многостадийных технологических процессов | + | + | + 1 | + 1 | - | Таблица 1 при-ложения 5
8.3 | характеристика источников залповых выбросов загрязняющих веществ в атмосферный воздух | + | + | + 1 | + 1 | - | Таблица 2 при-ложения 5
8.4 | характеристика неорганизованных источников выбросов | + | + | + | + | + | Таблица 3 при-ложения 5
8.5 | обоснование использования инструментальных, инструментально-расчетных, расчетных методов и программные средства, использованные в расчетах | + | + | + |  |  |
9 | Результаты инвентаризации выбросов загрязняющих веществ в атмосферный воздух | + | + | + | + | + | Приложение 9
10 | Характеристика газоочистных установок и параметров их работы | + | + | + 1 | + 1 | - | Приложение 10
11 | Обоснование целесообразности определения расчетных приземных концентраций загрязняющих веществ и результаты определения расчетных при земных концентраций загрязняющих веществ (при соответствующем обосновании результаты предыдущей инвентаризации выбросов за грязняющих веществ в атмосферный воздух) | + | + | + |  |  | Приложение 11
12 | Результаты расчета категории объекта воздействия на атмосферный воздух | + | + | + | + | + |
13 | Результаты расчета значения критерия значимости для загрязняющих веществ, не включенных в перечень загрязняющих веществ | + | + | + | + | + |
14 | Обобщенные данные о выбросах загрязняющих веществ в целом от всех источников выбросов природопользователя | + | + | + | + | + | Приложение 12
15 | Выводы и рекомендации | + | + | + | + | + |
16 | Список использованных литературных источников | + | + | + | + | + |
17 | Приложения: | + | + | + | + | + |
17.1 | карты-схемы расчетных приземных концентра-ций загрязняющих веществ | + | + | + | +2 | - |
17.2 | справка о значении фоновых концентраций загрязняющих веществ в атмосферном воздухе и метеорологических характеристиках и коэффици ентах, определяющих условия рассеивания загрязняющих веществ в атмосферном воздухе в районе расположения природопользователя | + | + | + | +2 |  | Приложение 13
17.3 | карта-схема расположения источников выбросов на производственной площадке природопользо вателя | + | + | + | + | + | Приложение 2
17.4 | ситуационная карта-схема района расположения производственной площадки природопользовате ля | + | + | + | + | + | Приложение 3
17.5 | протоколы испытаний выбросов загрязняющих ве ществ для источников выделения загрязняющих веществ и источников выбросов, для которых ин вентаризация выбросов загрязняющих веществ в атмосферный воздух проводилась инструментальным и инструментально-расчетным методами | + | + | + |  | +3 |
17.6 | расчеты выбросов загрязняющих веществ в атмосферный воздух согласно техническим нормативным правовым актам | + | + | + | + | + |

1 Разрабатывается при наличии таких технологических процессов, оборудования.

2 Предоставляется в случае определения расчетных приземных концентраций загрязняющих веществ.

3 Предоставляется при проведении обследования состояния газоочистных установок инструментальными методами и подтверждения инструментальными методами соответствия источников выделения загрязняющих веществ и источников выбросов требованиям технических нормативных правовых актов или действующих для Республики Беларусь международных договоров.

При ло же ние 7 к Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

Фор ма

УТВЕРЖДЕНО

(наименование природопользователя)
(должность) (подпись) (инициалы, фамилия)

М.П.

«________»________20________г.

АКТ

инвентаризации выбросов загрязняющих веществ в атмосферный воздух

(наименование природопользователя)

Разработан

(наименование организации)

Руководитель организации-разработчика

(должность)

(под пись)

М.П.

(инициалы, фамилия)

Результаты инвентаризации выбросов загрязняющих веществ в атмосферный воздух

Образец нечетных страниц формы

Код источника выбросов по клас сифи ка ции SNAP | Наименование производства, цеха, участка | Источник выбросов |  |  | Источники выделения загрязняющих веществ |  | Время работы источни ка выбросов |  | Координаты источника выбросов в городской системе координат |  |  |  | Направление выброса газовоздушной смеси из устья источника выбросов (угловые градусы от вертикали) | Параметры источника выбросов
 |  | номер | наименование | количество | наименование | количе-ство | часов в сутки | часов в год | точечного источника или од ного конца линейного источника выбросов |  | второго конца линейного источника выбросов |  |  | высота, м | диаметр устья (длина сторон), м
 |  |  |  |  |  |  |  |  | Х1 | Y1 |  | Y2
А | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
и далее до конца (линовка через 16 пунктов)

Номер источника выбросов | Параметры газовоздушной смеси на вы хо де из источника выбросов |  |  | Наименование газоочи стной уста новки, коли чество ступеней очи стки | Загрязняющее вещество |  | Концентрация загрязняющего вещества при нормальных условиях (тем пература 273 К, давление 101,3 кПа), мг/куб. м |  |  |  |  | Количество загрязняющих веществ, выбрасываемых в атмосферный воздух
 | температура, °C | скорость, м/с | объем, куб. м/с |  | код | наименование | от хо дящего от источника выделения загрязняющих ве ществ |  | отходящего от источника вы бросов |  | ус танов ленная в технических нормативных правовых актах | от источника выделения загрязняющих веществ, до очистки |  | от источника выбросов, после очистки
 |  |  |  |  |  |  | средняя | максималь-ная | средняя | максималь-ная |  | г/с | т/год | г/с | т/год
Б | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
и далее до конца (линовка через 16 пунктов)

Таб ли ца 2

Результаты инвентаризации выбросов загрязняющих веществ в атмосферный воздух для источников, для которых она была проведена расчетными методами, для объектов воздействия на атмосферный воздух V категории или IV категории со значением относительного показателя опасности объекта воздействия на атмосферный воздух менее 0,1

Код источника выбросов по классификации SNAP | Наимено вание произ-водства, цеха, уча стка | Ис точник выбросов |  |  | Источники выделе ния загрязняющих веществ |  | Время работы источника выбросов |  | Загрязняющее вещество |  | Количество загряз няющих веществ, выбрасываемых в атмосферный воздух
 |  | но мер | наимено вание | количе-ство | код | наимено вание | часов в су тки | ч сов в год | код | наимено ва ние | г/с | т/год
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
и далее до конца (линовка через 16 пунктов)

Примечание. В таблицах 1 и 2 точность сведений о выбросах загрязняющих веществ в атмосферный воздух, указанных в миллиграммах в кубическом метре, должна составлять 0,1, точность сведений, указанных в граммах в секунду и в тоннах в год, должна составлять 0,001, точность сведений для загрязняющих веществ 1-го класса опасности загрязняющих веществ должна составлять 0,000 001.

Приложение 10 к Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

Форма

Характеристика газоочистных установок и параметров их работы

Образец нечетных страниц формы

№ п/п | Наименование производства, цеха, участка | Наименование источников вы деления загряз няющих веществ | Но мер |  | Наименование и тип газоочистной ус тановки, количество аппаратов | Объем очищаемых газов, тыс. куб. м/час |  | Эффективность работы газоочистной установки, %
 |  |  | источника выбросов | аспирацион-ной системы |  | проектный | фактический | проектная | фактическая
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
и далее до конца (линовка через 16 пунктов)

Образец четных страниц формы

Давление (разрежение) газа, Па |  | Гидрав-лическое сопротив ление, Па | Количество используемых воды, очистно го агента или реагента (куб. дм/час) , удель ный рас ход воздуха (куб. м/кв. м-час) | Температура от хо дя-щих газов, °C | Наименования загрязняю щих веществ | Концентрация загрязняющих веществ, мг/куб. м
на входе | на вы ходе |  |  |  |  | на входе |  | на выходе
 |  |  |  |  |  | средняя | макси-мальная | средняя | макси-мальная
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
и далее до конца (линовка через 16 пунктов)

Указывается для аппаратов мокрой очистки, адсорберов, абсорберов. Указывается для фильтров.

Приложение 11 к Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

Форма

Результаты определения расчетных приземных концентраций загрязняющих веществ

Код загрязняющего ве щества или группы суммации | Наименование загрязняюще го вещества или группы суммации | Расчетная приземная концентрация загрязняющего вещества в долях ПДК или ОБУВ |  |  |  | Источники выбросов, дающие наибольший вклад в расчетную приземную концентрацию загрязняющего вещества |  |  |  | Наименование производства, цеха, участка
 |  | с учетом фоновых концентраций |  | без учета фоновых концентраций |  | но мера источников выбросов |  | про цент вклада
 |  | в жилой зоне | на границе санитарно-защитной зоны | в жилой зоне | на границе санитар но-за-щит ной зоны | в жилой зоне | на границе санитарно-защитной зоны | в жилой зоне | на границе сани- тарно-за-щитной зоны
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11

и далее до конца (линовка через 16 пунктов)

Приложение 12 к Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

Форма

Обобщенные данные о выбросах загрязняющих веществ в атмосферный воздух в целом от всех

источников выбросов природопользователя

Загрязняющее вещество |  |  |  | Количество загрязняющих веществ, от ходящих от ис- точников выделений загрязняю щих веществ, т/год | В том числе |  | Из поступивших на очистку |  | Выброс загрязняющего вещества в атмосферный воз дух
№ п/п | код | наименование | класс опасности |  | выбрасывается без очистки, т/год | поступает на очистку, т/год | выброшено в атмосферный воздух, т/год | улов ле но, т/год | г/с | т/год
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11

и далее до конца (линовка через 16 пунктов)
ВСЕГО________

Приложение 13 к Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух

Форма

СПРАВКА

о значении фоновых концентраций загрязняющих веществ в атмосферном воздухе и метеорологических характеристиках и коэффициентах, определяющих условия рассеивания загрязняющих веществ в атмосферном воздухе в районе расположения природопользователя

Значения фоновых концентраций загрязняющих веществ в атмосферном воздухе в районе
расположения ________

(наименование природопользователя и его адрес)

№ п/п | Наименование загрязняющего вещества | ПДК, мкг/куб. м |  |  | Значения концентраций, мкг/куб. м
 |  | максималь-ная разовая | средне суточная | Средне-годовая | при скорости ветра от 0 до 2 м/с | при скорости ветра от 3 до U м/с и направлении |  |  |  | сред нее
 |  |  |  |  |  | С | В | Ю | З
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
и далее до конца (линовка через 16 пунктов)

* Значение скорости ветра (по средним многолетним данным), повторяемость превышения которой составляет

5 %, м/с.


Ins-voda1

Инструкция о порядке ведения первичного учета использования воды

 Top

УТВЕРЖДЕНО

Постановление

Министерства

природных ресурсов

и охраны окружающей среды

Республики Беларусь

21.09.2007 № 75

ИНСТРУКЦИЯ

о порядке ведения первичного учета использования вод

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Инструкция о порядке ведения первичного учета использования вод (далее - Инструкция) определяет порядок и условия ведения первичного учета использования вод.

2. Первичный учет использования вод осуществляется путем измерения с помощью средств измерений вод (далее - средства измерений) объемов забираемых вод из водных объектов и сбрасываемых сточных вод в окружающую среду, обработки и регистрации количественных и качественных характеристик забора воды из водных объектов и сброса сточных вод в окружающую среду.

3. Первичному учету подлежит забор воды из водных объектов и сброс сточных вод в окружающую среду юридическими лицами и индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность (далее - водопользователи), за исключением забора воды из водных объектов для ликвидации пожаров и других чрезвычайных ситуаций.

4. Первичный учет использования вод осуществляется водопользователями за счет собственных средств.

5. Результаты первичного учета использования вод фиксируются в формах первичной учетной документации согласно приложениям 6-8 к постановлению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 8 ноября 2005 г. № 59 «Об утверждении альбома унифицированных форм первичной учетной документации в области охраны окружающей среды и Инструкции о порядке применения и заполнения унифицированных форм первичной учетной документации в области охраны окружающей среды» (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 20, 8/13733) и в порядке, определенном Инструкцией о порядке применения и заполнения унифицированных форм первичной учетной документации в области охраны окружающей среды, утвержденной этим постановлением.

ГЛАВА 2

ПЕРВИЧНЫЙ УЧЕТ КОЛИЧЕСТВА ЗАБИРАЕМЫХ ВОД ИЗ ВОДНЫХ ОБЪЕКТОВ И СБРАСЫВАЕМЫХ СТОЧНЫХ ВОД В ОКРУЖАЮЩУЮ СРЕДУ

6. Измерение объема забираемых вод из водных объектов и сбрасываемых сточных вод в окружающую среду производится водопользователем на каждом водозаборе (в случае забора подземных вод - на каждой артезианской скважине), в точках передачи (приема) воды другим водопользователям и на каждом очистном сооружении в месте, определенном проектной документацией, нормами проектирования и обеспечивающем полный учет объемов сбрасываемых сточных вод в окружающую среду, а также в системах оборотного водоснабжения, повторного использования сточных вод.

В случае невозможности установки и эксплуатации средств измерений на очистных сооружениях допускается их установка на трубопроводах, транспортирующих сточные воды на очистку, при условии полного учета объема подаваемых на очистку сточных вод.

7. Выбор средств измерений определяется их назначением, производительностью водозаборных и очистных сооружений. Предел допустимой погрешности измерений объемов забираемых вод из водных объектов и сбрасываемых в окружающую среду сточных вод должен составлять не более двух процентов. При этом учитываются:

наличие помещений для размещения средств измерений;

минимальные и максимальные эксплуатационные расходы и графики их колебаний;

избыточное давление или вакуум в трубопроводах, на которых устанавливают средства измерений;

типы насосных агрегатов (для насосных станций);

состав и свойства сточных вод (в том числе их температура).

8. Измерение объемов забора воды из водных объектов и сброса сточных вод в окружающую среду должно производиться с применением средств измерений объема и расхода жидкостей, прошедших утверждение типа и внесенных в Государственный реестр средств измерений Республики Беларусь или прошедших метрологическую аттестацию. Указанные средства измерений должны быть поверены в организациях государственной метрологической службы, аккредитованных на данный вид работ, иметь действующие свидетельства о поверке и (или) поверительные клейма и годны к применению.

9. При заборе воды из водных объектов и (или) сбросе сточных вод в окружающую среду в количестве менее пяти кубических метров в сутки допускается осуществлять запись показаний средств измерений в журнал учета водопотребления и водоотведения один раз в месяц.

Учет объемов забираемой воды из водных объектов, расходуемых водопользователями на поливку территории населенных пунктов и зеленых насаждений, производится ими по номинальной вместимости технических средств, предназначенных для транспортировки воды, и количеству выполненных рейсов.

Объем воды, забранной из водных объектов через сетевые (открытого типа) регулирующие сооружения для рыборазведения, определяется расчетным способом и фиксируется в журнале учета водопотребления (водоотведения) неинструментальными методами.

Допускается отсутствие средств измерений объемов, образующихся на выпуске сточных вод при их сбросе в окружающую среду в объеме не более пяти кубических метров в сутки. При этом объем сброса принимается равным объему забираемой воды (согласно показаниям средств измерений, установленных на водозаборе и водопроводных сетях) из всех источников водоснабжения.

Водопользователи, осуществляющие ведение сельского хозяйства, рассчитывают объем сброса сточных вод в окружающую среду с учетом забора воды из водных объектов, используемой на поение скота, птицы и защиту растений в соответствии с требованиями технических нормативных правовых актов.

10. Проектирование, монтаж и эксплуатация узлов учета объемов забираемых вод из водных объектов и сбрасываемых сточных вод в окружающую среду производятся в соответствии с требованиями технической документации и инструкциями изготовителей средств измерений.

11. При применении средств измерений, используемых для измерений объемов воды при заборе их из водных объектов и сбросе в окружающую среду, должны соблюдаться требования законодательства, технических нормативных правовых актов, эксплуатационных документов и другой технической документации, определяющих условия монтажа, технического и метрологического обслуживания и эксплуатации указанных средств измерений.

12. На артезианских скважинах, водозаборах из поверхностных водных объектов и очистных сооружениях должны быть опломбированы места соединений средств измерений с водоводами, задвижки на обводных линиях и аварийных выпусках. Места нахождения средств измерений, задвижек на обводных линиях и аварийных выпусках должны быть снабжены указателями, помещенными в доступных и хорошо видимых местах.

13. При проведении поверки или ремонта средств измерений на срок, согласованный с территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь (далее - Минприроды), но не более сорока дней, допускается определение фактического забора воды из водных объектов и (или) сброса сточных вод в окружающую среду по среднесуточному расходу, определенному за предыдущие три месяца до демонтажа средства измерения или за весь период работы, если он составлял менее трех месяцев.

Информация о замене средств измерений фиксируется водопользователем на титульном листе журнала учета водопотребления и водоотведения. При этом не признается отсутствием средств измерений их поверка или ремонт, а также проведение технологических и других работ, связанных с их демонтажем, в сроки, согласованные с территориальными органами Минприроды.

После установки средств измерений водопользователь обязан письменно информировать территориальный орган Минприроды о монтаже средств измерений.

Представитель территориального органа Минприроды обязан провести опломбирование мест соединений средств измерений с водоводами и задвижек, установленных на обводных линиях и аварийных выпусках, с составлением акта опломбирования в течение трех рабочих дней со дня получения информации, указанной в части третьей настоящего пункта.

14. Опломбирование мест соединений средств измерений осуществляется комиссионно с участием представителей территориальных органов Минприроды и водопользователей и оформляется актом опломбирования по форме согласно приложению 1.

В помещении узла учета воды запрещается устройство транзитных трубопроводов, стояков и выпусков.

Требования к пломбам и их установке при опломбировании определяются техническими нормативными правовыми актами.

15. В случае повреждения средств измерений, выхода их из строя, нарушения пломб, проведения технологических и других работ, связанных с их демонтажем, водопользователь обязан в течение трех суток письменно сообщить об этом в территориальный орган Минприроды.

16. Опломбирование осуществляется путем установки на фланцевые и другие соединения закрутки и пломбы с оттисками.

Оттиски на пломбе производятся специальными пломбировочными тисками.

Ответственность за сохранность пломбировочных тисков несут руководители территориальных органов Минприроды.

17. Применение пломбы с оттисками и закрутки, несоответствующих требованиям технических нормативных правовых

актов, не допускается.

18. На пломбах по образцу согласно приложению 2 указываются:

в верхней части - сокращенное наименование Минприроды - МПР;

в средней части - территориальная принадлежность:

Брс - Брестская область;

Вит - Витебская область;

Гом - Гомельская область;

Грд - Гродненская область;

Мин - Минская область;

Мог - Могилевская область;

г. Мн - г. Минск;

в нижней части - номер пломбировочных тисков.

19. После сжатия пломбы запорно-пломбировочное устройство должно быть тщательно осмотрено и при обнаружении дефектов или неисправностей заменено на другое.

20. Лица, ответственные за опломбирование, должны проверять исправность пломб и закруток, ясность оттиска на пломбах, плотность сжатия пломб по всей поверхности, фиксацию закрутки внутри пломб (при применении полиэтиленовых пломб), а также прочность зажатия головки лепестка в пломбе (при применении пломб с лепестком).

21. Учет объемов забираемой воды из водных объектов и сбрасываемых сточных вод в окружающую среду с использованием средств измерений осуществляется с даты составления акта опломбирования.

22. В случае, если средство измерения не установлено либо установлено с нарушением требований настоящей Инструкции, либо в случае его повреждения, выхода из строя, повреждения пломб, проведения технологических и других работ, связанных с демонтажем средств измерений, и неуведомления об этом письменно территориального органа Минприроды объем забранной воды из водных объектов определяется по пропускной способности водовода при скорости движения воды в нем 1,2 метра в секунду с полным сечением в течение двадцати четырех часов в сутки.

Эксплуатацию средств измерений для определения объема забираемых вод из водных объектов и сбрасываемых сточных вод в окружающую среду осуществляют специалисты, знающие устройство этих средств, их принцип действия, правила производства поверок и техники безопасности при эксплуатации.

ГЛАВА 3

ПЕРВИЧНЫЙ УЧЕТ КАЧЕСТВА СБРАСЫВАЕМЫХ СТОЧНЫХ ВОД В ОКРУЖАЮЩУЮ СРЕДУ

23. Показатели состава и свойств сбрасываемых сточных вод в окружающую среду определяются на каждом выпуске их в водные объекты.

24. Определение показателей состава и свойств сточных вод, сбрасываемых в окружающую среду, производится лабораториями, аккредитованными в соответствии с требованиями, установленными республиканским органом по стандартизации.

25. Перечень контролируемых показателей состава и свойств сбрасываемых сточных вод в окружающую среду определяется с учетом характера источника сброса сточных вод в окружающую среду в соответствии с разрешениями на специальное водопользование, выдаваемыми Минприроды или его территориальными органами в порядке, определенном постановлением Совета Министров Республики Беларусь от

7 мая 1999 г. № 669 «Об утверждении положений по вопросам выдачи разрешений на специальное водопользование и предоставления водных объектов в обособленное водопользование» (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 39, 5/785), постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 2 апреля 2003 г. № 14 «О некоторых вопросах оформления разрешений на специальное водопользование и представляемых для их получения документов» (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 46, 8/9399), постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 20 января 2006 г. № 2 «Об утверждении Инструкции по нормированию сбросов сточных вод в поверхностные водные объекты» (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 36, 8/13982).

26. В случае отсутствия средств измерений на сбросе сточных вод в окружающую среду для учета годового количества загрязняющих веществ в составе сточных вод используется среднеарифметическое значение концентрации показателя состава и свойств сточных вод.

Если одновременно с отбором проб сбрасываемых сточных вод в окружающую среду производился учет их объемов, то для определения годового количества загрязняющих веществ в составе сточных вод используется средневзвешенная концентрация показателя состава и свойств сточных вод.

Информация о качестве сточных вод фиксируется в журнале учета качества сбрасываемых сточных вод.

27. При наличии нескольких выпусков сточных вод отбор проб сточных вод в местах их выпусков осуществляется в течение одного и того же дня.

ГЛАВА 4

ОТВЕТСТВЕННОСТЬ ЗА ДОСТОВЕРНОСТЬ ДАННЫХ ПЕРВИЧНОГО УЧЕТА ИСПОЛЬЗОВАНИЯ ВОД И КОНТРОЛЬ ЗА ЕГО ОСУЩЕСТВЛЕНИЕМ

28. Достоверность и полноту первичного учета количества забираемых из водных объектов вод и сбрасываемых сточных вод в окружающую среду, показателей их состава и свойств, наличие и состояние средств измерений, соблюдение установленных сроков периодической поверки этих средств, а также своевременное составление и передачу отчетов по форме государственной статистической отчетности 2-ос (вода), утвержденной постановлением

Министерства статистики и анализа Республики Беларусь от 26 сентября 2007 г. № 221 «Об утверждении формы государственной статистической отчетности 2-ос (вода) «Отчет об использовании воды» и указаний по ее заполнению», обеспечивают водопользователи.

29. Контроль за осуществлением первичного учета количества забираемых из водных объектов вод и сбрасываемых сточных вод в окружающую среду, показателей их состава и свойств, за наличием и состоянием средств измерений учета забираемых вод из водных объектов и сбрасываемых сточных вод в окружающую среду, за соблюдением установленных сроков государственной аттестации этих средств осуществляют территориальные органы Минприроды с периодичностью не реже одного раза в шесть месяцев.

Приложение 1

к Инструкции

о порядке ведения

первичного учета

использования вод

Форма

________________________________________________________________

(территориальный орган Минприроды)

АКТ

опломбирования

«__» __________ 20__ г.

Комиссия в составе:_________________________________________________

(должность, фамилия, имя, отчество)

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

произвела установку пломб в местах соединения средства измерения

воды с водоводами (частями водоводов), задвижках на обводной линии

(нужное подчеркнуть) в _____________________________________________

__________________________________________________________________

(населенный пункт, наименование или фамилия, имя, отчество

водопользователя,

__________________________________________________________________

структурного подразделения)

__________________________________________________________________

(номер скважины, номер средства измерения, марка, диаметр)

__________________________________________________________________

(название организации, установившей средство измерений)

____________________________

(показание средства

измерения

на момент опломбирования)

____________________________

(оттиск пломбы)

____________________________ __________________________

(подпись лица, установившего (имя, отчество, фамилия)

пломбу)

Водопользователь отвечает за целостность и сохранность пломб.

При самовольном снятии пломбы, объем воды будет определяться по

пропускной способности трубопровода.

Представитель территориального

органа Минприроды __________________________

Представитель водопользователя _____________

Приложение 2

к Инструкции

о порядке ведения

первичного учета

использования вод

Образец оттиска пломбы

***На бумажном носителе


Poloshenie.OVOS

Положение о порядке проведения ОВОС

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

19.05.2010 № 755

Положение о порядке проведения оценки воздействия на окружающую среду

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящим Положением определяется порядок проведения оценки воздействия на окружающую среду (далее – оценка воздействия), в том числе с учетом возможного трансграничного воздействия, планируемой хозяйственной и иной деятельности (далее – планируемая деятельность).

2. В настоящем Положении используются основные термины и их определения в значениях, установленных Законом Республики Беларусь от 9 ноября 2009 года «О государственной экологической экспертизе» (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 276, 2/1606), Конвенцией об оценке воздействия на окружающую среду в трансграничном контексте, подписанной в г. Эспо 25 февраля 1991 года, Конвенцией о доступе к информации, участии общественности в процессе принятия решений и доступе к правосудию по вопросам, касающимся окружающей среды, подписанной в г. Орхус 25 июня 1998 года.

3. Целями проведения оценки воздействия являются:

3.1. всестороннее рассмотрение всех экологических и связанных с ними социально-экономических и иных последствий планируемой деятельности до принятия решения о ее реализации;

3.2. поиск оптимальных проектных решений, способствующих предотвращению или минимизации возможного значительного вредного воздействия планируемой деятельности на окружающую среду;

3.3. принятие эффективных мер по минимизации возможного значительного вредного воздействия планируемой деятельности на окружающую среду и здоровье человека;

3.4. определение допустимости (недопустимости) реализации планируемой деятельности на выбранном земельном участке.

4. Основными принципами оценки воздействия являются:

4.1. превентивность, означающая проведение оценки воздействия до принятия решения о реализации планируемой деятельности и использование результатов этой оценки при разработке проектных решений для обеспечения экологической безопасности;

4.2. презумпция потенциальной экологической опасности планируемой деятельности;

4.3. альтернативность, означающая анализ различных вариантов размещения и (или) реализации планируемой деятельности, включая отказ от ее реализации (нулевая альтернатива);

4.4. комплексность, означающая учет суммарного воздействия на окружающую среду осуществляемой и планируемой деятельности;

4.5. гласность и учет общественного мнения по вопросам воздействия планируемой деятельности на окружающую среду;

4.6. объективность и научная обоснованность, означающие подготовку отчета об оценке воздействия на окружающую среду беспристрастно и профессионально;

4.7. достоверность и полнота информации, означающие наличие в процессе оценки воздействия как можно более полной информации, способствующей принятию экологически обоснованных решений.

5. Результатами оценки воздействия являются:

5.1. основные выводы о характере и масштабах воздействия на окружающую среду альтернативных вариантов размещения и (или) реализации планируемой деятельности;

5.2. описание экологических и связанных с ними социально-экономических и иных последствий реализации планируемой деятельности и оценка их значимости;

5.3. описание мер по предотвращению, минимизации или компенсации возможного значительного вредного воздействия планируемой деятельности на окружающую среду и улучшению социально-экономических условий;

5.4. обоснование выбора приоритетного места размещения объекта, наилучших доступных технических и других решений планируемой деятельности, а также отказа от ее реализации (нулевая альтернатива).

6. При проведении оценки воздействия проектные организации обязаны использовать полную, достоверную и актуальную исходную информацию, поверенные и аккредитованные средства и методы измерений, а также утвержденные в установленном порядке методики и расчеты для оценки возможных неблагоприятных последствий реализации планируемой деятельности для окружающей среды и здоровья человека.

ГЛАВА 2

ПРОЦЕДУРА ПРОВЕДЕНИЯ ОЦЕНКИ ВОЗДЕЙСТВИЯ

7. Оценка воздействия проводится при разработке проектной документации на первой стадии проектирования для объектов, указанных в части первой статьи 13 Закона Республики Беларусь «О государственной экологической экспертизе», и включает в себя следующие этапы:

7.1. разработка и утверждение программы проведения оценки воздействия на окружающую среду (далее – программа проведения ОВОС);

7.2. проведение международных процедур в случае возможного значительного вредного трансграничного воздействия планируемой деятельности;

7.3. разработка отчета об оценке воздействия на окружающую среду (далее – отчет об ОВОС);

7.4. проведение обсуждений отчета об ОВОС с общественностью, чьи права и законные интересы могут быть затронуты при реализации проектных решений, на территории Республики Беларусь (далее – общественные обсуждения) и в случае возможного значительного вредного трансграничного воздействия планируемой деятельности – на территории затрагиваемых сторон (далее – общественные обсуждения на территории затрагиваемых сторон);

7.5. проведение консультаций в случае возможного значительного вредного трансграничного воздействия планируемой деятельности с затрагиваемыми сторонами по полученным от них замечаниям и предложениям по отчету об ОВОС;

7.6. доработка отчета об ОВОС по замечаниям и предложениям общественности и затрагиваемых сторон;

7.7. представление доработанной проектной документации по планируемой деятельности, включая отчет об ОВОС, на государственную экологическую экспертизу;

7.8. проведение государственной экологической экспертизы проектной документации, включая отчет об ОВОС, по планируемой деятельности;

7.9. утверждение проектной документации по планируемой деятельности, в том числе отчета об ОВОС, в установленном законодательством порядке;

7.10. представление в случае возможного значительного вредного трансграничного воздействия планируемой деятельности утвержденного отчета об ОВОС и принятого в отношении планируемой деятельности решения в Министерство природных ресурсов и охраны окружающей среды (далее – Минприроды) для информирования затрагиваемых сторон.

8. Программа проведения ОВОС разрабатывается проектной организацией по договору с заказчиком.

В программе проведения ОВОС определяются структура отчета об ОВОС, график, объем и степень детализации работ по оценке воздействия исходя из особенностей планируемой деятельности и сложности природных, социальных и техногенных условий. Степень детализации и объем работ по оценке воздействия должны быть достаточными для предварительного определения и оценки возможных экологических и связанных с ними социально-экономических и иных последствий реализации планируемой деятельности.

Проектная организация при разработке программы проведения ОВОС с учетом критериев, установленных в Добавлении I и Добавлении III к Конвенции об оценке воздействия на окружающую среду в трансграничном контексте, определяет, может ли воздействие планируемой деятельности иметь трансграничный характер.

9. Программа проведения ОВОС должна содержать:

9.1. план-график работ по проведению оценки воздействия;

9.2. сведения о планируемой деятельности и альтернативных вариантах ее реализации;

9.3. картосхему альтернативных вариантов размещения планируемой деятельности;

9.4. сведения о предполагаемых методах и методиках прогнозирования и оценки, которые будут использованы для оценки воздействия;

9.5. разделы:

«Существующее состояние окружающей среды, социально-экономические и иные условия»;

«Предварительная оценка возможного воздействия альтернативных вариантов размещения и (или) реализации планируемой деятельности на компоненты окружающей среды, социально-экономические и иные условия» (указываются виды и масштабы воздействия);

«Предполагаемые меры по предотвращению, минимизации или компенсации вредного воздействия на окружающую среду и улучшению социально-экономических условий» (в том числе указывается информация о возможности естественного восстановления компонентов окружающей среды и воспроизводства возобновляемых природных ресурсов);

«Вероятные чрезвычайные и запроектные аварийные ситуации. Предполагаемые меры по их предупреждению, реагированию на них, ликвидации их последствий»;

«Предложения по программе локального мониторинга окружающей среды и необходимости проведения послепроектного анализа»;

«Оценка возможного трансграничного воздействия» (в виде отдельных разделов для каждой из затрагиваемых сторон в случае, если планируемая деятельность может оказывать трансграничное воздействие; для каждой из затрагиваемых сторон приводится информация, указанная в абзацах втором–четвертом настоящего подпункта).

10. При отсутствии информации по разделам, указанным в подпункте 9.5 пункта 9 настоящего Положения, в соответствующем разделе следует указывать, что она будет приведена в отчете об ОВОС. В случае предполагаемого отсутствия значительного вредного трансграничного воздействия следует отражать данный факт в соответствующем разделе.

11. В случае возможного значительного вредного трансграничного воздействия планируемой деятельности:

11.1. проектной организацией по договору с заказчиком готовится:

уведомление о планируемой деятельности по форме согласно приложению;

запрос информации о затрагиваемой стороне, необходимой для разработки отчета об ОВОС, одновременно с уведомлением о планируемой деятельности либо после получения письменного ответа затрагиваемой стороны с подтверждением участия в процедуре оценки воздействия в трансграничном контексте;

11.2. заказчиком либо по договору с ним проектной организацией обеспечивается перевод программы проведения ОВОС и материалов, указанных в подпункте 11.1 настоящего пункта, на английский язык;

11.3. заказчиком обеспечивается представление в Минприроды программы проведения ОВОС, уведомления о планируемой деятельности, запроса информации о затрагиваемой стороне, необходимой для разработки отчета об ОВОС, на русском и английском языках на бумажном и электронном носителях.

12. Минприроды в течение 3 рабочих дней по дипломатическим каналам направляет материалы, указанные в подпункте 11.3 пункта 11 настоящего Положения, полученные от заказчика, затрагиваемым сторонам.

13. При получении от затрагиваемых сторон письменного ответа с подтверждением участия в процедуре оценки воздействия в трансграничном контексте Минприроды в течение 3 рабочих дней направляет копию ответа с перечнем замечаний и предложений затрагиваемых сторон по программе проведения ОВОС (при их наличии) заказчику и проектной организации.

14. Программа проведения ОВОС подлежит доработке по замечаниям и предложениям затрагиваемых сторон и утверждению заказчиком.

15. По инициативе затрагиваемых сторон на их территории либо по договоренности сторон на территории Республики Беларусь проводятся консультации по полученным от них замечаниям и предложениям по программе проведения ОВОС. В указанных консультациях от Республики Беларусь принимают участие представители заказчика и проектной организации, а также при необходимости – представители Минприроды.

16. По результатам проведения оценки воздействия готовится отчет об ОВОС, который должен включать:

16.1. резюме нетехнического характера (в виде отдельного раздела), содержащее краткую информацию о планируемой деятельности и воздействии на окружающую среду, в том числе в трансграничном контексте, и предполагаемых мерах по его предотвращению, минимизации или компенсации, результатах и выводах оценки воздействия;

16.2. сведения о заказчике планируемой деятельности;

16.3. сведения о целях и необходимости реализации планируемой деятельности (в том числе указывается информация о соответствии планируемой деятельности принятой концепции, программе, схеме отраслевого развития (транспорта, тепло-, газо-, водоснабжения и водоотведения, мелиорации и других отраслей), утвержденной градостроительной документации);

16.4. описание альтернативных вариантов (территориальных и (или) технологических) размещения и (или) реализации планируемой деятельности, включая отказ от ее реализации (нулевая альтернатива);

16.5. оценку существующего состояния окружающей среды, социально-экономических и иных условий на территории Республики Беларусь и затрагиваемых сторон в случае возможного значительного вредного трансграничного воздействия планируемой деятельности;

16.6. описание основных источников и возможных видов воздействия на окружающую среду каждого из альтернативных вариантов размещения и (или) реализации планируемой деятельности;

16.7. прогноз и оценку изменения состояния окружающей среды и социально-экономических условий в результате реализации каждого из альтернативных вариантов планируемой деятельности. При этом учитываются существующие источники воздействия в зоне влияния планируемой деятельности и особенности состояния окружающей среды;

16.8. описание мер по улучшению социально-экономических условий и предотвращению, минимизации или компенсации значительного вредного воздействия на окружающую среду в результате реализации альтернативных вариантов планируемой деятельности;

16.9. прогноз возникновения вероятных чрезвычайных и запроектных аварийных ситуаций и оценку их последствий, описание мер по предупреждению таких ситуаций, реагированию на них, ликвидации их последствий;

16.10. обоснование выбора приоритетного варианта размещения и (или) реализации планируемой деятельности из всех рассмотренных альтернативных вариантов;

16.11. информацию (в виде отдельных разделов) об оценке возможного значительного вредного трансграничного воздействия каждого из альтернативных вариантов размещения и (или) реализации планируемой деятельности на окружающую среду каждой из затрагиваемых сторон и о предполагаемых мерах по его предотвращению, минимизации или компенсации;

16.12. описание программ локального мониторинга окружающей среды и послепроектного анализа при его необходимости;

16.13. основные выводы по результатам проведения оценки воздействия;

16.14. оценку достоверности прогнозируемых последствий реализации планируемой деятельности с указанием выявленных при проведении оценки воздействия неопределенностей.

17. В случае возможного значительного вредного трансграничного воздействия планируемой деятельности заказчиком либо по договору с ним проектной организацией обеспечивается перевод отчета об ОВОС на английский язык, а также при необходимости – информации, указанной в подпунктах 16.1 и 16.11 пункта 16 настоящего Положения, на государственный язык каждой из затрагиваемых сторон и представление указанных материалов на бумажном и электронном носителях в Минприроды.

18. Минприроды в течение 3 рабочих дней по дипломатическим каналам направляет полученные от заказчика либо проектной организации материалы, указанные в пункте 17 настоящего Положения, затрагиваемым сторонам.

19. Местными Советами депутатов, местными исполнительными и распорядительными органами административно-территориальных единиц, на территории которых предполагается реализация планируемой деятельности, или затрагиваемых в результате ее реализации (далее – соответствующие местные Советы депутатов, местные исполнительные и распорядительные органы), совместно с заказчиком с участием проектной организации проводятся общественные обсуждения и собрание по обсуждению отчета об ОВОС в соответствии с пунктами 34–41 настоящего Положения.

В случае возможного значительного вредного трансграничного воздействия планируемой деятельности затрагиваемыми сторонами проводятся общественные обсуждения на их территории отчета об ОВОС в соответствии с пунктом 44 настоящего Положения. По инициативе затрагиваемых сторон в общественных обсуждениях на территории затрагиваемых сторон от Республики Беларусь принимают участие представители заказчика и проектной организации, а также при необходимости – представители Минприроды.

20. Минприроды в течение 3 рабочих дней направляет копию замечаний и предложений по отчету об ОВОС (при их наличии), полученных от затрагиваемых сторон, заказчику и проектной организации.

21. По инициативе каждой из затрагиваемых сторон на их территории либо по договоренности сторон на территории Республики Беларусь проводятся консультации по полученным от них замечаниям и предложениям по отчету об ОВОС. В указанных консультациях от Республики Беларусь принимают участие представители Минприроды, заказчика и проектной организации.

22. Отчет об ОВОС, доработанный по результатам общественных обсуждений на территории Республики Беларусь, общественных обсуждений и консультаций на территории затрагиваемых сторон, на бумажном и электронном носителях представляется на государственную экологическую экспертизу в составе проектной документации.

К отчету об ОВОС прилагаются:

документация в соответствии с частью пятой статьи 12 Закона Республики Беларусь «О государственной экологической экспертизе»;

результаты общественных обсуждений, в том числе:

уведомление об общественных обсуждениях и объявление о проведении собрания по обсуждению отчета об ОВОС (публикация в средствах массовой информации, размещение в глобальной компьютерной сети Интернет);

протокол общественных обсуждений с указанием количества участников общественных обсуждений в разрезе административно-территориальных единиц (районов);

протокол собрания по обсуждению отчета об ОВОС с указанием количества участников собрания (в случае проведения собрания по обсуждению отчета об ОВОС).

Дополнительно к отчету об ОВОС могут прилагаться иные материалы, иллюстрирующие полноту проведенной оценки воздействия.

23. Информация о принятом в отношении планируемой деятельности решении в течение 10 рабочих дней со дня его принятия подлежит опубликованию в средствах массовой информации, в которых были опубликованы уведомление об общественных обсуждениях и объявление о собрании по обсуждению отчета об ОВОС данной планируемой деятельности.

Утвержденный отчет об ОВОС при наличии возможности подлежит размещению на сайтах заказчика, соответствующих местных исполнительных и распорядительных органов в течение 3 рабочих дней со дня опубликования информации, указанной в части первой настоящего пункта, в средствах массовой информации.

В случае, если оценка воздействия проводилась в трансграничном контексте, утвержденный отчет об ОВОС и информация о принятом в отношении планируемой деятельности решении на русском и английском языках в течение 10 рабочих дней со дня его принятия представляются заказчиком на бумажном и электронном носителях в Минприроды.

24. Минприроды в течение 3 рабочих дней по дипломатическим каналам направляет полученные от заказчика материалы, указанные в пункте 22 настоящего Положения, затрагиваемым сторонам и размещает их на своем сайте в глобальной компьютерной сети Интернет.

25. В случае, если проектная документация содержит информацию, распространение и (или) предоставление которой ограничено, заказчик готовит отчет об ОВОС в соответствии с требованиями законодательства Республики Беларусь, регулирующего вопросы доступа к такой информации.

26. По проектной документации на реконструкцию объектов, а также на последующих стадиях проектирования объектов, указанных в части первой статьи 13 Закона Республики Беларусь «О государственной экологической экспертизе», оценка воздействия на окружающую среду не проводится, а разрабатывается раздел «Охрана окружающей среды» с необходимыми сведениями и расчетами в соответствии с требованиями технических нормативных правовых актов в области охраны окружающей среды и рационального использования природных ресурсов, а также строительства, архитектуры и градостроительства.

27. В случае, если не проводилась оценка воздействия с учетом возможного трансграничного воздействия на территорию какого-либо иностранного государства, Минприроды при получении от такого государства запроса о предоставлении информации о планируемой деятельности и ее трансграничном воздействии в течение 3 рабочих дней направляет копию запроса заказчику для подготовки запрашиваемой информации в целях консультаций с иностранным государством по вопросу о вероятности возникновения значительного вредного трансграничного воздействия планируемой деятельности.

Если стороны пришли к согласию о вероятности возникновения значительного вредного трансграничного воздействия планируемой деятельности, заказчиком обеспечивается проведение оценки воздействия в трансграничном контексте в соответствии с требованиями настоящего Положения.

28. В случае, если Республика Беларусь является затрагиваемой стороной в результате возможного значительного вредного трансграничного воздействия планируемой на территории иностранного государства деятельности:

28.1. Минприроды в течение 30 календарных дней со дня получения от иностранного государства уведомления о планируемой на его территории деятельности принимает решение об участии (неучастии) Республики Беларусь в процедуре оценки воздействия в трансграничном контексте и по дипломатическим каналам направляет ответ иностранному государству;

28.2. Минприроды в течение 3 рабочих дней со дня получения от иностранного государства запроса информации, необходимой для разработки отчета об ОВОС, направляет его копию в соответствующие местные исполнительные и распорядительные органы для подготовки и представления в Минприроды указанной информации в срок не более 60 календарных дней.

В течение 3 рабочих дней со дня получения от соответствующих местных исполнительных и распорядительных органов запрашиваемой информации Минприроды направляет ее по дипломатическим каналам иностранному государству;

28.3. Минприроды в течение 3 рабочих дней со дня получения отчета об ОВОС от иностранного государства размещает его на своем сайте в глобальной компьютерной сети Интернет и передает его заинтересованным республиканским органам государственного управления и научным организациям, соответствующим местным исполнительным и распорядительным органам;

28.4. органы государственного управления и научные организации, получившие отчет об ОВОС, рассматривают его и в течение 30 календарных дней со дня его получения направляют в Минприроды свои замечания и предложения.

Соответствующие местные Советы депутатов, местные исполнительные и распорядительные органы:

в течение 3 рабочих дней со дня получения отчета об ОВОС организуют и проводят общественные обсуждения отчета об ОВОС в соответствии с пунктами 34–41 настоящего Положения;

в течение 10 рабочих дней со дня завершения общественных обсуждений отчета об ОВОС направляют замечания и предложения общественности по отчету об ОВОС в Минприроды;

28.5. Минприроды в течение 10 рабочих дней со дня получения замечаний и предложений по отчету об ОВОС, указанных в подпункте 28.4 настоящего пункта, обобщает их и по дипломатическим каналам направляет иностранному государству;

28.6. Минприроды в течение 3 рабочих дней со дня получения от иностранного государства ответов на направленные ранее замечания и предложения по отчету об ОВОС передает их органам государственного и местного управления и самоуправления, а также научным организациям, представившим замечания и предложения;

28.7. органы государственного и местного управления и самоуправления и научные организации, получившие ответы на замечания и предложения по отчету об ОВОС, рассматривают их и в течение 10 рабочих дней со дня их получения направляют в Минприроды предложение о необходимости проведения консультаций с иностранным государством;

28.8. Минприроды совместно с органами государственного и местного управления и самоуправления и научными организациями, представившими предложения о необходимости проведения консультаций, согласовывает с иностранным государством место и дату проведения указанных консультаций и принимает участие в них;

28.9. Минприроды в течение 3 рабочих дней со дня получения от иностранного государства доработанного отчета об ОВОС и информации о принятом решении в отношении планируемой на его территории деятельности размещает полученную информацию на своем сайте в глобальной компьютерной сети Интернет.

29. В случае, если Республика Беларусь не была уведомлена о планируемой на территории иностранного государства деятельности, но считает, что ее территория может быть затронута в результате значительного вредного трансграничного воздействия такой деятельности, Минприроды по дипломатическим каналам направляет иностранному государству запрос о предоставлении информации о планируемой на его территории деятельности в соответствии с положениями Конвенции об оценке воздействия на окружающую среду в трансграничном контексте.

30. Оценка воздействия на окружающую среду, в том числе с учетом возможного трансграничного воздействия, организуется и финансируется заказчиком, если иное не предусмотрено международными договорами Республики Беларусь.

ГЛАВА 3

ПРОЦЕДУРА ПРОВЕДЕНИЯ ОБЩЕСТВЕННЫХ ОБСУЖДЕНИЙ

31. Общественные обсуждения отчета об ОВОС проводятся в целях:

31.1. информирования общественности по вопросам, касающимся охраны окружающей среды;

31.2. реализации прав общественности на участие в обсуждении и принятии экологически значимых решений;

31.3. учета замечаний и предложений общественности по вопросам охраны окружающей среды в процессе оценки воздействия и принятия решений, касающихся реализации планируемой деятельности;

31.4. поиска взаимоприемлемых для заказчика и общественности решений в вопросах предотвращения или минимизации вредного воздействия на окружающую среду при реализации планируемой деятельности.

32. Общественные обсуждения отчета об ОВОС осуществляются посредством:

32.1. ознакомления общественности с отчетом об ОВОС и документирования высказанных замечаний и предложений;

32.2. проведения в случае заинтересованности общественности собрания по обсуждению отчета об ОВОС.

33. Процедура проведения общественных обсуждений включает в себя следующие этапы:

33.1. уведомление общественности об общественных обсуждениях;

33.2. обеспечение доступа общественности к отчету об ОВОС у заказчика и (или) в местных исполнительных и распорядительных органах, библиотеках и других доступных местах, а также при наличии возможности – размещение отчета об ОВОС в глобальной компьютерной сети Интернет;

33.3. ознакомление общественности с отчетом об ОВОС;

33.4. в случае заинтересованности общественности:

уведомление общественности о дате и месте проведения собрания по обсуждению отчета об ОВОС;

проведение собрания по обсуждению отчета об ОВОС на территории Республики Беларусь и затрагиваемых сторон;

33.5. сбор и анализ замечаний и предложений, оформление сводки отзывов по результатам общественных обсуждений отчета об ОВОС.

34. Соответствующие местные Советы депутатов, местные исполнительные и распорядительные органы совместно с заказчиком:

не менее чем за 3 рабочих дня до опубликования уведомления об общественных обсуждениях в соответствии с законодательством о местном управлении и самоуправлении создают комиссию по подготовке и проведению общественных обсуждений, определяют ее персональный состав и назначают председателя комиссии из числа заместителей председателя соответствующего местного исполнительного и распорядительного органа;

уведомляют общественность о начале процедуры общественных обсуждений посредством публикации уведомления в средствах массовой информации, а также при наличии возможности – его размещения в глобальной компьютерной сети Интернет на сайтах заказчика и соответствующих местных исполнительных и распорядительных органов;

в течение 3 рабочих дней со дня обращения общественности в соответствующие местные исполнительные и распорядительные органы с заявлением о необходимости проведения собрания по обсуждению отчета об ОВОС уведомляют общественность о дате и месте его проведения посредством публикации объявления в средствах массовой информации, а также при наличии возможности – его размещения в глобальной компьютерной сети Интернет на сайтах заказчика и соответствующих местных исполнительных и распорядительных органов.

В состав комиссии по подготовке и проведению общественных обсуждений по согласованию с территориальными органами Минприроды могут быть дополнительно включены их представители.

35. Уведомление об общественных обсуждениях должно содержать:

35.1. информацию о заказчике планируемой деятельности (наименование, юридический, почтовый и электронный адреса, номера телефона и факса);

35.2. наименование, обоснование и описание планируемой деятельности;

35.3. информацию о месте размещения планируемой деятельности;

35.4. информацию о сроках реализации планируемой деятельности;

35.5. информацию о сроках проведения общественных обсуждений и представления замечаний по отчету об ОВОС;

35.6. информацию о том, где можно ознакомиться с отчетом об ОВОС и куда направить замечания и предложения по отчету об ОВОС (наименование, почтовый адрес, интернет-сайт, фамилия, имя, отчество и должность контактного лица, номера телефона и факса, электронный адрес);

35.7. информацию о местонахождении местного исполнительного и распорядительного органа (наименование и почтовый адрес) и сроке направления заявления о необходимости проведения собрания по обсуждению отчета об ОВОС.

36. Со дня опубликования уведомления об общественных обсуждениях соответствующие местные исполнительные и распорядительные органы совместно с заказчиком размещают отчет об ОВОС в местах, указанных в подпункте 33.2 пункта 33 настоящего Положения, и обеспечивают доступ общественности для ознакомления с отчетом об ОВОС и возможность документирования вопросов, замечаний и предложений по представленному отчету в течение всего срока общественных обсуждений.

37. В случае обращения общественности в соответствующие местные исполнительные и распорядительные органы в течение 10 рабочих дней со дня опубликования уведомления об общественных обсуждениях с заявлением о необходимости проведения собрания по обсуждению отчета об ОВОС проведение этого собрания может быть назначено не ранее чем через 30 календарных дней со дня опубликования данного уведомления.

38. Порядок организации и проведения собрания по обсуждению отчета об ОВОС регулируется законодательством о массовых мероприятиях.

39. Процедура проведения собрания по обсуждению отчета об ОВОС включает в себя следующие этапы:

39.1. регистрация участников собрания;

39.2. открытие собрания;

39.3. выступление представителя заказчика (устный доклад или презентация);

39.4. выступление представителя(ей) проектной(ых) организации(ий) (презентация);

39.5. поступление вопросов, их обработка, ответы на вопросы, не требующие подготовки либо проведения дополнительных исследований и изысканий;

39.6. подведение итогов и завершение собрания.

Если в ходе собрания по обсуждению отчета об ОВОС не могут быть даны ответы на поставленные вопросы, ответы на них направляются авторам вопросов на указанный при регистрации почтовый либо электронный адрес в течение 30 календарных дней со дня проведения собрания.

40. По результатам собрания по обсуждению отчета об ОВОС в течение 3 рабочих дней со дня его проведения оформляется протокол собрания с перечнем вопросов, замечаний и предложений по отчету об ОВОС, поступивших в ходе собрания, с указанием их авторов и ответов на них и общего количества участников собрания. Данный протокол утверждается председателем и подписывается членами комиссии по подготовке и проведению общественных обсуждений.

41. По результатам общественных обсуждений в течение 10 рабочих дней со дня их завершения оформляется протокол общественных обсуждений с указанием количества участников общественных обсуждений в разрезе административно-территориальных единиц (районов) с выводами и предложениями комиссии по подготовке и проведению общественных обсуждений. Протокол общественных обсуждений утверждается председателем и подписывается членами комиссии по подготовке и проведению общественных обсуждений.

К протоколу общественных обсуждений прилагается сводка отзывов, которая готовится проектной организацией по договору с заказчиком. В данную сводку включаются все замечания и предложения по отчету об ОВОС, поступившие в процессе общественных обсуждений в соответствующие местные исполнительные и распорядительные органы, заказчику и в проектную организацию, указанные в уведомлении об общественных обсуждениях.

42. По результатам общественных обсуждений отчета об ОВОС заказчик и проектная организация формируют согласованное предложение о возможности и целесообразности реализации планируемой деятельности на предполагаемой территории исходя из экологических и связанных с ними социально-экономических и иных последствий ее реализации.

43. При необходимости заказчик может приостанавливать процедуру общественных обсуждений в целях внесения изменений и дополнений в проектные решения по результатам обсуждений, анализа поступивших замечаний и предложений для сбора дополнительных сведений, проведения дополнительных исследований и изысканий, в том числе на территории затрагиваемых сторон. После доработки проектных решений планируемой деятельности и отчета об ОВОС общественные обсуждения возобновляются для рассмотрения других не учтенных ранее воздействий и последствий.

44. Проведение общественных обсуждений на территории затрагиваемых сторон осуществляется в соответствии с международными договорами и национальным законодательством затрагиваемых сторон.

45. Собрание по обсуждению отчета об ОВОС не проводится, если общественность не обратилась в соответствующие местные исполнительные и распорядительные органы с заявлением о необходимости его проведения в течение 10 рабочих дней со дня опубликования уведомления об общественных обсуждениях.

Приложение

к Положению о порядке

проведения оценки воздействия

на окружающую среду

Форма

Уведомление о планируемой деятельности

Планируемая деятельность _____________________________________________________.

(наименование (вид)

Заказчик планируемой деятельности _____________________________________________

(наименование, юридический,почтовый и электронный адреса, номера телефона и факса)

Цели планируемой деятельности________________________________________________

Обоснование планируемой деятельности __________________________________________

Описание планируемой деятельности _____________________________________________

(характер и масштабы)

Место размещения планируемой деятельности _____________________________________

(описание и обоснование выбора места)

Сроки реализации планируемой деятельности _____________________________________

(начало и продолжительность строительства и эксплуатации)

Предполагаемый срок принятия решения в отношении планируемой деятельности ___________________________________________________________________________

Характер возможного решения в отношении планируемой деятельности ___________________________________________________________________________

Сроки проведения оценки воздействия ___________________________________________

Разработчик(и) оценки воздействия ______________________________________________

(наименование, юридический,почтовый и электронный адреса, номера телефона и факса)

Предполагаемые сроки проведения общественных обсуждений и консультаций ___________________________________________________________________________

Срок направления ответа о намерении участвовать в процедуре оценки воздействия в трансграничном контексте _____________________________________________________.


Instr-razreshenie

Инструкция по оформлению разрешений на специальное водопользование

 Top

УТВЕРЖДЕНО

Постановление

Министерства природных

ресурсов и охраны

окружающей среды

Республики Беларусь

02.04.2003 N 14

1. Инструкция по оформлению разрешений на специальное водопользование устанавливает порядок оформления Министерством природных ресурсов и охраны окружающей среды Республики Беларусь (далее - Минприроды), областными и Минским городским комитетами природных ресурсов и охраны окружающей среды разрешений на специальное водопользование, их форму.

2. Юридическим лицам и индивидуальным предпринимателям, осуществляющим забор воды из водных объектов и (или) отведение сточных вод в окружающую среду, в соответствии с утвержденным перечнем видов специального водопользования (далее - водопользователи) оформляется разрешение на специальное водопользование по форме согласно приложению 1.

3. Разрешения на специальное водопользование оформляются при заборе воды из водных объектов или отведении сточных вод водопользователями в окружающую среду в объеме:

свыше 20 тысяч метров кубических в сутки - Минприроды;

до 20 тысяч метров кубических в сутки - областными и Минским городским комитетами природных ресурсов и охраны окружающей среды.

4. При осуществлении специального водопользования и одновременном использовании водопроводно-канализационных систем населенного пункта, предприятия или иного объекта в разрешениях на специальное водопользование показатели использования вод указываются раздельно: по самостоятельному забору воды из водных объектов или отведению в них сточных вод и по использованию других водопроводно-канализационных систем.

5. Изменение условий специального водопользования оформляется путем внесения в выданное разрешение соответствующих изменений и дополнений, удостоверяемых печатью и подписью уполномоченного на то должностного лица Минприроды, областных или Минского городского комитетов природных ресурсов и охраны окружающей среды, или путем оформления нового разрешения.

6. Водопользователю оформляется, как правило, одно разрешение на специальное водопользование.

Несколько разрешений на специальное водопользование может быть оформлено водопользователю, если объекты водопользования удалены друг от друга и не связаны единой системой водоснабжения и водоотведения.

7. Разрешение на специальное водопользование должно быть оформлено Минприроды, областными, Минским городским комитетами природных ресурсов и охраны окружающей среды в четырех экземплярах, удостоверено печатью и подписью уполномоченного на то должностного лица. Один экземпляр разрешения на специальное водопользование должен находиться у водопользователя, по одному у Минприроды, соответствующего областного или Минского городского комитета природных ресурсов и охраны окружающей среды, городской или районной инспекции природных ресурсов и охраны окружающей среды.

8. Разрешения на специальное водопользование, выдаваемые Минприроды, областными, Минским городским комитетами природных ресурсов и охраны окружающей среды, регистрируются в журнале регистрации разрешений на специальное водопользование по форме согласно приложению 2.

9. Регистрационный номер разрешений на специальное водопользование, выдаваемых:

9.1. Минприроды - должен содержать индекс Республики Беларусь (Бел), порядковый номер разрешения на специальное водопользование с указанием через дробь индекса области или города Минска, в которых расположен водопользователь.

Индексы областей и города Минска:

Брестская область - Брс;

Витебская область - Вит;

Гомельская область - Гом;

Гродненская область - Грд;

Минская область и город Минск - Мин;

Могилевская область - Мог.

Например, Бел 25/Брс;

9.2. областными или Минским городским комитетами природных ресурсов и охраны окружающей среды - должен содержать индекс Республики Беларусь (Бел) с указанием через тире индекса области или города Минска, в которых расположен водопользователь, и порядковый номер разрешения на специальное водопользование.

Например, Бел - Брс 22.

Приложение 1

к Инструкции

по оформлению разрешений на

специальное водопользование

МИНИСТЕРСТВО ПРИРОДНЫХ РЕСУРСОВ И ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ

РЕСПУБЛИКИ БЕЛАРУСЬ

____________________________________________________________________

____________________________________________________________________

РАЗРЕШЕНИЕ

на специальное водопользование N ________

Разрешение выдано "__" _____________ 200_ г.

Разрешение действительно до "__" ____________ 200_ г.

______________________________________ _________________

(должность, подпись лица, подписавшего (И.О.Фамилия)

разрешение)

М.П.

"__" ____________ 200_ г. N _______________

Срок действия разрешения продлен на срок до "__" ___________ 200_ г.

______________________________________ _________________

(должность, подпись лица, подписавшего (И.О.Фамилия)

разрешение)

М.П.

"__" ____________ 200_ г. N _______________

Оборотная сторона

Разрешение на специальное водопользование

____________________________________________________________________

(наименование водопользователя)

1. Материалы, представленные на рассмотрение (ходатайство,

другие документы), _________________________________________________

____________________________________________________________________

2. Сведения о водопользователе:

юридическое лицо / индивидуальный предприниматель _____________

____________________________________________________________________

почтовый адрес и телефон водопользователя _____________________

____________________________________________________________________

3. Наименование водного объекта и код водохозяйственного

участка (источника водоснабжения и приемника сточных вод) __________

____________________________________________________________________

4. Характеристика водопользования:

4.1. цель водопользования (обеспечение водой, отведение сточных

вод, орошение и др.) _______________________________________________

____________________________________________________________________

4.2. основные показатели деятельности эксплуатируемого

водопользователем объекта (производственная мощность, площадь

орошения, численность жителей (работников) и др.) __________________

____________________________________________________________________

4.3. наименование и месторасположение водозаборных сооружений и

выпусков сточных вод (глубина и производительность скважин для

добычи подземных вод) ______________________________________________

____________________________________________________________________

4.4. методы очистки сточных вод, состав и производительность

очистных сооружений ________________________________________________

____________________________________________________________________

4.5. наличие и краткая характеристика оборудования для учета

использования вод __________________________________________________

____________________________________________________________________

____________________________________________________________________

5. Водопользование разрешается при соблюдении следующих

условий:

____________________________________________________________________

____________________________________________________________________

____________________________________________________________________

____________________________________________________________________

Условия специального водопользования согласованы:

"__" ______________ 200_ г. N _________________

____________________________________________________________________

(должность, организация, фамилия, имя, отчество)

"__" ______________ 200_ г. N _________________

____________________________________________________________________

(должность, организация, фамилия, имя, отчество)

"__" ______________ 200_ г. N _________________

____________________________________________________________________

(должность, организация, фамилия, имя, отчество)

Приложение 2

к Инструкции

по оформлению разрешений на

специальное водопользование

Форма

ЖУРНАЛ

регистрации разрешений на специальное водопользование

№ | Номер разре шения | Наиме нование объекта водопо льзователя, его месторасположение | Вид и цель водопо льзова ния | Наименование водного объекта, на котором осуществляется водопользование | Краткая характеристика условий водопользования | На основании каких материа лов выдано разреше ние | Дата поступле ния заявления с необходимыми документами | Дата выдачи разрешения | На какой срок выдано разрешение | Примечания


instrOSO

Правила разработки инструкции по обращению с отходами производства

 Top

Документ зарегистрирован в НРПА 18.12.2001 №8/7542

ПОСТАНОВЛЕНИЕ МИНИСТЕРСТВА ПРИРОДНЫХ РЕСУРСОВ И ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ РЕСПУБЛИКИ БЕЛАРУСЬ

28 ноября 2001 г. № 28

ОБ УТВЕРЖДЕНИИ ПРАВИЛ РАЗРАБОТКИ, СОГЛАСОВАНИЯ

И УТВЕРЖДЕНИЯ ИНСТРУКЦИИ ПО ОБРАЩЕНИЮ С ОТХОДАМИ

ПРОИЗВОДСТВА

В соответствии со статьей 11 Закона Республики Беларусь от 25 ноября 1993 г. № 2609-XII "Об отходах" в редакции Закона Республики Беларусь от 26 октября 2000 г. № 444-З Министерство природных ресурсов и охраны окружающей среды Республики Беларусь постановляет:

1. Утвердить прилагаемые Правила разработки, согласования и утверждения инструкции по обращению с отходами производства.

2. Физическое лицо либо организация независимо от наличия у нее статуса юридического лица или ее обособленные структурные подразделения, имеющие обособленный (отдельный) баланс, в процессе экономической деятельности которых осуществляется обращение с отходами производства, или имеющие право собственности, владения и (или) пользования в отношении зданий, строений, сооружений, хозяйственных и других объектов, эксплуатация которых связана с обращением с отходами производства, обязаны разработать, согласовать и утвердить инструкцию по обращению с отходами производства до 1 января 2003 г.

Министр Л.И.ХОРУЖИК

УТВЕРЖДЕНО

Постановление Министерства

природных ресурсов и охраны

окружающей среды

Республики Беларусь

28.11.2001 № 28

ПРАВИЛА

разработки, согласования и утверждения инструкции

по обращению с отходами производства

1. Правила разработки, согласования и утверждения инструкции по обращению с отходами производства (далее - Правила) определяют порядок разработки, согласования и утверждения инструкции по обращению с отходами производства (далее - инструкция).

2. Физическое лицо либо организация независимо от наличия у нее статуса юридического лица или ее обособленные структурные подразделения, имеющие обособленный (отдельный) баланс (далее - организация), в процессе экономической деятельности которых осуществляется обращение с отходами производства, или имеющие право собственности, владения и (или) пользования в отношении зданий, строений, сооружений, хозяйственных и других объектов, эксплуатация которых связана с обращением с отходами производства, обязаны разработать, согласовать и утвердить инструкцию.

3. Вновь созданные организации, а также граждане, осуществляющие предпринимательскую деятельность без образования юридического лица, обязаны разработать, согласовать и утвердить инструкцию в течение 60 дней со дня государственной регистрации.

4. Инструкция разрабатывается сроком на пять лет.

5. В инструкцию вносятся изменения и дополнения в случаях:

строительства, реконструкции, расширения, технического перевооружения, модернизации, изменения профиля производства, повлекшего к образованию новых видов отходов и (или) изменению порядка обращения с ними, в том числе в случае изменения условий, влияющих на пожарную опасность при обращении с отходами;

изменения требований природоохранного, санитарного, противопожарного законодательства Республики Беларусь, влекущих изменение порядка обращения с отходами, а также документов по стандартизации;

в иных случаях по согласованию с территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

Внесение изменений и дополнений в инструкцию подлежит согласованию в соответствии с пунктом 6 настоящих Правил.

6. Инструкция подлежит согласованию с территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, территориальными органами Министерства здравоохранения Республики Беларусь, а также:

при обращении с взрыво(пожаро)опасными отходами -с территориальными органами Министерства по чрезвычайным ситуациям Республики Беларусь;

при обращении с коммунальными отходами - с территориальными органами Министерства жилищно-коммунального хозяйства Республики Беларусь (далее - согласующие органы).

7. Согласующие органы рассматривают и принимают решение в течение пятнадцати дней со дня получения проекта инструкции.

Инструкция считается согласованной, когда учтены все замечания согласующих органов. Инструкция согласовывается путем проставления на титульном листе инструкции грифа "СОГЛАСОВАНО" с указанием наименования согласующего органа, фамилии и инициалов руководителя, его подписи и печати согласующего органа.

8. Инструкция утверждается приказом руководителя организации. После утверждения инструкции приказом руководителя организации назначаются должностные лица, ответственные за обращение с отходами, которые определены в инструкции.

9. Копия утвержденной инструкции передается территориальному органу Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

10. Содержание инструкции должно полностью характеризовать обращение с отходами, с учетом требований природоохранного, санитарного, противопожарного законодательства Республики Беларусь, а также документов по стандартизации.

11. Инструкция должна иметь титульный лист, следующие обязательные разделы: "Организация обращения и учета отходов", "Образование отходов", "Сбор отходов", "Учет отходов", "Размещение отходов", "Использование и обезвреживание отходов", "Перевозка отходов", а также приложения "Образующиеся отходы", "Расчет-обоснование количества отходов для хранения", "Карта-схема мест образования отходов", "Карта-схема мест хранения отходов".

11.1. Раздел инструкции "Организация обращения и учета отходов" должен содержать:

перечень должностных лиц, ответственных за организацию обращения и учета отходов;

обязанности, функции должностных лиц, осуществляющих организацию обращения и учет отходов;

описание системы производственного (ведомственного) контроля за обращением с отходами, их учетом.

При назначении нескольких должностных лиц (два и более), ответственных за организацию обращения, учета отходов, назначается одно должностное лицо по координации обращения, учета отходов.

11.2. Раздел инструкции "Образование отходов" должен содержать:

порядок разработки нормативов образования отходов;

порядок производственного (ведомственного) контроля за соблюдением нормативов образования отходов;

порядок разработки паспорта опасности отхода, а также иных документов, предусмотренных законодательством Республики Беларусь об отходах.

В приложении к инструкции "Образующиеся отходы" указываются вид, код образующихся отходов согласно Классификатору отходов, образующихся в Республике Беларусь, утвержденному постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 8 октября 2001 г. № 18 "Об утверждении Классификатора отходов, образующихся в Республике Беларусь" (Национальный реестр правовых актов Республики Беларусь, 2001 г., № 108, 8/7453), и их свойства (агрегатное состояние, класс опасности и другие).

11.3. Раздел инструкции "Сбор отходов" должен содержать описания системы сбора отходов с учетом требований природоохранного, санитарного, противопожарного законодательства Республики Беларусь.

11.4. Раздел инструкции "Учет отходов" должен содержать описания:

ведения первичного учета отходов в местах образования отходов;

ведения единого учета отходов;

представления государственной статистической отчетности;

проведения инвентаризации отходов.

11.5. Раздел инструкции "Размещение отходов" должен содержать:

перечень размещаемых отходов;

порядок разработки и согласования лимитов размещения отходов;

порядок получения разрешения на размещение отходов;

порядок хранения отходов с учетом требований природоохранного, санитарного, противопожарного законодательства Республики Беларусь;

описание мест захоронения отходов;

порядок захоронения отходов с учетом требований природоохранного, санитарного, противопожарного законодательства Республики Беларусь.

Места хранения отходов описываются и показываются в виде приложения к инструкции "Карта-схема мест хранения отходов". При изменении мест хранения отходов необходимо внести изменения в инструкцию и согласовать эти изменения в соответствии с пунктом 6 настоящих Правил.

В приложении к инструкции "Расчет-обоснование количества отходов для хранения" указываются: количество отходов, хранимых для вывоза одной транспортной единицей; максимальное количество отходов, накапливаемых для хранения; срок хранения отходов.

11.6. Раздел инструкции "Использование и обезвреживание отходов" должен содержать:

перечни отходов, которые используются и (или) обезвреживаются;

описание объектов, на которых производится использование и (или) обезвреживание отходов.

11.7. Раздел инструкции "Перевозка отходов" должен содержать:

порядок перевозки отходов в соответствии с требованиями природоохранного, санитарного, противопожарного законодательства Республики Беларусь, а для перевозки опасных отходов - с описанием требований по обеспечению экологической, пожарной и иной безопасности перевозки таких отходов, которые определяются транспортными уставами и кодексами, иными актами законодательства Республики Беларусь о перевозке опасных грузов;

порядок заполнения и учета сопроводительного паспорта перевозкиотходов.

СОГЛАСОВАНО СОГЛАСОВАНО СОГЛАСОВАНО

Министр Министр по Министр

здравоохранения чрезвычайным ситуациям жилищно-коммунального

Республики Беларусь Республики Беларусь хозяйства

В.А.Остапенко В.П.Астапов Республики Беларусь

22.11.2001 27.11.2001 А.А.Милькота

23.11.2001

СОГЛАСОВАНО СОГЛАСОВАНО СОГЛАСОВАНО

Письмо Министерства Письмо Витебского Письмо Могилевского

промышленности областного областного

Республики Беларусь исполнительного исполнительного

28.09.2001 № 17/8881 комитета комитета

14.09.2001 № 02-13/5215 04.09.2001 № 6248/18

СОГЛАСОВАНО СОГЛАСОВАНО СОГЛАСОВАНО

Письмо Гомельского Письмо Брестского Письмо Минского

областного областного областного

исполнительного исполнительного комитета исполнительного

комитета 30.08.2001 № 101/904-7 комитета

04.09.2001 № 14/862 03.09.2001 № 79/203-21

СОГЛАСОВАНО СОГЛАСОВАНО

Письмо Гродненского Письмо Минского

областного городского

исполнительного комитета исполнительного комитета

06.09.2001 № 01-12/611 10.09.2001 № 3-2652


InstrucsiaKOP

Инструкция

ПОСТАНОВЛЕНИЕ МИНИСТЕРСТВА ПРИРОДНЫХ РЕСУРСОВ И ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ РЕСПУБЛИКИ БЕЛАРУСЬ 29 мая 2009 г. № 30

Об утверждении Инструкции о порядке отнесения объектов воздействия

на атмосферный воздух к определенным категориям

На основании подпункта 1.6 пункта 1 статьи 7 Закона Республики Беларусь от 16 декабря 2008 года «Об охране атмосферного воздуха» и пункта 9 Положения о Министерстве природных ресурсов и охраны окружающей среды Республики Беларусь, утвержденного постановлением Совета Министров Республики Беларусь от 29 июля 2006 г. № 962 «Вопросы Министерства природных ресурсов и охраны окружающей среды Республики Беларусь», Министерство природных ресурсов и охраны окружающей среды Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемую Инструкцию о порядке отнесения объектов воздействия на атмосферный воздух к определенным категориям.

2. Настоящее постановление вступает в силу с 10 июля 2009 г.

Министр Л.И.Хоружик

УТВЕРЖДЕНО Постановление Министерства природных ресурсов и охраны окружающей среды Республики Беларусь 29.05.2009 № 30

ИНСТРУКЦИЯ

о порядке отнесения объектов воздействия на атмосферный воздух

к определенным категориям

1. Инструкция о порядке отнесения объектов воздействия на атмосферный воздух к определенным категориям (далее - Инструкция) разработана на основании подпункта 1.6 пункта 1 статьи 7 Закона Республики Беларусь от 16 декабря 2008 года «Об охране атмосферного воздуха» (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 4, 2/1554) и устанавливает порядок отнесения объектов воздействия на атмосферный воздух (далее - объекты воздействия) к определенным категориям.

2. Объекты воздействия относятся к определенной категории на основании: количественного и качественного состава выбросов загрязняющих веществ в атмосферный воздух от стационарных источников выбросов, находящихся на объекте воздействия (далее - критерий С);

значения относительного показателя опасности объекта воздействия;

вероятности наступления на объекте воздействия событий, имеющих неблагоприятные последствия для качества атмосферного воздуха, возникновения техногенной и экологической опасности (далее - критерий Z);

количества стационарных источников выбросов, находящихся на объекте воздействия;

количества мобильных источников выбросов, находящихся на объекте воздействия;

размера зоны воздействия исходя из значений расчетных приземных концентраций, создаваемых стационарными источниками выбросов в жилой зоне (далее - расчетная приземная концентрация).

3. Критерий С определяется по формуле

ai

C = СУММА ( Mi/ПДКСС ) (1) ,

где n - количество загрязняющих веществ, поступающих в атмосферный воздух от стационарных источников выбросов, находящихся на объекте воздействия; Mi - масса выброса i-го загрязняющего вещества, кг/год;

ПДКСС - значение среднесуточной предельно допустимой концентрации (далее - ПДК) или ориентировочно безопасных уровней воздействия (далее - ОБУВ) i-го загрязняющего вещества в атмосферном воздухе населенных пунктов и мест отдыха населения, микрограмм в кубическом метре (далее - мкг/м3), определяемое согласно нормативам качества атмосферно го воздуха, утвержденным Министерством здравоохранения Республики Беларусь по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

В случае отсутствия установленного для загрязняющего вещества значения среднесуточной ПДК (ОБУВ) для определения критерия С используются наиболее низкое значение измаксимальной разовой ПДК, умноженной на 0,4, и значения ПДК загрязняющих веществ в воздухе рабочей зоны согласно СанПиН РБ № 11-19-94 «Перечень регламентированных в воздухе рабочей зоны вредных веществ», утвержденным постановлением Главного государственного санитарного врача Республики Беларусь от 31 декабря 1998 г. № 53 «О введении в действие санитарных правил и норм, гигиенических нормативов», деленной на 10;

ai - безразмерная константа, позволяющая соотнести степень воздействия i-го загрязняющего вещества с воздействием загрязняющего вещества третьего класса опасности, имеющая следующие значения:

1,7 - для загрязняющих веществ 1-го класса опасности;

1,3 - для загрязняющих веществ 2-го класса опасности;

1,0 - для загрязняющих веществ 3-го класса опасности;

0,9 - для загрязняющих веществ 4-го класса опасности;

1,2 - для загрязняющих веществ, которым не установлен класс опасности.

4. Значение относительного показателя опасности объекта воздействия определяется по формуле

ПО = СУММА ( Mi/ПДКСГ ) (2),

где п - количество загрязняющих веществ, поступающих в атмосферный воздух от стационарных источников выбросов, находящихся на объекте воздействия; Mt - масса выброса i-го загрязняющего вещества, т/год;

ПДКСГ - значение среднегодовой ПДК или ОБУВ i-го загрязняющего вещества в атмосферном воздухе населенных пунктов и мест отдыха населения (мкг/м3), определяемое согласно нормативам качества атмосферного воздуха.

В случае отсутствия установленного для загрязняющего вещества значения среднегодовой ПДК для определения относительного показателя опасности объекта воздействия используется значение максимальной разовой или среднесуточной ПДК, деленное на 10 и 4 соответственно.

5. По критерию Z объект воздействия относится к категории особо опасных или опасных в соответствии с подпунктами 5.3, 5.4, 5.6-5.10 пункта 5 и подпунктами 6.1-6.7, 6.10, 6.12 пункта 6 Инструкции по определению объектов, представляющих повышенную техногенную и экологическую опасность, условно уязвимых в диверсионном отношении, утвержденной постановлением Министерства по чрезвычайным ситуациям Республики Беларусь от 21 июля 2003 г. № 29 (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 92, 8/9873). Иные объекты воздействия относятся к неопасным.
6. Определение значений расчетных приземных концентраций основывается на величинах согласно приложению 1 к настоящей Инструкции, рассчитанных в долях ПДК или ОБУВ загрязняющих веществ в атмосферном воздухе населенных пунктов и мест отдыха населения без учета фоновых концентраций по отдельным веществам и (или) группам загрязняющих веществ, обладающих суммацией действия.

Доли ПДК или ОБУВ загрязняющих веществ в атмосферном воздухе населенных пунктов и мест отдыха населения рассчитываются в соответствии с требованиями технических норматив- ных правовых актов.

7. Категория объектов воздействия определяется на основании суммы условных баллов К1 и К2 согласно таблице 3 приложения 2 к настоящей Инструкции.

Значения расчетных приземных концентраций и значения К2 не рассчитываются и приравниваются к нулю в случаях:

когда значение условных баллов К1 менее шести;

когда значение условных баллов К1 более шести, но менее 10 и относительный показатель опасности объекта воздействия, рассчитанный в соответствии с пунктом 4 настоящей Инструкции, менее 0,1.

8. Условные баллы К1, К2 рассчитываются по формулам

К1 = 2А1 + А2 + А3 + А4 + А5, (3)

К2 = 2B1 + В2 + В3, (4)

где А1 - число условных баллов, определяемое в зависимости от значения критерия С, рассчитанного в соответствии с пунктом 3 настоящей Инструкции, согласно таблице 1 приложения 2 к настоящей Инструкции;

А2 - число условных баллов, определяемое в зависимости от значения относительного показателя опасности объекта воздействия, рассчитанного в соответствии с пунктом 4 настоящей Инструкции, согласно таблице 1 приложения 2 к настоящей Инструкции;

А3 - число условных баллов, определяемое в зависимости от значения критерия Z, определенного в соответствии с пунктом 5 настоящей Инструкции, согласно таблице 1 приложения 2 к настоящей Инструкции;

А4 - число условных баллов, определяемое по количеству стационарных источников выбросов, отвечающих граничным показателям согласно таблице 1 приложения 2 к настоящей Инструкции;

А5 - число условных баллов, определяемое по количеству мобильных источников выбросов, отвечающих граничным показателям согласно таблице 1 приложения 2 к настоящей Инструк- ции;

B1 - количество загрязняющих веществ и (или) групп загрязняющих веществ, обладающих суммацией действия, по которым расчетная приземная концентрация превышает единицу;

B2 - количество загрязняющих веществ и (или) групп загрязняющих веществ, обладающих суммацией действия, по ко то рым расчетная приземная концентрация находится в диапазоне от 0,8 до 1;

B3 - число условных баллов, определяемое в зависимости от размера зоны воздействия, отвечающих граничным показателям согласно таблице 2 приложения 2 к настоящей Инструкции. Для целей настоящей Инструкции к зоне воздействия объекта воздействия относятся все территории, расположенные внутри внешней границы, которая определяется как замкнутая линия на местности, вне которой для любой точки местности для любого из выбрасываемых загрязняющих веществ выполняется условие:

gпр.j = C пр.j /ПДК мр. j < 0,2,

где Cnpj - приземная концентрация j-го загрязняющего вещества, создаваемая стационарными источниками выбросов объекта воздействия в атмосферном воздухе населенных пунктов и мест отдыха населения без учета фоновых концентраций, мг/м3;

ПДКмр.j - значение максимальной разовой предельно допустимой концентрации (ориентировочно безопасного уровня воздействия) j-го загрязняющего вещества в атмосферном воздухе населенных пунктов и мест отдыха населения, мг/м3, определяемое согласно нормативам качества атмосферного воздуха.

Приложение 1

к Инструкции о порядке

отнесения объектов воздействия

на атмосферный воздух

к определенным категориям

Результаты расчета рассеивания загрязняющих веществ в атмосферный воздух

Код загрязняющего вещества или группы суммации определяется согласно СТБ 17.08.02-01-2009 «Охрана окружающей среды и природопользование. Атмосферный воздух. Вещества, загрязняющие атмосферный воздух. Коды и перечень» | Загрязняющие вещества и (или) группы загрязняющих веществ, обладающие суммацией действия | Расчетная максимальная приземная концентрация в долях ПДК в жилой зоне

Приложение 2

к Инструкции о порядке

отнесения объектов воздействия

на атмосферный воздух

к определенным категориям

Таблица 1

Значение коэффициентов А для определения категории объектов воздействия на атмосферный воздух

Кри те рий | Число условных баллов,
 | 0 | 1 | 2 | 3 | 4
1. Зависимость от количественного и качественного состава выбросов загрязняющих веществ в атмосферный воздух от стационарных источников выбросов, на ходящихся на объекте воздействия, С | 0 | От 0 до 103 | От 103 до 104 | От 104 до 106 | Не менее 106
2. Показатель опасности объекта воздействия, ПО | Менее 0,01 | От 0,01 до 0,29 включи- тельно | От 0,3 до 29,99 включи- тельно | От 30 до 99,99 включи- тельно | Более 99,99
3. Техногенная и экологическая опасность объекта воздействия, Z | Неопас-ное | Опасное | Особо опасное | - | -
4. Количество стационарных источни ков выбросов | До 5 включитель- но | От 6 до 10 включи- тельно | От 11 до 50 включи- тельно | От 51 до 100 включи- тельно | Свыше 100
5. Количество мобильных источников выбросов | До 5 включитель- но | От 6 до 25 включи- тельно | От 26 до 99 включи- тельно | От 100 до 499 включи- тельно | Не менее 500

Таблица 2

Значение коэффициента В3 в зависимости от размера зоны

Критерий | Число условных баллов, В3
 | 0 | 1 | 2 | 3 | 4
Размер зоны воздействия, м | До 100 | От 101 до 300 | От 301 до 1000 | От 1001 до 3000 | Более 3000

Таблица 3

Граничные условия для деления объектов воздействия на атмосферный воздух по категории в зависимости от суммы условных баллов

Сумма условных баллов | До 5 включительно | От 6 до 10 | От 11 до 16 | От 17 до 21 | Свыше 21
Категория объектов воздействия | V | IV | III | II | I


InstrucsiaOpasnost

Инструкция по определению объектов, представляющих повышенную техногенную и экологическую опасность

 Top

ПОСТАНОВЛЕНИЕ МИНИСТЕРСТВА ПО ЧРЕЗВЫЧАЙНЫМ СИТУАЦИЯМ РЕСПУБЛИКИ БЕЛАРУСЬ

21 июля 2003 г. № 29

Об утверждении Инструкции по определению объектов,

представляющих повышенную техногенную и экологическую опасность, условно уязвимых в диверсионном отношении

В соответствии с законами Республики Беларусь от 10 января 2000 г. «О промышленной безопасности опасных производственных объектов» (Национальный реестр правовых актов Республики Беларусь, 2000 г., № 8, 2/138), от 15 июня 1993 г. «О пожарной безопасности» (Ведамасщ ВярхоунагаСаветаРэспублш1 Беларусь, 1993г.,№ 23, ст. 282), от5января 1998г. «О радиационной безопасности населения» (Ведамасщ Нацыянальнага сходу Рэспублш1 Беларусь, 1998 г., № 5, ст. 25), от 5 мая 1998 г. «О защите населения и территорий от чрезвычайных ситуаций природного и техногенного характера» (Ведамасщ Нацыянальнага сходу Рэс-публш1 Беларусь, 1998 г., № 19, ст. 212), от 6 июня 2001 г. «О перевозке опасных грузов» (Национальный реестр правовых актов Республики Беларусь, 2001 г., № 56, 2/775), от 9 января 2002 г. «О магистральном трубопроводном транспорте» (Национальный реестр правовых актов Республики Беларусь, 2002 г., № 9, 2/836) и в целях установления единого подхода к определению объектов, представляющих повышенную техногенную и экологическую опасность, условно уязвимых в диверсионном отношении, Министерство по чрезвычайным ситуациям Республики Беларусь постановляет:

1. Утвердить прилагаемую Инструкцию по определению объектов, представляющих повышенную техногенную и экологическую опасность, условно уязвимых в диверсионном отношении.
2. Республиканским органам государственного управления и иным организациям, подчиненным Правительству Республики Беларусь, в ведении которых находятся особо опасные и опасные объекты, условно уязвимые в диверсионном отношении, до 1 января 2004 г. представить в Республиканский центр управления и реагирования на чрезвычайные ситуации при Министерстве по чрезвычайным ситуациям Республики Беларусь соответствующую информацию.

Министр генерал-лейтенант внутренней службы В.П.АСТАПОВ

СОГЛАСОВАНО

Письмо Министерства архитектуры и строительства Республики Беларусь 30.04.2003 № 05-3-02/1943

СОГЛАСОВАНО

Письмо Министерства внутренних дел Республики Беларусь 29.04.2003 № 25/55

СОГЛАСОВАНО

Письмо Министерства жилищно-коммунального хозяйства Республики Беларусь 28.04.2003 № 0502/03-75

СОГЛАСОВАНО

Письмо Министерства информации Республики Беларусь 28.04.2003 № 04-01/1436

СОГЛАСОВАНО

Письмо Министерства обороны Республики Беларусь 29.04.2003 № 2/190

СОГЛАСОВАНО

Письмо Министерства природных ресурсов и охраны окружающей среды Республики Беларусь 02.05.2003 № 785д

СОГЛАСОВАНО

Письмо Министерства промышленности Республики Беларусь 28.04.2003 № 1/1089

СОГЛАСОВАНО

Письмо Министерства энергетики Республики Беларусь 19.05.2003 № 05/1552

СОГЛАСОВАНО

Письмо Министерства связи Республики Беларусь 28.04.2003 № 09-15/1-16

СОГЛАСОВАНО

Письмо Государственного комитета по авиации Республики Беларусь 29.04.2003 № 1-18-774

СОГЛАСОВАНО

Письмо Министерства транспорта и коммуникаций Республики Беларусь 28.04.2003 № 11/01-1156

СОГЛАСОВАНО

Письмо Государственного комитета пограничных войск Республики Беларусь 29.04.2003 № 20/2382

УТВЕРЖДЕНО

Постановление Министерства по чрезвычайным ситуациям Республики Беларусь 21.07.2003 №29

ИНСТРУКЦИЯ

по определению объектов, представляющих повышенную техногенную и экологическую опасность, условно уязвимых в диверсионном отношении

Глава 1 ОБЩИЕ ПОЛОЖЕНИЯ

1. Инструкция по определению объектов, представляющих повышенную техногенную и экологическую опасность, условно уязвимых в диверсионном отношении (далее - Инструкция), разработана в соответствии с законами Республики Беларусь от 10 января 2000 г. «О промышленной безопасности опасных производственных объектов» (Национальный реестр правовых актов Республики Беларусь, 2000 г., № 8, 2/138), от 15 июня 1993 г. «О пожарной безопасности» (Ведамасщ Вярхоунага Савета Рэспублш1 Беларусь, 1993 г., № 23, ст. 282), от 5 января 1998 г. «О радиационной безопасности населения» (Ведамасщ Нацыянальнага сходу Рэспублш1 Беларусь, 1998 г., № 5, ст. 25), от 5 мая 1998 г. «О защите населения и территорий от чрезвычайных ситуаций природного и техногенного характера» (Ведамасщ Нацыянальнага сходу Рэспублш1 Беларусь, 1998 г., № 19, ст. 212), от 6 июня 2001 г. «О перевозке опасных грузов» (Национальный реестр правовых актов Республики Беларусь, 2001 г., № 56, 2/775), от 9 января 2002 г. «О магистральном трубопроводном транспорте» (Национальный реестр правовых актов Республики Беларусь, 2002 г., № 9, 2/836) и постановлением Совета Министров Республики Беларусь от 4 июля 2003 г. № 905 «Об утверждении Положения о государственном надзоре и контроле в области защиты населения и территорий от чрезвычайных ситуаций природного и техногенного характера» (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 76, 5/12738).

Настоящая Инструкция устанавливает единый подход к определению объектов, представляющих повышенную техногенную и экологическую опасность, условно уязвимых в диверсионном отношении, и их классификацию по степени опасности.

Для целей настоящей Инструкции под объектами, условно уязвимыми в диверсионном отношении, понимаются здания, сооружения и иное имущество, принадлежащие субъектам хозяйствования на праве собственности, хозяйственного ведения или оперативного управления, на которых в целях нанесения ущерба экономической безопасности и обороноспособности Республики Беларусь могут быть совершены взрыв, поджог или иное действие, создающее опасность гибели людей, причинения им телесных повреждений, разрушения или повреждения зданий, сооружений, путей и средств сообщения, средств связи или другого имущества.

2. Классификации по степени опасности в соответствии с настоящей Инструкцией подле-
жат как эксплуатируемые, так и проектируемые объекты. Классификация проектируемых
объектов осуществляется исходя из их проектных характеристик.

Глава 2

КЛАССИФИКАЦИЯ ОБЪЕКТОВ ПО СТЕПЕНИ ОПАСНОСТИ

3. Настоящей Инструкцией установлены две категории опасности объектов:

особо опасные объекты, условно уязвимые в диверсионном отношении (далее - особо опасные объекты);

опасные объекты, условно уязвимые в диверсионном отношении (далее - опасные объекты).

4. Отнесение объектов к категории особо опасных или опасных следует осуществлять путем последовательной проверки принадлежности объекта к категориям опасности путем сопоставления критериев, предусмотренных пунктами 5 и 6 настоящей Инструкции, с проектными (расчетными) параметрами.
5. К особо опасным объектам относятся:
6. объекты, накоторых производятся, используются, перерабатываются, хранятся, транспортируются (за исключением перевозки железнодорожным транспортом общего пользования) либо перегружаются ядерные и радиоактивные материалы, включая радиоактивные отходы в количествах, равных или превышающих предельно допустимые, согласно приложению 1;
7. гидротехнические сооружения 1-го и 2-го классов согласно СНиП 2.06.01-86 «Гидротехнические сооружения. Основные положения проектирования», утвержденным постановлением Госстроя ССР от 28 мая 1986 г. № 71;
8. насосные станции магистральных трубопроводов с давлением более 2,5 МПа;
9. склады нефти и нефтепродуктов I группы согласно СНБ 3.02.01-98 «Склады нефти и нефтепродуктов», утвержденным приказом Министерства архитектуры и строительства Республики Беларусь от 23 июня 1998 г. № 229;
10. предприятия по подземной и открытой (глубина разработки более 150 м) добыче и переработке (обогащению) твердых полезных ископаемых;
11. теплоэлектростанции мощностью свыше 600 МВт;
12. аэропорты с длиной основной взлетно-посадочной полосы 1800 м и более, мосты длиной более 500 м, метрополитен;
13. внеклассные и узловые станции Белорусской железной дороги;
14. объекты, за исключением объектов Вооруженных Сил Республики Беларусь, на которых производятся, используются, перерабатываются, хранятся, транспортируются (за исключением перевозки железнодорожным транспортом общего пользования) или уничтожаются опасные вещества в количествах, равных или превышающих предельно допустимые, согласно приложению 2;

5.10. объекты, на которых в результате диверсии пострадает или будет нарушена жизнедеятельность свыше 500 человек.

6. К опасным объектам относятся:

6.1. предприятия и объекты нефтегазодобывающей и нефтегазоперерабатывающей промышленности, не относящиеся к особо опасным объектам;
6.2. компрессорные станции магистральных трубопроводов с давлением более 2,5 МПа;
6.3. магистральные трубопроводы с давлением более 2,5 МПа;
6.4. предприятия химической и нефтехимической промышленности, не относящиеся к особо опасным объектам;
6.5. теплоэлектростанции мощностью от 180 до 600 МВт;
6.6. предприятия по хранению, переработке древесины и производству целлюлозы мощностью:

по распиловке древесины - 50 000 м3 в год и более;

по производству целлюлозы и бумаги - 100 000 т в год и более;

6.7. иные объекты, за исключением объектов Вооруженных Сил Республики Беларусь, на которых производятся, используются, перерабатываются, хранятся, транспортируются (за исключением перевозки железнодорожным транспортом общего пользования) или уничтожаются опасные вещества в количествах, равных или превышающих предельно допустимые, согласно приложению 3;
6.8. объекты, на которых производятся, используются, перерабатываются, хранятся, транспортируются (за исключением перевозки железнодорожным транспортом общего пользования) либо перегружаются ядерные и радиоактивные материалы, включая радиоактивные отходы в количествах, равных или превышающих предельно допустимые, согласно приложению 4;

6.9. водозаборы, осуществляющие водоснабжение категорированных городов, а также
особо опасных и опасных объектов;

6.10. очистные сооружения категорированных городов, атакже особо опасных и опасных объектов;
6.11. трансформаторные подстанции мощностью 110 КВт и свыше;
6.12. объекты, на которых в результате диверсии пострадает или будет нарушена жизнедеятельность свыше 300, но не более 500 человек.
7. В случае необходимости решением Министерства по чрезвычайным ситуациям Республики Беларусь по согласованию с заинтересованными республиканскими органами государственного управления, государственными организациями, подчиненными Правительству Республики Беларусь, к особо опасным или опасным объектам могут быть отнесены иные объекты, не регламентируемые настоящей Инструкцией.
8. В случае временного вывода особо опасного либо опасного объекта из эксплуатации данный объект исключается из соответствующего перечня на все время приостановки его эксплуатации. О временном выводе из эксплуатации должно быть сообщено, а последующий ввод в эксплуатацию должен быть согласован с Министерством по чрезвычайным ситуациям Республики Беларусь.

Приложение 1 к Инструкции по определению объектов, представляющих повышенную техногенную и экологическую опасность, условно уязвимых в диверсионном отношении

Минимальное количество ядерных и радиоактивных материалов, наличие которых является основанием для отнесения объекта к категории особо опасных

Вещество | Количество
Группа «Ядерные материалы»
Плутоний | Более 500 г
Уран с обогащением 20 % или более по урану-235 | Более 1000 г
Уран с любым обогащением по урану-233 | Более 500 г
Группа «Радиоактивные материалы»
Радиоактивные материалы с удельной активностью свыше минимально значимой удельной активности (согласно приложению 19 Норм радиационной безопасности НРБ-2000) в 100 и более раз (кроме закрытых радио-нуклидных источников) | Общая активность материалов прев1ы0шает минимально значимую активность более чем в 1010 раз (согласно приложению 19 Норм радиационной безопасности НРБ-2000)
Закрытые радионуклидные источники | Общая активность радионуклидных источников, сосредоточенных в одном помещении, здании, объекте, превышает 1,85х1015Бк

Приложение 2 к Инструкции по определению объектов, представляющих повышенную техногенную и экологическую опасность, условно уязвимых в диверсионном отношении

Минимальные количества опасных веществ, наличие которых является основанием для отнесения объекта к категории особо опасных

Таблица2

Виды опасных веществ | Предельное количество опасного вещества, т
Воспламеняющиеся газы | 200 и более
Горючие жидкости, находящиеся на товарно-сырьевых складах и базах | 50 000 и более
Горючие жидкости, используемые в технологическом процессе или транспортируемые по магистральному трубопроводу | 200 и более
Токсичные вещества | 200 и более
Высокотоксичные вещества | 20 и более
Окисляющие вещества | 200 и более
Взрывчатые вещества | 50 и более
Вещества, представляющие опасность для окружающей среды | 200 и более

Примечание.

Для опасных веществ, не указанных в таблице 1, применять данные таблицы 2.

В случае, если расстояние между опасными производственными объектами менее пятисот метров, учитывается суммарное количество опасного вещества.

Если на объекте применяется несколько наименований (категорий) опасных веществ, приведенных в настоящем приложении, то их суммарное пороговое количество определяется условием

где E - суммарное предельное количество опасного вещества;

n - количество наименований опасных веществ;

mi - количество применяемого опасного вещества;

Мi - пороговое количество того же опасного вещества в соответствии с настоящим перечнем для всех i от 1 до n.

Если Е >= 1, то данный объект относится к категории опасных объектов.

Приложение 3 к Инструкции по определению объектов, представляющих повышенную техногенную и экологическую опасность, условно уязвимых в диверсионном отношении

Минимальные количества опасных веществ, наличие которых является основанием для отнесения объекта к категории опасных

Виды опасных веществ | Количество опасного вещества, т
Воспламеняющиеся газы | От 40 до 200
Горючие жидкости, находящиеся на товарно-сырьевых складах и базах | От 20 000 до 50 000
Горючие жидкости, используемые в технологическом процессе или транспортируемые по магистральному трубопроводу | От 50 до 200
Токсичные вещества | От 20 до 200
Высокотоксичные вещества | От 2 до 20
Окисляющие вещества | От 50 до 200
Взрывчатые вещества | От 5 до 50
Вещества, представляющие опасность для окружающей среды | От 40 до 200
Аммиак | От 0,2 до 500
Хлор | От 0,06 до 25

   <*> При условии размещения субъектов хозяйствования, использующих в своей производственной деятельности эти вещества, вблизи жилых или иных мест с массовым пребыванием людей и при аварии на которых во можно поражение 10 и более человек.

Примечание.

В случае, если расстояние между опасными производственными объектами менее пятисот метров, учитывается суммарное количество опасного вещества.

Если на объекте применяется несколько видов опасных веществ, приведенных в настоящем приложении, то их суммарное пороговое количество определяется согласно формуле

где E - суммарное предельное количество опасного вещества;

n - количество наименований опасных веществ;

mi - количество применяемого опасного вещества;

Мi - пороговое количество того же опасного вещества в соответствии с настоящим перечнем для всех i от 1 до n.

Если Е >= 1, то данный объект относится к категории опасных объектов.

Приложение 4 к Инструкции по определению объектов, представляющих повышенную техногенную и экологическую опасность, условно уязвимых в диверсионном отношении

Минимальное количество ядерных и радиоактивных материалов, наличие которых является основанием для отнесения объекта

к категории опасных

Вещество | Количество
Группа «Ядерные материалы»
Плутоний | Более 15 г
Уран с обогащением 20 % или более по урану-235 | Более 15 г
Уран с обогащением свыше природного (более 0,7 % поура- ну-235) | Более 10 кг
Уран с любым обогащением по урану-233 | Более 15 г
Облученное либо необлученное ядерное топливо, включая его компоненты | Более 1 кг
Группа «Радиоактивные материалы»
Радиоактивные материалы с удельной активностью свыше минимально значимой удельной активности (согласно приложению 19 Норм радиационной безопасности НРБ-2000) в 100 и более раз (кроме закрытых радионук-лидных источников) | Общая активность материалов превыша8ет минимально значимую активность более чем в 108 раз (согласно приложению 19 Норм радиационной безопасности НРБ-2000)
Закрытые радионуклидные источники | Общая активность радионуклидных источников, сосредоточенных в од1н3ом месте (помещении, изделии), превышает 1,85х1013Бк


Instryktia-othod

Инструкция о порядке оформления сопроводительного паспорта перевозки отходов производства

 Top

УТВЕРЖДЕНО Постановление Министерства природных ресурсов и охраны окружающей среды Республики Беларусь

09.12.2008 № 112

ИНСТРУКЦИЯ

о порядке оформления сопроводительного паспорта перевозки отходов производства

1. Инструкция о порядке оформления сопроводительного паспорта пере возки отходов производства (далее - Инструкция) разработана в соответствии со статьей 26 Закона Республики Беларусь от 20 июля 2007 года «Об обращении с отходами» (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 183, 2/1368) и определяет порядок оформления сопроводительных паспортов перевозки отходов производства.

2. Для целей настоящей Инструкции используются следующие термины и их определения:

получатель отходов производства - юридическое лицо или индивидуальный предприниматель, осуществляющие эксплуатацию объектов по использованию отходов, объектов обезвреживания отходов, объектов хранения, объектов захоронения отходов, которым передаются отходы производства с целью последующего использования, обезвреживания, хранения, захоронения;

перевозчик отходов производства - юридическое лицо или индивидуальный предприниматель, осуществляющие перевозку отходов на объекты по использованию отходов, объекты обезвреживания отходов, объекты хранения, захоронения отходов.

3. Сопроводительный паспорт перевозки отходов производства (далее - сопроводительный паспорт) оформляется собственником отходов производства путем заполнения всех реквизитов, за исключением случаев, предусмотренных пунктом 7 настоящей Инструкции, для перевозки отходов, предназначенных для использования на объектах по использованию отходов, обезвреживания на объектах обезвреживания отходов, хранения на объектах хранения отходов, захоронения на объектах захоронения отходов до начала перевозки отходов производства.
4. Сопроводительный паспорт оформляется в двух экземплярах, которые подписываются с указанием даты должностным лицом собственника отходов и должностным лицом перевозчика отходов производства. Первый экземпляр сопроводительного паспорта остается у собственника отходов производства, второй экземпляр передается водителю транспортного средства, предназначенного для перевозки отходов производства.

При доставке отходов производства на объекты по использованию отходов, объекты обезвреживания отходов, объекты хранения, объекты захоронения отходов получателем отходов производства делается отметка о получении отходов производства.

Перевозчик отходов производства прилагает сопроводительный паспорт с отметкой получателя отходов производства к счету за перевозку отходов производства и высылает собственнику отходов производства, заказавшему их перевозку.

5. В случае если собственник перевозимых отходов производства осуществляет перевозку отходов производства собственным транспортом, допускается оформление сопроводительного пас пор та в од ном эк зем п ля ре.
6. При перевозке коммунальных отходов производства на захоронение организациями, деятельность которых связана с осуществлением перевозок отходов производства (специализированными коммунальными предприятиями), допускается оформление одного сопроводительного паспорта на календарный месяц в соответствии с периодичностью вывоза отходов производства согласно договору, заключенному между собственником отходов производства и перевозчиком отходов производства.
7. До 1-го числа месяца, в течение которого планируется перевозить коммунальные отходы производства, их собственник предоставляет организации, с которой заключен договор на перевозку отходов производства, сопроводительный паспорт, графы 1, 2, 3, 9 пункта 9 которого оформляются ответственным должностным лицом перевозчика отходов производства. Затем оформленный сопроводительный паспорт передается водителю транспортного средства, предназначенного для перевозки отходов производства.
8. На каждый рейс по перевозке коммунальных отходов производства распространяются требования, установленные в частях второй и третьей пункта 4 настоящей Инструкции.
9. По истечении календарного месяца перевозчик коммунальных отходов производства передает собственнику коммунальных отходов производства сопроводительный паспорт с отметками объекта захоронения отходов и получает сопроводительный паспорт, оформленный на следующий календарный месяц.

10. В сопроводительном паспорте указывается:

в строке «Регистрационный номер» указывается порядковый номер сопроводительного паспорта в журнале регистрации сопроводительных паспортов;

в пункте 1 указываются данные о производителе перевозимых отходов производства: наименование юридического лица, фамилия, инициалы индивидуального предпринимателя, местонахождение, телефон;

в пункте 2 указываются данные о собственнике перевозимых отходов производства: наименование юридического лица, фамилия, инициалы индивидуального предпринимателя, местонахождение, телефон, в случае если собственник отходов не является их производителем;

в пункте 3 указываются данные о получателе перевозимых отходов: наименование юридического лица, фамилия, инициалы индивидуального предпринимателя, местонахождение, телефон объекта по использованию отходов, объекта хранения отходов, объекта обезвреживания отходов, объекта захоронения отходов;

в пункте 4 указываются данные о перевозчике отходов производства: на именование юридического лица, фамилия, инициалы индивидуального предпринимателя, местонахождение, телефон;

в пункте 5 указывается номер и дата договора на передачу отходов производства на объекты по использованию, объекты хранения, захоронения или обезвреживания отходов;

в пункте 6 указывается номер и дата договора на оказание услуг по перевозке отходов производства;

в пункте 7 указывается наличие специального оборудования на транспортном средстве, предусмотренного для перевозки опасных грузов;

в пункте 8 указывается лимит хранения отходов производства при перевозке отходов на хранение и лимит захоронения отходов при перевозке отходов на захоронение, дата и номер решения местного исполнительного и распорядительного органа об утверждении лимитов хранения и лимитов захоронения отходов производства;

в пункте 9:

в графе 1 указывается дата рейса перевозки отходов производства;

в графе 2 указывается марка, регистрационный номер автомобиля, на котором осуществляется перевозка отходов производства;

в графе 3 указывается фамилия, имя, отчество водителя транспортного средства, осуществляющего перевозку отходов производства, и ставится его подпись;

в графе 4 указывается код отходов производства согласно постановлению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 8 ноября 2007 г. № 85 «Об утверждении классификатора отходов, образующихся в Республике Беларусь» (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 290, 8/17498);

в графе 5 указывается класс опасности отходов производства, установленный в соответствии с законодательством об обращении с отходами;

в графе 6 указывается количество перевозимых отходов производства в тоннах, количество ртутьсодержащих отходов (отработанных люминесцентных и ртутных ламп, термометров и др.) указывается в штуках;

в графе 7 указывается вид тары (упаковки) (контейнеры, бочки и т.п.). При перевозке отходов без упаковки (тары) - отметка «б/т»;

в графе 8 указывается общий вес тары в тоннах;

в графе 9 указывается общая масса транспортного средства в тоннах;

в графах 10, 11 указывается общее количество отходов производства того класса опасности, который указан в графе 5 для отходов, перевозимых данным рейсом, вывезенных собственником отходов производства с начала года, до настоящей перевозки на объекты хранения или объекты захоронения;

в графе 12 делается отметка владельца объекта (хранения, захоронения, обезвреживания отходов) о получении отходов;

в графе 13 указывается номер аварийной карточки (заполняется в случаях, предусмотренных законодательством о перевозке опасных грузов).

11. Сопроводительные паспорта регистрируются собственником отходов производства в журнале регистрации сопроводительных паспортов перевозки отходов производства по форме согласно приложению.
12. В конце налогового периода в журнале регистрации сопроводительных паспортов перевозки отходов производства указывается общий объем отходов производства (по классам опас ости), переданных на использование, обезвреживание, хранение, захоронение.


intr

Интродукция

Интродукция диких животных – вселение диких животных определенного вида в угодья за пределами ареала этого вида диких животных.


introdukcia

Интродукция

Интродукция дикорастущих растений – деятельность, направленная на введение дикорастущих растений в места за границами мест их естественного распространения


invazivnie

Инвазивные чужеродные дикие животные

Инвазивные чужеродные дикие животные – дикие животные, находящиеся вне пределов их естественного ареала, образующие жизнеспособные популяции в состоянии естественной свободы, распространение и численность которых создают угрозу биологическому разнообразию.


inventarizacia

Инструкция о порядке инвентаризации отходов производства

Зарегистрировано в Национальном реестре правовых актов

Республики Беларусь 17 марта 2008 г. N 8/18401

ПОСТАНОВЛЕНИЕ МИНИСТЕРСТВА ПРИРОДНЫХ РЕСУРСОВ И ОХРАНЫ

ОКРУЖАЮЩЕЙ СРЕДЫ РЕСПУБЛИКИ БЕЛАРУСЬ

29 февраля 2008 г. N 17

ОБ УТВЕРЖДЕНИИ ИНСТРУКЦИИ О ПОРЯДКЕ ИНВЕНТАРИЗАЦИИ

ОТХОДОВ ПРОИЗВОДСТВА

На основании статьи 35 Закона Республики Беларусь от 20 июля 2007 года "Об обращении с отходами" Министерство природных ресурсов и охраны окружающей среды Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемую Инструкцию о порядке инвентаризации отходов производства.

2. Настоящее постановление вступает в силу со дня его официального опубликования.

Министр Л.И.ХОРУЖИК

УТВЕРЖДЕНО

Постановление

Министерства природных

ресурсов и охраны

окружающей среды

Республики Беларусь

29.02.2008 N 17

ИНСТРУКЦИЯ

О ПОРЯДКЕ ИНВЕНТАРИЗАЦИИ ОТХОДОВ ПРОИЗВОДСТВА

Глава 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящая Инструкция разработана в соответствии с пунктом 2 статьи 35 Закона Республики Беларусь от 20 июля 2007 года "Об обращении с отходами" (Национальный реестр правовых актов Республики Беларусь, 2007 г., N 183, 2/1368) и определяет порядок инвентаризации отходов производства.

2. Инвентаризация отходов производства проводится юридическими лицами и индивидуальными предпринимателями, осуществляющими обращение с отходами (далее - организация), либо уполномоченными ими юридическими лицами или индивидуальными предпринимателями.

3. Инвентаризация отходов производства (далее - инвентаризация) - деятельность по определению количественных и качественных показателей отходов производства в целях учета отходов и установления нормативов их образования.

4. Источник образования отходов производства - технологическое оборудование, технологический процесс, структурное подразделение (участок, цех и др.) и иной объект, в котором происходит образование отходов производства.

5. Для определения источников образования отходов производства рассматриваются все виды деятельности, как основные, так и вспомогательные, осуществляемые организацией, в том числе:

прием, хранение, затаривание (растаривание), упаковка (распаковка), транспортировка в пределах производственной площадки сырья, материалов и продукции, при которых образуются утратившие потребительские свойства сырье, материалы, препараты, готовая продукция, остатки из вагонов, контейнеров, поддонов, тара и упаковка, грунт, загрязненный при россыпях, разливах, переливах и другие виды отходов;

переработка сырья и материалов, в процессе которой образуются отходы, а также брак, некондиционная продукция, остатки механической, термической, электрохимической обработки материалов и другие виды отходов;

эксплуатация, обслуживание и ремонт технологического оборудования и транспортных средств, в результате чего образуются вышедшие из употребления корпуса, детали технологического оборудования и транспортных средств, изоляционные материалы, растворители и их смеси, отработанные свинцовые аккумуляторы, отработанные электролиты, изношенные шины и другие резинотехнические изделия, отработанные горюче-смазочные материалы, шламы от мойки транспортных средств и другие виды отходов;

строительные и (или) ремонтные работы, работы по реконструкции, сносу зданий и сооружений, при проведении которых образуются различные виды строительных отходов (отходы теплоизоляционных материалов, бетона, железобетона, цемента, кирпича и другие виды отходов);

содержание зданий и сооружений, благоустройство территорий, в результате чего образуются смет с производственных территорий, списанная мебель, изношенная спецодежда и другие виды отходов.

6. Инвентаризация проводится не реже одного раза в год в сроки, определяемые организацией, но не ранее 1 июля отчетного года.

7. Досрочная инвентаризация проводится в случаях:

выявления новых видов отходов производства;

изменения технологических процессов получения продукции;

изменения перечня выпускаемой продукции;

изменения сырья и материалов, применяемых для получения продукции;

реконструкции, модернизации, перепрофилирования производства;

предписания территориальных органов Министерства природных ресурсов и охраны окружающей среды Республики Беларусь (далее - Минприроды);

иных по решению организации, осуществляющей обращение с отходами производства.

8. Предписание Минприроды о проведении досрочной инвентаризации должно содержать:

срок, в течение которого должна быть проведена инвентаризация;

причины, обусловившие необходимость проведения инвентаризации;

мероприятия, необходимые после проведения инвентаризации.

Глава 2

ПОРЯДОК ОРГАНИЗАЦИИ РАБОТ ПО ПРОВЕДЕНИЮ ИНВЕНТАРИЗАЦИИ

9. Для проведения инвентаризации руководителем организации издается приказ, в котором:

устанавливаются сроки проведения инвентаризации и подготовки сведений для проведения инвентаризации;

назначается комиссия по проведению инвентаризации;

определяется перечень структурных подразделений, в которых проводится инвентаризация, и ответственные должностные лица, участвующие в проведении инвентаризации в данных структурных подразделениях;

определяется перечень лиц, допускаемых к проведению инвентаризации в организации в случае проведения инвентаризации юридическими лицами или индивидуальными предпринимателями, уполномоченными организацией на проведение инвентаризации.

10. Для целей инвентаризации используются следующие сведения:

информация о видах деятельности организации;

учетные данные (книги первичного и общего учета отходов, форма государственной статистической отчетности 2-ос (отходы), данные бухгалтерского учета о поступлении отходов от сторонних организаций, договоры на передачу отходов производства сторонним организациям, акты выполненных работ, сопроводительные паспорта перевозки отходов производства) и иные документы, свидетельствующие об образовании, использовании, обезвреживании, хранении, захоронении отходов производства;

план-схема расположения зданий и сооружений организации;

технологические карты производственных процессов;

сведения о потреблении и свойствах всех видов сырья, вспомогательных материалов, веществ и препаратов, которые используются (планируется использовать) в технологических процессах;

сведения о химических реакциях, происходящих в производственном процессе (при необходимости);

порядок пуска и вывода из эксплуатации оборудования;

иная информация, содержащая сведения о режимах работы оборудования, объемах и составе сырья и материалов, применяемых для получения продукции, объемах образования, использования, обезвреживания, хранения и захоронения отходов производства;

материалы последней инвентаризации.

11. Работа по проведению инвентаризации включает следующие этапы:

подготовительный;

инвентаризационное обследование;

обобщение сведений об инвентаризации.

12. На подготовительном этапе изучаются сведения, перечисленные в пункте 10 настоящей Инструкции.

13. На этапе инвентаризационного обследования производится:

обследование структурных подразделений организации в соответствии с планом-схемой расположения зданий и сооружений организации;

обозначение источников образования отходов производства на плане-схеме расположения зданий и сооружений организации;

определение наименований образующихся отходов производства по источникам образования отходов;

проведение взвешиваний (замеров) количества отходов производства, образующихся от источников образования отходов производства, и определение нормативов их образования по результатам измерений;

расчет годового количества образующихся отходов производства и нормативов их образования с учетом максимальной загрузки оборудования, технологического процесса исходя из результатов, полученных при проведении инвентаризационного обследования;

определение физико-химических характеристик отходов, компонентного состава отходов исходя из качества и свойств применяемого сырья, материалов и химических реакций, происходящих в производственных процессах, определение перечня опасных свойств отходов в соответствии с требованиями законодательства Республики Беларусь в области обращения с отходами;

оформление полученных сведений по формам согласно приложениям 1 и 2.

14. На этапе обобщения сведений об инвентаризации производится систематизация данных, полученных при проведении инвентаризационного обследования, оформление акта инвентаризации отходов производства.

15. Акт инвентаризации отходов производства включает:

титульный лист, оформленный по форме согласно приложению 3;

сведения по результатам инвентаризации, оформленные по форме согласно приложению к акту инвентаризации отходов производства;

перечень мероприятий по учету отходов, определению их качественных и количественных показателей, разработки нормативов образования отходов производства.

Акт инвентаризации отходов производства подписывается председателем и членами комиссии по проведению инвентаризации, утверждается руководителем организации.

16. Организации, осуществляющие обращение только с коммунальными отходами производства и у которых отходы первого класса опасности представлены только ртутными и люминесцентными отработанными лампами, проводят инвентаризацию в течение 30 дней.

17. Акт инвентаризации коммунальных отходов производства оформляется по форме согласно приложению 4.

При этом заполнение форм согласно приложениям 1 - 3 не требуется.

18. Результаты инвентаризации применяются при:

разработке инструкции по обращению с отходами производства и организации учета отходов;

подготовке документов для получения разрешения на хранение и захоронение отходов производства;

расчетах лимитов хранения и захоронения отходов производства;

согласовании и утверждении нормативов образования отходов производства;

ведении государственной статистической отчетности об отходах.

19. Контроль за выполнением требований настоящей Инструкции осуществляет Министерство природных ресурсов и охраны окружающей среды Республики Беларусь и его территориальные органы.

Приложение 1

к Инструкции о

порядке инвентаризации

отходов производства

Форма

Источники образования отходов производства

____________________________________________

(наименование организации, год)

Номер источника образования отходов производства в соответствии с планом- схемой | Наименование источника образования отходов производства (технологи- ческий процесс, оборудование, структурное подразде- ление) | Корпус, цех, участок | Код отхода <*> | Наиме- нование отхода <*> | Количество образующихся отходов производства по результатам контрольного взвешивания (замера) по каждому источни- ку образования отходов производства, кг
1 | 2 | 3 | 4 | 5 | 6

--------------------------------

<*> Наименование и код отходов в соответствии с классификатором отходов, образующихся в Республике Беларусь, утвержденным постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 8 ноября 2007 г. N 85 (Национальный реестр правовых актов Республики Беларусь, 2007 г., N 290, 8/17498).

Приложение 2

к Инструкции о

порядке инвентаризации

отходов производства

Форма

Сведения о количестве образующихся отходов производства

за период проведения инвентаризации

____________________________________________

(наименование организации, год)

Код от- хода <*> | Наиме- нование отхода <*> | Источники образования отходов производства (технологичес- кий процесс, оборудование, структурное подразделение) |  | Общее количество образо- вавшихся отходов производ- ства от источников образова- ния отхо- дов произ- водства по результа- там конт- рольного взвешива- ния (заме- ра), тонн | Расчет- ное коли- чество образу- ющихся отходов произ- водства за год, тонн | Норматив образо- вания отходов произ- водства по резуль- татам контроль- ного взвеши- вания (замера), тонн / расчет- ная единица | Утверж- денный норматив образо- вания отходов произ- водства, тонн / расчет- ная единица | Физико-химическая характе- ристика отходов |  |  |  | Класс опас- ности
 |  |  |  |  |  |  |  | агре- гатное состоя- ние <**> | состав отходов по компонентам |  | опас- ные свой- ства <***>
 |  |  |  |  |  |  |  |  | наиме- нование | содер- жание, %
 |  | наиме- нование | коли- чество единиц
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13

--------------------------------

<*> Наименование и код отходов в соответствии с классификатором отходов, образующихся в Республике Беларусь, утвержденным постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 8 ноября 2007 г. N 85 (Национальный реестр правовых актов Республики Беларусь, 2007 г., N 290, 8/17498).

КонсультантПлюс: примечание.

В официальном тексте документа, видимо, допущена опечатка: постановление Министерства статистки и анализа Республики Беларусь N 222 издано 26.09.2007, а не 26.09.2006.

<**> Агрегатное состояние в соответствии с Указаниями по заполнению формы государственной статистической отчетности 2-ос (отходы) "Отчет об образовании, использовании и размещении отходов", утвержденными постановлением Министерства статистки и анализа Республики Беларусь от 26 сентября 2006 г. N 222.

<***> Опасные свойства в соответствии с перечнем опасных для окружающей среды, здоровья граждан, имущества свойств отходов, необходимых для установления степени опасности отходов производства и класса опасности опасных отходов производства, определяемым Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, Министерством здравоохранения Республики Беларусь и Министерством по чрезвычайным ситуациям Республики Беларусь.

Приложение 3

к Инструкции о

порядке инвентаризации

отходов производства

Форма титульного листа

УТВЕРЖДЕНО

____________________________________

(должность руководителя организации)

____________ ___________________

(подпись) (И.О.Фамилия)

М.П.

"__" ____________ 20__ г.

АКТ

инвентаризации отходов производства

от "__" ______________ 20__ г.

______________________________________________________________

(наименование организации)

______________________________________________________________

(адрес организации)

Данный акт подтверждает, что инвентаризация отходов

производства на ____________________________________________________

(наименование организации)

проведена в соответствии с нормами и правилами действующего

законодательства, содержит достоверные сведения о номенклатуре и

источниках образования отходов производства в организации, балансе

образовавшихся, используемых, обезвреживаемых и размещаемых отходов

за отчетный период (с "__" __________ по "__" __________ 20__ г.) и

оформлена в порядке, определенном Инструкцией о порядке

инвентаризации отходов производства.

Члены комиссии по проведению инвентаризации:

___________________ _____________ ___________________ ______________

(должность) (подпись) (И.О.Фамилия) (дата)

___________________ _____________ ___________________ ______________

Председатель комиссии

по инвентаризации отходов

___________________ _____________ __________________________________

(должность) (подпись) (И.О.Фамилия)

Приложение

к акту инвентаризации

отходов производства

"__" __________ 20__ г.

Форма

____________________________________________________________________

(наименование организации)

Код от- хода <*> | Наиме- нование отхода <*> | Норматив образо- вания отходов произ- водства по резуль- татам прове- дения инвента- ризации, тонн / расчет- ная единица | Расчетное коли- чество образую- щихся отходов произ- водства за год по резуль- татам инвента- ризации, тонн | Подлежит использованию |  | Подлежит обезвреживанию |  | Подлежит хранению |  |  | Подлежит захоронению
 |  |  |  | коли- чество, тонн | объект исполь- зования | коли- чество, тонн | объект обезвре- живания | коли- чество, тонн | объект хра- нения | установ- ленный лимит | коли- чество, тонн | объект захо- ронения | установ- ленный лимит
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
Итого отходов 1-го класса опасности |  |  |  |  |  |  |  |  |  |  |  |  |
Итого отходов 2-го класса опасности |  |  |  |  |  |  |  |  |  |  |  |  |
Итого отходов 3-го класса опасности |  |  |  |  |  |  |  |  |  |  |  |  |
Итого отходов 4-го класса опасности |  |  |  |  |  |  |  |  |  |  |  |  |
ИТОГО неопасных отходов |  |  |  |  |  |  |  |  |  |  |  |  |

--------------------------------

<*> Наименование и код отходов в соответствии с классификатором отходов, образующихся в Республике Беларусь, утвержденным постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 8 ноября 2007 г. N 85 (Национальный реестр правовых актов Республики Беларусь, 2007 г., N 290, 8/17498).

Приложение 4

к Инструкции о

порядке инвентаризации

отходов производства

Форма

АКТ

инвентаризации коммунальных отходов производства

___________________________________________________

(наименование организации, год)

Источ- ник образо- вания отходов произ- водства, в том числе вид деятель- ности | Образование отходов производства за период проведения инвентаризации |  |  | Образование отходов производства за год по результатам инвентаризации |  |  | Количество отходов производства, подле- жащих обезвреживанию |  |  | Количество отходов производства, подле- жащих захоронению |  |  | Норматив образо- вания отходов производства, кг / расчетная единица
 | общее коли- чество, кг | вторичные материальные ресурсы |  | общее коли- чество, кг | вторичные материальные ресурсы |  | наиме- нование, код <*> | за период инвента- ризации, кг | рас- четное за год, кг | наиме- нование, код <*> | за период инвента- ризации, кг | рас- четное за год, кг | по резуль- татам инвента- ризации | утверж- денный
 |  | наиме- нование, код <*> | коли- чество, кг |  | наиме- нование, код <*> | коли- чество, кг
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

--------------------------------

<*> Наименование и код отходов в соответствии с классификатором отходов, образующихся в Республике Беларусь, утвержденным постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 8 ноября 2007 г. N 85 (Национальный реестр правовых актов Республики Беларусь, 2007 г., N 290, 8/17498).


Inventsrizacia

Постановление Совета Министор Республики Беларусь №585

от 4 мая 2006 г.

 Top

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

4 мая 2006 г. № 585

Об утверждении Положения о Национальной системе инвентаризации парниковых газов

Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемое Положение о Национальной системе инвентаризации парниковых газов.

2. Министерству природных ресурсов и охраны окружающей среды в трехмесячный срок принять необходимые меры, направленные на реализацию настоящего постановления.

3. Настоящее постановление вступает в силу со дня его официального опубликования.

Премьер-министр Республики Беларусь

С.Сидорский

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

04.05.2006 № 585

ПОЛОЖЕНИЕ

о Национальной системе инвентаризации парниковых газов

1. Настоящее Положение, разработанное в соответствии с планом мероприятий по реализации положений Киотского протокола к Рамочной конвенции Организации Объединенных Наций об изменении климата на 2005–2012 годы, утвержденным постановлением Совета Министров Республики Беларусь от 30 декабря 2005 г. № 1582 «О реализации положений Киотского протокола к Рамочной конвенции Организации Объединенных Наций об изменении климата» (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 6, 5/17072), определяет порядок организации и функционирования Национальной системы инвентаризации парниковых газов (далее – система инвентаризации) и распространяется на перечень парниковых газов, не регулируемых Монреальским протоколом, по веществам, разрушающим озоновый слой.

2. Система инвентаризации создается во исполнение обязательств Республики Беларусь по статье 5 Киотского протокола к Рамочной конвенции Организации Объединенных Наций об изменении климата в соответствии с Указом Президента Республики Беларусь от 12 августа 2005 г. № 370 «О присоединении Республики Беларусь к Киотскому протоколу к Рамочной конвенции Организации Объединенных Наций об изменении климата» (далее – Киотский протокол) (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 128, 1/6695).

3. Инвентаризация парниковых газов представляет собой сбор, обработку, хранение и анализ данных, необходимых для оценки, расчета или измерения фактических выбросов и поглощения парниковых газов.

Система инвентаризации включает совокупность организационных мероприятий по инвентаризации парниковых газов, проводимых в Республике Беларусь на основе методических Руководящих принципов для проведения национальных инвентаризаций парниковых газов, разработанных Межправительственной группой экспертов по изменению климата и одобренных решениями 2/СР.3, 4/СР.1 на Первой (1995 год) и Третьей (1997 год) сессиях Конференции Сторон Рамочной конвенции Организации Объединенных Наций об изменении климата (далее – Рамочная конвенция).

Объектами системы инвентаризации являются поглотители парниковых газов и источники выбросов парниковых газов с прямым и косвенным парниковым эффектом, а также любых других газов, решение по которым принято Конференцией Сторон Рамочной конвенции.

4. Основными задачами системы инвентаризации являются:

создание информационной системы учета выбросов и поглощения парниковых газов;

ведение государственного кадастра парниковых газов;

создание базы данных для разработки программ и мероприятий по сокращению выбросов и увеличению поглощения парниковых газов.

5. Система инвентаризации функционирует, руководствуясь следующими принципами:

достоверность и сопоставимость данных инвентаризации парниковых газов;

полнота охвата источников и поглотителей парниковых газов в процессе инвентаризации парниковых газов;

оперативность представления и обмена информацией о поглотителях парниковых газов и источниках выбросов парниковых газов с прямым и косвенным парниковым эффектом;

доступность данных инвентаризации парниковых газов государственным органам, юридическим лицам и гражданам;

сопоставимость и согласованность результатов инвентаризации парниковых газов с данными других стран.

6. Организация работ по проведению инвентаризации парниковых газов включает:

составление перечня источников выбросов и поглотителей парниковых газов, сбор данных по видам деятельности, подлежащим инвентаризации, на основе статистической отчетности, содержащей исходные данные для оценки выбросов и поглощения парниковых газов, и статистической отчетности о выбросах загрязняющих веществ и парниковых газов на основе инструментальных измерений и расчетных методик;

анализ и обработка данных, проведение расчетов, обеспечение и контроль качества информации государственного кадастра парниковых газов, оценка полученных результатов;

представление информации об инвентаризации парниковых газов Конференции Сторон Рамочной конвенции в соответствии с Руководящими принципами по представлению кадастров парниковых газов, одобренных решением 18/СР.8 на Восьмой сессии Конференции Сторон Конвенции в 2002 году.

7. Организацию и координацию функционирования системы инвентаризации осуществляет Министерство природных ресурсов и охраны окружающей среды.

Взаимодействие государственных органов, других организаций с данным Министерством в системе инвентаризации определяется в соответствии с Положением о порядке ведения государственного кадастра антропогенных выбросов из источников и абсорбции поглотителями парниковых газов, утвержденным постановлением Совета Министров Республики Беларусь от 10 апреля 2006 г. № 485 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 59, 5/22174).

Информационный обмен о выбросах и поглощении парниковых газов осуществляется на условиях обязательности и безвозмездности.

Передача информации в международные организации осуществляется в соответствии с международными договорами и законодательством Республики Беларусь.

8. Министерство природных ресурсов и охраны окружающей среды в целях организации работ по проведению инвентаризации парниковых газов:

организует сбор, обработку, хранение и анализ информации о выбросах и поглощении парниковых газов, ведение государственного кадастра и баз данных о выбросах и поглощении парниковых газов, подготовку национальных сообщений по изменению климата;

обеспечивает разработку государственных, отраслевых, региональных программ и мероприятий, направленных на сокращение выбросов парниковых газов и увеличение их поглощения, совершенствование методического обеспечения инвентаризации и ведение государственного кадастра парниковых газов;

выполняет иные функции, предусмотренные законодательством.

9. Финансирование функционирования системы инвентаризации парниковых газов осуществляется в соответствии с законодательством.


inZ

Иные земли

Иные земли – земли, не отнесенные к видам земель, указанным в абзацах втором – четырнадцатом настоящей статьи.


ipizoatia

Эпизоотия

Эпизоотия – заболеваемость животных инфекционной болезнью, значительно превышающая обычный уровень заболеваемости ею на данной территории.


iskluchenia

Исключения

Стороны, являющиеся государствами ареала мигрирующих видов, перечисленных в списке Приложения I, запрещают добывание животных такого вида. Исключения допускаются лишь в том случае, если:

a) добывание служит научным целям;

b) добывание осуществляется с целью содействия воспроизводству или выживанию вида, находящегося под угрозой исчезновения;

c) добывание осуществляется с целью удовлетворения насущных потребностей традиционных пользователей такого вида; или

d) этого требуют чрезвычайные обстоятельства;

при условии, что такие исключения точны по своему содержанию и ограничены территориально и по времени. Такое добывание не должно иметь неблагоприятных последствий для данного вида.


Iskluchenia

Исключения

2. Объектами налогообложения экологическим налогом не признаются:

выбросы загрязняющих веществ в атмосферный воздух мобильными источниками;

выбросы загрязняющих веществ в атмосферный воздух от нестационарных источников выбросов и стационарных источников выбросов, которым не устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух;

выбросы загрязняющих веществ в атмосферный воздух от стационарных источников выбросов при объемах выбросов каждого из загрязняющих веществ, указанных в приложении 6 к настоящему Кодексу:

- первого класса опасности – менее 0,001 тонны в год;

- второго класса опасности – менее 0,1 тонны в год;

- третьего класса опасности и веществ, для которых не определены классы опасности, – менее 0,2 тонны в год;

- четвертого класса опасности – менее 0,5 тонны в год;

- сброс сточных вод, отводимых в окружающую среду системой дождевой канализации с застроенной территории, на которой они образовались в результате выпадения атмосферных осадков;

- хранение отходов производства на объектах обезвреживания и (или) использования таких отходов, предназначенных к обезвреживанию и (или) использованию, в количестве, соответствующем технологическому регламенту этих объектов;

- хранение отходов производства, предназначенных для захоронения, обезвреживания и (или) использования, в целях накопления количества отходов производства, необходимого для перевозки одной транспортной единицей на объекты захоронения, обезвреживания таких отходов и (или) объекты по использованию таких отходов;

- хранение и захоронение радиоактивных отходов и отходов, загрязненных радионуклидами, образующихся в результате работ по преодолению последствий аварии на Чернобыльской АЭС;

- хранение в установленном порядке выведенного из эксплуатации оборудования, материалов и отходов производства, содержащих полихлорированные бифенилы;

- захоронение отходов производства, подобных отходам жизнедеятельности населения, в объемах захоронения таких отходов 50 и менее тонн в год;

- производство товаров, содержащих в своем составе 50 и более процентов летучих органических соединений, реализованных на экспорт, при условии раздельного учета;

- производство пластмассовой, стеклянной тары, тары на основе бумаги и картона, иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, реализованных на экспорт, при условии раздельного учета;

- импорт пластмассовой, стеклянной тары, тары на основе бумаги и картона, используемой для упаковки товаров, реализованных на экспорт, при условии раздельного учета;

- производство и (или) импорт пластмассовой, стеклянной тары, тары на основе бумаги и картона, предназначенной для упаковки хлеба, хлебобулочных и макаронных изделий, продуктов молочных, детского питания, сахара, соли, муки, мяса (в том числе птицы), лекарственных и ветеринарных средств, фармацевтических субстанций, протезно-ортопедических изделий, медицинской техники и других товаров медицинского назначения, включая используемые в ветеринарии, а также импорт этих товаров, денежных знаков, упакованных в тару, при условии раздельного учета.


istosh

Истощение

Истощение вод (водных объектов) – устойчивое уменьшение минимально допустимого стока поверхностных вод или сокращение запасов подземных вод


Istoshenie

Истощение вод

Истощение вод (водных объектов) – устойчивое уменьшение минимально допустимого стока поверхностных вод или сокращение запасов подземных вод


IStvibrosov

Источники выбросов

Источники выбросов – технологическое и иное оборудование, технологические процессы, машины, механизмы, от которых осуществляется выброс загрязняющих веществ в атмосферный воздух


izmorg

Измененный организм

Любой живой организм, обладающий новой комбинацией генетического материала, полученной благодаря использованию современной биотехнологии


jhranales

Охрана леса

Охрана леса – комплекс мероприятий по предупреждению пожаров в лесах, своевременному их обнаружению и тушению, а также по охране лесов от самовольных порубок, загрязнения сточными водами, химическими и радиоактивными веществами, отходами, хищений и других действий, причиняющих вред лесу


K-avarii

Конвенция о трансграничном воздействии

промышленных аварий

 Top

Хельсинки, 17 марта 1992 года.

Стороны настоящей Конвенции,

учитывая особое значение защиты людей и окружающей среды от воздействия промышленных аварий в интересах нынешнего и будущих поколений,

признавая важность и безотлагательность предотвращения серьезного вредного воздействия промышленных аварий на людей и окружающую среду и содействия всем мерам, которые стимулируют рациональное, экономически целесообразное и эффективное использование мероприятий по предотвращению аварий, обеспечению готовности к ним и по ликвидации их последствий с целью достижения экологически безопасного и устойчивого экономического развития,

учитывая, что вредное воздействие промышленных аварий может ощущаться за пределами границ и требует сотрудничества между государствами,

подтверждая необходимость содействия активному международному сотрудничеству между заинтересованными государствами до, во время и после аварии в целях укрепления соответствующей политики, а также усиления и координации действий на всех надлежащих уровнях для предотвращения промышленных аварий, обеспечения готовности к ним и ликвидации их трансграничного воздействия,

отмечая важность и полезность двусторонних и многосторонних мероприятий по предотвращению промышленных аварий, обеспечению готовности к ним и ликвидации их воздействия,

сознавая роль, которую играет в этой области Европейская экономическая комиссия Организации Объединенных Наций (ЕЭК), и ссылаясь, в числе прочего, на Кодекс поведения ЕЭК при аварийном загрязнении трансграничных внутренних вод и Конвенцию об оценке воздействия на окружающую среду в трансграничном контексте,

принимая во внимание соответствующие положения Заключительного акта Совещания по безопасности и сотрудничеству в Европе (СБСЕ), Итогового документа Венской встречи представителей государств - участников СБСЕ и результаты Софийского совещания государств - участников СБСЕ по защите окружающей среды, а также соответствующие виды деятельности и механизмы Программы Организации Объединенных Наций по окружающей среде (ЮНЕП), в частности программу АПЕЛЛ, Международной организации труда (МОТ), в частности Кодекс мер по предотвращению крупномасштабных промышленных аварий, и других соответствующих международных организаций,

учитывая соответствующие положения Декларации Конференции Организации Объединенных Наций по проблемам окружающей человека среды, и в частности принцип 21, согласно которому государства, в соответствии с Уставом Организации Объединенных Наций и принципами международного права, имеют суверенное право разрабатывать свои собственные ресурсы исходя из своей политики в области окружающей среды и несут ответственность за обеспечение того, чтобы деятельность в пределах действия их юрисдикции или контроля не наносила ущерба окружающей среде других государств или районов за пределами действия национальной юрисдикции,

принимая во внимание принцип "загрязнитель платит" в качестве общего принципа международного права окружающей среды,

подчеркивая принципы международного права и обычая, в частности принципы добрососедства, взаимности, недискриминации и доброй воли,

договорились о нижеследующем:

Статья 1

Определения

Для целей настоящей Конвенции:

a) "Промышленная авария" означает событие, возникающее в результате неконтролируемых изменений в ходе любой деятельности, связанной с опасными веществами, либо:

i) на промышленном объекте, например, в ходе производства, использования, хранения, перемещения или удаления; либо

ii) при транспортировке, в той степени, как это охватывается пунктом 2 "d" статьи 2;

b) "Опасная деятельность" означает любую деятельность, в ходе которой одно или более чем одно опасное вещество присутствует или может присутствовать в количествах, равных или превышающих предельные количества, перечисленные в Приложении I к настоящей Конвенции, и которая способна привести к трансграничному воздействию;

c) "Воздействие" означает любые прямые или косвенные, немедленные или возникшие через какое-то время, вредные последствия промышленной аварии, в частности, для:

i) людей, флоры и фауны;

ii) почвы, воды, воздуха и ландшафта;

iii) взаимосвязи между факторами, указанными в подпунктах "i" и "ii";

iv) материальных ценностей и культурного наследия, включая исторические памятники;

d) "Трансграничное воздействие" означает серьезное воздействие в пределах действия юрисдикции той или иной Стороны в результате промышленной аварии, происшедшей в пределах действия юрисдикции другой Стороны;

e) "Оператор" означает любое физическое или юридическое лицо, включая государственные органы, отвечающее за проведение какой-либо деятельности, например, под наблюдением которого осуществляется та или иная деятельность, которое планирует осуществлять или осуществляет какую-либо деятельность;

f) "Сторона", если в тексте не содержится иного указания, означает Договаривающуюся Сторону настоящей Конвенции;

g) "Сторона происхождения" означает любую Сторону или Стороны, в пределах действия юрисдикции которой или которых произошла или может произойти промышленная авария;

h) "Затрагиваемая Сторона" означает любую Сторону или Стороны, которую или которые затрагивает или может затронуть трансграничное воздействие промышленной аварии;

i) "Заинтересованные Стороны" означает любую Сторону происхождения и любую затрагиваемую Сторону;

j) "Общественность" означает одно или несколько физических или юридических лиц.

Статья 2

Сфера действия Конвенции

1. Настоящая Конвенция применяется в отношении предотвращения промышленных аварий, обеспечения готовности к ним и ликвидации последствий аварий, которые могут привести к трансграничному воздействию, включая воздействие аварий, вызванных стихийными бедствиями, а также в отношении международного сотрудничества, касающегося взаимной помощи, исследований и разработок, обмена информацией и технологией в области предотвращения промышленных аварий, обеспечения готовности к ним и ликвидации их последствий.

2. Настоящая Конвенция не применяется в отношении:

a) ядерных аварий или чрезвычайных ситуаций, связанных с радиоактивным заражением;

b) аварий, вызванных деятельностью на военных объектах;

c) разрушения плотин, за исключением воздействия промышленных аварий, вызванных такими разрушениями;

d) аварий на наземном транспорте, за исключением:

i) срочной ликвидации последствий таких аварий;

ii) транспортных операций на промышленной площадке, на

которой осуществляется опасная деятельность;

e) случайных выбросов генетически модифицированных организмов;

f) аварий в результате деятельности в морской среде, включая разведку или разработку морского дна;

g) разливов в море нефти или других вредных веществ.

Статья 3

Общие положения

1. Стороны, учитывая усилия, уже предпринятые на национальном и международном уровнях, принимают соответствующие меры и сотрудничают в рамках настоящей Конвенции в целях защиты людей и окружающей среды от промышленных аварий путем предотвращения таких аварий, насколько это возможно, уменьшения их частоты и серьезности и смягчения их воздействия. С этой целью применяются меры по предотвращению аварий, обеспечению готовности к ним и ликвидации их последствий, включая восстановительные меры.

2. Стороны посредством обмена информацией, консультаций и других совместных мер разрабатывают и осуществляют без необоснованного промедления политику и стратегии для снижения риска промышленных аварий и совершенствования мер по их предотвращению, обеспечению готовности к ним и ликвидации их последствий, включая восстановительные меры, принимая при этом во внимание усилия, уже предпринимаемые на национальном и международном уровнях, с целью исключения ненужного дублирования.

3. Стороны обеспечивают положение, при котором оператору вменяется в обязанность принятие всех мер, необходимых для исключения риска при осуществлении опасной деятельности и предотвращения промышленных аварий.

4. Для осуществления положений настоящей Конвенции Стороны принимают соответствующие законодательные, регулирующие, административные и финансовые меры в целях предотвращения аварий, обеспечения готовности к ним и ликвидации их последствий.

5. Положения настоящей Конвенции не наносят ущерба каким-либо обязательствам Сторон в соответствии с международным правом в отношении промышленных аварий и опасной деятельности.

Статья 4

Установление опасных видов деятельности, консультации

и консультативные заключения

1. В целях принятия предупредительных мер и мер по обеспечению готовности Сторона происхождения принимает в случае необходимости меры по установлению опасных видов деятельности в пределах действия ее юрисдикции и обеспечивает уведомление затрагиваемых Сторон о любой такой планируемой или осуществляемой деятельности.

2. Заинтересованные Стороны по инициативе любой такой Стороны проводят консультации по установлению таких опасных видов деятельности, в отношении которых есть основания считать, что они могут вызвать трансграничное воздействие. Если заинтересованные Стороны не достигают договоренности в отношении того, является ли та или иная деятельность опасной деятельностью, то любая такая Сторона может, если только заинтересованные Стороны не договорились об ином способе решения такого вопроса, передать этот вопрос в комиссию по запросам в соответствии с положениями Приложения II к настоящей Конвенции для получения консультативного заключения по данному вопросу.

3. В отношении планируемой или осуществляемой опасной деятельности Стороны применяют процедуры, изложенные в Приложении III к настоящей Конвенции.

4. В тех случаях, когда опасная деятельность подлежит оценке воздействия на окружающую среду в соответствии с Конвенцией об оценке воздействия на окружающую среду в трансграничном контексте и такая оценка включает анализ трансграничного воздействия промышленных аварий, происшедших в связи с опасной деятельностью, осуществляемой в соответствии с положениями настоящей Конвенции, окончательное решение, принимаемое для целей Конвенции об оценке воздействия на окружающую среду в трансграничном контексте, должно отвечать соответствующим требованиям этой Конвенции.

Статья 5

Добровольное распространение действия

Заинтересованным Сторонам следует по инициативе любой из них проводить обсуждения по вопросу о том, следует ли рассматривать ту или иную деятельность, не охватываемую Приложением I, в качестве опасной деятельности. В случае взаимного согласия они могут использовать любой консультативный механизм по своему выбору или комиссию по запросам в соответствии с Приложением II для получения соответствующего разъяснения. В случае достижения заинтересованными Сторонами договоренности по этому вопросу настоящая Конвенция или любая ее часть применяются к этой деятельности, как если бы она была опасной деятельностью.

Статья 6

Предотвращение

1. Стороны принимают соответствующие меры в целях предотвращения промышленных аварий, в том числе меры, стимулирующие операторов осуществлять действия по снижению риска промышленных аварий. Такие меры могут включать меры, перечисленные в Приложении IV к настоящей Конвенции, но не ограничиваются ими.

2. В отношении любой опасной деятельности Сторона происхождения требует, чтобы оператор продемонстрировал безопасность осуществления опасной деятельности путем предоставления такой информации, как основные данные о процессе, включая анализ и оценку, предусмотренные в Приложении V к настоящей Конвенции, но не ограничиваясь ими.

Статья 7

Принятие решений о размещении

В рамках своей правовой системы Сторона происхождения с целью сведения к минимуму риска для населения и окружающей среды всех затрагиваемых Сторон принимает меры к формированию политики в области размещения новых и значительной модификации существующих объектов, на которых осуществляется опасная деятельность. В рамках своих правовых систем затрагиваемые Стороны принимают меры к формированию политики в области проведения существенных мероприятий в районах, которые могут быть затронуты трансграничным воздействием промышленной аварии, возникшей в результате опасной деятельности, с целью сведения к минимуму связанного с нею риска. При разработке и формировании такой политики Сторонам следует рассматривать вопросы, изложенные в подпунктах 1 - 8 пункта 2 Приложения V и в Приложении VI к настоящей Конвенции.

Статья 8

Готовность к чрезвычайным ситуациям

1. Стороны принимают надлежащие меры для обеспечения и поддержания соответствующей готовности к чрезвычайным ситуациям в целях ликвидации последствий промышленных аварий. Стороны обеспечивают принятие мер по обеспечению готовности в целях смягчения трансграничного воздействия таких аварий, при этом деятельность в пределах промышленной площадки проводится операторами. Эти меры могут включать меры, о которых говорится в Приложении VII к настоящей Конвенции, но не ограничиваются ими. В частности, заинтересованные Стороны информируют друг друга о своих планах действий в чрезвычайных ситуациях.

2. В отношении опасной деятельности Сторона происхождения обеспечивает подготовку и осуществление планов действий в чрезвычайных ситуациях на промышленной площадке, включая принятие приемлемых мер в целях ликвидации последствий аварии и других мер по предотвращению и сведению к минимуму трансграничного воздействия. Сторона происхождения обеспечивает другим заинтересованным Сторонам предоставление имеющихся у нее элементов для разработки планов действия в чрезвычайных ситуациях.

3. В отношении опасных видов деятельности каждая Сторона обеспечивает подготовку и осуществление планов действий в чрезвычайных ситуациях за пределами промышленной площадки, предусматривающих меры, которые должны быть приняты в пределах ее территории в целях предотвращения и сведения к минимуму трансграничного воздействия. При подготовке таких планов учитываются результаты анализа и оценки, в частности вопросы, указанные в подпунктах 1 - 5 пункта 2 Приложения V. Заинтересованные Стороны стремятся обеспечить совместимость таких планов. При необходимости разрабатываются совместные планы действий в чрезвычайных ситуациях за пределами промышленной площадки для содействия принятию надлежащих мер по ликвидации последствий аварии.

4. Планы действий в чрезвычайных ситуациях следует пересматривать регулярно или, если это требуют обстоятельства, с учетом опыта, приобретенного при ликвидации последствий имевших место чрезвычайных ситуаций.

Статья 9

Информация для общественности и ее участие

1. Стороны обеспечивают предоставление надлежащей информации общественности в районах, которые могут быть затронуты аварией, происшедшей в результате опасной деятельности. Эта информация направляется по таким каналам, которые заинтересованные Стороны считают подходящими, и включает элементы, содержащиеся в Приложении VIII к настоящей Конвенции, при этом в ней следует учитывать вопросы, указанные в подпунктах 1 - 4 и 9 пункта 2 Приложения V.

2. Сторона происхождения в соответствии с положениями настоящей Конвенции и когда это возможно и необходимо, предоставляет общественности в районах, которые могут быть затронуты, возможность участвовать в соответствующих процедурах с целью выражения ее мнений и обеспокоенности в отношении мер по предотвращению аварий и обеспечению готовности к ним, а также обеспечивает, чтобы возможность, предоставляемая общественности затрагиваемой Стороны, была эквивалентна возможности, имеющейся у общественности Стороны происхождения.

3. В соответствии со своими правовыми системами и, при желании, на основе взаимности Стороны предоставляют физическим или юридическим лицам, которые испытывают или могут испытать на себе вредное трансграничное воздействие промышленной аварии на территории какой-либо Стороны, одинаковый доступ к соответствующим административным и судебным процедурам и равное обращение в рамках этих процедур, включая возможности возбуждения судебного дела и подачи апелляции в связи с решением, затрагивающим их права, что и лицам, находящимся в пределах действия их собственной юрисдикции.

Статья 10

Системы уведомления о промышленных авариях

1. Стороны обеспечивают создание и эксплуатацию совместимых и эффективных систем уведомления об авариях на соответствующих уровнях в целях получения и передачи уведомлений о промышленных авариях, содержащих информацию, необходимую для противодействия трансграничному воздействию.

2. В случае возникновения или неминуемой угрозы возникновения промышленной аварии, которая оказывает или может оказать трансграничное воздействие, Сторона происхождения обеспечивает, чтобы затрагиваемые Стороны на соответствующих уровнях безотлагательно уведомлялись об этом через системы уведомления о промышленных авариях. Такое уведомление включает в себя элементы, содержащиеся в Приложении IX к настоящей Конвенции.

3. Заинтересованные Стороны обеспечивают, чтобы в случае возникновения промышленной аварии или ее неминуемой угрозы как можно скорее и в той мере, в какой это соответствует обстоятельствам, начали осуществляться планы действий в чрезвычайных ситуациях, подготовленные в соответствии со статьей 8.

Статья 11

Ликвидация последствий аварий

1. В случае промышленной аварии или ее неминуемой угрозы Стороны обеспечивают принятие как можно скорее адекватных мер по ликвидации последствий, используя при этом наиболее эффективные методы ограничения воздействия или сведения его к минимуму.

2. В случае возникновения или неминуемой угрозы возникновения промышленной аварии, которая оказывает или может оказать трансграничное воздействие, заинтересованные Стороны принимают меры по проведению оценки воздействия, в необходимых случаях - совместно, в целях принятия адекватных мер по ликвидации последствий аварии. Заинтересованные Стороны прилагают усилия в целях координации принимаемых ими мер по ликвидации последствий аварии.

Статья 12

Взаимная помощь

1. Если в случае промышленной аварии какая-либо Сторона нуждается в помощи, она может запросить ее у других Сторон, указав размеры и вид требуемой помощи. Сторона, к которой обращен запрос о помощи, незамедлительно принимает решение и информирует Сторону, направившую запрос, о том, может ли она предоставить требуемую помощь, а также указывает размер и условия помощи, которая может быть предоставлена.

2. Заинтересованные Стороны сотрудничают с целью облегчения незамедлительного предоставления согласованной в соответствии с пунктом 1 настоящей статьи помощи, включая, в случае необходимости, действия, направленные на сведение к минимуму последствий и воздействия промышленной аварии, а также для предоставления помощи общего характера. В тех случаях, когда между Сторонами не заключены двусторонние или многосторонние соглашения, охватывающие предусмотренные ими меры по предоставлению взаимной помощи, такая помощь предоставляется в соответствии с Приложением X к настоящей Конвенции, если Стороны не договорились об ином.

Статья 13

Ответственность

Стороны оказывают поддержку соответствующим международным усилиям по выработке норм, критериев и процедур в области ответственности.

Статья 14

Исследования и разработки

Стороны, по мере необходимости, выступают с предложениями и сотрудничают в области проведения исследований и разработок по методам и технологиям предотвращения промышленных аварий, обеспечения готовности к ним и ликвидации их последствий. В этих целях Стороны поощряют и активно развивают научно-техническое сотрудничество, включая проведение исследований в области менее опасных процессов для ограничения связанных с авариями опасностей и предупреждения и ограничения последствий промышленных аварий.

Статья 15

Обмен информацией

Стороны на многостороннем или двустороннем уровне обмениваются доступной в разумных пределах информацией, включающей элементы, содержащиеся в Приложении XI к настоящей Конвенции.

Статья 16

Обмен технологией

1. Стороны, исходя из своих законов, правил и практики, способствуют обмену технологией с целью предотвращения промышленных аварий, обеспечения готовности к ним и ликвидации их последствий, в особенности путем содействия:

a) обмену имеющейся технологией на различной финансовой основе;

b) прямым связям и сотрудничеству в промышленности;

c) обмену информацией и опытом;

d) предоставлению технической помощи.

2. При оказании содействия видам деятельности, перечисленным выше в подпунктах "a" - "d" пункта 1 настоящей статьи, Стороны создают благоприятные условия путем содействия контактам и сотрудничеству между соответствующими организациями и отдельными лицами как в частном, так и в государственном секторах, которые могут обеспечить предоставление технологии, проектно - конструкторского обслуживания, оборудования или финансовых средств.

Статья 17

Компетентные органы и пункты связи

1. Каждая Сторона назначает или создает один или несколько компетентных органов для целей настоящей Конвенции.

2. Без ущерба для других договоренностей, достигнутых на двустороннем или многостороннем уровне, каждая Сторона назначает или создает один пункт связи для целей уведомления об авариях в соответствии со статьей 10 и один пункт связи для целей взаимной помощи в соответствии со статьей 12. Предпочтительно, чтобы эти функции выполнялись одним и тем же пунктом связи.

3. Каждая Сторона в течение трех месяцев со дня вступления в силу настоящей Конвенции в отношении этой Стороны информирует другие Стороны через упоминаемый в статье 20 секретариат о том, какой орган или какие органы были назначены этой Стороной в качестве ее пункта(ов) связи и ее компетентного органа или органов.

4. Каждая Сторона в течение одного месяца со дня принятия решения информирует другие Стороны через секретариат о любых изменениях, касающихся назначений, сделанных ею в соответствии с пунктом 3 настоящей статьи.

5. Каждая Сторона обеспечивает непрерывное функционирование своего пункта связи и систем уведомления о промышленных авариях в соответствии со статьей 10.

6. Каждая Сторона обеспечивает непрерывное функционирование своего пункта связи и органов, отвечающих в соответствии со статьей 12 за направление и получение запросов о предоставлении помощи и принятие таких предложений.

Статья 18

Конференция Сторон

1. Представители Сторон составляют Конференцию Сторон настоящей Конвенции и проводят свои совещания на регулярной основе. Первое совещание Конференции Сторон проводится не позднее чем через один год со дня вступления в силу настоящей Конвенции. В последующем совещания Конференции Сторон проводятся по крайней мере один раз в год или по письменной просьбе любой из Сторон при условии, что в течение шести месяцев со дня уведомления их секретариатом об этой просьбе она будет поддержана по меньшей мере одной третью Сторон.

2. Конференция Сторон:

a) рассматривает ход осуществления настоящей Конвенции;

b) осуществляет консультативные функции, направленные на укрепление возможностей Сторон по предотвращению промышленных аварий, обеспечению готовности к ним и ликвидации их трансграничного воздействия и на содействие предоставлению технической помощи и консультаций по просьбе Сторон, имеющих дело с промышленными авариями;

c) в случае необходимости, создает рабочие группы и другие соответствующие механизмы для рассмотрения вопросов, связанных с осуществлением и развитием настоящей Конвенции, и для подготовки с этой целью соответствующих исследований и другой документации, а также для представления рекомендаций на рассмотрение Конференции Сторон;

d) выполняет такие другие функции, которые могут потребоваться в соответствии с положениями настоящей Конвенции;

e) на своем первом совещании рассматривает и принимает консенсусом правила процедуры совещаний.

3. При осуществлении своих функций Конференция Сторон, когда она считает это целесообразным, сотрудничает также с другими соответствующими международными организациями.

4. Конференция Сторон на своем первом совещании определяет программу работы, в частности в отношении пунктов, содержащихся в Приложении XII к настоящей Конвенции. Конференция Сторон также принимает решения в отношении методов работы, включая использование национальных центров и сотрудничество с соответствующими международными организациями, создание системы с целью облегчения осуществления настоящей Конвенции, в частности для оказания взаимной помощи в случае промышленной аварии, и учитывая имеющую к этому отношение деятельность, проводимую в рамках соответствующих международных организаций. В качестве части программы работы Конференция Сторон рассматривает деятельность существующих национальных, региональных и международных центров, а также других органов и программ, направленную на координацию информационной деятельности и усилий по предотвращению промышленных аварий, обеспечению готовности к ним и ликвидации их последствий с целью определения того, какие могут потребоваться дополнительные международные учреждения или центры для осуществления задач, перечисленных в Приложении XII.

5. Участники Конференции Сторон на своем первом совещании приступают к рассмотрению процедур создания более благоприятных условий для обмена технологией в области предотвращения промышленных аварий, обеспечения готовности к ним и ликвидации их воздействия.

6. Конференция Сторон утверждает руководящие принципы и критерии, способствующие определению опасной деятельности для целей настоящей Конвенции.

Статья 19

Право голоса

1. За исключением случаев, предусмотренных в пункте 2 настоящей статьи, каждая Сторона настоящей Конвенции имеет один голос.

2. Региональные организации экономической интеграции, определяемые в статье 27, осуществляют свое право голоса по вопросам, входящим в их компетенцию, располагая числом голосов, равным числу их государств - членов, являющихся Сторонами настоящей Конвенции. Такие организации утрачивают свое право голоса, если их государства - члены осуществляют свое право голоса, и наоборот.

Статья 20

Секретариат

Исполнительный секретарь Европейской экономической комиссии выполняет следующие секретариатские функции:

a) созывает и подготавливает совещания Сторон;

b) передает Сторонам доклады и другую информацию, полученную в соответствии с положениями настоящей Конвенции;

c) осуществляет такие иные функции, которые могут быть определены Сторонами.

Статья 21

Урегулирование споров

1. При возникновении спора между двумя или более Сторонами относительно толкования или применения настоящей Конвенции они стремятся к урегулированию спора путем переговоров или любым другим способом урегулирования споров, приемлемым для участвующих в споре Сторон.

2. При подписании, ратификации, принятии, утверждении настоящей Конвенции или присоединении к ней или в любое время после этого любая Сторона может в письменном виде заявить депозитарию о том, что применительно к спору, не урегулированному в соответствии с пунктом 1 настоящей статьи, она принимает одно или оба из следующих средств урегулирования споров в качестве обязательного для любой Стороны, принимающей на себя такое же обязательство:

a) передача спора в Международный Суд;

b) арбитраж в соответствии с процедурой, изложенной в Приложении XIII к настоящей Конвенции.

3. Если участвующие в споре стороны приняли оба способа урегулирования споров, упомянутые в пункте 2 настоящей статьи, спор может быть передан только в Международный Суд, если стороны не договорятся об ином.

Статья 22

Ограничения в отношении предоставления информации

1. Положения настоящей Конвенции не затрагивают прав или обязанностей Сторон, вытекающих из их национальных законов, правил, административных положений или принятой правовой практики и применимых международных правил, защищать информацию, относящуюся к данным личного характера, промышленной и коммерческой тайне, включая интеллектуальную собственность, или национальной безопасности.

2. Если Сторона тем не менее решает предоставить такую защищаемую информацию другой Стороне, то Сторона, получающая такую защищаемую информацию, уважает конфиденциальность полученной информации и соблюдает условия, на которых она предоставляется, и использует эту информацию лишь для тех целей, в которых она была передана.

Статья 23

Осуществление Конвенции

Стороны периодически представляют доклады о ходе осуществления настоящей Конвенции.

Статья 24

Двусторонние и многосторонние соглашения

1. Для выполнения своих обязательств по настоящей Конвенции Стороны могут сохранять существующие или заключать новые двусторонние или многосторонние соглашения или иные договоренности.

2. Положения настоящей Конвенции не затрагивают право Сторон принимать, при необходимости на основе двусторонних или многосторонних соглашений, более строгие меры, чем те, которые предусмотрены в настоящей Конвенции.

Статья 25

Статус приложений

Приложения к настоящей Конвенции составляют неотъемлемую часть Конвенции.

Статья 26

Поправки к Конвенции

1. Любая Сторона может предлагать поправки к настоящей Конвенции.

2. Текст любой предлагаемой поправки к настоящей Конвенции представляется в письменном виде Исполнительному секретарю Европейской экономической комиссии, который препровождает его всем Сторонам. Конференция Сторон обсуждает предложенные поправки на своем очередном ежегодном совещании при том условии, что такие предложения направлены Исполнительным секретарем Европейской экономической комиссии Сторонам по крайней мере за девяносто дней до совещания.

3. Что касается поправок к настоящей Конвенции - за исключением поправок к Приложению I, процедура внесения которых описывается в пункте 4 настоящей статьи, - то:

a) поправки принимаются консенсусом Сторон, присутствующих на совещании, и представляются депозитарием всем Сторонам для ратификации, принятия или утверждения;

b) документы о ратификации, принятии или утверждении поправок сдаются на хранение депозитарию. Поправки, принятые в соответствии с настоящей статьей, вступают в силу для принявших их Сторон на девяностый день после даты получения депозитарием шестнадцатого документа о ратификации, принятии или утверждении;

c) впоследствии поправки вступают в силу для любой другой Стороны на девяностый день после сдачи на хранение этой Стороной своих документов о ратификации, принятии или утверждении поправок.

4. Что касается поправок к Приложению I, то:

a) Стороны прилагают все усилия для достижения соглашения консенсусом. Если все средства для достижения консенсуса были исчерпаны и соглашение не достигнуто, то в качестве последнего средства поправка принимается большинством в девять десятых голосов присутствующих на совещании и участвующих в голосовании Сторон. Поправки, принятые Конференцией Сторон, препровождаются Сторонам и рекомендуются для утверждения;

b) по истечении двенадцати месяцев после даты их препровождения Исполнительным секретарем Европейской экономической комиссии поправки к Приложению I вступают в силу для тех Сторон настоящей Конвенции, которые не представили уведомления в соответствии с положениями пункта 4 "c" настоящей статьи, при условии, что по крайней мере шестнадцать Сторон не представили такого уведомления;

c) любая Сторона, которая не может утвердить какую-либо поправку к Приложению I настоящей Конвенции, уведомляет об этом в письменном виде Исполнительного секретаря Европейской экономической комиссии в течение двенадцати месяцев после даты получения сообщения о принятии поправки. Исполнительный секретарь незамедлительно сообщает всем Сторонам о получении любого такого уведомления. Любая Сторона может в любое время принять поправку, отказавшись от своего предшествующего заявления, и после этого данная поправка к Приложению I вступает в силу для этой Стороны;

d) для цели настоящего пункта выражение "присутствующие и участвующие в голосовании Стороны" означает Стороны, присутствующие и голосующие за или против.

Статья 27

Подписание

Настоящая Конвенция открыта для подписания в Хельсинки с 17 по 18 марта 1992 года включительно и затем в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 18 сентября 1992 года государствами - членами Европейской экономической комиссии, а также государствами, имеющими консультативный статус при Европейской экономической комиссии в соответствии с пунктом 8 Резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными организациями экономической интеграции, созданными суверенными государствами - членами Европейской экономической комиссии, которым их государства - члены передали полномочия по вопросам, регулируемым настоящей Конвенцией, включая полномочия заключать договоры, касающиеся данных вопросов.

Статья 28

Депозитарий

В качестве депозитария настоящей Конвенции выступает Генеральный секретарь Организации Объединенных Наций.

Статья 29

Ратификация, принятие, утверждение и присоединение

1. Настоящая Конвенция подлежит ратификации, принятию или утверждению подписавшими ее государствами и региональными организациями экономической интеграции, упомянутыми в статье 27.

2. Настоящая Конвенция открыта для присоединения для государств и организаций, упомянутых в статье 27.

3. Любая упомянутая в статье 27 организация, которая становится Стороной настоящей Конвенции при том, что ни одно из государств - членов этой организации не является Стороной настоящей Конвенции, будет связана всеми обязательствами, предусмотренными настоящей Конвенцией. В случае, когда одно или несколько государств - членов такой организации являются Сторонами настоящей Конвенции, данная организация и ее государства - члены принимают решение о своей соответствующей ответственности за выполнение своих обязательств по настоящей Конвенции. В таких случаях данная организация и ее государства - члены не могут одновременно пользоваться правами, предусмотренными в настоящей Конвенции.

4. В своих документах о ратификации, принятии, утверждении или присоединении региональные организации экономической интеграции, упомянутые в статье 27, заявляют о пределах своей компетенции в отношении вопросов, регулируемых настоящей Конвенцией. Эти организации также информируют депозитария о любом существенном изменении пределов своей компетенции.

Статья 30

Вступление в силу

1. Настоящая Конвенция вступает в силу на девяностый день после даты сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении.

2. Для целей пункта 1 настоящей статьи любой документ, сданный на хранение какой-либо организацией, упомянутой в статье 27, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами - членами такой организации.

3. Для каждого упомянутого в статье 27 государства или организации, которое или которая ратифицирует, принимает или утверждает настоящую Конвенцию или присоединяется к ней после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, настоящая Конвенция вступает в силу на девяностый день после даты сдачи на хранение таким государством или организацией своего документа о ратификации, принятии, утверждении или присоединении.

Статья 31

Выход из Конвенции

1. В любое время по истечении трех лет со дня вступления в силу настоящей Конвенции в отношении какой-либо Стороны эта Сторона может выйти из Конвенции путем направления письменного уведомления депозитарию. Любой такой выход приобретает силу на девяностый день после даты получения уведомления о нем депозитарием.

2. Любой такой выход не затрагивает применения статьи 4 к какой-либо деятельности, в отношении которой сделано уведомление в соответствии с пунктом 1 статьи 4 или передана просьба о проведении обсуждений в соответствии с пунктом 2 статьи 4.

Статья 32

Аутентичные тексты

Подлинник настоящей Конвенции, английский, русский и французский тексты которой являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В удостоверение чего нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

Совершено в г. Хельсинки семнадцатого марта одна тысяча девятьсот девяносто второго года.


K-Bazel

Базельская конвенция

о контроле за трансграничной перевозкой опасных отходов и их удалением

 Top

Преамбула

Стороны настоящей Конвенции

учитывая риск нанесения ущерба здоровью человека и окружающей среде опасными и другими отходами и их трансграничной перевозкой,

сознавая, растущую угрозу здоровью человека и окружающей среде в результате роста производства и трансграничной перевозки опасных и других отходов и их сложного характера,

сознавая также, что наиболее эффективным способом защиты здоровья человека и окружающей среды от угрозы создаваемой такими отходами является сокращение до минимума их производства с точки зрения количества и/или их опасного потенциала,

будучи убеждены, что государства должны принимать необходимые меры для обеспечения того, чтобы использование опасных и других отходов включая их трансграничную перевозку и удаление, было совместимо с охраной здоровья человека и окружающей среды, независимо от места их удаления,

отмечая, что государства должны обеспечивать, чтобы производитель выполнял обязанности в отношении перевозки и удаления опасных и других отходов способом, совместимым с охраной окружающей среды, независимо от места удаления,

полностью признавая, что каждое государство имеет суверенное право запрещать ввоз или удаление опасных и других отходов другого государства на соей территории,

признавая также растущее стремление к запрещению трансграничных перевозок опасных отходов и их удаления в других государствах особенно в развивающихся странах,

будучи убеждены, что в той мере в какой это соответствует их экологически обоснованному и эффективному использованию, опасные и другие отходы должны удаляться в государстве, где эти отходы были произведены,

осознавая также, что трансграничные перевозки подобных отходов из государства их производства в любое другое государство должны разрешаться только при их осуществлении в условиях не создающих угрозы для здоровья человека и окружающей среды, и в соответствии с положением Настоящей Конвенции,

считая, что усиление контроля за трансграничной перевозкой опасных и других отходов будет стимулировать их экологически обоснованное использование и сокращение объема такой трансграничной перевозки,

будучи убеждены в том, что государствам следует принимать меры для обеспечения должного обмена информацией о трансграничной перевозке опасных и других отходов при вывозе их этих государств или ввозе в них и контроле за такой перевозкой,

отмечая, то в ряде международных и региональных соглашений рассматривается вопрос о защите и сохранении окружающей среды в связи с транзитом опасных грузов,

принимая во внимание Декларацию Конференции Организации Объединенных Наций по проблемам окружающей среды (Стокгольм 1972) Каирские руководящие положения и принципы в отношении экологически оправданного использования опасных отходов принятые Советом управляющих Программы Организации Объединенных Наций по окружающей среде (ЮНЕП) в решении 14/30 от 17 июня 1987 года, рекомендации Комитета экспертов ООН по перевозке опасных грузов (сформулированные в 1957 году и обновляемые каждые два года), соответствующие рекомендации декларации, документы и правила, принятые в рамках системы Организации Объединенных Наций, а также работу и исследования, проводимые в других международных и региональных организациях,

учитывая дух, принципы, цели и задачи Всемирной хартии природы, принятой на тридцать седьмой сессии Генеральной Ассамблеи Организации Объединенных Наций (1982 г.) в качестве правил поведения в отношении охраны окружающей среды и сохранения природных ресурсов,

подтверждая, что государства отвечают за выполнение своих международных обязательств в отношении охраны здоровья человека и защиты и сохранения окружающей среды и несут ответственность в соответствии с международным правом,

признавая, что в случае существенного нарушения положений настоящей Конвенции или любого протокола к ней применяются соответствующие положения международного права договоров,

учитывая необходимость продолжать разработку и внедрение экологически обоснованных малоотходных технологий, методов рециркуляции эффективных систем административно-хозяйственной деятельности и использования отходов в целях сокращения до минимума производства опасных и других отходов,

учитывая также растущую тревогу международного сообщества в связи с необходимостью усиления контроля за трансграничной перевозкой опасных и других отходов, а также необходимость сокращения по возможности до минимума подобной перевозки,

обеспокоенные проблемой незаконного трансграничного оборота опасных и других отходов,

принимая также во внимание ограниченные возможности развивающихся стран по рациональному использованию опасных и других отходов,

признавая необходимость расширения передачи технологии особенно развивающимся странам, в целях обоснованного использования производимых внутри стран опасных и других отходов в духе Каирских руководящих положений и решения 14/16 Совета Управляющих ЮНЕП о расширении передачи природоохранной технологии,

признавая также, что опасные и другие отходы должны перевозиться в соответствии с надлежащими международными конвенциями и рекомендациями,

будучи убеждены также в том, что трансграничная перевозка опасных и других отходов должна разрешаться лишь тогда, когда транспортировка и конечное удаление таких отходов осуществляется экологически обоснованным способом, и

будучи преисполнены решимости оградить с помощью строгого контроля здоровье человека и окружающую среду от пагубного воздействия, которое может быть вызвано производством и использованием опасных и других отходов,

договорились о следующем:

Статья 1

Сфера действия Конвенции

1. Для целей настоящей Конвенции "опасными отходами" считаются следующие отходы, являющиеся объектами трансграничной перевозки:

а) отходы, входящие в любую категорию, указанную в приложении I, если только они не обладают какими-либо свойствами, перечисленными в приложении III, и

b) отходы, которые не охватываются пунктом а), но которые определены или считаются опасными в соответствие с внутренним законодательством государства экспорта, импорта или транзита, являющегося Стороной.

2. Отходы, входящие в любую категорию указанную в приложении II, которые подлежат трансграничной перевозке, считаются для целей настоящей Конвенции "другими отходами".

3. Отходы, которые в силу их радиоактивности подпадают под другие международные системы контроля, в том числе международные соглашения, специально применяющиеся в отношении радиоактивных материалов, исключаются из сферы действия Конвенции.

4. Отходы, возникающие в результате нормального функционирования морских судов, сброс которых охватывается другими международно-правовыми документами, исключаются из сферы действия настоящей Конвенции.

Статья 2.

Определения

Для целей настоящей Конвенции:

1. "отходы" представляют собой вещества или предметы, которые удаляются, предназначены для удаления или подлежат удалению в соответствии с положениями национального законодательства;

2. "использование" означает сбор, транспортировку и удаление опасных или других отходов, включая последующий контроль за местами удаления;

3. "трансграничная перевозка" означает любое перемещение опасных или других отходов из района, находящегося под национальной юрисдикцией одного государства, в район или через район находящийся под национальной юрисдикцией другого государства, либо в район или через район, не находящийся под национальной юрисдикцией какого-либо государства, при условии, что такая перевозка затрагивает по крайней мере два государства;

4. "удаление" означает любую операцию, определенную в приложении IV к настоящей Конвенции;

5. "санкционированные места или объекты" означают места или объекты для удаления опасных или других отходов, в отношении которых получено разрешение или лицензия от соответствующего органа того государства, на территории которого находятся такие места или объекты;

6. "компетентный орган" означает государственный орган, назначенный Стороной нести ответственность, в пределах таких географических районов, которые Сторона может найти уместными за получение уведомления о трансграничной перевозке опасных или других отходов и любой информации, связанной с ней, и за обеспечение ответа на такое уведомление в соответствии со статьей 6.

7. "выделенный центр" означает упоминаемое в статье 5 юридическое лицо Стороны, отвечающее за получение и предоставление информации, как предусмотрено в статьях 13 и 16;

8. "экологически обоснованное использование опасных или других отходов" означает принятие всех практически возможных мер для того, чтобы при использовании опасных или других отходов здоровье человека и окружающая среда защищались от возможного отрицательного воздействия таких отходов;

9. "район" находящийся под национальной юрисдикцией государства" означает любой район суши и моря или воздушное пространства, в пределах которого государство в соответствии с международным правом несет административную и нормативную ответственность за охрану здоровья человека и состояния окружающей среды;

10. "государство экспорта" означает любую Сторону из которой планируется или начата трансграничная перевозка опасных или других отходов;

11. "государство импорта" означает Сторону, в которую планируется или осуществляется перевозка опасных или других отходов с целью их удаления или с целью погрузки до удаления в районе, на который не распространяется юрисдикция какого-либо государства;

12. "государство транзита" означает любое государство, не являющееся государством экспорта или импорта, через которое планируется или осуществляется перевозка опасных или других отходов;

13. "заинтересованные государства" означают Стороны, являющиеся государствами экспорта или импорта или государствами транзита, независимо от того, являются ли они Сторонами или нет;

14. "лицо" означает любое физическое или юридическое лицо;

15. "экспортер" означает любое лицо, находящиеся под юрисдикцией государства экспорта, которое организует экспорт опасных или других отходов;

16. "импортер" означает любое лицо, находящееся под юрисдикцией государства импорта, которое организует импорт опасных или других отходов;

17. "перевозчик" означает любое лицо, осуществляющее транспортировку опасных или других отходов;

18. "производитель" означает любое лицо, чья деятельность ведет к образованию опасных или других отходов, или, если это лицо неизвестно, то лицо, которое владеет этими отходами и/или осуществляет над ними контроль;

19. "лицо отвечающее за удаление" означает любое лицо, которому отгружаются опасные или другие отходы и которое осуществляет удаление таких отходов;

20. "организация по политической и/или экономической интеграции" означает организацию, состоящую из суверенных государств, которой ее государства-члены делегировали компетенцию в вопросах, регулируемых настоящей Конвенцией, которая должным образом уполномочена в соответствии с ее внутренними процедурами подписывать, ратифицировать, принимать, одобрять, официально подтверждать или присоединяться к ней;

21. "незаконный оборот" означает любую трансграничную перевозку опасных или других отходов в соответствии со статьей 9.

Статья 3

Национальные определения опасных отходов

1. Каждая сторона в течение шести месяцев после того, как она станет Стороной настоящей Конвенции, информирует секретариат Конвенции об отходах, иных чем те, которые указаны в приложении I и II, которые рассматриваются или определяются как опасные в соответствии с ее национальным законодательством или любыми требованиями относительно трансграничной перевозки, распространяющимися на такие методы.

2. Каждая Сторона в последующем информирует секретариат о любых значительных изменениях в информации, представленной во исполнение пункта 1.

3. Секретариат немедленно направляет всем Сторонам информацию полученную им в соответствии с пунктами 1 и 2.

4. Стороны отвечают за доведение информации переданной им секретариатом в соответствие с пунктом 3, до сведения своих экспортеров.

Статья 4

Общие обязательства

1.

а) Стороны, осуществляя свое право на запрещение импорта опасных или других отходов с целью удаления, информируют другие Стороны о своем решении согласно статье 13;

b) Стороны запрещают или не разрешают экспорт опасных и других отходов в направлении Сторон, которые ввели запрет на импорт таких отходов если они получили об этом уведомление согласно подпункту а) выше;

с) в отношение государств импорта, которые не ввели запрета на импорт опасных и других отходов, Стороны запрещают или не разрешают экспорт опасных и других отходов, если государство импорта не дает согласие в письменной форме на конкретную импортную отгрузку.

2. Каждая Сторона принимает надлежащие меры с тем, чтобы:

а) обеспечить сведение к минимуму производства опасных и других отходов в своих пределах с учетом социальных, технических и экономических аспектов;

b) обеспечить наличие соответствующих объектов по удалению для экологически обоснованного использования опасных и других отходов независимо от места их удаления. Эти объекты по возможности должны быть расположены в ее пределах;

с) обеспечить, чтобы лица, участвующие в использовании опасных и других отходов в ее пределах, принимали такие меры, которые необходимы для предотвращения загрязнения опасными и другими отходами в результате такого обращения и если такое загрязнение все же происходит, для сведения к минимуму его последствий для здоровья человека и окружающей среды;

d) обеспечить, чтобы трансграничная перевозка опасных и других отходов была сведена к минимуму в соответствии с экологически обоснованным и эффективным использованием таких отходов, и осуществлялась таким образом, чтобы здоровье человека и окружающая среда были ограждены от отрицательных последствий, к которым может привести такая перевозка;

е) не разрешать экспорт опасных или других отходов в государства или группу государств, относящихся к организации по экономической и/или политической интеграции, которые являются Сторонами, в частности, в развивающиеся страны, которые в рамках своего законодательства запретили весь импорт, либо если у нее есть основания полагать, что использование этих отходов не будет осуществляться экологически обоснованным образом, в соответствии с критериями, которые будут определены Сторонами на их первом совещании;

f) требовать предоставления заинтересованным государствам информации относительно предлагаемой трансграничной перевозки опасных и других отходов, согласно приложению VА, ясно указывающей на последствия предлагаемой перевозки для здоровья человека и окружающей среды;

g) не допускать импорта опасных и других отходов, если есть основания полагать, что использование этих отходов не будет осуществляться экологически обоснованным образом;

h) сотрудничать в принятии мер с другими Сторонами и заинтересованными организациями, непосредственно или через Секретариат, в том числе в распространении информации о перевозке опасных и других отходов в целях совершенствования экологически обоснованного использования таких отходов и предупреждения их незаконного оборота.

3. Стороны считают незаконный оборот опасных или других отходов преступным деянием.

4. Каждая Сторона принимает надлежащие правовые, административные и другие меры для выполнения и соблюдения положений настоящей Конвенции, включая меры с целью предотвращения поведения, противоречащего Конвенции, и наказания за него.

5. Сторона не разрешает экспорт опасных или других отходов, в государство, не являющееся Стороной, или их импорт из государства, не являющегося Стороной.

6. Стороны договариваются о том, чтобы не допускать экспорта опасных или других отходов для удаления в пределах района южнее 60 градусов южной широты, независимо от того, являются ли такие отходы объектом трансграничной перевозки или нет.

7. Кроме того, каждая Сторона:

а) запрещает всем лицам, находящимся под ее национальной юрисдикцией, транспортировку или удаление опасных или других отходов, если только эти лица не получили разрешения или согласия на проведение таких операций;

b) требует, чтобы опасные или другие отходы, являющиеся объектом трансграничной перевозки, упаковывались, маркировались и транспортировались в соответствии с общепринятыми и общепризнанными международными правилами и нормами в области упаковки, маркировки и транспортировки, и чтобы учитывалась соответствующая международно признанная практика;

с) требует, чтобы опасные или другие отходы сопровождались документом о перевозке опасных отходов от пункта, из которого начинается трансграничная перевозка, до места удаления.

8. Каждая Сторона требует, чтобы экспортируемые опасные или другие отходы использовались экологически обоснованным образом в государстве импорта или других государствах. Руководящие принципы технического характера в отношении экологически обоснованного использования отходов, подпадающих под действие настоящей Конвенции, будут определены Сторонами на их первом совещании.

9. Стороны принимают соответствующие меры для обеспечения того, чтобы трансграничная перевозка опасных и других отходов разрешались только если:

а) государство экспорта не располагает техническими возможностями и необходимыми объектами, мощностями или подходящими местами для удаления таких отходов экологически обоснованным и эффективным образом; или

b) такие отходы необходимы государству импорта в качестве сырья для предприятий по рециркуляции или рекуперации; или

с) такая трансграничная перевозка отвечает иным критериям, которые будут определены Сторонами, при условии, что такие критерии не противоречат целям настоящей Конвенции.

10. Обязательство государств, в которых производятся опасные и другие отходы, требовать в рамках настоящей Конвенции, чтобы эти отходы использовались экологически обоснованным образом, ни при каких обстоятельствах не может переходить на государство импорта или транзита.

11. Ничто в настоящей Конвенции не препятствует Стороне устанавливать дополнительные требования, отвечающие положениям настоящей Конвенции и соответствующие нормам международного права, с целью улучшения охраны здоровья человека и окружающей среды.

12. Ничто в настоящей Конвенции ни коим образом не ущемляет суверенитета государств над своим территориальным морем, который установлен в соответствии с международным правом, и суверенных прав и юрисдикции, которыми государства обладают над своими исключительными экономическими зонами и своим континентальным шельфом в соответствии с международным правом, а также не препятствует осуществлению морскими и воздушными судами всех государств прав и свободы навигации в том виде, в котором они предусматриваются международным правом и отражаются в соответствующих международных документах.

13. Стороны обязуются проводить периодически обзор возможностей для сокращения объема и/или загрязняющей способности опасных и других отходов, которые экспортируются в другие государства, в частности в развивающиеся страны.

Статья 5

Назначение компетентных органов и выделенного центра

Для содействия осуществлению настоящей Конвенции Стороны:

1. назначают или утверждают один или несколько компетентных органов и один выделенный центр. Один компетентный орган назначается для получения уведомления в случае государства транзита;

2. информируют секретариат, в течение трех месяцев после вступления для них в силу настоящей Конвенции, об учреждениях, назначенных ими своим выделенным центром и своими компетентными органами;

3. информируют секретариат, в течение одного месяца после принятия решения, о любых изменениях, касающихся назначения, произведенного ими согласно пункту 2 выше.

Статья 6

Трансграничная перевозка между Сторонами

1. Государство экспорта уведомляет или требует от производителя или экспортера уведомлять в письменном виде через компетентный орган государства экспорта компетентные органы заинтересованных государств о любой предполагаемой трансграничной перевозке опасных или других отходов. В подобных уведомлениях должны содержаться заявления и информация, предусмотренные в приложении VА, на языке, приемлемом для государства импорта. Каждому заинтересованному государству достаточно направлять одно уведомление.

2. Государство импорта направляет уведомителю ответ в письменной форме о получении уведомления, содержащий согласие на перевозку при определенных условиях или без них, отказ в разрешении на перевозку или запрос на представление дополнительной информации. Копия окончательного ответа государству импорта направляется компетентным органам заинтересованных государств, являющихся Сторонами.

3. Государство экспорта не разрешает производителю или экспортеру начинать трансграничную перевозку до тех пор, пока не получит письменного подтверждения того, что:

а) уведомитель получил согласие в письменном виде от государства импорта;

b) уведомитель получил от государства импорта подтверждение факта наличия контракта между экспортером и отвечающим за удаление отходов лицом, в котором оговаривается экологически обоснованное использование этих отходов.

4. Каждое государство транзита, являющееся Стороной, незамедлительно подтверждает уведомителю получение уведомления. Затем оно может направить уведомителю в течение 60 дней письменный ответ, содержащий согласие на перевозку при определенных условиях или без них, отказ в разрешении на перевозку или запрос на представление дополнительной информации. Государство экспорта не разрешает начинать трансграничную перевозку до тех пор, пока не получит согласия в письменном виде от государства транзита. Однако, если в любое время Сторона примет решение вообще или при определенных условиях не требовать предварительного согласия в письменной форме в отношении транзитной трансграничной перевозки опасных или других отходов либо изменяет свои требования в этом отношении, она незамедлительно информирует другие Стороны о своем решении согласно статье 13. В этом последнем случае, если в течение 60 дней после получения данного уведомления государством транзита государство экспорта не получает ответа, то государство экспорта может разрешить начать экспорт через государство транзита.

5. В случае трансграничной перевозки отходов, когда эти отходы на основе закона определяются или рассматриваются в качестве опасных отходов только:

а) государством экспорта, требования пункта 9 этой статьи, применяемые к импортеру или лицу, отвечающему за удаление, и государству импорта, применяются mutatis mutandis, соответственно, к экспортеру и к государствам экспорта;

b) государством импорта или государствами импорта и транзита, являющимися Сторонами, требования пунктов 1, 3, 4 и 6 этой статьи, применяемые к экспортеру и государству экспорта, применяются mutatis mutandis, соответственно к импортеру или лицу, отвечающему за удаление, и к государству импорта; или

с) любым государством транзита, являющимся Стороной то к такому государству применяются только положения пункта 4.

6. Государство экспорта может, при условии согласия в письменном виде заинтересованных государств, разрешать производителю или экспортеру использовать общее уведомление в случае регулярной отгрузки одному и тому же лицу, отвечающему за удаление опасных или других отходов, с одними и теми же физическими и химическими свойствами, через одни и те же таможенные пункты вывоза государства экспорта и через одни и те же таможенные пункты ввоза государства импорта, а в случае транзита, через одни и те же таможенные пункты ввоза и вывоза государства или государств транзита.

7. Заинтересованные государства могут выразить свое согласие в письменном виде на использование процедуры общего уведомления, о которой говорится в пункте 6, при условии представления определенной информации, такой как точное количество или периодические списки опасных или других отходов, подлежащих отгрузке.

8. Общее уведомление и согласие в письменном виде, о которых говорится в пунктах 6 и 7, могут охватывать многократные отгрузки опасных или других отходов в течение максимального периода 12 месяцев.

9. Стороны требуют, чтобы каждое лицо, которое берет на себя трансграничную перевозку опасных или других отходов, подписывало документ о перевозке либо при доставке, либо при получении этих отходов. они также требуют, чтобы лицо, отвечающее за удаление отходов, информировало как экспортера, так и компетентный орган государства экспорта о получении им таких отходов и, в свое время, о завершении удаления, как об этом указано в уведомлении. Если государство экспорта не получает такой информации, компетентный орган государства экспорта или экспортер уведомляет об этом государство импорта.

10. Уведомление и ответ на него, требуемые согласно настоящей статье, направляются компетентным органам заинтересованных Сторон или соответствующему правительственному органу государств, не являющихся Сторонами.

11. Любая трансграничная перевозка опасных или других отходов покрывается страхованием, залогом или иной гарантией по требованию государства импорта или государства транзита, являющегося Стороной.

Статья 7

Трансграничная перевозка из государства, являющегося

Стороной, через государства, не являющиеся Сторонами

Пункт 1 статьи 6 Конвенции применяется mutatis mutandis к трансграничной перевозке опасных или других отходов из государства, являющегося Стороной, через государство или государства, не являющиеся Сторонами.

Статья 8

Обязанность осуществления реимпорта

Когда трансграничная перевозка опасных или других отходов, на которую заинтересованные государства дали согласие в соответствии с положением настоящей Конвенции, не может быть завершена согласно условиям контракта, государство экспорта обеспечивает, чтобы эти отходы были возвращены экспортером в государство экспорта, если иные возможности удаления отходов экологически обоснованным образом не могут быть найдены в течение 90 дней с того момента как государство импорта уведомило государство экспорта и секретариат или в течении такого иного периода времени, о котором договорятся заинтересованные государства. С этой целью государство экспорта и любая сторона являющаяся государством транзита, не возражают не создают помех или не препятствуют возвращению этих отходов в государства экспорта.

Статья 9

Незаконный оборот

1. Для целей настоящей Конвенции любая трансграничная перевозка опасных или других отходов:

а) без уведомления всех заинтересованных государств в соответствии с положением настоящей Конвенции, или

b) без согласия заинтересованного государства в соответствии с положением настоящей Конвенции;

с) с согласия, полученного от заинтересованных государств путем фальсификации, введения в заблуждение или обмана, или

d) которая существенным образом не соответствует документам, или

е) которая ведет к преднамеренному удалению (например сбросу) опасных или других отходов в нарушение настоящей Конвенции и общих принципов международного права, считается незаконным оборотом.

2. В случае трансграничной перевозки опасных или других отходов относимой к категории незаконного оборота на основании поведения экспортера или производителя, государство экспорта обеспечивает, чтобы эти отходы:

а) были возвращены назад экспортером или производителем либо, при необходимости, самим государством экспорта на свою территорию, или если это практически не нецелесообразно,

b) были удалены иным способом в соответствие с положениями настоящей Конвенции в течение 30 дней после того как государство экспорта было информировано о незаконном обороте либо в течение такого иного периода времени о котором могут договориться заинтересованные государства. С этой целью заинтересованные Стороны не возражают и не создают помех или не препятствуют возвращению этих отходов в государства экспорта.

3. В случае трансграничной перевозки опасных или других отходов, относимой к категории незаконного оборота на основании поведения импортера или лица, отвечающего за удаление, государство импорта обеспечивает, чтобы эти отходы были удалены экологически обоснованным образом импортером или лицом, отвечающим за удаление, либо, при необходимости, самим государством импорта в течении 30 дней после того, как государство импорта получило информацию о незаконном обороте, либо в течение такого периода времени, о котором могут договориться заинтересованные государства. С этой целью заинтересованные Стороны, по мере необходимости, сотрудничают в удалении отходов экологически обоснованным образом.

4. В тех случаях, когда ответственность за незаконный оборот не может быть возложена на экспортера или производителя, либо импортера или лицо, отвечающее за удаление, заинтересованные Стороны или, по мере необходимости, другие Стороны обеспечивают на основе сотрудничества скорейшее удаление этих отходов экологически обоснованным образом, соответственно, в государстве экспорта, государстве импорта, либо в ином месте.

5. Каждая сторона принимает соответствующее национальное/внутреннее законодательство с целью предотвращения незаконного оборота и наказания за него. Стороны сотрудничают между собой в целях достижения целей настоящей статьи.

Стать 10

Международное сотрудничество

1. Стороны сотрудничают между собой с целью улучшения и достижения экологически обоснованного использования опасных и других отходов.

2. В этих целях Стороны:

а) при поступлении просьбы, на двусторонней или многосторонней основе представляют имеющуюся информацию, движимые желанием содействовать экологически обоснованному использованию опасных и других отходов, в том числе унифицируют технические нормы и практику надлежащего использования опасных и других отходов;

b) сотрудничают в области мониторинга последствий использования опасных отходов для здоровья человека и окружающей среды;

с) сотрудничают в соответствии со своими национальными законами, правилами и политикой, в разработке и применении новых, экологически обоснованных, малоотходных технологий, в совершенствовании существующих технологий в целях ликвидации, по возможности, производства опасных и других отходов и в создании более эффективных и действенных методов использования этих отходов экологически обоснованным образом, в том числе в изучении экономических, социальных и экологических последствий внедрения таких новых или усовершенствованных технологий;

d) активно сотрудничают в соответствии со своими национальными законами, правилами и политикой в передаче технологии и процессов, связанных с экологически обоснованным использованием опасных и других отходов. Они также сотрудничают в расширении технического потенциала Сторон, особенно тех из них, которые могут нуждаться в технической помощи в этой области и обращаться с просьбами о ее предоставлении;

e) сотрудничают в разработке соответствующих технических руководящих принципов и/или кодексов поведения.

3. Стороны принимают необходимые меры в целях сотрудничества для содействия развивающимся странам в выполнении подпунктов а), b), с) и d) пункта 2 статьи IV.

4. С учетом потребностей развивающихся стран поощряется сотрудничество между Сторонами и компетентными международными организациями с целью содействия inter alia осознанию проблемы общественностью, расширению экологически оправданного использования опасных и других отходов и внедрению новых малоотходных технологий.

Статья 11

Двусторонние, многосторонние и региональные соглашения

1. Несмотря на положение пункта 4 статьи 5 Стороны могут вступать в двусторонние, многосторонние или региональные соглашения или договоренности в отношении трансграничной перевозки опасных или других отходов со Сторонами или государствами, не являющимися Сторонами, при условии, что такие соглашения или договоренности не отступают от требования экологически обоснованного использования опасных или других отходов, предусмотренного в настоящей Конвенции. Положения этих соглашений или договоренностей не должны быть менее требовательными в отношении экологически обоснованного использования, чем те, которые предусмотрены настоящей Конвенцией, в частности с учетом интересов развивающихся государств.

2. Стороны уведомляют секретариат о любых двусторонних, многосторонних или региональных соглашениях или договоренностях, о которых говорится в пункте 1, и о тех, которые они заключили до вступления для них в силу настоящей Конвенции, для целей контроля за трансграничной перевозкой опасных и других отходов, которая осуществляется только между сторонами таких соглашений. Положения настоящей Конвенции не затрагивают трансграничную перевозку, которая осуществляется в соответствии с такими соглашениями, при условии, что такие соглашения не противоречат требованию экологически обоснованного использования опасных или других отходов, предусмотренному в настоящей Конвенции.

Статья 12

Консультации об ответственности

Стороны сотрудничают с целью как можно скорейшего принятия протокола, содержащего надлежащие правила и процедуры в области ответственности и компенсации за ущерб, причиненный в результате трансграничной перевозки опасных и других отходов.

Статья 13

Передача информации

1. Стороны, как только они получили такие сведения, в случае аварии, происшедшей во время трансграничной перевозки опасных или других отходов либо их удаления, которая может представить опасность для здоровья человека и окружающей среды в других государствах, обеспечивает, чтобы эти государства были незамедлительно уведомлены об этом.

2. Стороны информируют друг друга через секретариат о:

а) изменениях, касающихся назначения компетентных органов и/или выделенных центров, в соответствии со статьей 5;

b) изменениях в своем национальном определении опасных отходов, в соответствии со статьей 3; и, в возможно более короткие сроки, информирует о:

с) принятых ими решениях о полном или частичном несогласии с импортом опасных или других отходов для удаления в районе, находящемся под их национальной юрисдикцией;

d) принятых ими решениях с целью ограничения и/или запрещения экспорта опасных или других отходов;

е) любую другую информацию, необходимую в соответствии с пунктом 4 настоящей статьи.

3. Стороны в соответствии с национальными законами и правилами через секретариат передают Конференции Сторон, учреждаемой на основании статьи 15, до конца каждого календарного года доклад за предыдущий календарный год, содержащий, в частности:

а) информацию о компетентных органах и выделенных центрах, назначенных или в соответствии со статьей 5;

b) информацию о любых трансграничных перевозках опасных и других отходов, в которых они принимали участие, в том числе об:

i) объеме экспортированных опасных и других отходов, их категории, свойствах, месте назначения, государстве транзита и методе удаления, указанных в ответе на уведомление;

ii) объеме импортированных опасных и других отходов, их категории, свойствах, происхождении и методе удаления;

iii) операциях по удалению, осуществление которых происходило не так, как предполагалось;

iv) усилиях, прилагавшихся с целью сокращения объема опасных и других отходов, подлежащих трансграничной перевозке;

с) информацию о мерах, принятых ими для выполнения настоящей Конвенции;

d) информацию о собранных ими надежных статистических данных о воздействии производства, транспортировки и удаления опасных и других отходов на здоровье человека и окружающую среду;

е) информацию, касающуюся двусторонних, многосторонних и региональных соглашений и договоренностей, заключенных в соответствии со статьей 12 настоящей Конвенции;

f) информацию об авариях, происшедших во время трансграничной перевозки и удаления опасных и других отходов, и о мерах, принятых для ликвидации их последствий;

g) информацию о возможных путях удаления, используемых в районе, находящемся под их национальной юрисдикцией;

h) информацию о мерах, принятых для разработки технологий предназначенных для уменьшения и/или ликвидации производства опасных и других отходов; и

i) прочие вопросы, которые Конференция Сторон сочтет уместными.

4. Стороны в соответствии с национальными законами и правилами обеспечивают, чтобы копии каждого уведомления относительно любой данной трансграничной перевозки опасных или других отходов и ответа на него направлялись в секретариат, если об этом просит Сторона, окружающая среда которой может пострадать в результате такой трансграничной перевозки.

Статья 14

Финансовые аспекты

1. Стороны соглашаются с тем, что, в зависимости от конкретных потребностей различных регионов и субрегионов, создаются региональные и субрегиональные центры по подготовке кадров и передаче технологии в отношении рационального использования опасных и других отходов и сведения к минимуму их производства. Стороны примут решение о создании соответствующих механизмов финансирования на добровольной основе.

2. Стороны рассмотрят вопрос о создании оборотного фонда для оказания на временной основе помощи в случае чрезвычайных ситуаций с целью сведения к минимуму ущерба от аварий в результате трансграничной перевозки опасных и других отходов или их удаления.

Статья 15

Конференция Сторон

1. Настоящим учреждается Конференция Сторон. Первое совещание Конференции Сторон созывается Директором-исполнителем ЮНЕП не позднее, чем через один год после вступления в силу настоящей Конвенции. В дальнейшем очередные совещания Конференции Сторон созываются с периодичностью, которую Конференция установит на своем первом совещании.

2. Внеочередные совещания Конференции Сторон созываются тогда, когда Конференция сочтет это необходимым, или по письменной просьбе одной из Сторон при условии, что в течение шести месяцев после направления просьбы в их адрес секретариатом эта просьба будет поддержана не менее чем одной третью Сторон.

3. Конференция Сторон консенсусом согласовывает и принимает правила процедуры, как свои, так и любых вспомогательных органов, которые она может учредить, а также финансовые правила с целью определения, в частности, финансового участия Сторон в рамках этой Конвенции.

4. Стороны на своем первом совещании рассмотрят любые дополнительные меры, которые могут помочь им в выполнении своих обязанностей в отношении защиты и сохранения морской среды в контексте настоящей Конвенции.

5. Конференция Сторон постоянно следит за эффективным выполнением настоящей Конвенции и, кроме того:

а) содействует согласованию соответствующей политики, стратегии и мер в целях сведения к минимуму ущерба, наносимого здоровью людей и окружающей среде опасными и другими отходами;

b) рассматривает и, по мере необходимости, принимает поправки к настоящей Конвенции и приложениям к ней, учитывая inter alia имеющуюся научную, техническую, экономическую и экологическую информацию;

с) рассматривает и принимает любые дополнительные меры, которые могут потребоваться для достижения целей настоящей Конвенции, в свете опыта, накопленного при ее выполнении, а также при выполнении соглашений и договоренностей, предусмотренных в статье 11;

d) при необходимости рассматривает и принимает протоколы; и

е) создает такие вспомогательные органы, которые считаются необходимыми для выполнения настоящей Конвенции.

6. Организация Объединенных Наций, ее специализированные учреждения, а также любое государство, не являющееся Стороной настоящей Конвенции, могут быть представлены на совещаниях Конференции Сторон в качестве наблюдателей. Любые другие органы или учреждения, национальные или международные, правительственные или неправительственные, обладающие компетенцией в областях, относящихся к опасным или другим отходам, которые известили секретариат о своем желании быть представленными на Совещаниях Конференции Сторон в качестве наблюдателей, могут быть допущены к участию в ней, если только против этого не возражает по меньшей мере одна треть присутствующих Сторон. Допуск к участию наблюдателей регулируется правилами процедуры, которые будут приняты Конференцией Сторон.

7. Конференция сторон через три года после вступления в силу настоящей Конвенции, а затем не реже одного раза в шесть лет, проводит оценку ее эффективности и, если сочтет необходимым, рассматривает возможность установления полного или частичного запрета на трансграничную перевозку опасных и других отходов с учетом последней научной, экологической и экономической информации.

Статья 16

Секретариат

1. На секретариат возлагаются следующие функции:

а) организация и обслуживание совещаний, как это предусмотрено в статьях 15 и 17;

b) подготовка и передача докладов, основанных на информации, полученной согласно статьям 3, 4, 6, 11 и 13, и на информации от совещаний вспомогательных органов, учрежденных согласно статье 15, а также, если это применимо, информации, представленной соответствующими межправительственными и неправительственными учреждениями;

с) подготовка докладов о его деятельности по выполнению своих функций в соответствии с настоящей Конвенцией и представление их Конференции Сторон;

d) обеспечение необходимой координации деятельности с соответствующими международными органами и, в частности, заключение таких административных и договорных соглашений, которые могут потребоваться для эффективного выполнения его функций;

е) поддержание связи с выделенными центрами и компетентными органами, созданными Сторонами в соответствии со статьей 5 настоящей Конвенции;

f) составление информации относительно утвержденных национальных мест и объектов Сторон, которые могут быть использованы для удаления их опасных отходов, и других отходов и распространение этой информации среди Сторон;

g) получение от Сторон и направление им информации относительно:

источников технического содействия и подготовки кадров;

имеющихся научно-технических знаний и опыта;

источников консультативного содействия и экспертизы; и

наличия ресурсов с целью содействия им по их просьбе в таких областях, как:

применение системы уведомления в рамках настоящей Конвенции;

рациональное использование опасных и других отходов;

внедрение экологически обоснованной технологии в связи с опасными и другими отходами, такой, как малоотходная и безотходная технология;

оценка возможностей и мест удаления;

мониторинг опасных и других отходов; и

принятие мер в чрезвычайных случаях;

h) обеспечение Сторон, по и просьбе, информацией о консультантах и консультативных фирмах, обладающих необходимой технической компетенцией в этой области, которые могут оказать им содействие в рассмотрении уведомления о трансграничной перевозке и вопроса о соответствии предполагаемой отгрузки опасны или других отходов полученному уведомлению и/или того факта, что предполагаемые объекты для удаления опасных отходов носят экологически обоснованный характер, когда у них есть основания полагать, что данные отходы не будут использоваться экологически обоснованным образом. Рассмотрение любых таких вопросов производится не за счет секретариата;

i) оказание помощи Сторонам, по их просьбе, в определении случаев незаконного оборота и незамедлительное распространение среди заинтересованных Сторон любой информации, полученной секретариатом относительно незаконного оборота;

j) сотрудничество со Сторонами и соответствующими и компетентными международными организациями и учреждениями в предоставлении экспертов и оборудования с целью оперативного оказания помощи государствам при возникновении чрезвычайной ситуации; и

k) выполнение таких других функций, связанных с целями настоящей Конвенции, которые могут быть определены Конференцией Сторон.

2. Функции Секретариата временно выполняются Программой Организации Объединенных Наций по окружающей среде вплоть до завершения первого совещания Конференции Сторон, созванного во исполнение статьи 15.

3. На своем первом совещании Конференция Сторон учреждает секретариат из числа тех существующих компетентных межправительственных организаций, которые выразили готовность выполнять функции секретариата в соответствии с настоящей Конвенцией.На этом совещании Конференция Сторон проведет также оценку хода осуществления временным секретариатом возложенных на него функций, в частности, в рамках пункта 1 выше, и примет решение о необходимых для выполнения этих функций механизмах.

Статья 17

Поправки к Конвенции

1. Любая из Сторон может предлагать поправки к настоящей Конвенции, и любая из Сторон какого-либо протокола может предлагать поправки к этому протоколу. В таких поправках должным образом учитываются inter alia соответствующие научно-технические соображения.

2. Поправки к настоящей Конвенции принимаются на совещании Конференции Сторон. Поправки к любому протоколу принимаются на совещании Сторон соответствующего протокола. Текст любой предложенной поправки к настоящей Конвенции и любому протоколу, если в этом протоколе не предусмотрено иное, сообщается Сторонам секретариатом, не позднее, чем за шесть месяцев до проведения совещания, на котором ее предлагается принять. Секретариат сообщает так же текст предложенных поправок странам, подписавшим Конвенцию для их сведения.

3. Стороны прилагают все усилия для достижения согласия в отношении принятия любой предложенной поправки к настоящей Конвенции путем консенсуса. Если все возможности для достижения консенсуса исчерпаны, а согласие не достигнуто, то в качестве последней меры поправка принимается большинством в три четверти голосов Сторон, присутствующих и участвующих в голосовании, и направляется Депозитарием всем Сторонам для ратификации, одобрения, официального подтверждения или принятия.

4. Процедура, упомянутая в пункте 3 выше, применяется к поправкам к любому протоколу, за исключением того, что для их принятия достаточно большинство в две трети голосов присутствующих на совещании и участвующих в голосовании Сторон этого протокола.

5. Депозитарию сдаются на хранение соответствующие ратификационные грамоты и документы об одобрении, официальном подтверждении или принятии поправок. Поправки, принимаемые в соответствии с пунктами 3 или 4 выше, вступают в силу для тех Сторон, которые согласились с ними, на девяностый день после получения Депозитарием ратификационной грамоты или документа об их одобрении, официальном подтверждении или принятии, по меньшей мере, тремя четвертями Сторон, их принявшими, или, по меньшей мере, двумя третями Сторон, которые приняли поправки к данному протоколу, если только в этом протоколе не предусмотрено иное. Для любой другой Стороны поправки вступают в силу на девяностый день, после сдачи данной Стороной на хранение ратификационной грамоты или документа об одобрении, официальном подтверждении или принятии этих поправок.

6. Для целей настоящей статьи под термином "Стороны, присутствующие и участвующие в голосовании" понимаются Стороны, присутствующие и голосующие "за" или "против".

Статья 18

Принятие приложений и внесение в них поправок

1. Приложения к настоящей Конвенции или любому протоколу составляют, соответственно, неотъемлемую часть настоящей Конвенции и этого протокола, и если прямо не предусмотрено иного, то ссылка на настоящую конвенцию или на протоколы к ней представляет собой в то же время ссылку на любые приложения к ним. Такие приложения ограничиваются научно-техническими и административными вопросами.

2. Если каким-либо протоколом не предусматривается иных положений в отношении приложений к нему, то применяется следующая процедура предложения, принятия и вступления в силу дополнительных приложений к настоящей Конвенции или приложений к протоколу:

а) приложения к настоящей Конвенции или протоколам к ней предлагаются или принимаются в соответствии с процедурой, установленной в пунктах 2,3, и 4 статьи 17;

b) любая Сторона, не считающая возможным принять дополнительное положение к настоящей Конвенции или приложение к любому протоколу, участником которого она является, уведомляет об этом Депозитария в письменной форме в течение шести месяцев со дня сообщения Депозитарием о ее принятии. Депозитарий незамедлительно уведомляет все Стороны о любом таком полученном им уведомлении. Любая Сторона может в любое время заменить ранее направленное заявление о возражении заявлением о принятии, после чего приложения вступают в силу для данной Стороны;

с) по истечении шести месяцев со дня рассылки сообщения Депозитарием приложение вступает в силу для всех тех Сторон настоящей Конвенции или любого из соответствующих протоколов, которые не представили уведомления в соответствии с положениями приведенного выше подпункта b).

3. Предложение, принятие и вступление в силу поправок к приложениям к настоящей Конвенции или любому протоколу регулируются процедурой, аналогичной той, которая установлена для внесения предложений, принятия и вступления в силу приложений к Конвенции или приложений к какому либо протоколу. В приложениях и поправках к ним должным образом учитываются inter alia соответствующие научно-технические соображения.

4. Если дополнительное приложение или поправка к приложению связаны с внесением поправки в настоящую Конвенцию или любой протокол, то такое дополнительное приложение или приложение с внесенными в него поправками вступает в силу лишь после вступления в силу поправки к настоящей Конвенции или к соответствующему протоколу.

Статья 19

Проверка

Любая Сторона, имеющая основание считать, что другая Сторона действует или действовала в нарушение своих обязательств по настоящей Конвенции, может информировать об этом секретариат, в этом случае она незамедлительно информирует непосредственно или через секретариат ту Сторону, которая подозревается в нарушении, секретариат представляет Сторонам всю необходимую в этом случае информацию.

Статья 20

Урегулирование споров

1. В случае возникновения спора между Сторонами относительно толкования, применения или соблюдения настоящей Конвенции или любого протокола к ней они стремятся к урегулированию спора путем переговоров или любым мирным способом по своему выбору.

2. Если заинтересованные стороны не могут урегулировать спор указанным в предыдущем пункте образом, спор по взаимной договоренности передается в Международный суд или на арбитраж в соответствии с условиями, определенными в приложении VI об арбитраже. Невозможность достижения взаимной договоренности относительно передачи спора в Международный суд или на арбитраж не избавляет однако Стороны от обязанности продолжать поиск путей к его урегулированию оговоренным в пункте 1 образом.

3. В момент ратификации, принятия, одобрения, официального подтверждения или присоединения к настоящей Конвенции или в любой момент после этого любое государство или организация по политической и/или экономической интеграции могут заявить о том, что они признают обязательным ipso facto и без специального соглашения в отношении любой Стороны, принимающей на себя такие же обязательства:

а) передачу спора в Международный суд; и/или

b) передачу спора на арбитраж в соответствии с процедурами, установленными в приложении VI.

Уведомление о таком заявлении в письменном виде направляется в секретариат, который доводит его до сведения Сторон.

Статья 21

Подписание

Настоящая Конвенция открыта для подписания государствами, Намибией, представленной Советом Организации Объединенных Наций по Намибии, и организациями по политической и/или экономической интеграции в Базеле 22 марта 1989 года, в Федеральном департаменте иностранных дел Швейцарии в Берне с 23 марта по 30 июня 1989 года и в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке с 1 июля 1989 года по 22 марта 1990 года.

Статья 22

Ратификация, принятие, официальное подтверждение или одобрение

1. Настоящая Конвенция подлежит ратификации, принятию или одобрению государствами и Намибией, представленной Советом Организации Объединенных Наций по Намибии, и официальному подтверждению или одобрению организациями по политической и/или экономической интеграции. Ратификационные грамоты и документы о принятии, официальном подтверждении или одобрении сдаются на хранение Депозитарию.

2. Любая организация, указанная в пункте 1 выше, которая становится Стороной настоящей Конвенции, и при этом ни одно ее государство-член не является такой стороной, будет связана всеми обязательствами, вытекающими из Конвенции. В случае, когда одно или более государств- членов такой организации являются Сторонами Конвенции, эта организация и ее государства члены принимают решения в отношении их соответствующих обязанностей по выполнению своих обязательств. В таких случаях эта организация и ее государства-члены не могут осуществлять параллельно права, вытекающие из Конвенции.

3. В своих документах об официальном подтверждении или одобрении организации, указанные в пункте 1 выше, заявляют о пределах своей компетенции в вопросах, регулируемых Конвенцией. Эти организации также уведомляют о любом существенном изменении пределов своей компетенции Депозитария, который сообщает об этом Сторонам.

Статья 23

Присоединение

1. Настоящая Конвенция открыта для присоединения к ней государств, Намибии, представленной Советом Организации Объединенных Наций по Намибии, и организацией по политической и/или экономической интеграции со следующего дня после даты прекращения подписания Конвенции. Документы о присоединении сдаются на хранение Депозитарию.

2. В своих документах о присоединении организации, указанные в пункте 1 выше, заявляют о пределах своей компетенции в вопросах регулируемых Конвенцией. Эти организации также уведомляют Депозитария о любом существенном изменении пределов своей компетенции.

3. Положения пункта 2 статьи 22 применяются к организациям по политической и/или экономической интеграции, которые присоединяются к настоящей Конвенции.

Статья 24

Право голоса

1. За исключением случаев, предусмотренных в пункте 2 ниже, каждая Сторона настоящей Конвенции имеет один голос.

2. Организации по политической и/или экономической интеграции в вопросах, входящих в их компетенцию, в соответствии с пунктом 3 статьи 22 и пунктом 2 статьи 23, осуществляют свое право голоса, располагая числом голосов, равным числу их государств-членов, являющихся Сторонами Конвенции или соответствующих протоколов. Такие организации утрачивают право голоса, если их государства-члены осуществляют свое право голоса и наоборот.

Статья 25

Вступление в силу

1. Настоящая Конвенция вступает в силу на девяностый день со дня сдачи на хранение двадцатой ратификационной грамоты или документа о принятии, официальном подтверждении, одобрении или присоединении.

2. Для каждого государства или организации по политической и/или экономической интеграции, которая ратифицирует, принимает, одобряет или официально подтверждает настоящую Конвенцию или присоединяется к ней после даты сдачи на хранение двадцатой ратификационной грамоты или документа о принятии, одобрении, официальным подтверждении или присоединении, Конвенция вступает в силу на девяностый день после даты сдачи на хранение таким государством или организацией по политической и/или экономической интеграции ратификационной грамоты или документа о принятии, одобрении, официальном подтверждении или присоединении.

3. Для целей пунктов 1 и 2 выше любой документ, сданный на хранение организацией по политической и/или экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами-членами такой организации.

Статья 26

Оговорки и заявления

1. Никакие оговорки к настоящей Конвенции не допускаются.

2. Пункт 1 настоящей статьи не препятствует ни одному государству или организациям по политической и/или экономической интеграции при подписании, ратификации, принятии, одобрении и официальном подтверждении Конвенции или присоединении к ней выступить с декларациями или заявлениями в любой формулировке и под любым наименованием с целью inter alia приведения своих законов и правил в соответствие с положениями настоящей Конвенции, при условии, что такие декларации или заявления не предполагают исключения или изменения юридического действия положений настоящей Конвенции в их применении к этому государству.

Статья 27

Выход

1. В любое время по истечении трех лет с даты вступления в силу Настоящей Конвенции для любой Стороны эта Сторона может выйти из Конвенции, направив письменное уведомление Депозитарию.

2. Выход вступает в силу через один год после получения уведомления Депозитарием или в такой более поздний срок, который может быть указан в таком уведомлении.

Статья 28

Депозитарий

Генеральный секретарь Организации Объединенных Наций является Депозитарием этой Конвенции и любого к ней протокола.

Статья 29

Аутентичные тексты

Подлинные тексты настоящей Конвенции на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными.

В удостоверение чего нижеподписавшиеся представители, должным образом на то уполномоченные, подписали настоящую Конвенцию.

Совершено в Базеле 22 марта 1989 года.

ПРИЛОЖЕНИЕ I. КАТЕГОРИИ ВЕЩЕСТВ, ПОДЛЕЖАЩИХ РЕГУЛИРОВАНИЮ

Группы отходов

У1 Медицинские отходы, полученные в результате врачебного ухода за пациентами в больницах, поликлиниках и клиниках.

У2 Отходы производства и переработки фармацевтической продукции.

У3 Ненужные фармацевтические товары, лекарства и препараты.

У4 Отходы производства, получения и применения биоцидов и фитофармацевтических препаратов.

У5 Отходы производства, получения и применения консервантов древесины.

У6 Отходы производства, получения и применения органических растворителей.

У7 Отходы тепловой обработки и облагораживания материалов, содержащих цианиды.

У8 Ненужные минеральные масла, не пригодные для первоначально запланированного применения.

У9 Отходы в виде смесей и эмульсий масел/воды, углеводородов/воды.

У10 Ненужные вещества и продукты, содержащие полихлорированные бифенилы (ПХБ) и/или полихлорированные терфенилы (ПХТ), и/или полибромированные бифенилы (ПББ) или их примеси.

У11 Ненужные смолистые отходы перегонки, дистилляции или любой пиролитической обработки.

У12 Отходы производства, получения и применения чернил, красителей, пигментов, красок, лаков, олифы.

У13 Отходы производства, получения и применения синтетических смол, латекса, пластификаторов, клеев/связывающих материалов.

У14 Ненужные химические вещества, полученные в ходе научно-исследовательских работ или учебного процесса, природа которых еще не выявлена, и/или которые являются новыми, и чье воздействие на человека и/или окружающую среду еще не известно.

У15 Отходы взрывоопасного характера, не попадающие под иное законодательство.

У16 Отходы производства, получения и применения фотохимикатов или материалов для обработки фотоматериалов.

У17 Отходы обработки металлических и пластмассовых поверхностей.

У18 Остатки от операций по удалению промышленных отходов.

У19 Карбонилы металлов.

У20 Бериллий, соединения бериллия.

У21 Соединения шестивалентного хрома .

У22 Соединения меди.

У23 Соединения цинка.

У24 Мышьяк, соединения мышьяка.

У25 Селен, соединения селена.

У26 Кадмий, соединения кадмия.

У27 Сурьма, соединения сурьмы.

У28 Теллур, соединения теллура.

У29 Ртуть, соединения ртути.

У30 Таллий, соединения таллия.

У31 Свинец, соединения свинца.

У32 Неорганические соединения фтора, за исключением фтористого кальция.

У33 Неорганические цианиды.

У34 Кислотные растворы или кислоты в твердом виде.

У35 Основные соединения или твердые основания.

У36 Асбест (порошок и волокна).

У37 Органические соединения фосфора.

У38 Органические цианиды.

У39 Фенолы, фенольные соединения, включая хлорфенолы.

У40 Эфиры.

У41 Галогенезированные органические растворители.

У42 Органические растворители, за исключением галогенизированных растворителей.

У43 Любые материалы типа полихлорированного дибензофурана.

У44 Любые материалы типа полихлорированного дибензопидиоксина.

У45 Органогалогенные соединения, помимо веществ, указанных в настоящем приложении (например: У39, У41, У43, У44).

ПРИЛОЖЕНИЕ II. КАТЕГОРИИ ОТХОДОВ, ТРЕБУЮЩИЕ ОСОБОГО РАССМОТРЕНИЯ

У46 Отходы, собираемые из жилищ.

У47 Остатки в результате сжигания бытовых отходов.

ПРИЛОЖЕНИЕ III. ПЕРЕЧЕНЬ ОПАСНЫХ СВОЙСТВ Класс ООН*

Кодовый номер: Свойства

1. Н1 Взрывчатые вещества

Взрывчатые вещества или отходы - это твердые или жидкие вещества или отходы (либо смесь веществ или отходов), которые сами по себе способны к химической реакции с выделением газов такой температуры и давления и с такой скоростью, что вызывает повреждение окружающих предметов.

3. Н3 Огнеопасные жидкости

Термин "Огнеопасные" равнозначен термину "легковоспламеняющиеся". Огнеопасными являются жидкости, смеси жидкостей или жидкости, содержащие твердые вещества в растворе или суспензии (например: краски, политуры, лаки, и т.п., кроме веществ или отходов, классифицированных иначе в соответствии с их опасными свойствами), которые выделяют огнеопасные пары, при температуре не выше 60,5 градусов С в закрытом сосуде или не выше 65,6 градусов С в открытом сосуде. (Так как результаты, получаемые в открытом и закрытом сосудах, не могут быть точно сравнимы и даже отдельные результаты, получаемые одним и тем же методом, часто очень отличаются друг от друга,то правила, в которых цифры отличаются от приведенных выше, остаются в духе указанных определений).

4.1 Н4.1 Огнеопасные твердые вещества

Твердые вещества или твердые отходы, кроме классифицированных как взрывчатые, которые в условиях, встречающихся в процессе транспортировки, способны легко загораться, либо могут вызвать или усилить пожар при трении.

4.2 Н4.2 Вещества или отходы, способные самовозгораться

Вещества или отходы, которые способны самопроизвольно нагреваться при нормальных условиях перевозки или нагреваться при соприкосновении с воздухом, а затем способны самовоспламеняться.

4.3 Н4.3 Вещества или отходы, выделяющие огнеопасные газы

при взаимодействии с водой Вещества или отходы, которые при взаимодействии с водой способны стать самовозгорающимися или выделять легковоспламеняющиеся газы в опасных количествах.

5.1 Н5.1 Окисляющие вещества

Вещества, сами по себе не обязательно горючие, но которые, обычно, за счет выделения кислорода, могут вызвать или способствовать воспламенению других материалов.

5.2 Н5.2 Органические пероксиды

(Органические вещества, содержащие бивалентную группу -О-О-, которые являются термически неустойчивыми веществами и подвержены экзотермическому самоускоряющемуся разложению.)

6.1 Н6.1 Токсичные (ядовитые) вещества

Вещества или отходы, которые при попадании внутрь организма через органы дыхания, пищеварения или через кожу, способны вызвать смерть человека или оказать на него сильное отрицательное воздействие.

6.2 Н6.2 Инфицирующие вещества

Вещества или отходы, содержащие живые микроорганизмы или их токсины, которые, как известно или предполагается, вызывают заболевания у животных или людей.

8. Н8 Коррозионные вещества

Вещества или отходы, которые путем химического воздействия могут при непосредственном контакте вызвать серьезные повреждения живой ткани или в случае утечки или просыпания могут вызвать повреждения и даже разрушение других грузов или транспортных средств; они также могут повлечь за собой другие виды опасности.

9. Н10 Выделение токсичных газов при контакте с воздухом или водой

Вещества или отходы, которые при взаимодействии с воздухом или водой могут выделять токсичные газы в опасных объемах.

9. Н11 Токсичные вещества (вызывающие затяжные или хронические заболевания)

Вещества или отходы, которые при попадании внутрь организма через органы дыхания, пищеварения или через кожу могут вызвать серьезные, затяжные или хронические заболевания, включая раковые заболевания.

9. Н12 Экотоксичные вещества

Вещества или отходы, которые в случае попадания в окружающую среду представляют или могут немедленно или со временем представлять угрозу для окружающей среды в результате биоаккумулирования и/или оказывать токсическое воздействие на биотические системы.

9. Н13 Вещества, способные каким-либо образом после удаления образовывать другие материалы, например, путем выщелачивания, причем эти материалы обладают каким-либо из указанных выше свойств.

* Соответствует системе классификации опасных грузов, содержащейся в Рекомендациях ООН по перевозке опасных грузов (ST/S6/AC.10/1/Rev.5, ООН Нью-Йорк, 1988 г.)

ТЕСТЫ

Потенциальная опасность отдельных видов отходов еще не до конца документирована; еще нет методики тестов для количественной оценки такой опасности. Необходимы дальнейшие исследования для разработки методов, демонстрирующих потенциальную опасность этих веществ для человека и/или окружающей среды. Методы стандартных испытаний были созданы для чистых веществ и материалов. Во многих странах-членах разработана методика национальных тестов, которая применима к материалам, указанным в приложении 1, для определения того, обладают ли эти материалы каким-либо из свойств, перечисленных в настоящем приложении.

ПРИЛОЖЕНИЕ IV. ОПЕРАЦИИ ПО УДАЛЕНИЮ

А. Операции, которые ведут к возможной рекуперации, рециркуляции, утилизации, прямому повторному или альтернативному использованию.

Раздел А охватывает все такого рода операции по удалению, которые встречаются на практике.

D1. Захоронение в земле или сброс на землю (например, на свалку и т.д.).

D2. Обработка почвы (например, биохимическое разложение жидких или илистых отходов в почве и т.д.).

D3. Впрыскивание на большую глубины (например, впрыскивание отходов соответствующей консистенции в скважины, соляные купола или естественные резервуары и т.д.).

D4. Сброс в поверхностные водоемы (например, сброс жидких или илистых отходов в котлованы, пруды или отстойные бассейны и т.д.).

D5. Сброс на специально оборудованные свалки (например, сброс в отдельные отсеки с изолирующей прокладкой и поверхностным покрытием, гарантирующими их изоляцию друг от друга и окружающей среды и т.д.).

D6. Сброс в водоемы, кроме морей/океанов

D7. Сброс в моря/океаны, в том числе захоронение на морском дне

D8. Биологическая обработка, не оговоренная в других разделах настоящего приложения, которая ведет к образованию конечных соединений или смесей, которые затем удаляются каким-либо из способов, оговоренных в разделе А.

D9. Физико-химическая обработка, не оговоренная в других разделах настоящего приложения, которая ведет к образованию конечных соединений или смесей, которые затем удаляются каким-либо из способов, оговоренных в разделе А (например, выпаривание, сушка, прокаливание, нейтрализация, осаждение и т.д.).

D10. Сжигание на суше.

D11. Сжигание в море.

D12. Захоронение (например, захоронение контейнеров в шахте и т.д.).

D13. Получение однородной или неоднородной смеси до начала любой из операций, указанных в разделе А.

D14. Переупаковка до начала любой из операций, указанных в разделе А.

D15. Хранение в ожидании любой из операций, указанных в разделе А.

В. Операции, которые могут привести к рекуперации, рециркуляции, утилизации, прямому повторному или альтернативному использованию.

Раздел В охватывает все такого рода операции с материалами, которые юридически определены как опасные отходы или считаются таковыми и которые в противном случае предназначались для операций, предусмотренных разделом А.

R1. Использование в виде топлива (кроме прямого сжигания) или иным образом для получения энергии.

R2. Утилизация/восстановление растворителей.

R3. Рециркуляция/утилизация органических веществ, не используемых в виде растворителей.

R4. Рециркуляция/утилизация металлов и их соединений.

R5.Рециркуляция/утилизация других неорганических материалов.

R6. Восстановление кислот и оснований.

R7. Рекуперация компонентов, используемых для борьбы с загрязнением.

R8. Рекуперация компонентов катализаторов.

R9. Повторная перегонка нефтепродуктов или иное повторное применение ранее использованных нефтепродуктов.

R10. Обработка почвы, благотворно сказывающаяся на земледелии или улучшающая экологическую обстановку.

R11. Использование отходов любых операций под номерами R1-R10.

R12. Обмен отходами для их удаления путем операций под номерами R1-R11.

R13. Аккумулирование материала для последующего удаления с помощью любой операции, значащейся в разделе В.

ПРИЛОЖЕНИЕ V.А. ИНФОРМАЦИЯ, КОТОРУЮ ДОЛЖНО СОДЕРЖАТЬ УВЕДОМЛЕНИЕ

- Причина экспорта отходов

- Экспортер отходов1

- Производитель (и) отходов1

- Лицо, отвечающее за удаление отходов1

- Предполагаемый (ые) перевозчик(и) отходов или его (их) агенты, если известны1

- Страна экспорта отходов. Компетентные власти2

- Предполагаемые страны транзита. Компетентные власти2

- Страна импорта отходов. Компетентные власти2

- Общее или разовое уведомление

- Планируемая (ые) дата (ы) поставки (ок) и период времени, в течение которого осуществляется экспорт отходов, и предлагаемый маршрут (включая пункт ввоза и вывоза)3

- Предполагаемый вид перевозки (автомобильная, железнодорожная, морская, воздушная, по внутренним водным путям)

- Информация, касающаяся страхования4

- Определение и физическое описание отходов, включая номер У и номер ООН, и их состава5 и информация о каких-либо специальных требованиях к обращению, включая экстренные положения на случай аварий

- Предполагаемый вид упаковки (например, навалом, в бочках, в танкере)

- Оцениваемое количество по весу/объему6

- Процесс, в результате которого были получены отходы7

- Классификация опасности отходов, перечисленных в приложении I, согласно приложению II к Конвенции: опасные свойства, номер Н; класс ООН

- Метод удаления в соответствии с приложением III

- Заявление производителя и экспортера о том, что информация соответствует действительности

- Информация (включая техническое описание предприятия), направляемая экспортеру или производителю лицом, отвечающим за удаление, на основании которой последний делает вывод о том, что предполагаемое удаление может быть осуществлено экологически обоснованным способом и в соответствии с нормами и правилами страны импорта

- Информация о заключенном контракте между экспортером и лицом, отвечающим за удаление.

ПРИМЕЧАНИЯ

1 Полное наименование и адрес, телефон и номер телекса или телефакса организации, а также фамилия, адрес, телефон или номер телекса или телефакса лица, к которому следует обращаться.

2 Полное название и адрес, телефон и номер телекса или телефакса.

3 В случае общего уведомления, охватывающего несколько поставок, требуется информация либо о предполагаемых датах каждой поставки, либо если это неизвестно, о предполагаемой периодичности поставок.

4 Должна быть представлена информация о соответствующих страховых требованиях и о том, каким образом они удовлетворяются экспортером, перевозчиком и лицом, отвечающим за удаление.

5 Характер и концентрация наиболее опасных компонентов с точки зрения токсичности и других видов опасности, которую представляют отходы при обращении с ними, а также в связи с предлагаемым методом удаления.

6 В случае общего уведомления, охватывающего несколько поставок, требуется информация как об оцениваемом общем объеме, так и об оцениваемом объеме каждой отдельной поставки.

7 Поскольку это необходимо для оценки опасности и определения уместности предполагаемых операций по удалению.

ПРИЛОЖЕНИЕ V.В. ИНФОРМАЦИЯ, КОТОРУЮ ДОЛЖЕН СОДЕРЖАТЬ ДОКУМЕНТ О ПЕРЕВОЗКЕ

- Экспортер отходов1

- Производитель(и) отходов и расположение места производства1

- Лицо, отвечающее за удаление отходов, и фактическое расположение места удаления1

- Перевозчик (и) отходов1 или его (их) агент(ы)

- Предмет общего или разового уведомления

- Дата начала трансграничной перевозки и дата(ы) и подпись на квитанции каждого лица, отвечающего за отходы

- Вид перевозки (автомобильная, железнодорожная, по внутренним водным путям, морская, воздушная), в том числе в страны экспорта, транзита и импорта, а также в пункты ввоза и вывоза, если последние были определены

- Общее описание отходов (при необходимости, физическое состояние, точное принятое в ООН грузовое наименование и класс, номер ООН, коды У и Н)

- Информация о специальных требованиях при обращении, в том числе о мерах при аварии

- Вид упаковки и количество грузовых мест

- Количество по весу/объему

- Заявление производителя или экспортера о том, что информация соответствует действительности

- Заявление производителя или экспортера, указывающее на отсутствие возражений со стороны компетентных органов всех заинтересованных государств, являющихся Сторонами

- Свидетельства лица, отвечающего за удаление, о получении отходов на выделенном объекте по удалению и указание метода удаления и приблизительной даты удаления

ПРИМЕЧАНИЯ

Требуемую информацию в документе о перевозке следует по возможности сводить в один документ вместе с информацией, требуемой по правилам транспортировки. Когда это невозможно, эта информация должна скорее дополнять, чем дублировать информацию, требуемую по правилам транспортировки. Документ о перевозке должен содержать указания на то, кто представляет информацию и заполняет любой формуляр.

1 Полное наименование и адрес, телефон и номер телекса и телефакса организации, а также фамилия, адрес, телефон или номер телефакса лица, к которому следует обращаться в случае аварии.

ПРИЛОЖЕНИЕ V.1. АРБИТРАЖ

Статья 1

Если договоренность, упоминаемая в статье 20 Конвенции, не предусматривает иного, арбитражное разбирательство ведется в соответствии с изложенными ниже статьями 2-10.

Статья 2

Сторона-истец уведомляет секретариат о том, что стороны договорились передать спор на арбитражное разбирательство в соответствии с пунктом 2 или пунктом 3 статьи 20, включая, в частности, статьи Конвенции, относительно толкования или применения которых возник спор. Секретариат препровождает полученную таким образом информацию всем сторонам Конвенции.

Статья 3

Арбитражный суд состоит из трех членов. Каждая из сторон спора назначает арбитра, и два назначенных таким образом арбитра по взаимному согласию назначают третьего арбитра, выполняющего функции председателя суда. Последний не может быть гражданином одной из сторон спора и не может иметь своим обычным местом жительства территорию одной из этих сторон, не может находиться у них на службе или в каком-либо ином качестве иметь отношения к этому делу.

Статья 4

1. Если по истечении двух месяцев после назначения второго арбитра не назначен председатель арбитражного суда, то по просьбе любой из сторон Генеральный секретарь Организации Объединенных Наций назначает его в течение следующих двух месяцев.

2. Если одна из сторон спора не назначает арбитра в течение двух месяцев после получения просьбы, другая сторона вправе информировать об этом Генерального секретаря Организации Объединенных Наций, который назначает председателя арбитражного суда в течение следующих двух месяцев. После своего назначения председатель арбитражного суда просит сторону, которая еще не назначила арбитра, сделать это в течение двух месяцев. По истечение такого периода он соответственно информирует Генерального секретаря Организации Объединенных Наций, который сам назначает этого арбитра в течение следующих двух месяцев.

Статья 5

1. Арбитражный суд выносит свое решение в соответствии с международным правом и согласно положениям настоящей Конвенции.

2. Любой арбитражный суд, учреждаемый в соответствии с положениям настоящего приложения, разрабатывает свои собственные правила процедуры.

Статья 6

1. Решения арбитражного суда по процедурным вопросам и вопросам существа принимаются большинством голосов его членов.

2. Суд может принимать все надлежащие меры для установления фактов. Он может по просьбе одной из сторон рекомендовать принятие необходимых временных мер защиты.

3. Стороны спора обеспечивают все необходимые условия для эффективного ведения разбирательства.

4. Отсутствие или неявка в суд одной из сторон спора не является препятствием для разбирательства.

Статья 7

Суд может заслушивать встречные иски, возникающие непосредственно из существа спора, и выносить по ним решения.

Статья 8

Если только арбитражный суд не примет иного решения, исходя из конкретных обстоятельств дела, судебные издержки, включая оплату услуг членов суда, стороны делят между собой поровну. Суд регистрирует все свои расходы и представляет сторонам окончательный отчет об этих расходах.

Статья 9

Любая Сторона, имеющая в объекте спора интерес правового характера, который может ущемлен решением по делу, имеет право с согласия суда выступать на суде.

Статья 10

1. Суд выносит свое решение в течение пяти месяцев после даты своего учреждения, если только он не сочтет необходимым продлить этот срок на период, не превышающий пяти месяцев.

2. Решение арбитражного суда сопровождается объяснением причин. Решение его является окончательным для сторон спора.

3. Любой спор, который может возникнуть между сторонами относительно толкований или выполнения решения суда, может быть передан любой стороной в арбитражный суд, который вынес решение, или, если с последним нет возможности связаться, в другой суд, создаваемый с этой целью тем же образом, что и первый. Международные документы. 1989 г.


K-Bazel-1

Приложение I. Категории веществ, подлежащих регулированию

Группы отходов

У1 Медицинские отходы, полученные в результате врачебного ухода за пациентами в больницах, поликлиниках и клиниках.

У2 Отходы производства и переработки фармацевтической продукции.

У3 Ненужные фармацевтические товары, лекарства и препараты.

У4 Отходы производства, получения и применения биоцидов и фитофармацевтических препаратов.

У5 Отходы производства, получения и применения консервантов древесины.

У6 Отходы производства, получения и применения органических растворителей.

У7 Отходы тепловой обработки и облагораживания материалов, содержащих цианиды.

У8 Ненужные минеральные масла, не пригодные для первоначально запланированного применения.

У9 Отходы в виде смесей и эмульсий масел/воды, углеводородов/воды.

У10 Ненужные вещества и продукты, содержащие полихлорированные бифенилы (ПХБ) и/или полихлорированные терфенилы (ПХТ), и/или полибромированные бифенилы (ПББ) или их примеси.

У11 Ненужные смолистые отходы перегонки, дистилляции или любой пиролитической обработки.

У12 Отходы производства, получения и применения чернил, красителей, пигментов, красок, лаков, олифы.

У13 Отходы производства, получения и применения синтетических смол, латекса, пластификаторов, клеев/связывающих материалов.

У14 Ненужные химические вещества, полученные в ходе научно-исследовательских работ или учебного процесса, природа которых еще не выявлена, и/или которые являются новыми, и чье воздействие на человека и/или окружающую среду еще не известно.

У15 Отходы взрывоопасного характера, не попадающие под иное законодательство.

У16 Отходы производства, получения и применения фотохимикатов или материалов для обработки фотоматериалов.

У17 Отходы обработки металлических и пластмассовых поверхностей.

У18 Остатки от операций по удалению промышленных отходов.

У19 Карбонилы металлов.

У20 Бериллий, соединения бериллия.

У21 Соединения шестивалентного хрома .

У22 Соединения меди.

У23 Соединения цинка.

У24 Мышьяк, соединения мышьяка.

У25 Селен, соединения селена.

У26 Кадмий, соединения кадмия.

У27 Сурьма, соединения сурьмы.

У28 Теллур, соединения теллура.

У29 Ртуть, соединения ртути.

У30 Таллий, соединения таллия.

У31 Свинец, соединения свинца.

У32 Неорганические соединения фтора, за исключением фтористого кальция.

У33 Неорганические цианиды.

У34 Кислотные растворы или кислоты в твердом виде.

У35 Основные соединения или твердые основания.

У36 Асбест (порошок и волокна).

У37 Органические соединения фосфора.

У38 Органические цианиды.

У39 Фенолы, фенольные соединения, включая хлорфенолы.

У40 Эфиры.

У41 Галогенезированные органические растворители.

У42 Органические растворители, за исключением галогенизированных растворителей.

У43 Любые материалы типа полихлорированного дибензофурана.

У44 Любые материалы типа полихлорированного дибензопидиоксина.

У45 Органогалогенные соединения, помимо веществ, указанных в настоящем приложении (например: У39, У41, У43, У44).


K-Bazel-2

Приложение II. Категории отходов, требующие особого рассмотрения

 Top

У46 Отходы, собираемые из жилищ.

У47 Остатки в результате сжигания бытовых отходов.


K-Bazel-3

Приложение III. Перечень опасных свойств

1. Н1 Взрывчатые вещества

Взрывчатые вещества или отходы - это твердые или жидкие вещества или отходы (либо смесь веществ или отходов), которые сами по себе способны к химической реакции с выделением газов такой температуры и давления и с такой скоростью, что вызывает повреждение окружающих предметов.

3. Н3 Огнеопасные жидкости

Термин "Огнеопасные" равнозначен термину "легковоспламеняющиеся". Огнеопасными являются жидкости, смеси жидкостей или жидкости, содержащие твердые вещества в растворе или суспензии (например: краски, политуры, лаки, и т.п., кроме веществ или отходов, классифицированных иначе в соответствии с их опасными свойствами), которые выделяют огнеопасные пары, при температуре не выше 60,5 градусов С в закрытом сосуде или не выше 65,6 градусов С в открытом сосуде. (Так как результаты, получаемые в открытом и закрытом сосудах, не могут быть точно сравнимы и даже отдельные результаты, получаемые одним и тем же методом, часто очень отличаются друг от друга,то правила, в которых цифры отличаются от приведенных выше, остаются в духе указанных определений).

4.1 Н4.1 Огнеопасные твердые вещества

Твердые вещества или твердые отходы, кроме классифицированных как взрывчатые, которые в условиях, встречающихся в процессе транспортировки, способны легко загораться, либо могут вызвать или усилить пожар при трении.

4.2 Н4.2 Вещества или отходы, способные самовозгораться

Вещества или отходы, которые способны самопроизвольно нагреваться при нормальных условиях перевозки или нагреваться при соприкосновении с воздухом, а затем способны самовоспламеняться.

4.3 Н4.3 Вещества или отходы, выделяющие огнеопасные газы

при взаимодействии с водой Вещества или отходы, которые при взаимодействии с водой способны стать самовозгорающимися или выделять легковоспламеняющиеся газы в опасных количествах.

5.1 Н5.1 Окисляющие вещества

Вещества, сами по себе не обязательно горючие, но которые, обычно, за счет выделения кислорода, могут вызвать или способствовать воспламенению других материалов.

5.2 Н5.2 Органические пероксиды

(Органические вещества, содержащие бивалентную группу -О-О-, которые являются термически неустойчивыми веществами и подвержены экзотермическому самоускоряющемуся разложению.)

6.1 Н6.1 Токсичные (ядовитые) вещества

Вещества или отходы, которые при попадании внутрь организма через органы дыхания, пищеварения или через кожу, способны вызвать смерть человека или оказать на него сильное отрицательное воздействие.

6.2 Н6.2 Инфицирующие вещества

Вещества или отходы, содержащие живые микроорганизмы или их токсины, которые, как известно или предполагается, вызывают заболевания у животных или людей.

8. Н8 Коррозионные вещества

Вещества или отходы, которые путем химического воздействия могут при непосредственном контакте вызвать серьезные повреждения живой ткани или в случае утечки или просыпания могут вызвать повреждения и даже разрушение других грузов или транспортных средств; они также могут повлечь за собой другие виды опасности.

9. Н10 Выделение токсичных газов при контакте с воздухом или водой

Вещества или отходы, которые при взаимодействии с воздухом или водой могут выделять токсичные газы в опасных объемах.

9. Н11 Токсичные вещества (вызывающие затяжные или хронические заболевания)

Вещества или отходы, которые при попадании внутрь организма через органы дыхания, пищеварения или через кожу могут вызвать серьезные, затяжные или хронические заболевания, включая раковые заболевания.

9. Н12 Экотоксичные вещества

Вещества или отходы, которые в случае попадания в окружающую среду представляют или могут немедленно или со временем представлять угрозу для окружающей среды в результате биоаккумулирования и/или оказывать токсическое воздействие на биотические системы.

9. Н13 Вещества, способные каким-либо образом после удаления образовывать другие материалы, например, путем выщелачивания, причем эти материалы обладают каким-либо из указанных выше свойств.

* Соответствует системе классификации опасных грузов, содержащейся в Рекомендациях ООН по перевозке опасных грузов (ST/S6/AC.10/1/Rev.5, ООН Нью-Йорк, 1988 г.)

ТЕСТЫ

Потенциальная опасность отдельных видов отходов еще не до конца документирована; еще нет методики тестов для количественной оценки такой опасности. Необходимы дальнейшие исследования для разработки методов, демонстрирующих потенциальную опасность этих веществ для человека и/или окружающей среды. Методы стандартных испытаний были созданы для чистых веществ и материалов. Во многих странах-членах разработана методика национальных тестов, которая применима к материалам, указанным в приложении 1, для определения того, обладают ли эти материалы каким-либо из свойств, перечисленных в настоящем приложении.


K-Bazel-4

Приложение IV. Опереции по удалению

А. Операции, которые ведут к возможной рекуперации, рециркуляции, утилизации, прямому повторному или альтернативному использованию.

Раздел А охватывает все такого рода операции по удалению, которые встречаются на практике.

D1. Захоронение в земле или сброс на землю (например, на свалку и т.д.).

D2. Обработка почвы (например, биохимическое разложение жидких или илистых отходов в почве и т.д.).

D3. Впрыскивание на большую глубины (например, впрыскивание отходов соответствующей консистенции в скважины, соляные купола или естественные резервуары и т.д.).

D4. Сброс в поверхностные водоемы (например, сброс жидких или илистых отходов в котлованы, пруды или отстойные бассейны и т.д.).

D5. Сброс на специально оборудованные свалки (например, сброс в отдельные отсеки с изолирующей прокладкой и поверхностным покрытием, гарантирующими их изоляцию друг от друга и окружающей среды и т.д.).

D6. Сброс в водоемы, кроме морей/океанов

D7. Сброс в моря/океаны, в том числе захоронение на морском дне

D8. Биологическая обработка, не оговоренная в других разделах настоящего приложения, которая ведет к образованию конечных соединений или смесей, которые затем удаляются каким-либо из способов, оговоренных в разделе А.

D9. Физико-химическая обработка, не оговоренная в других разделах настоящего приложения, которая ведет к образованию конечных соединений или смесей, которые затем удаляются каким-либо из способов, оговоренных в разделе А (например, выпаривание, сушка, прокаливание, нейтрализация, осаждение и т.д.).

D10. Сжигание на суше.

D11. Сжигание в море.

D12. Захоронение (например, захоронение контейнеров в шахте и т.д.).

D13. Получение однородной или неоднородной смеси до начала любой из операций, указанных в разделе А.

D14. Переупаковка до начала любой из операций, указанных в разделе А.

D15. Хранение в ожидании любой из операций, указанных в разделе А.

В. Операции, которые могут привести к рекуперации, рециркуляции, утилизации, прямому повторному или альтернативному использованию.

Раздел В охватывает все такого рода операции с материалами, которые юридически определены как опасные отходы или считаются таковыми и которые в противном случае предназначались для операций, предусмотренных разделом А.

R1. Использование в виде топлива (кроме прямого сжигания) или иным образом для получения энергии.

R2. Утилизация/восстановление растворителей.

R3. Рециркуляция/утилизация органических веществ, не используемых в виде растворителей.

R4. Рециркуляция/утилизация металлов и их соединений.

R5.Рециркуляция/утилизация других неорганических материалов.

R6. Восстановление кислот и оснований.

R7. Рекуперация компонентов, используемых для борьбы с загрязнением.

R8. Рекуперация компонентов катализаторов.

R9. Повторная перегонка нефтепродуктов или иное повторное применение ранее использованных нефтепродуктов.

R10. Обработка почвы, благотворно сказывающаяся на земледелии или улучшающая экологическую обстановку.

R11. Использование отходов любых операций под номерами R1-R10.

R12. Обмен отходами для их удаления путем операций под номерами R1-R11.

R13. Аккумулирование материала для последующего удаления с помощью любой операции, значащейся в разделе В.


K-bio

Конвенция о биологическом разнообразии

Преамбула

Договаривающиеся Стороны,

сознавая непреходящую ценность биологического разнообразия, а также экологическое, генетическое, социальное, экономическое, научное, воспитательное, культурное, рекреационное и эстетическое значение биологического разнообразия и его компонентов,

сознавая также большое значение биологического разнообразия для эволюции и сохранения поддерживающих жизнь систем биосферы,

подтверждая, что сохранение биологического разнообразия является общей задачей всего человечества,

вновь подтверждая, что государства обладают суверенными правами на свои собственные биологические ресурсы,

подтверждая также, что государства несут ответственность за сохранение своего биологического разнообразия и устойчивое использование своих биологических ресурсов,

будучи озабочены тем, что биологическое разнообразие существенно сокращается в результате некоторых видов человеческой деятельности,

осознавая общую нехватку информации и знаний, касающихся биологического разнообразия, и настоятельную необходимость в развитии научного, технического и организационного потенциала с целью обеспечить общее понимание этой проблемы, что послужит основой для планирования и осуществления соответствующих мер,

отмечая, что необходимо предвидеть, предотвращать и устранять причины значительного сокращения или утраты биологического разнообразия в их источнике,

отмечая также, что в тех случаях, когда существует угроза значительного сокращения или утраты биологического разнообразия, отсутствие неоспоримых научных фактов не должно служить причиной отсрочки принятия мер для устранения или сведения к минимуму такой угрозы,

отмечая далее, что основным условием сохранения биологического разнообразия является сохранение in-situ экосистем и естественных мест обитания, поддержание и восстановление жизнеспособных популяций видов в их естественных условиях,

отмечая далее, что принятие мер ex-situ, предпочтительно в стране происхождения, также имеет важное значение,

признавая большую и традиционную зависимость многих местных общин и коренного населения, являющихся хранителями традиционного образа жизни, от биологических ресурсов, и желательность совместного пользования на справедливой основе выгодами, связанными с использованием традиционных знаний, нововведений и практики, имеющих отношение к сохранению биологического разнообразия и устойчивому использованию его компонентов,

признавая также жизненно важную роль женщин в деле сохранения и устойчивого использования биологического разнообразия и подтверждая необходимость полномасштабного участия женщин в выработке и осуществлении на всех уровнях политики, направленной на сохранение биологического разнообразия,

подчеркивая значение и необходимость поощрения международного, регионального и глобального сотрудничества между государствами и межправительственными организациями и негосударственным сектором в деле сохранения биологического разнообразия и устойчивого использования его компонентов,

признавая, что путем предоставления новых и дополнительных финансовых ресурсов и обеспечения надлежащего доступа к соответствующим технологиям можно будет существенно расширить имеющиеся в мире возможности для решения проблемы утраты биологического разнообразия,

признавая далее, что требуется специальное положение для того, чтобы удовлетворить потребности развивающихся стран, включая предоставление новых и дополнительных финансовых ресурсов и обеспечение надлежащего доступа к соответствующим технологиям,

отмечая в связи с этим особые условия наименее развитых стран и малых островных государств,

признавая, что сохранение биологического разнообразия требует значительных капиталовложений и что ожидается получение большого числа экологических, экономических и социальных выгод от таких капиталовложений,

признавая, что экономическое и социальное развитие и ликвидация бедности являются первейшими и главенствующими задачами развивающихся стран,

сознавая, что сохранение и устойчивое использование биологического разнообразия имеет решающее значение для удовлетворения потребностей в продовольствии и здравоохранении, а также других потребностей растущего населения Земли и что доступ как к генетическим ресурсам, так и технологиям и их совместное использование имеют важное значение для решения этих задач,

отмечая, что в конечном итоге сохранение и устойчивое использование биологического разнообразия укрепит дружеские отношения между государствами и будет содействовать укреплению мира для всего человечества,

желая укрепить и дополнить существующие международные соглашения о сохранении биологического разнообразия и устойчивом использовании его компонентов, и

преисполненные решимости сохранить и устойчиво использовать биологическое разнообразие в интересах нынешнего и будущих поколений,

договорились о нижеследующем:

Статья 1

Цели

Целями настоящей Конвенции, к достижению которых надлежит стремиться согласно ее соответствующим положениям, являются сохранение биологического разнообразия, устойчивое использование его компонентов и совместное получение на справедливой и равной основе выгод, связанных с использованием генетических ресурсов, в том числе путем предоставления необходимого доступа к генетическим ресурсам и путем надлежащей передачи соответствующих технологий с учетом всех прав на такие ресурсы и технологии, а также путем должного финансирования.

Статья 2

Использование терминов

Для целей настоящей Конвенции:

"Биологическое разнообразие" означает вариабельность живых организмов из всех источников, включая, среди прочего, наземные, морские и иные водные экосистемы и экологические комплексы, частью которых они являются; это понятие включает в себя разнообразие в рамках вида, между видами и разнообразие экосистем.

"Биологические ресурсы" включают генетические ресурсы, организмы или их части, популяции или любые другие биотические компоненты экосистем, имеющие фактическую или потенциальную полезность или ценность для человечества.

"Биотехнология" означает любой вид технологии, связанный с использованием биологических систем, живых организмов или их производных для изготовления или изменения продуктов или процессов с целью их конкретного использования.

"Страна происхождения генетических ресурсов" означает страну, которая обладает этими генетическими ресурсами в условиях in-situ.

"Страна, предоставляющая генетические ресурсы" означает страну, предоставляющую генетические ресурсы, собранные из источников in-situ, включая популяции как диких, так и одомашненных видов, либо полученные из источников ex-situ, независимо от того, происходят они из этой страны или нет.

"Одомашненные или культивируемые виды" означают виды, на процесс эволюции которых оказывает воздействие человек в целях удовлетворения своих потребностей.

"Экосистема" означает динамичный комплекс сообществ растений, животных и микроорганизмов, а также их неживой окружающей среды, взаимодействующих как единое функциональное целое.

"Сохранение ex-situ" означает сохранение компонентов биологического разнообразия вне их естественных мест обитания.

"Генетический материал" означает любой материал растительного, животного, микробного или иного происхождения, содержащий функциональные единицы наследственности.

"Генетические ресурсы" означают генетический материал, представляющий фактическую или потенциальную ценность.

"Место обитания" означает тип местности или место естественного обитания того или иного организма или популяции.

"Условия in-situ" означают условия, в которых существуют генетические ресурсы в рамках экосистем и естественных мест обитания, а применительно к одомашненным или культивируемым видам — в той среде, в которой они приобрели свои отличительные признаки.

"Сохранение in-situ" означает сохранение экосистем и естественных мест обитания, а также поддержание и восстановление жизнеспособных популяций видов в их естественной среде, а применительно к одомашненным или культивируемым видам — в той среде, в которой они приобрели свои отличительные признаки.

"Охраняемый район" означает географически обозначенную территорию, которая выделяется, регулируется и используется для достижения конкретных природоохранных целей.

"Региональная организация экономической интеграции" означает организацию, созданную суверенными государствами данного региона, которой ее государства-члены передали полномочия по вопросам, регулируемым настоящей Конвенцией, и которая должным образом уполномочена в соответствии с ее внутренними процедурами подписывать, ратифицировать, принимать, одобрять Конвенцию или присоединяться к ней.

"Устойчивое использование" означает использование компонентов биологического разнообразия таким образом и такими темпами, которые не приводят в долгосрочной перспективе к истощению биологического разнообразия, тем самым сохраняя его способность удовлетворять потребности нынешнего и будущих поколений и отвечать их чаяниям.

"Технология" включает биотехнологию.

Статья 3

Принцип

В соответствии с Уставом Организации Объединенных Наций и принципами международного права государства имеют суверенное право разрабатывать свои собственные ресурсы согласно своей политике в области окружающей среды и несут ответственность за обеспечение того, чтобы деятельность в рамках их юрисдикции или под их контролем не наносила ущерба окружающей среде других государств или районов за пределами действия национальной юрисдикции.

Статья 4

Сфера юрисдикции

При условии соблюдения прав других государств и если в настоящей Конвенции явно не предусмотрено иное, положения настоящей Конвенции применяются в отношении каждой Договаривающейся стороны:

a) в том, что касается компонентов биологического разнообразия в пределах ее национальной юрисдикции; и

b) в том, что касается процессов и деятельности, независимо от места проявления их последствий, осуществляемых под ее юрисдикцией или контролем, как в пределах ее национальной юрисдикции, так и за пределами национальной юрисдикции.

Статья 5

Сотрудничество

Каждая Договаривающаяся Сторона, насколько это возможно и уместно, сотрудничает с другими Договаривающимися Сторонами прямо или, если это уместно, через компетентные международные организации, в отношении районов за пределами национальной юрисдикции и по другим вопросам, представляющим взаимный интерес, в целях сохранения и устойчивого использования биологического разнообразия.

Статья 6

Общие меры по сохранению и устойчивому использованию

Каждая Договаривающаяся Сторона в соответствии с ее конкретными условиями и возможностями:

a) разрабатывает национальные стратегии, планы или программы сохранения и устойчивого использования биологического разнообразия или адаптирует с этой целью существующие стратегии, планы или программы, которые отражают, в частности, изложенные в настоящей Конвенции меры, относящиеся к соответствующей Договаривающейся Стороне; и

b) предусматривает, насколько это возможно и целесообразно, меры по сохранению и устойчивому использованию биологического разнообразия в соответствующих секторальных или межсекторальных планах, программах и политике.

Статья 7

Определение и мониторинг

Каждая Договаривающаяся Сторона, насколько это возможно и целесообразно, в частности для целей статей 8-10:

a) определяет компоненты биологического разнообразия, имеющие важное значение для его сохранения и устойчивого использования, с учетом ориентировочного перечня категорий, приведенного в Приложении I;

b) посредством отбора образцов и других методов осуществляет мониторинг компонентов биологического разнообразия, определенных в соответствии с подпунктом a) выше, уделяя особое внимание тем, которые требуют принятия неотложных мер по сохранению, а также тем, которые открывают наибольшие возможности для устойчивого использования;

c) определяет процессы и категории деятельности, которые оказывают или могут оказывать значительное неблагоприятное воздействие на сохранение и устойчивое использование биологического разнообразия, и осуществляет мониторинг их последствий посредством отбора образцов и других методов; и

d) собирает и систематизирует тем или иным образом данные, полученные в результате мероприятий по определению и мониторингу в соответствии с подпунктами a), b) и c) выше.

Статья 8

Сохранение in-situ

Каждая Договаривающаяся Сторона, насколько это возможно и целесообразно:

a) создает систему охраняемых районов или районов, в которых необходимо принимать специальные меры для сохранения биологического разнообразия;

b) разрабатывает, при необходимости, руководящие принципы отбора, создания и рационального использования охраняемых районов или районов, в которых необходимо принимать специальные меры для сохранения биологического разнообразия;

c) регулирует или рационально использует биологические ресурсы, имеющие важное значение для сохранения биологического разнообразия в охраняемых районах или за их пределами, для обеспечения их сохранения и устойчивого использования;

d) содействует защите экосистем, естественных мест обитания и сохранению жизнеспособных популяций видов в естественных условиях;

e) поощряет экологически обоснованное и устойчивое развитие в районах, прилегающих к охраняемым районам, в целях содействия охране этих районов;

f) принимает меры по реабилитации и восстановлению деградировавших экосистем и содействует восстановлению находящихся в опасности видов, в частности, посредством разработки и осуществления планов и других стратегий рационального использования;

g) устанавливает или поддерживает средства регулирования, контроля или ограничения риска, связанного с использованием и высвобождением живых измененных организмов, являющихся результатом биотехнологии, которые могут иметь вредные экологические последствия, способные оказать воздействие на сохранение и устойчивое использование биологического разнообразия, с учетом также опасности для здоровья человека;

h) предотвращает интродукцию чужеродных видов, которые угрожают экосистемам, местам обитания или видам, контролирует или уничтожает такие чужеродные виды;

i) стремится создавать условия, необходимые для обеспечения совместимости существующих способов использования с сохранением биологического разнообразия и устойчивым использованием его компонентов;

j) в соответствии со своим национальным законодательством обеспечивает уважение, сохранение и поддержание знаний, нововведений и практики коренных и местных общин, отражающих традиционный образ жизни, которые имеют значение для сохранения и устойчивого использования биологического разнообразия, способствует их более широкому применению с одобрения и при участии носителей таких знаний, нововведений и практики, а также поощряет совместное пользование на справедливой основе выгодами, вытекающими из применения таких знаний, нововведений и практики;

k) разрабатывает или осуществляет необходимые законодательные нормы и/или другие регулирующие положения для охраны находящихся в опасности видов и популяций;

l) в случаях, когда согласно статье 7 установлен факт существенного неблагоприятного воздействия на биологическое разнообразие, регламентирует или регулирует соответствующие процессы и категории деятельности; и

m) сотрудничает в оказании финансовой и иной поддержки мерам сохранения in-situ, изложенным в подпунктах a)-l) выше, особенно в развивающихся странах.

Статья 9

Сохранение ex-situ

Каждая Договаривающаяся Сторона, насколько это возможно и целесообразно, и, в первую очередь, в целях дополнения мер in-situ:

a) принимает меры для сохранения ex-situ компонентов биологического разнообразия, предпочтительно в стране происхождения таких компонентов;

b) создает и поддерживает условия для сохранения и исследования ex-situ растений, животных и микроорганизмов, предпочтительно в стране происхождения генетических ресурсов;

c) принимает меры для восстановления и реабилитации находящихся в опасности видов и для их реинтродукции в места их естественного обитания при соответствующих условиях;

d) регламентирует и регулирует сбор биологических ресурсов из естественных мест обитания для целей сохранения ex-situ, с тем чтобы не создавать угрозу для экосистем и популяций видов in-situ, за исключением случаев, когда требуется принятие специальных временных мер ex-situ в соответствии с подпунктом c) выше; и

e) сотрудничает в оказании финансовой и иной поддержки мерам сохранения ex-situ, изложенным в подпунктах a)-d) выше, а также в создании и поддержании условий для сохранения ex-situ в развивающихся странах.

Статья 10

Устойчивое использование компонентов биологического разнообразия

Каждая Договаривающаяся Сторона, насколько это возможно и целесообразно:

a) предусматривает рассмотрение вопросов сохранения и устойчивого использования биологических ресурсов в процессе принятия решений на национальном уровне;

b) принимает меры в области использования биологических ресурсов, с тем чтобы предотвратить или свести к минимуму неблагоприятное воздействие на биологическое разнообразие;

c) сохраняет и поощряет традиционные способы использования биологических ресурсов в соответствии со сложившимися культурными обычаями, которые совместимы с требованиями сохранения или устойчивого использования;

d) оказывает местному населению поддержку в разработке и осуществлении мер по исправлению положения в пострадавших районах, в которых произошло сокращение биологического разнообразия; и

e) поощряет сотрудничество между правительственными органами и частным сектором своей страны в разработке методов устойчивого использования биологических ресурсов.

Статья 11

Меры стимулирования

Каждая Договаривающаяся Сторона принимает, насколько это возможно и целесообразно, оправданные с экономической и социальной точек зрения меры, стимулирующие сохранение и устойчивое использование компонентов биологического разнообразия.

Статья 12

Исследования и подготовка кадров

Договаривающиеся Стороны с учетом особых потребностей развивающихся стран:

a) разрабатывают и осуществляют программы научно-технического обучения и подготовки кадров для осуществления мер по определению, сохранению и устойчивому использованию биологического разнообразия и его компонентов и оказывают поддержку такому обучению и подготовке кадров для удовлетворения конкретных потребностей развивающихся стран;

b) поощряют и стимулируют исследования, содействующие сохранению и устойчивому использованию биологического разнообразия, особенно в развивающихся странах, в частности, в соответствии с решениями Конференции Сторон, принимаемыми на основе рекомендаций Вспомогательного органа по научным, техническим и технологическим консультациям; и

c) в соответствии с положениями статей 16, 18 и 20 поощряют использование научных результатов, полученных в ходе исследований биологического разнообразия, при разработке методов сохранения и устойчивого использования биологических ресурсов и сотрудничают в использовании таких результатов.

Статья 13

Просвещение и повышение осведомленности общественности

Договаривающиеся Стороны:

a) поощряют и стимулируют понимание важного значения сохранения биологического разнообразия и требуемых для этого мер, а также его пропаганду через средства массовой информации и включение этих вопросов в учебные программы; и

b) сотрудничают, в соответствующих случаях, с другими государствами и международными организациями в разработке учебных программ и программ в области повышения осведомленности общественности по вопросам сохранения и устойчивого использования биологического разнообразия.

Статья 14

Оценка воздействия и сведение к минимуму неблагоприятных последствий

1. Каждая Договаривающаяся Сторона, насколько это возможно и целесообразно:

a) внедряет соответствующие процедуры, требующие проведения экологической экспертизы своих предлагаемых проектов, которые могут оказывать существенное неблагоприятное воздействие на биологическое разнообразие, в целях предупреждения или сведения к минимуму таких последствий, и, когда это целесообразно, обеспечивает возможности для участия общественности в таких процедурах;

b) принимает соответствующие меры для обеспечения должного учета экологических последствий своих программ и политики, которые могут оказывать существенное неблагоприятное воздействие на биологическое разнообразие;

c) содействует на основе взаимности уведомлению, обмену информацией и проведению консультаций о деятельности в рамках ее юрисдикции или под ее контролем, которая может оказывать существенное неблагоприятное воздействие на биологическое разнообразие в других государствах или районах за пределами национальной юрисдикции, путем поощрения заключения, в соответствующих случаях, двусторонних, региональных или многосторонних соглашений;

d) в случае неизбежной или серьезной опасности или ущерба, источники которых находятся под ее юрисдикцией или контролем, для биологического разнообразия в районе под юрисдикцией других государств или в районах за пределами национальной юрисдикции, немедленно уведомляет государства, которые могут пострадать от такой опасности или ущерба, а также принимает меры по предотвращению или сведению к минимуму такой опасности или ущерба; и

e) содействует национальным мероприятиям на случай экстренного реагирования на действия или события, вызванные естественными или иными причинами, которые представляют серьезную и неизбежную угрозу биологическому разнообразию, и поощряет международное сотрудничество, дополняющее такие национальные усилия, и, где это целесообразно и согласовано с заинтересованными государствами или региональными организациями экономической интеграции, разрабатывает совместные планы на случай чрезвычайных обстоятельств.

2. Конференция Сторон рассматривает на основе проводимых исследований вопрос об ответственности и исправлении положения, включая восстановление и компенсацию за ущерб, наносимый биологическому разнообразию, за исключением тех случаев, когда такая ответственность является чисто внутренним вопросом.

Статья 15

Доступ к генетическим ресурсам

1. В силу признания суверенных прав государств на свои природные ресурсы право определять доступ к генетическим ресурсам принадлежит национальным правительствам и регулируется национальным законодательством.

2. Каждая Договаривающаяся Сторона стремится создавать условия для облегчения доступа к генетическим ресурсам в целях экологически безопасного использования другими Договаривающимися Сторонами и не налагать ограничений, которые противоречат целям настоящей Конвенции.

3. Для целей настоящей Конвенции к генетическим ресурсам, предоставляемым Договаривающейся Стороной, о которых упоминается в настоящей статье и в статьях 16 и 19, относятся лишь те, которые предоставлены Договаривающимися Сторонами, являющимися странами происхождения таких ресурсов, либо Сторонами, получившими эти генетические ресурсы в соответствии с настоящей Конвенцией.

4. Доступ, в случае его предоставления, обеспечивается на взаимно согласованных условиях и регулируется положениями настоящей Статьи.

5. Доступ к генетическим ресурсам регулируется на основе предварительного обоснованного согласия Договаривающейся Стороны, предоставляющей такие ресурсы, если эта Сторона не решит иначе.

6. Каждая Договаривающаяся Сторона стремится подготавливать и проводить научные исследования, основанные на генетических ресурсах, которые предоставлены другими Договаривающимися Сторонами, при полном их участии и, когда это возможно, в таких Договаривающихся Сторонах.

7. Каждая Договаривающаяся Сторона принимает надлежащие законодательные, административные или политические меры и в соответствии со статьями 16 и 19 и, когда это необходимо, через механизм финансирования, созданный согласно статьям 20 и 21, в целях совместного использования на справедливой и равной основе результатов исследований и разработок, а также выгод от коммерческого и иного применения генетических ресурсов с Договаривающейся Стороной, предоставляющей такие ресурсы. Такое совместное использование осуществляется на взаимно согласованных условиях.

Статья 16

Доступ к технологии и ее передача

1. Каждая Договаривающаяся Сторона, признавая, что технология включает биотехнологию и что как доступ к технологии, так и ее передача между Договаривающимися Сторонами являются важными элементами достижения целей настоящей Конвенции, обязуется в соответствии с положениями настоящей статьи предоставлять и/или облегчать другим Договаривающимся Сторонам доступ к технологиям, которые имеют отношение к сохранению и устойчивому использованию биологического разнообразия или предполагают использование генетических ресурсов и не наносят существенного ущерба окружающей среде, а также передачу им таких технологий.

2. Упомянутые в пункте 1 выше доступ к технологии и ее передача развивающимся странам обеспечиваются и/или облегчаются на справедливых и наиболее благоприятных условиях, в том числе на льготных и преференциальных, если достигнута взаимная договоренность, и, когда это необходимо, в соответствии с механизмов финансирования, созданным согласно статьям 20 и 21. В случае технологии, обусловленной патентами и другими правами интеллектуальной собственности, такой доступ и передача обеспечиваются на условиях, которые учитывают достаточную и эффективную охрану прав интеллектуальной собственности и соответствуют ей. Настоящий пункт применяется в соответствии с пунктами 3, 4 и 5 ниже.

3. Каждая Договаривающаяся Сторона принимает надлежащие законодательные, административные или политические меры, с тем чтобы Договаривающимся Сторонам, особенно тем, которые являются развивающимися странами, предоставляющими генетические ресурсы, обеспечивался доступ к технологии, предполагающей использование этих ресурсов, и передавалась эта технология на взаимно согласованных условиях, включая технологию, защищенную патентами и другими правами интеллектуальной собственности, и, при необходимости, на основе положений статей 20 и 21 и в соответствии с нормами международного права, а также согласно пунктам 4 и 5 ниже.

4. Каждая Договаривающаяся Сторона принимает надлежащие законодательные, административные или политические меры, с тем чтобы частный сектор облегчал доступ к технологиям, упомянутым в пункте 1 выше, совместную разработку и передачу этих технологий в интересах как правительственных учреждений, так и частного сектора в развивающихся странах, и в этой связи выполняет обязательства, изложенные в пунктах 1, 2 и 3 выше.

5. Договаривающиеся Стороны, признавая, что патенты и иные права интеллектуальной собственности могут оказывать влияние на осуществление настоящей Конвенции, сотрудничают в этой области, руководствуясь национальным законодательством и нормами международного права, с целью обеспечить, чтобы эти права способствовали и не противоречили ее целям.

Статья 17

Обмен информацией

1. Договаривающиеся Стороны содействуют обмену информацией из всех общедоступных источников, касающейся сохранения и устойчивого использования биологического разнообразия, с учетом особых потребностей развивающихся стран.

2. Такой обмен информацией включает обмен результатами технических, научных и социально-экономических исследований, а также информацией о программах профессиональной подготовки и обследований, специальными знаниями, местными и традиционными знаниями как таковыми и в сочетании с технологиями, упомянутыми в пункте 1 статьи 16. Кроме того, он включает, когда это возможно, репатриацию информации.

Статья 18

Научно-техническое сотрудничество

1. Договаривающиеся Стороны содействуют международному научно-техническому сотрудничеству в области сохранения и устойчивого использования биологического разнообразия, при необходимости, через соответствующие международные и национальные учреждения.

2. Каждая Договаривающаяся Сторона содействует научно-техническому сотрудничеству с другими Договаривающимися Сторонами, особенно с развивающимися странами, в осуществлении настоящей Конвенции, в частности, посредством разработки и осуществления национальной политики. При оказании содействия такому сотрудничеству особое внимание следует уделять расширению и укреплению национальных возможностей путем развития людских ресурсов и создания соответствующих учреждений.

3. Конференция Сторон на своем первом совещании определяет пути создания механизма посредничества в целях поощрения и облегчения научно-технического сотрудничества.

4. Договаривающиеся Стороны в соответствии с национальным законодательством и политикой поощряют и разрабатывают формы сотрудничества в области создания и использования технологий, включая местные и традиционные технологии, в соответствии с целями настоящей Конвенции. Для этого Договаривающиеся Стороны также поощряют сотрудничество в области подготовки кадров и обмена специалистами.

5. Договаривающиеся Стороны по взаимной договоренности содействуют созданию совместных научно-исследовательских программ и совместных предприятий для разработки технологий, имеющих отношение к целям настоящей Конвенции.

Статья 19

Применение биотехнологии и распределение связанных с ней выгод

1. Каждая Договаривающаяся Сторона принимает надлежащие законодательные, административные или политические меры по обеспечению эффективного участия в деятельности по проведению биотехнологических исследований тех Договаривающихся Сторон, особенно развивающихся стран, которые предоставляют генетические ресурсы для таких исследований, и, когда это возможно, в таких Договаривающихся Сторонах.

2. Каждая Договаривающаяся Сторона принимает все возможные меры, для того, чтобы способствовать и содействовать обеспечению приоритетного доступа на справедливой и равной основе Договаривающимся Сторонам, особенно развивающимся странам, к результатам и выгодам, вытекающим из биотехнологий, основанных на генетических ресурсах, предоставленных этими Договаривающимися Сторонами. Такой доступ осуществляется на взаимно согласованных условиях.

3. Стороны рассматривают необходимость и условия принятия мер, возможно, в форме протокола, включая, в частности, предварительное обоснованное согласие, по разработке соответствующих процедур в области безопасной передачи, использования и применения любых живых измененных организмов, являющихся результатом биотехнологии и способных оказать неблагоприятное воздействие на сохранение и устойчивое использование биологического разнообразия.

4. Каждая Договаривающаяся Сторона предоставляет непосредственно или требует от любого физического или юридического лица, находящегося под ее юрисдикцией и предоставляющего упомянутые в пункте 3 организмы, передачи любой имеющейся информации о правилах использования и технике безопасности, определяемых такой Договаривающейся Стороной при работе с такими организмами, а также любой имеющейся информации о потенциально вредном воздействии соответствующих конкретных организмов той Договаривающейся Стороне, в которую ввозятся эти организмы.

Статья 20

Финансовые ресурсы

1. Каждая Договаривающаяся Сторона обязуется обеспечивать в меру своих возможностей финансовую поддержку и стимулы в отношении тех видов деятельности на национальном уровне, которые направлены на достижение целей настоящей Конвенции в соответствии со своими национальными планами, приоритетами и программами.

2. Стороны, являющиеся развитыми странами, предоставляют новые и дополнительные финансовые ресурсы, с тем чтобы дать возможность Сторонам, являющимся развивающимися странами, покрывать согласованные полные дополнительные расходы, которые они будут нести в ходе осуществления мер во исполнение обязательств по настоящей Конвенции, и получать выгоды от осуществления ее положений; такие расходы согласуются между Стороной, являющейся развивающейся страной и организационной структурой, упомянутой в статье 21, в соответствии с мерами, стратегией, программными приоритетами и критериями доступа, а также примерным перечнем дополнительных расходов, которые устанавливаются Конференцией Сторон. Другие Стороны, включая страны, находящиеся в процессе перехода к рыночной экономике, могут добровольно брать на себя обязательства Сторон, являющихся развитыми странами. Для целей настоящей статьи Конференция Сторон на своем первом совещании устанавливает перечень Сторон, являющихся развитыми странами, и других Сторон, которые добровольно берут на себя обязательства Сторон, являющихся развитыми странами. Конференция Сторон периодически проводит обзор перечня и, в случае необходимости, вносит в него изменения. Будут поощряться также взносы других стран и из других источников на добровольной основе. При выполнении этих обязательств необходимо учитывать потребность в адекватности, предсказуемости и своевременном притоке средств и важность совместного несения бремени расходов участвующими в финансировании Сторонами, включенными в перечень.

3. Стороны, являющиеся развитыми странами, могут также предоставлять, а Стороны, являющиеся развивающимися странами, — пользоваться финансовыми ресурсами по двусторонним, региональным и многосторонним каналам в связи с осуществлением настоящей Конвенции.

4. Способность Сторон, являющихся развивающимися странами, эффективно выполнять свои обязательства по Конвенции будет зависеть от эффективного выполнения Сторонами, являющимися развитыми странами, своих обязательств по Конвенции, связанных с финансовыми ресурсами и передачей технологии, и будет в полной мере определяться тем фактом, что социально-экономическое развитие и ликвидация бедности являются важнейшими приоритетами Сторон, являющихся развивающимися странами.

5. В своих действиях, связанных с финансированием и передачей технологии, Стороны в полной мере учитывают конкретные потребности и особое положение наименее развитых стран.

6. Договаривающиеся Стороны также принимают во внимание особые условия, являющиеся результатом зависимости от распределения и местонахождения биологического разнообразия в развивающихся странах, являющихся Сторонами, особенно в малых островных государствах.

7. Во внимание также должно приниматься особое положение развивающихся стран, включая те из них, которые наиболее уязвимы с экологической точки зрения, такие как страны с засушливыми и полузасушливыми зонами, прибрежными и горными районами.

Статья 21

Механизм финансирования

1. Для предоставления Сторонам, являющимися развивающимися странами, финансовых ресурсов на безвозмездной или льготной основе для целей настоящей Конвенции создается соответствующий механизм, основные элементы которого изложены в настоящей статье. Для целей настоящей Конвенции этот механизм функционирует под руководством и с учетом рекомендаций Конференции Сторон и подотчетен ей. Деятельность механизма осуществляется с помощью той организационной структуры, о которой Конференция Сторон, возможно, примет решение на ее первом совещании. Для целей настоящей Конвенции Конференция Сторон определяет меры, стратегию, программные приоритеты и критерии, регулирующие доступ к таким ресурсам и их использование. Взносы делаются с учетом необходимости обеспечить предсказуемый, адекватный и своевременный приток финансовых средств, о которых идет речь в статье 20, соответствующий потребностям в ресурсах, размеры которых периодически определяются Конференцией Сторон, а также важности совместного несения бремени расходов участвующими в финансировании Сторонами, включенными в перечень, упомянутый в пункте 2 статьи 20. Добровольные взносы могут также поступать от Сторон, являющихся развитыми странами, а также от других стран и из других источников. Механизм действует на основе демократической и открытой системы управления.

2. В соответствии с целями настоящей Конвенции Конференция Сторон на своем первом совещании определяет меры, стратегию и программные приоритеты, а также подробные критерии и руководящие принципы, регулирующие доступ к финансовым ресурсам и их использование, включая осуществляемые на регулярной основе контроль за таким использованием и его оценку. После консультаций с соответствующей организационной структурой, которой поручено управление деятельностью механизма финансирования, Конференция Сторон принимает решения, касающиеся мер, которые необходимы для выполнения положений пункта 1 выше.

3. Конференция Сторон осуществляет обзор эффективности механизма финансирования, созданного в соответствии с настоящей Статьей, включая критерии и руководящие принципы, о которых говорится в пункте 2 выше, не ранее чем через два года после вступления в силу настоящей Конвенции, а затем на регулярной основе. С учетом результатов такого обзора она принимает, в случае необходимости, соответствующие меры, направленные на повышение эффективности деятельности механизма.

4. Договаривающиеся Стороны рассматривают вопрос об укреплении существующих финансовых учреждений в целях предоставления финансовых ресурсов для сохранения и устойчивого использования биологического разнообразия.

Статья 22

Связь с другими международными конвенциями

1. Положения настоящей Конвенции не затрагивают права и обязанности любой Договаривающейся Стороны, вытекающие из любого действующего международного соглашения, за исключением случаев, когда результатом осуществления этих прав и обязанностей стал бы серьезный ущерб или угроза биологическому разнообразию.

2. В том что касается морской среды, Договаривающиеся Стороны осуществляют положения настоящей Конвенции, не вступая в противоречие с правами и обязанностями государств, предусмотренными морским правом.

Статья 23

Конференция Сторон

1. Настоящим учреждается Конференция Сторон. Первое совещание Конференции Сторон созывается Директором-исполнителем Программы Организации Объединенных Наций по окружающей среде не позднее, чем через один год после вступления настоящей Конвенции в силу. Впоследствии очередные совещания Конференции Сторон созываются с периодичностью, которую Конференция установит на своем первом совещании.

2. Внеочередные совещания Конференции Сторон созываются тогда, когда Конференция может счесть это необходимым, или по письменной просьбе любой Стороны, при условии, что в течение шести месяцев после направления секретариатом просьбы в их адрес эта просьба будет поддержана не менее чем одной третью Сторон.

3. Конференция Сторон консенсусом согласовывает и принимает свои правила процедуры и правила процедуры любых вспомогательных органов, которые она может учредить, а также финансовые правила, регулирующие финансирование секретариата. На каждом очередном совещании она утверждает бюджет на финансовый период до следующего очередного совещания.

4. Конференция Сторон постоянно следит за выполнением настоящей Конвенции и с этой целью:

a) определяет форму и периодичность передачи информации, которая должна представляться в соответствии со статьей 26, и рассматривает такую информацию, а также доклады, представляемые любым вспомогательным органом;

b) рассматривает научные, технические и технологические рекомендации по биологическому разнообразию, предоставляемые в соответствии со статьей 25;

c) рассматривает и принимает, в случае необходимости, протоколы в соответствии со статьей 28;

d) рассматривает и принимает, в случае необходимости, поправки к настоящей Конвенции и приложениям к ней в соответствии со статьями 29 и 30;

e) рассматривает поправки к любому протоколу, а также к любым приложениям к нему, и, при наличии соответствующего решения, рекомендует Сторонам этого протокола принять их;

f) рассматривает и принимает, в случае необходимости, дополнительные приложения к настоящей Конвенции в соответствии со статьей 30;

g) учреждает такие вспомогательные органы, в частности, для консультаций по научным и техническим вопросам, которые считаются необходимыми для осуществления настоящей Конвенции;

h) устанавливает через секретариат контакты с исполнительными органами конвенций, затрагивающих вопросы, охватываемые настоящей Конвенцией, с целью выработки соответствующих форм сотрудничества с ними; и

i) рассматривает и принимает любые дополнительные меры, которые могут потребоваться для достижения целей настоящей Конвенции в свете опыта, накопленного в ходе ее осуществления.

5. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любое государство, не являющееся Стороной настоящей Конвенции, могут быть представлены на совещаниях Конференции Сторон в качестве наблюдателей. Любые другие органы или учреждения, правительственные или неправительственные, имеющие опыт работы в областях, относящихся к сохранению и устойчивому использованию биологического разнообразия, которые известили секретариат о своем желании быть представленными на совещании Конференции Сторон в качестве наблюдателей, могут быть допущены к участию в нем, если против этого не возражает по меньшей мере одна треть присутствующих на совещании Сторон. Допуск и участие наблюдателей регулируются правилами процедуры, принятыми Конференцией Сторон.

Статья 24

Секретариат

1. Настоящим учреждается секретариат. На него возлагаются следующие функции:

a) организация и обслуживание совещаний Конференции Сторон, как это предусмотрено в статье 23;

b) выполнение функций, возлагаемых на него любым протоколом;

c) подготовка докладов о выполнении его функций в соответствии с настоящей Конвенцией и представление их Конференции Сторон;

d) координация деятельности с другими соответствующими международными органами и, в частности, заключение таких административных и договорных соглашений, которые могут потребоваться для эффективного выполнения его функций; и

e) выполнение таких других функций, которые могут быть определены Конференцией Сторон.

2. На своем первом очередном совещании Конференция Сторон назначает секретариат из числа тех существующих компетентных международных организаций, которые выразили готовность выполнять секретариатские функции в соответствии с настоящей Конвенцией.

Статья 25

Вспомогательный орган по научным, техническим и технологическим консультациям

1. Настоящим учреждается вспомогательный орган для предоставления научных, технических и технологических консультаций в целях обеспечения Конференции Сторон и, при необходимости, других ее вспомогательных органов своевременными консультациями в связи с осуществлением настоящей Конвенции. Этот орган является открытым для участия всех Сторон и имеет многоотраслевой характер. В него входят представители правительств, компетентные в соответствующей отрасли знаний. Он регулярно представляет Конференции Сторон доклады по всем аспектам своей работы.

2. Под руководством и в соответствии с руководящими принципами, изложенными Конференцией Сторон, и по ее просьбе этот орган:

a) дает научные и технические оценки состояния биологического разнообразия;

b) подготавливает научные и технические оценки последствий типов мер, принятых в соответствии с положениями настоящей Конвенции;

c) выявляет новые, эффективные и самые современные технологии и "ноу-хау" в области сохранения и устойчивого использования биологического разнообразия и выносит рекомендации о путях и средствах содействия разработке и/или передаче таких технологий;

d) дает консультации по научным программам и международному сотрудничеству в области исследований и разработок, связанных с сохранением и устойчивым использованием биологического разнообразия; и

e) дает ответы на вопросы научного, технического, технологического и методологического характера, которые могут быть поставлены перед органом Конференцией Сторон и ее вспомогательными органами.

3. Функции, круг ведения, организация и характер деятельности органа могут быть уточнены Конференцией Сторон.

Статья 26

Доклады

Каждая Договаривающаяся Сторона с периодичностью, которую определит Конференция Сторон, представляет Конференции Сторон доклады о мерах, принятых ею для осуществления положений настоящей Конвенции, и об их эффективности с точки зрения достижения целей настоящей Конвенции.

Статья 27

Урегулирование споров

1. При возникновении спора между Договаривающимися Сторонами относительно толкования или применения настоящей Конвенции заинтересованные стороны стремятся к урегулированию спора путем переговоров.

2. Если заинтересованные стороны не могут достичь согласия путем переговоров, они могут совместно прибегнуть к добрым услугам третьей стороны или обратиться к ней с просьбой о посредничестве.

3. При ратификации, принятии, одобрении или присоединении к настоящей Конвенции или в любое время после этого государство или региональная организация экономической интеграции могут направить Депозитарию письменное заявление о том, что в отношении спора, который не был разрешен в соответствии с положениями пункта 1 или пункта 2 выше, они признают одно или оба из следующих средств урегулирования спора в качестве обязательных:

a) арбитражное разбирательство в соответствии с процедурой, изложенной в части 1 приложения II;

b) передача спора в Международный Суд.

4. Если Стороны спора не приняли, в соответствии с пунктом 3 выше, одну и ту же или любую из процедур, то спор рассматривается на основе согласительной процедуры в соответствии с частью 2 приложения II, если Стороны не договорились об ином.

5. Положения настоящей статьи применяются в отношении любого протокола, если в этом протоколе не предусматривается иное.

Статья 28

Принятие протоколов

1. Договаривающиеся Стороны сотрудничают в разработке и принятии протоколов к настоящей Конвенции.

2. Протоколы принимаются на совещании Конференции Сторон.

3. Текст любого предлагаемого протокола направляется Договаривающимися Сторонами секретариатом по меньшей мере за шесть месяцев до проведения такого совещания.

Статья 29

Поправки к Конвенции или протоколам

1. Любая Договаривающаяся Сторона может предлагать поправки к настоящей Конвенции. Любая Сторона протокола может предлагать поправки к этому протоколу.

2. Поправки к настоящей Конвенции принимаются на совещании Конференции Сторон. Поправки к любому протоколу принимаются на совещании Сторон соответствующего протокола. Текст любой предложенной поправки к настоящей Конвенции или к любому протоколу, если в этом протоколе не предусмотрено иное, направляется Сторонам рассматриваемого документа секретариатом не позднее чем за шесть месяцев до проведения совещания, на котором его предлагается принять. Секретариат направляет также текст предложенных поправок подписавшим настоящую Конвенцию Сторонам для их сведения.

3. Стороны прилагают все усилия для достижения на основе консенсуса согласия в отношении любой предлагаемой поправки к настоящей Конвенции или к любому протоколу. Если все возможности для достижения консенсуса исчерпаны, а согласие не достигнуто, то в качестве последнего средства поправка принимается большинством в две трети голосов присутствующих на совещании и участвующих в голосовании Сторон рассматриваемого документа и направляется Депозитарием всем Сторонам для ратификации, принятия или одобрения.

4. Депозитарий в письменной форме получает уведомление о ратификации, принятии или одобрении поправок. Поправки, принимаемые в соответствии с пунктом 3 выше, вступают в силу для тех Сторон, которые согласились с ними, на девяностый день после сдачи на хранение документов о ратификации, принятии или одобрении по меньшей мере двумя третями Договаривающихся Сторон настоящей Конвенции или Сторон соответствующего протокола, если в таком протоколе не предусмотрено иное. После этого поправки вступают в силу для любой другой Стороны на девяностый день после сдачи данной Стороной на хранение документа о ратификации, принятии или одобрении этих поправок.

5. Для целей настоящей статьи фраза "присутствующие и участвующие в голосовании Стороны" означает Стороны, присутствующие и голосующие "за" или "против".

Статья 30

Принятие приложений и внесение в них поправок

1. Приложения к настоящей Конвенции или к любому протоколу являются неотъемлемой частью, соответственно, настоящей Конвенции или такого протокола, и если прямо не предусмотрено иное, то ссылка на настоящую Конвенцию или на протоколы к ней представляет собой в то же время ссылку на любые приложения к ним. Такие приложения ограничиваются процедурными, научными, техническими и административными вопросами.

2. Если каким-либо протоколом не предусматривается иного в отношении приложений к нему, то применяются следующие процедуры предложения, принятия и вступления в силу дополнительных приложений к настоящей Конвенции или приложений к любому протоколу:

a) приложения к настоящей Конвенции или к любому протоколу предлагаются и принимаются в соответствии с процедурой, изложенной в статье 29;

b) любая Сторона, которая не может принять дополнительное приложение к настоящей Конвенции или приложение к любому протоколу, Стороной которого она является, уведомляет об этом Депозитария в письменной форме в течение одного года со дня сообщения Депозитарием о ее принятии. Депозитарий незамедлительно уведомляет все Стороны о любом таком полученном им уведомлении. Любая Сторона может в любое время снять ранее направленное заявление о возражении, после чего приложение вступает в силу для данной Стороны при соблюдении положений подпункта c) ниже;

c) по истечении одного года со дня сообщения Депозитарием о принятии приложение вступает в силу для всех Сторон настоящей Конвенции или любого соответствующего протокола, которые не представили уведомление в соответствии с положением подпункта b) выше.

3. Предложение, принятие и вступление в силу поправок к приложениям к настоящей Конвенции или к любому протоколу регулируются процедурой, аналогичной той, которая установлена для предложения, принятия и вступления в силу приложений к Конвенции или приложения к любому протоколу.

4. Если дополнительное приложение или поправка к приложению связаны с внесением поправки в настоящую Конвенцию или любой протокол, то такое дополнительное приложение или поправка вступают в силу лишь после вступления в силу поправки к настоящей Конвенции или к соответствующему протоколу.

Статья 31

Право голоса

1. За исключением случая, предусмотренного в пункте 2 ниже, каждая Договаривающаяся Сторона настоящей Конвенции или любого протокола имеет один голос.

2. В вопросах, входящих в сферу их компетенции, региональные организации экономической интеграции осуществляют свое право голоса, располагая числом голосов, равным числу их государств-членов, являющихся Договаривающимися Сторонами Конвенции или соответствующего протокола. Такие организации не осуществляют свое право голоса, если их государства-члены осуществляют свое право голоса, и наоборот.

Статья 32

Связь между настоящей Конвенцией и протоколами к ней

1. Государство или региональная организация экономической интеграции может стать Стороной какого-либо протокола только в том случае, если она является или становится в то же время Договаривающейся Стороной настоящей Конвенции.

2. Решения в соответствии с любым протоколом принимаются только Сторонами этого протокола. Любая Договаривающаяся Сторона, которая не ратифицировала, не приняла или не одобрила протокол, может участвовать в качестве наблюдателя в любом совещании Сторон этого протокола.

Статья 33

Подписание

Настоящая Конвенция открыта для подписания всеми государствами и любой региональной организацией экономической интеграции в Рио-де-Жанейро с 5 июня 1992 года по 14 июня 1992 года, а также в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке с 15 июня 1992 года по 4 июля 1993 года.

Статья 34

Ратификация, принятие или одобрение

1. Настоящая Конвенция и любой протокол подлежат ратификации, принятию или одобрению государствами и региональными организациями экономической интеграции. Документы о ратификации, принятии или одобрении сдаются на хранение Депозитарию.

2. Любая организация, упомянутая в пункте 1 выше, которая становится Договаривающейся Стороной настоящей Конвенции или любого протокола, в то время как ни одно из ее государств-членов не является Договаривающейся Стороной, связана всеми обязательствами, вытекающими соответственно из Конвенции или протокола. В случае, когда одно или несколько государств — членов такой организации являются Договаривающимися Сторонами Конвенции или соответствующего протокола, эта организация и ее государства-члены принимают решение в отношении соответствующих обязанностей по выполнению своих обязательств, вытекающих соответственно из Конвенции или протокола. В таких случаях организация и государства-члены не могут одновременно осуществлять права, вытекающие из Конвенции или соответствующего протокола.

3. В своих документах о ратификации, принятии или одобрении организации, упомянутые в пункте 1 выше, заявляют о сфере своей компетенции в отношении вопросов, регулируемых Конвенцией или соответствующим протоколом. Эти организации также уведомляют Депозитария о любом соответствующем изменении сферы их компетенции.

Статья 35

Присоединение

1. Настоящая Конвенция и любой протокол открыты для присоединения государств и региональных организаций экономической интеграции с того дня, когда Конвенция или соответствующий протокол закрываются для подписания. Документы о присоединении сдаются на хранение Депозитарию.

2. В своих документах о присоединении организации, упомянутые в пункте 1 выше, заявляют о сфере своей компетенции в отношении вопросов, регулируемых Конвенцией или соответствующим протоколом. Эти организации также уведомляют Депозитария о любом соответствующем изменении сферы своей компетенции.

3. Положения пункта 2 статьи 34 применяются в отношении региональных организаций экономической интеграции, которые присоединяются к настоящей Конвенции или любому протоколу.

Статья 36

Вступление в силу

1. Настоящая Конвенция вступает в силу на девяностый день со дня сдачи на хранение тридцатого документа о ратификации, принятии, одобрении или присоединении.

2. Любой протокол вступает в силу на девяностый день со дня сдачи на хранение такого числа документов о ратификации, принятии, одобрении или присоединении, которое указано в этом протоколе.

3. Для каждой Договаривающейся Стороны, которая ратифицирует, принимает или одобряет настоящую Конвенцию, либо присоединяется к ней после сдачи на хранение тридцатого документа о ратификации, принятии, одобрении или присоединении, Конвенция вступает в силу на девяностый день после сдачи на хранение такой Договаривающейся Стороной своего документа о ратификации, принятии, одобрении или присоединении.

4. Любой протокол, если в нем не предусмотрено иное, вступает в силу для Договаривающейся Стороны, которая ратифицирует, принимает или одобряет этот протокол, либо присоединяется к нему после его вступления в силу, согласно пункту 2 выше, на девяностый день после дня сдачи на хранение этой Договаривающейся Стороной своего документа о ратификации, принятии, одобрении или присоединении или в день, когда Конвенция вступает в силу для этой Договаривающейся Стороны, в зависимости от того, что наступит позднее.

5. Для целей пунктов 1 и 2 выше любой документ, сданный на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами — членами такой организации.

Статья 37

Оговорки

Никакие оговорки к настоящей Конвенции не допускаются.

Статья 38

Выход

1. В любое время по истечении двух лет со дня вступления настоящей Конвенции в силу для любой Договаривающейся Стороны эта Договаривающаяся Сторона может выйти из Конвенции, направив письменное уведомление Депозитарию.

2. Любой такой выход вступает в силу по истечении одного года со дня получения уведомления Депозитарием или в такой более поздний срок, который может быть указан в уведомлении о выходе.

3. Любая Договаривающаяся Сторона, которая выходит из настоящей Конвенции, считается также вышедшей из любого протокола, Стороной которого она является.

Статья 39

Временный порядок финансирования

При условии его полной перестройки в соответствии с положениями статьи 21, Фонд глобальной окружающей среды Программы развития Организации Объединенных Наций, Программа Организации Объединенных Наций по окружающей среде и Международный банк реконструкции и развития являются организационной структурой, предусмотренной в статье 21, на временной основе в период между вступлением в силу настоящей Конвенции и первым совещанием Конференции Сторон или до того времени, пока Конференция Сторон в соответствии со статьей 21 не определит такую организационную структуру.

Статья 40

Временные мероприятия в отношении секретариата

Секретариат, создание которого обеспечивается Директором-исполнителем Программы Организации Объединенных Наций по окружающей среде, является секретариатом, предусмотренным в пункте 2 статьи 24, на временной основе в период между вступлением в силу настоящей Конвенции и первым совещанием Конференции Сторон.

Статья 41

Депозитарий

Функции Депозитария настоящей Конвенции и любых протоколов выполняет Генеральный секретарь Организации Объединенных Наций.

Статья 42

Аутентичные тексты

Подлинник настоящей Конвенции, тексты которого на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

Совершено в Рио-де-Жанейро пятого июня одна тысяча девятьсот девяносто второго года.

Приложение I

ОПРЕДЕЛЕНИЕ И МОНИТОРИНГ

1. Экосистемы и места обитания: характеризующиеся высокой степенью разнообразия, большим числом эндемичных или находящихся в опасности видов или содержащие дикую живую природу; необходимые для мигрирующих видов; имеющие социальное, экономическое, культурное или научное значение; или имеющие репрезентативный или уникальный характер, или связанные с основными эволюционными или другими биологическими процессами;

2. Виды и сообщества: находящиеся в опасности; представляющие собой дикие родственные виды одомашненных или культивируемых видов; имеющие медицинскую, сельскохозяйственную или иную экономическую ценность, или имеющие социальное, научное или культурное значение; или играющие важную роль для исследований в области сохранения и устойчивого использования биологического разнообразия, например, в качестве видов-индикаторов; и

3. Описанные геномы и гены, имеющие социальное, научное или экономическое значение.

Приложение II

Часть 1

ПРОЦЕДУРА АРБИТРАЖНОГО РАЗБИРАТЕЛЬСТВА

Статья 1

Сторона-истец уведомляет секретариат о том, что стороны передают спор на арбитражное разбирательство в соответствии со статьей 27. Уведомление содержит изложение предмета арбитражного разбирательства и включает, в частности, статьи Конвенции или протокола, относительно толкования или применения которых возник спор. Если стороны не договорились о предмете спора до назначения председателя суда, то предмет определяется арбитражным судом. Секретариат препровождает полученную таким образом информацию всем заинтересованным Договаривающимся Сторонам настоящей Конвенции или соответствующего протокола.

Статья 2

1. При споре между двумя сторонами арбитражный суд состоит из трех членов. Каждая из сторон спора назначает одного арбитра, и два назначенных таким образом арбитра по взаимному согласию назначают третьего арбитра, выполняющего функции председателя суда. Последний не может быть гражданином одной из сторон спора, не может иметь своим обычным местом жительства территорию одной из этих сторон, не может находиться у них на службе или в каком-либо ином качестве иметь отношение к этому делу.

2. При споре между более чем двумя сторонами те стороны, которые имеют общий интерес в споре, по взаимному согласию вместе назначают одного члена суда.

3. Любая вакансия заполняется согласно процедуре, предусмотренной для первоначального назначения.

Статья 3

1. Если по истечении двух месяцев после назначения второго арбитра не назначен председатель арбитражного суда, то, по просьбе сторон, Генеральный секретарь Организации Объединенных Наций назначает его в течение следующих двух месяцев.

2. Если одна из сторон спора не назначает арбитра в течение двух месяцев после получения просьбы, другая сторона вправе информировать об этом Генерального секретаря, который производит назначение в течение следующих двух месяцев.

Статья 4

Арбитражный суд выносит свои решения в соответствии с положениями настоящей Конвенции, любых соответствующих протоколов и нормами международного права.

Статья 5

Если стороны спора не договорились об ином, арбитражный суд определяет свои собственные правила процедуры.

Статья 6

Арбитражный суд может, по просьбе одной из сторон, рекомендовать необходимые временные меры защиты.

Статья 7

Стороны спора содействуют работе арбитражного суда и, в частности, используют все имеющиеся в их распоряжении возможности:

a) представляют ему все относящиеся к делу документы, информацию и материалы; и

b) в случае необходимости дают ему возможность вызвать свидетелей или экспертов и ознакомиться с их показаниями.

Статья 8

Стороны и арбитры обязаны обеспечивать конфиденциальность любой информации, которую они получают в конфиденциальном порядке в ходе разбирательства арбитражного суда.

Статья 9

Если арбитражный суд не примет иного решения, исходя из конкретных обстоятельств дела, судебные издержки распределяются между сторонами спора поровну. Суд регистрирует все свои издержки и представляет сторонам окончательный отчет об этих издержках.

Статья 10

Любая Договаривающаяся Сторона, имеющая в предмете спора интерес правового характера, который может быть затронут решением по делу, имеет право с согласия суда участвовать в слушании дела.

Статья 11

Суд может заслушивать встречные иски, вытекающие непосредственно из предмета спора, и принимать по ним решения.

Статья 12

Решения арбитражного суда по процедурным вопросам и вопросам существа принимаются большинством голосов его членов.

Статья 13

Если одна из сторон спора не является в арбитражный суд или не может выступить с защитой по своему делу, другая сторона может просить суд продолжить слушание и вынести свое окончательное решение. Отсутствие одной стороны или невозможность ее выступить с защитой по своему делу не является препятствием для разбирательства. До вынесения своего окончательного решения арбитражный суд должен убедиться в том, что иск является фактически и юридически обоснованным.

Статья 14

Суд выносит окончательное решение в течение пяти месяцев после даты своего окончательного учреждения, если только он не сочтет необходимым продлить этот срок еще на один период, не превышающий пяти месяцев.

Статья 15

Окончательное решение арбитражного суда ограничивается предметом спора и сопровождается объяснением мотивов, на которых оно основывается. Оно содержит имена членов, которые участвовали в его принятии, и дату принятия окончательного решения. Любой член суда может приложить особое мнение или мнение, расходящееся с окончательным решением.

Статья 16

Постановление является обязательным для сторон спора. Оно не подлежит обжалованию, если только стороны спора не договорились заранее о процедуре обжалования.

Статья 17

Любые разногласия, которые могут возникнуть между сторонами спора относительно толкования или порядка выполнения окончательного решения суда, могут быть переданы любой из сторон на рассмотрение арбитражного суда, который вынес это решение.

Часть 2

СОГЛАСИТЕЛЬНАЯ ПРОЦЕДУРА

Статья 1

Согласительная комиссия создается по просьбе одной из сторон спора. Если стороны не договорились об ином, эта комиссия состоит из пяти членов, из которых два назначаются каждой заинтересованной стороной, а председатель выбирается совместно этими членами.

Статья 2

При споре, в котором участвуют более двух сторон, стороны, имеющие общий интерес, по взаимному согласию вместе назначают своих членов комиссии. В случае, когда имеется две или более сторон с отдельными интересами или когда отсутствует согласие относительно наличия у них одинакового интереса, члены назначаются ими отдельно.

Статья 3

Если любые назначения, определяемые сторонами, не производятся в течение двух месяцев с даты представления просьбы о создании согласительной комиссии, то Генеральный секретарь Организации Объединенных Наций, при наличии соответствующего обращения стороны, представившей такую просьбу, производит эти назначения в течение следующих двух месяцев.

Статья 4

Если председатель согласительной комиссии не был выбран в течение двух месяцев после назначения последних членов комиссии, то Генеральный секретарь Организации Объединенных Наций, при наличии соответствующего обращения одной из сторон, назначает председателя в течение следующих двух месяцев.

Статья 5

Согласительная комиссия принимает свои решения большинством голосов своих членов. Если стороны спора не договорились об ином, она устанавливает свою собственную процедуру. Она представляет предложение для разрешения спора, которое стороны добросовестно рассматривают.

Статья 6

В случае возникновения разногласия в отношении компетенции согласительной комиссии вопрос решается этой комиссией.

Текст сверен с оригиналом опубликованным в Серии договоров ООН (UN Treaty Series).

Конвенции и соглашения

Международный день биологического разнообразия (22 мая 2006 года)

Главная страница


K-biorazn

Конвенция о биологическом разнообразии

Преамбула

Договаривающиеся Стороны,

сознавая непреходящую ценность биологического разнообразия, а также экологическое, генетическое, социальное, экономическое, научное, воспитательное, культурное, рекреационное и эстетическое значение биологического разнообразия и его компонентов,

сознавая также большое значение биологического разнообразия для эволюции и сохранения поддерживающих жизнь систем биосферы,

подтверждая, что сохранение биологического разнообразия является общей задачей всего человечества,

вновь подтверждая, что государства обладают суверенными правами на свои собственные биологические ресурсы,

подтверждая также, что государства несут ответственность за сохранение своего биологического разнообразия и устойчивое использование своих биологических ресурсов,

будучи озабочены тем, что биологическое разнообразие существенно сокращается в результате некоторых видов человеческой деятельности,

осознавая общую нехватку информации и знаний, касающихся биологического разнообразия, и настоятельную необходимость в развитии научного, технического и организационного потенциала с целью обеспечить общее понимание этой проблемы, что послужит основой для планирования и осуществления соответствующих мер,

отмечая, что необходимо предвидеть, предотвращать и устранять причины значительного сокращения или утраты биологического разнообразия в их источнике,

отмечая также, что в тех случаях, когда существует угроза значительного сокращения или утраты биологического разнообразия, отсутствие неоспоримых научных фактов не должно служить причиной отсрочки принятия мер для устранения или сведения к минимуму такой угрозы,

отмечая далее, что основным условием сохранения биологического разнообразия является сохранение in-situ экосистем и естественных мест обитания, поддержание и восстановление жизнеспособных популяций видов в их естественных условиях,

отмечая далее, что принятие мер ex-situ, предпочтительно в стране происхождения, также имеет важное значение,

признавая большую и традиционную зависимость многих местных общин и коренного населения, являющихся хранителями традиционного образа жизни, от биологических ресурсов, и желательность совместного пользования на справедливой основе выгодами, связанными с использованием традиционных знаний, нововведений и практики, имеющих отношение к сохранению биологического разнообразия и устойчивому использованию его компонентов,

признавая также жизненно важную роль женщин в деле сохранения и устойчивого использования биологического разнообразия и подтверждая необходимость полномасштабного участия женщин в выработке и осуществлении на всех уровнях политики, направленной на сохранение биологического разнообразия,

подчеркивая значение и необходимость поощрения международного, регионального и глобального сотрудничества между государствами и межправительственными организациями и негосударственным сектором в деле сохранения биологического разнообразия и устойчивого использования его компонентов,

признавая, что путем предоставления новых и дополнительных финансовых ресурсов и обеспечения надлежащего доступа к соответствующим технологиям можно будет существенно расширить имеющиеся в мире возможности для решения проблемы утраты биологического разнообразия,

признавая далее, что требуется специальное положение для того, чтобы удовлетворить потребности развивающихся стран, включая предоставление новых и дополнительных финансовых ресурсов и обеспечение надлежащего доступа к соответствующим технологиям,

отмечая в связи с этим особые условия наименее развитых стран и малых островных государств,

признавая, что сохранение биологического разнообразия требует значительных капиталовложений и что ожидается получение большого числа экологических, экономических и социальных выгод от таких капиталовложений,

признавая, что экономическое и социальное развитие и ликвидация бедности являются первейшими и главенствующими задачами развивающихся стран,

сознавая, что сохранение и устойчивое использование биологического разнообразия имеет решающее значение для удовлетворения потребностей в продовольствии и здравоохранении, а также других потребностей растущего населения Земли и что доступ как к генетическим ресурсам, так и технологиям и их совместное использование имеют важное значение для решения этих задач,

отмечая, что в конечном итоге сохранение и устойчивое использование биологического разнообразия укрепит дружеские отношения между государствами и будет содействовать укреплению мира для всего человечества,

желая укрепить и дополнить существующие международные соглашения о сохранении биологического разнообразия и устойчивом использовании его компонентов, и

преисполненные решимости сохранить и устойчиво использовать биологическое разнообразие в интересах нынешнего и будущих поколений,

договорились о нижеследующем:

Статья 1

Цели

Целями настоящей Конвенции, к достижению которых надлежит стремиться согласно ее соответствующим положениям, являются сохранение биологического разнообразия, устойчивое использование его компонентов и совместное получение на справедливой и равной основе выгод, связанных с использованием генетических ресурсов, в том числе путем предоставления необходимого доступа к генетическим ресурсам и путем надлежащей передачи соответствующих технологий с учетом всех прав на такие ресурсы и технологии, а также путем должного финансирования.

Статья 2

Использование терминов

Для целей настоящей Конвенции:

"Биологическое разнообразие" означает вариабельность живых организмов из всех источников, включая, среди прочего, наземные, морские и иные водные экосистемы и экологические комплексы, частью которых они являются; это понятие включает в себя разнообразие в рамках вида, между видами и разнообразие экосистем.

"Биологические ресурсы" включают генетические ресурсы, организмы или их части, популяции или любые другие биотические компоненты экосистем, имеющие фактическую или потенциальную полезность или ценность для человечества.

"Биотехнология" означает любой вид технологии, связанный с использованием биологических систем, живых организмов или их производных для изготовления или изменения продуктов или процессов с целью их конкретного использования.

"Страна происхождения генетических ресурсов" означает страну, которая обладает этими генетическими ресурсами в условиях in-situ.

"Страна, предоставляющая генетические ресурсы" означает страну, предоставляющую генетические ресурсы, собранные из источников in-situ, включая популяции как диких, так и одомашненных видов, либо полученные из источников ex-situ, независимо от того, происходят они из этой страны или нет.

"Одомашненные или культивируемые виды" означают виды, на процесс эволюции которых оказывает воздействие человек в целях удовлетворения своих потребностей.

"Экосистема" означает динамичный комплекс сообществ растений, животных и микроорганизмов, а также их неживой окружающей среды, взаимодействующих как единое функциональное целое.

"Сохранение ex-situ" означает сохранение компонентов биологического разнообразия вне их естественных мест обитания.

"Генетический материал" означает любой материал растительного, животного, микробного или иного происхождения, содержащий функциональные единицы наследственности.

"Генетические ресурсы" означают генетический материал, представляющий фактическую или потенциальную ценность.

"Место обитания" означает тип местности или место естественного обитания того или иного организма или популяции.

"Условия in-situ" означают условия, в которых существуют генетические ресурсы в рамках экосистем и естественных мест обитания, а применительно к одомашненным или культивируемым видам — в той среде, в которой они приобрели свои отличительные признаки.

"Сохранение in-situ" означает сохранение экосистем и естественных мест обитания, а также поддержание и восстановление жизнеспособных популяций видов в их естественной среде, а применительно к одомашненным или культивируемым видам — в той среде, в которой они приобрели свои отличительные признаки.

"Охраняемый район" означает географически обозначенную территорию, которая выделяется, регулируется и используется для достижения конкретных природоохранных целей.

"Региональная организация экономической интеграции" означает организацию, созданную суверенными государствами данного региона, которой ее государства-члены передали полномочия по вопросам, регулируемым настоящей Конвенцией, и которая должным образом уполномочена в соответствии с ее внутренними процедурами подписывать, ратифицировать, принимать, одобрять Конвенцию или присоединяться к ней.

"Устойчивое использование" означает использование компонентов биологического разнообразия таким образом и такими темпами, которые не приводят в долгосрочной перспективе к истощению биологического разнообразия, тем самым сохраняя его способность удовлетворять потребности нынешнего и будущих поколений и отвечать их чаяниям.

"Технология" включает биотехнологию.

Статья 3

Принцип

В соответствии с Уставом Организации Объединенных Наций и принципами международного права государства имеют суверенное право разрабатывать свои собственные ресурсы согласно своей политике в области окружающей среды и несут ответственность за обеспечение того, чтобы деятельность в рамках их юрисдикции или под их контролем не наносила ущерба окружающей среде других государств или районов за пределами действия национальной юрисдикции.

Статья 4

Сфера юрисдикции

При условии соблюдения прав других государств и если в настоящей Конвенции явно не предусмотрено иное, положения настоящей Конвенции применяются в отношении каждой Договаривающейся стороны:

a) в том, что касается компонентов биологического разнообразия в пределах ее национальной юрисдикции; и

b) в том, что касается процессов и деятельности, независимо от места проявления их последствий, осуществляемых под ее юрисдикцией или контролем, как в пределах ее национальной юрисдикции, так и за пределами национальной юрисдикции.

Статья 5

Сотрудничество

Каждая Договаривающаяся Сторона, насколько это возможно и уместно, сотрудничает с другими Договаривающимися Сторонами прямо или, если это уместно, через компетентные международные организации, в отношении районов за пределами национальной юрисдикции и по другим вопросам, представляющим взаимный интерес, в целях сохранения и устойчивого использования биологического разнообразия.

Статья 6

Общие меры по сохранению и устойчивому использованию

Каждая Договаривающаяся Сторона в соответствии с ее конкретными условиями и возможностями:

a) разрабатывает национальные стратегии, планы или программы сохранения и устойчивого использования биологического разнообразия или адаптирует с этой целью существующие стратегии, планы или программы, которые отражают, в частности, изложенные в настоящей Конвенции меры, относящиеся к соответствующей Договаривающейся Стороне; и

b) предусматривает, насколько это возможно и целесообразно, меры по сохранению и устойчивому использованию биологического разнообразия в соответствующих секторальных или межсекторальных планах, программах и политике.

Статья 7

Определение и мониторинг

Каждая Договаривающаяся Сторона, насколько это возможно и целесообразно, в частности для целей статей 8-10:

a) определяет компоненты биологического разнообразия, имеющие важное значение для его сохранения и устойчивого использования, с учетом ориентировочного перечня категорий, приведенного в Приложении I;

b) посредством отбора образцов и других методов осуществляет мониторинг компонентов биологического разнообразия, определенных в соответствии с подпунктом a) выше, уделяя особое внимание тем, которые требуют принятия неотложных мер по сохранению, а также тем, которые открывают наибольшие возможности для устойчивого использования;

c) определяет процессы и категории деятельности, которые оказывают или могут оказывать значительное неблагоприятное воздействие на сохранение и устойчивое использование биологического разнообразия, и осуществляет мониторинг их последствий посредством отбора образцов и других методов; и

d) собирает и систематизирует тем или иным образом данные, полученные в результате мероприятий по определению и мониторингу в соответствии с подпунктами a), b) и c) выше.

Статья 8

Сохранение in-situ

Каждая Договаривающаяся Сторона, насколько это возможно и целесообразно:

a) создает систему охраняемых районов или районов, в которых необходимо принимать специальные меры для сохранения биологического разнообразия;

b) разрабатывает, при необходимости, руководящие принципы отбора, создания и рационального использования охраняемых районов или районов, в которых необходимо принимать специальные меры для сохранения биологического разнообразия;

c) регулирует или рационально использует биологические ресурсы, имеющие важное значение для сохранения биологического разнообразия в охраняемых районах или за их пределами, для обеспечения их сохранения и устойчивого использования;

d) содействует защите экосистем, естественных мест обитания и сохранению жизнеспособных популяций видов в естественных условиях;

e) поощряет экологически обоснованное и устойчивое развитие в районах, прилегающих к охраняемым районам, в целях содействия охране этих районов;

f) принимает меры по реабилитации и восстановлению деградировавших экосистем и содействует восстановлению находящихся в опасности видов, в частности, посредством разработки и осуществления планов и других стратегий рационального использования;

g) устанавливает или поддерживает средства регулирования, контроля или ограничения риска, связанного с использованием и высвобождением живых измененных организмов, являющихся результатом биотехнологии, которые могут иметь вредные экологические последствия, способные оказать воздействие на сохранение и устойчивое использование биологического разнообразия, с учетом также опасности для здоровья человека;

h) предотвращает интродукцию чужеродных видов, которые угрожают экосистемам, местам обитания или видам, контролирует или уничтожает такие чужеродные виды;

i) стремится создавать условия, необходимые для обеспечения совместимости существующих способов использования с сохранением биологического разнообразия и устойчивым использованием его компонентов;

j) в соответствии со своим национальным законодательством обеспечивает уважение, сохранение и поддержание знаний, нововведений и практики коренных и местных общин, отражающих традиционный образ жизни, которые имеют значение для сохранения и устойчивого использования биологического разнообразия, способствует их более широкому применению с одобрения и при участии носителей таких знаний, нововведений и практики, а также поощряет совместное пользование на справедливой основе выгодами, вытекающими из применения таких знаний, нововведений и практики;

k) разрабатывает или осуществляет необходимые законодательные нормы и/или другие регулирующие положения для охраны находящихся в опасности видов и популяций;

l) в случаях, когда согласно статье 7 установлен факт существенного неблагоприятного воздействия на биологическое разнообразие, регламентирует или регулирует соответствующие процессы и категории деятельности; и

m) сотрудничает в оказании финансовой и иной поддержки мерам сохранения in-situ, изложенным в подпунктах a)-l) выше, особенно в развивающихся странах.

Статья 9

Сохранение ex-situ

Каждая Договаривающаяся Сторона, насколько это возможно и целесообразно, и, в первую очередь, в целях дополнения мер in-situ:

a) принимает меры для сохранения ex-situ компонентов биологического разнообразия, предпочтительно в стране происхождения таких компонентов;

b) создает и поддерживает условия для сохранения и исследования ex-situ растений, животных и микроорганизмов, предпочтительно в стране происхождения генетических ресурсов;

c) принимает меры для восстановления и реабилитации находящихся в опасности видов и для их реинтродукции в места их естественного обитания при соответствующих условиях;

d) регламентирует и регулирует сбор биологических ресурсов из естественных мест обитания для целей сохранения ex-situ, с тем чтобы не создавать угрозу для экосистем и популяций видов in-situ, за исключением случаев, когда требуется принятие специальных временных мер ex-situ в соответствии с подпунктом c) выше; и

e) сотрудничает в оказании финансовой и иной поддержки мерам сохранения ex-situ, изложенным в подпунктах a)-d) выше, а также в создании и поддержании условий для сохранения ex-situ в развивающихся странах.

Статья 10

Устойчивое использование компонентов биологического разнообразия

Каждая Договаривающаяся Сторона, насколько это возможно и целесообразно:

a) предусматривает рассмотрение вопросов сохранения и устойчивого использования биологических ресурсов в процессе принятия решений на национальном уровне;

b) принимает меры в области использования биологических ресурсов, с тем чтобы предотвратить или свести к минимуму неблагоприятное воздействие на биологическое разнообразие;

c) сохраняет и поощряет традиционные способы использования биологических ресурсов в соответствии со сложившимися культурными обычаями, которые совместимы с требованиями сохранения или устойчивого использования;

d) оказывает местному населению поддержку в разработке и осуществлении мер по исправлению положения в пострадавших районах, в которых произошло сокращение биологического разнообразия; и

e) поощряет сотрудничество между правительственными органами и частным сектором своей страны в разработке методов устойчивого использования биологических ресурсов.

Статья 11

Меры стимулирования

Каждая Договаривающаяся Сторона принимает, насколько это возможно и целесообразно, оправданные с экономической и социальной точек зрения меры, стимулирующие сохранение и устойчивое использование компонентов биологического разнообразия.

Статья 12

Исследования и подготовка кадров

Договаривающиеся Стороны с учетом особых потребностей развивающихся стран:

a) разрабатывают и осуществляют программы научно-технического обучения и подготовки кадров для осуществления мер по определению, сохранению и устойчивому использованию биологического разнообразия и его компонентов и оказывают поддержку такому обучению и подготовке кадров для удовлетворения конкретных потребностей развивающихся стран;

b) поощряют и стимулируют исследования, содействующие сохранению и устойчивому использованию биологического разнообразия, особенно в развивающихся странах, в частности, в соответствии с решениями Конференции Сторон, принимаемыми на основе рекомендаций Вспомогательного органа по научным, техническим и технологическим консультациям; и

c) в соответствии с положениями статей 16, 18 и 20 поощряют использование научных результатов, полученных в ходе исследований биологического разнообразия, при разработке методов сохранения и устойчивого использования биологических ресурсов и сотрудничают в использовании таких результатов.

Статья 13

Просвещение и повышение осведомленности общественности

Договаривающиеся Стороны:

a) поощряют и стимулируют понимание важного значения сохранения биологического разнообразия и требуемых для этого мер, а также его пропаганду через средства массовой информации и включение этих вопросов в учебные программы; и

b) сотрудничают, в соответствующих случаях, с другими государствами и международными организациями в разработке учебных программ и программ в области повышения осведомленности общественности по вопросам сохранения и устойчивого использования биологического разнообразия.

Статья 14

Оценка воздействия и сведение к минимуму неблагоприятных последствий

1. Каждая Договаривающаяся Сторона, насколько это возможно и целесообразно:

a) внедряет соответствующие процедуры, требующие проведения экологической экспертизы своих предлагаемых проектов, которые могут оказывать существенное неблагоприятное воздействие на биологическое разнообразие, в целях предупреждения или сведения к минимуму таких последствий, и, когда это целесообразно, обеспечивает возможности для участия общественности в таких процедурах;

b) принимает соответствующие меры для обеспечения должного учета экологических последствий своих программ и политики, которые могут оказывать существенное неблагоприятное воздействие на биологическое разнообразие;

c) содействует на основе взаимности уведомлению, обмену информацией и проведению консультаций о деятельности в рамках ее юрисдикции или под ее контролем, которая может оказывать существенное неблагоприятное воздействие на биологическое разнообразие в других государствах или районах за пределами национальной юрисдикции, путем поощрения заключения, в соответствующих случаях, двусторонних, региональных или многосторонних соглашений;

d) в случае неизбежной или серьезной опасности или ущерба, источники которых находятся под ее юрисдикцией или контролем, для биологического разнообразия в районе под юрисдикцией других государств или в районах за пределами национальной юрисдикции, немедленно уведомляет государства, которые могут пострадать от такой опасности или ущерба, а также принимает меры по предотвращению или сведению к минимуму такой опасности или ущерба; и

e) содействует национальным мероприятиям на случай экстренного реагирования на действия или события, вызванные естественными или иными причинами, которые представляют серьезную и неизбежную угрозу биологическому разнообразию, и поощряет международное сотрудничество, дополняющее такие национальные усилия, и, где это целесообразно и согласовано с заинтересованными государствами или региональными организациями экономической интеграции, разрабатывает совместные планы на случай чрезвычайных обстоятельств.

2. Конференция Сторон рассматривает на основе проводимых исследований вопрос об ответственности и исправлении положения, включая восстановление и компенсацию за ущерб, наносимый биологическому разнообразию, за исключением тех случаев, когда такая ответственность является чисто внутренним вопросом.

Статья 15

Доступ к генетическим ресурсам

1. В силу признания суверенных прав государств на свои природные ресурсы право определять доступ к генетическим ресурсам принадлежит национальным правительствам и регулируется национальным законодательством.

2. Каждая Договаривающаяся Сторона стремится создавать условия для облегчения доступа к генетическим ресурсам в целях экологически безопасного использования другими Договаривающимися Сторонами и не налагать ограничений, которые противоречат целям настоящей Конвенции.

3. Для целей настоящей Конвенции к генетическим ресурсам, предоставляемым Договаривающейся Стороной, о которых упоминается в настоящей статье и в статьях 16 и 19, относятся лишь те, которые предоставлены Договаривающимися Сторонами, являющимися странами происхождения таких ресурсов, либо Сторонами, получившими эти генетические ресурсы в соответствии с настоящей Конвенцией.

4. Доступ, в случае его предоставления, обеспечивается на взаимно согласованных условиях и регулируется положениями настоящей Статьи.

5. Доступ к генетическим ресурсам регулируется на основе предварительного обоснованного согласия Договаривающейся Стороны, предоставляющей такие ресурсы, если эта Сторона не решит иначе.

6. Каждая Договаривающаяся Сторона стремится подготавливать и проводить научные исследования, основанные на генетических ресурсах, которые предоставлены другими Договаривающимися Сторонами, при полном их участии и, когда это возможно, в таких Договаривающихся Сторонах.

7. Каждая Договаривающаяся Сторона принимает надлежащие законодательные, административные или политические меры и в соответствии со статьями 16 и 19 и, когда это необходимо, через механизм финансирования, созданный согласно статьям 20 и 21, в целях совместного использования на справедливой и равной основе результатов исследований и разработок, а также выгод от коммерческого и иного применения генетических ресурсов с Договаривающейся Стороной, предоставляющей такие ресурсы. Такое совместное использование осуществляется на взаимно согласованных условиях.

Статья 16

Доступ к технологии и ее передача

1. Каждая Договаривающаяся Сторона, признавая, что технология включает биотехнологию и что как доступ к технологии, так и ее передача между Договаривающимися Сторонами являются важными элементами достижения целей настоящей Конвенции, обязуется в соответствии с положениями настоящей статьи предоставлять и/или облегчать другим Договаривающимся Сторонам доступ к технологиям, которые имеют отношение к сохранению и устойчивому использованию биологического разнообразия или предполагают использование генетических ресурсов и не наносят существенного ущерба окружающей среде, а также передачу им таких технологий.

2. Упомянутые в пункте 1 выше доступ к технологии и ее передача развивающимся странам обеспечиваются и/или облегчаются на справедливых и наиболее благоприятных условиях, в том числе на льготных и преференциальных, если достигнута взаимная договоренность, и, когда это необходимо, в соответствии с механизмов финансирования, созданным согласно статьям 20 и 21. В случае технологии, обусловленной патентами и другими правами интеллектуальной собственности, такой доступ и передача обеспечиваются на условиях, которые учитывают достаточную и эффективную охрану прав интеллектуальной собственности и соответствуют ей. Настоящий пункт применяется в соответствии с пунктами 3, 4 и 5 ниже.

3. Каждая Договаривающаяся Сторона принимает надлежащие законодательные, административные или политические меры, с тем чтобы Договаривающимся Сторонам, особенно тем, которые являются развивающимися странами, предоставляющими генетические ресурсы, обеспечивался доступ к технологии, предполагающей использование этих ресурсов, и передавалась эта технология на взаимно согласованных условиях, включая технологию, защищенную патентами и другими правами интеллектуальной собственности, и, при необходимости, на основе положений статей 20 и 21 и в соответствии с нормами международного права, а также согласно пунктам 4 и 5 ниже.

4. Каждая Договаривающаяся Сторона принимает надлежащие законодательные, административные или политические меры, с тем чтобы частный сектор облегчал доступ к технологиям, упомянутым в пункте 1 выше, совместную разработку и передачу этих технологий в интересах как правительственных учреждений, так и частного сектора в развивающихся странах, и в этой связи выполняет обязательства, изложенные в пунктах 1, 2 и 3 выше.

5. Договаривающиеся Стороны, признавая, что патенты и иные права интеллектуальной собственности могут оказывать влияние на осуществление настоящей Конвенции, сотрудничают в этой области, руководствуясь национальным законодательством и нормами международного права, с целью обеспечить, чтобы эти права способствовали и не противоречили ее целям.

Статья 17

Обмен информацией

1. Договаривающиеся Стороны содействуют обмену информацией из всех общедоступных источников, касающейся сохранения и устойчивого использования биологического разнообразия, с учетом особых потребностей развивающихся стран.

2. Такой обмен информацией включает обмен результатами технических, научных и социально-экономических исследований, а также информацией о программах профессиональной подготовки и обследований, специальными знаниями, местными и традиционными знаниями как таковыми и в сочетании с технологиями, упомянутыми в пункте 1 статьи 16. Кроме того, он включает, когда это возможно, репатриацию информации.

Статья 18

Научно-техническое сотрудничество

1. Договаривающиеся Стороны содействуют международному научно-техническому сотрудничеству в области сохранения и устойчивого использования биологического разнообразия, при необходимости, через соответствующие международные и национальные учреждения.

2. Каждая Договаривающаяся Сторона содействует научно-техническому сотрудничеству с другими Договаривающимися Сторонами, особенно с развивающимися странами, в осуществлении настоящей Конвенции, в частности, посредством разработки и осуществления национальной политики. При оказании содействия такому сотрудничеству особое внимание следует уделять расширению и укреплению национальных возможностей путем развития людских ресурсов и создания соответствующих учреждений.

3. Конференция Сторон на своем первом совещании определяет пути создания механизма посредничества в целях поощрения и облегчения научно-технического сотрудничества.

4. Договаривающиеся Стороны в соответствии с национальным законодательством и политикой поощряют и разрабатывают формы сотрудничества в области создания и использования технологий, включая местные и традиционные технологии, в соответствии с целями настоящей Конвенции. Для этого Договаривающиеся Стороны также поощряют сотрудничество в области подготовки кадров и обмена специалистами.

5. Договаривающиеся Стороны по взаимной договоренности содействуют созданию совместных научно-исследовательских программ и совместных предприятий для разработки технологий, имеющих отношение к целям настоящей Конвенции.

Статья 19

Применение биотехнологии и распределение связанных с ней выгод

1. Каждая Договаривающаяся Сторона принимает надлежащие законодательные, административные или политические меры по обеспечению эффективного участия в деятельности по проведению биотехнологических исследований тех Договаривающихся Сторон, особенно развивающихся стран, которые предоставляют генетические ресурсы для таких исследований, и, когда это возможно, в таких Договаривающихся Сторонах.

2. Каждая Договаривающаяся Сторона принимает все возможные меры, для того, чтобы способствовать и содействовать обеспечению приоритетного доступа на справедливой и равной основе Договаривающимся Сторонам, особенно развивающимся странам, к результатам и выгодам, вытекающим из биотехнологий, основанных на генетических ресурсах, предоставленных этими Договаривающимися Сторонами. Такой доступ осуществляется на взаимно согласованных условиях.

3. Стороны рассматривают необходимость и условия принятия мер, возможно, в форме протокола, включая, в частности, предварительное обоснованное согласие, по разработке соответствующих процедур в области безопасной передачи, использования и применения любых живых измененных организмов, являющихся результатом биотехнологии и способных оказать неблагоприятное воздействие на сохранение и устойчивое использование биологического разнообразия.

4. Каждая Договаривающаяся Сторона предоставляет непосредственно или требует от любого физического или юридического лица, находящегося под ее юрисдикцией и предоставляющего упомянутые в пункте 3 организмы, передачи любой имеющейся информации о правилах использования и технике безопасности, определяемых такой Договаривающейся Стороной при работе с такими организмами, а также любой имеющейся информации о потенциально вредном воздействии соответствующих конкретных организмов той Договаривающейся Стороне, в которую ввозятся эти организмы.

Статья 20

Финансовые ресурсы

1. Каждая Договаривающаяся Сторона обязуется обеспечивать в меру своих возможностей финансовую поддержку и стимулы в отношении тех видов деятельности на национальном уровне, которые направлены на достижение целей настоящей Конвенции в соответствии со своими национальными планами, приоритетами и программами.

2. Стороны, являющиеся развитыми странами, предоставляют новые и дополнительные финансовые ресурсы, с тем чтобы дать возможность Сторонам, являющимся развивающимися странами, покрывать согласованные полные дополнительные расходы, которые они будут нести в ходе осуществления мер во исполнение обязательств по настоящей Конвенции, и получать выгоды от осуществления ее положений; такие расходы согласуются между Стороной, являющейся развивающейся страной и организационной структурой, упомянутой в статье 21, в соответствии с мерами, стратегией, программными приоритетами и критериями доступа, а также примерным перечнем дополнительных расходов, которые устанавливаются Конференцией Сторон. Другие Стороны, включая страны, находящиеся в процессе перехода к рыночной экономике, могут добровольно брать на себя обязательства Сторон, являющихся развитыми странами. Для целей настоящей статьи Конференция Сторон на своем первом совещании устанавливает перечень Сторон, являющихся развитыми странами, и других Сторон, которые добровольно берут на себя обязательства Сторон, являющихся развитыми странами. Конференция Сторон периодически проводит обзор перечня и, в случае необходимости, вносит в него изменения. Будут поощряться также взносы других стран и из других источников на добровольной основе. При выполнении этих обязательств необходимо учитывать потребность в адекватности, предсказуемости и своевременном притоке средств и важность совместного несения бремени расходов участвующими в финансировании Сторонами, включенными в перечень.

3. Стороны, являющиеся развитыми странами, могут также предоставлять, а Стороны, являющиеся развивающимися странами, — пользоваться финансовыми ресурсами по двусторонним, региональным и многосторонним каналам в связи с осуществлением настоящей Конвенции.

4. Способность Сторон, являющихся развивающимися странами, эффективно выполнять свои обязательства по Конвенции будет зависеть от эффективного выполнения Сторонами, являющимися развитыми странами, своих обязательств по Конвенции, связанных с финансовыми ресурсами и передачей технологии, и будет в полной мере определяться тем фактом, что социально-экономическое развитие и ликвидация бедности являются важнейшими приоритетами Сторон, являющихся развивающимися странами.

5. В своих действиях, связанных с финансированием и передачей технологии, Стороны в полной мере учитывают конкретные потребности и особое положение наименее развитых стран.

6. Договаривающиеся Стороны также принимают во внимание особые условия, являющиеся результатом зависимости от распределения и местонахождения биологического разнообразия в развивающихся странах, являющихся Сторонами, особенно в малых островных государствах.

7. Во внимание также должно приниматься особое положение развивающихся стран, включая те из них, которые наиболее уязвимы с экологической точки зрения, такие как страны с засушливыми и полузасушливыми зонами, прибрежными и горными районами.

Статья 21

Механизм финансирования

1. Для предоставления Сторонам, являющимися развивающимися странами, финансовых ресурсов на безвозмездной или льготной основе для целей настоящей Конвенции создается соответствующий механизм, основные элементы которого изложены в настоящей статье. Для целей настоящей Конвенции этот механизм функционирует под руководством и с учетом рекомендаций Конференции Сторон и подотчетен ей. Деятельность механизма осуществляется с помощью той организационной структуры, о которой Конференция Сторон, возможно, примет решение на ее первом совещании. Для целей настоящей Конвенции Конференция Сторон определяет меры, стратегию, программные приоритеты и критерии, регулирующие доступ к таким ресурсам и их использование. Взносы делаются с учетом необходимости обеспечить предсказуемый, адекватный и своевременный приток финансовых средств, о которых идет речь в статье 20, соответствующий потребностям в ресурсах, размеры которых периодически определяются Конференцией Сторон, а также важности совместного несения бремени расходов участвующими в финансировании Сторонами, включенными в перечень, упомянутый в пункте 2 статьи 20. Добровольные взносы могут также поступать от Сторон, являющихся развитыми странами, а также от других стран и из других источников. Механизм действует на основе демократической и открытой системы управления.

2. В соответствии с целями настоящей Конвенции Конференция Сторон на своем первом совещании определяет меры, стратегию и программные приоритеты, а также подробные критерии и руководящие принципы, регулирующие доступ к финансовым ресурсам и их использование, включая осуществляемые на регулярной основе контроль за таким использованием и его оценку. После консультаций с соответствующей организационной структурой, которой поручено управление деятельностью механизма финансирования, Конференция Сторон принимает решения, касающиеся мер, которые необходимы для выполнения положений пункта 1 выше.

3. Конференция Сторон осуществляет обзор эффективности механизма финансирования, созданного в соответствии с настоящей Статьей, включая критерии и руководящие принципы, о которых говорится в пункте 2 выше, не ранее чем через два года после вступления в силу настоящей Конвенции, а затем на регулярной основе. С учетом результатов такого обзора она принимает, в случае необходимости, соответствующие меры, направленные на повышение эффективности деятельности механизма.

4. Договаривающиеся Стороны рассматривают вопрос об укреплении существующих финансовых учреждений в целях предоставления финансовых ресурсов для сохранения и устойчивого использования биологического разнообразия.

Статья 22

Связь с другими международными конвенциями

1. Положения настоящей Конвенции не затрагивают права и обязанности любой Договаривающейся Стороны, вытекающие из любого действующего международного соглашения, за исключением случаев, когда результатом осуществления этих прав и обязанностей стал бы серьезный ущерб или угроза биологическому разнообразию.

2. В том что касается морской среды, Договаривающиеся Стороны осуществляют положения настоящей Конвенции, не вступая в противоречие с правами и обязанностями государств, предусмотренными морским правом.

Статья 23

Конференция Сторон

1. Настоящим учреждается Конференция Сторон. Первое совещание Конференции Сторон созывается Директором-исполнителем Программы Организации Объединенных Наций по окружающей среде не позднее, чем через один год после вступления настоящей Конвенции в силу. Впоследствии очередные совещания Конференции Сторон созываются с периодичностью, которую Конференция установит на своем первом совещании.

2. Внеочередные совещания Конференции Сторон созываются тогда, когда Конференция может счесть это необходимым, или по письменной просьбе любой Стороны, при условии, что в течение шести месяцев после направления секретариатом просьбы в их адрес эта просьба будет поддержана не менее чем одной третью Сторон.

3. Конференция Сторон консенсусом согласовывает и принимает свои правила процедуры и правила процедуры любых вспомогательных органов, которые она может учредить, а также финансовые правила, регулирующие финансирование секретариата. На каждом очередном совещании она утверждает бюджет на финансовый период до следующего очередного совещания.

4. Конференция Сторон постоянно следит за выполнением настоящей Конвенции и с этой целью:

a) определяет форму и периодичность передачи информации, которая должна представляться в соответствии со статьей 26, и рассматривает такую информацию, а также доклады, представляемые любым вспомогательным органом;

b) рассматривает научные, технические и технологические рекомендации по биологическому разнообразию, предоставляемые в соответствии со статьей 25;

c) рассматривает и принимает, в случае необходимости, протоколы в соответствии со статьей 28;

d) рассматривает и принимает, в случае необходимости, поправки к настоящей Конвенции и приложениям к ней в соответствии со статьями 29 и 30;

e) рассматривает поправки к любому протоколу, а также к любым приложениям к нему, и, при наличии соответствующего решения, рекомендует Сторонам этого протокола принять их;

f) рассматривает и принимает, в случае необходимости, дополнительные приложения к настоящей Конвенции в соответствии со статьей 30;

g) учреждает такие вспомогательные органы, в частности, для консультаций по научным и техническим вопросам, которые считаются необходимыми для осуществления настоящей Конвенции;

h) устанавливает через секретариат контакты с исполнительными органами конвенций, затрагивающих вопросы, охватываемые настоящей Конвенцией, с целью выработки соответствующих форм сотрудничества с ними; и

i) рассматривает и принимает любые дополнительные меры, которые могут потребоваться для достижения целей настоящей Конвенции в свете опыта, накопленного в ходе ее осуществления.

5. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любое государство, не являющееся Стороной настоящей Конвенции, могут быть представлены на совещаниях Конференции Сторон в качестве наблюдателей. Любые другие органы или учреждения, правительственные или неправительственные, имеющие опыт работы в областях, относящихся к сохранению и устойчивому использованию биологического разнообразия, которые известили секретариат о своем желании быть представленными на совещании Конференции Сторон в качестве наблюдателей, могут быть допущены к участию в нем, если против этого не возражает по меньшей мере одна треть присутствующих на совещании Сторон. Допуск и участие наблюдателей регулируются правилами процедуры, принятыми Конференцией Сторон.

Статья 24

Секретариат

1. Настоящим учреждается секретариат. На него возлагаются следующие функции:

a) организация и обслуживание совещаний Конференции Сторон, как это предусмотрено в статье 23;

b) выполнение функций, возлагаемых на него любым протоколом;

c) подготовка докладов о выполнении его функций в соответствии с настоящей Конвенцией и представление их Конференции Сторон;

d) координация деятельности с другими соответствующими международными органами и, в частности, заключение таких административных и договорных соглашений, которые могут потребоваться для эффективного выполнения его функций; и

e) выполнение таких других функций, которые могут быть определены Конференцией Сторон.

2. На своем первом очередном совещании Конференция Сторон назначает секретариат из числа тех существующих компетентных международных организаций, которые выразили готовность выполнять секретариатские функции в соответствии с настоящей Конвенцией.

Статья 25

Вспомогательный орган по научным, техническим и технологическим консультациям

1. Настоящим учреждается вспомогательный орган для предоставления научных, технических и технологических консультаций в целях обеспечения Конференции Сторон и, при необходимости, других ее вспомогательных органов своевременными консультациями в связи с осуществлением настоящей Конвенции. Этот орган является открытым для участия всех Сторон и имеет многоотраслевой характер. В него входят представители правительств, компетентные в соответствующей отрасли знаний. Он регулярно представляет Конференции Сторон доклады по всем аспектам своей работы.

2. Под руководством и в соответствии с руководящими принципами, изложенными Конференцией Сторон, и по ее просьбе этот орган:

a) дает научные и технические оценки состояния биологического разнообразия;

b) подготавливает научные и технические оценки последствий типов мер, принятых в соответствии с положениями настоящей Конвенции;

c) выявляет новые, эффективные и самые современные технологии и "ноу-хау" в области сохранения и устойчивого использования биологического разнообразия и выносит рекомендации о путях и средствах содействия разработке и/или передаче таких технологий;

d) дает консультации по научным программам и международному сотрудничеству в области исследований и разработок, связанных с сохранением и устойчивым использованием биологического разнообразия; и

e) дает ответы на вопросы научного, технического, технологического и методологического характера, которые могут быть поставлены перед органом Конференцией Сторон и ее вспомогательными органами.

3. Функции, круг ведения, организация и характер деятельности органа могут быть уточнены Конференцией Сторон.

Статья 26

Доклады

Каждая Договаривающаяся Сторона с периодичностью, которую определит Конференция Сторон, представляет Конференции Сторон доклады о мерах, принятых ею для осуществления положений настоящей Конвенции, и об их эффективности с точки зрения достижения целей настоящей Конвенции.

Статья 27

Урегулирование споров

1. При возникновении спора между Договаривающимися Сторонами относительно толкования или применения настоящей Конвенции заинтересованные стороны стремятся к урегулированию спора путем переговоров.

2. Если заинтересованные стороны не могут достичь согласия путем переговоров, они могут совместно прибегнуть к добрым услугам третьей стороны или обратиться к ней с просьбой о посредничестве.

3. При ратификации, принятии, одобрении или присоединении к настоящей Конвенции или в любое время после этого государство или региональная организация экономической интеграции могут направить Депозитарию письменное заявление о том, что в отношении спора, который не был разрешен в соответствии с положениями пункта 1 или пункта 2 выше, они признают одно или оба из следующих средств урегулирования спора в качестве обязательных:

a) арбитражное разбирательство в соответствии с процедурой, изложенной в части 1 приложения II;

b) передача спора в Международный Суд.

4. Если Стороны спора не приняли, в соответствии с пунктом 3 выше, одну и ту же или любую из процедур, то спор рассматривается на основе согласительной процедуры в соответствии с частью 2 приложения II, если Стороны не договорились об ином.

5. Положения настоящей статьи применяются в отношении любого протокола, если в этом протоколе не предусматривается иное.

Статья 28

Принятие протоколов

1. Договаривающиеся Стороны сотрудничают в разработке и принятии протоколов к настоящей Конвенции.

2. Протоколы принимаются на совещании Конференции Сторон.

3. Текст любого предлагаемого протокола направляется Договаривающимися Сторонами секретариатом по меньшей мере за шесть месяцев до проведения такого совещания.

Статья 29

Поправки к Конвенции или протоколам

1. Любая Договаривающаяся Сторона может предлагать поправки к настоящей Конвенции. Любая Сторона протокола может предлагать поправки к этому протоколу.

2. Поправки к настоящей Конвенции принимаются на совещании Конференции Сторон. Поправки к любому протоколу принимаются на совещании Сторон соответствующего протокола. Текст любой предложенной поправки к настоящей Конвенции или к любому протоколу, если в этом протоколе не предусмотрено иное, направляется Сторонам рассматриваемого документа секретариатом не позднее чем за шесть месяцев до проведения совещания, на котором его предлагается принять. Секретариат направляет также текст предложенных поправок подписавшим настоящую Конвенцию Сторонам для их сведения.

3. Стороны прилагают все усилия для достижения на основе консенсуса согласия в отношении любой предлагаемой поправки к настоящей Конвенции или к любому протоколу. Если все возможности для достижения консенсуса исчерпаны, а согласие не достигнуто, то в качестве последнего средства поправка принимается большинством в две трети голосов присутствующих на совещании и участвующих в голосовании Сторон рассматриваемого документа и направляется Депозитарием всем Сторонам для ратификации, принятия или одобрения.

4. Депозитарий в письменной форме получает уведомление о ратификации, принятии или одобрении поправок. Поправки, принимаемые в соответствии с пунктом 3 выше, вступают в силу для тех Сторон, которые согласились с ними, на девяностый день после сдачи на хранение документов о ратификации, принятии или одобрении по меньшей мере двумя третями Договаривающихся Сторон настоящей Конвенции или Сторон соответствующего протокола, если в таком протоколе не предусмотрено иное. После этого поправки вступают в силу для любой другой Стороны на девяностый день после сдачи данной Стороной на хранение документа о ратификации, принятии или одобрении этих поправок.

5. Для целей настоящей статьи фраза "присутствующие и участвующие в голосовании Стороны" означает Стороны, присутствующие и голосующие "за" или "против".

Статья 30

Принятие приложений и внесение в них поправок

1. Приложения к настоящей Конвенции или к любому протоколу являются неотъемлемой частью, соответственно, настоящей Конвенции или такого протокола, и если прямо не предусмотрено иное, то ссылка на настоящую Конвенцию или на протоколы к ней представляет собой в то же время ссылку на любые приложения к ним. Такие приложения ограничиваются процедурными, научными, техническими и административными вопросами.

2. Если каким-либо протоколом не предусматривается иного в отношении приложений к нему, то применяются следующие процедуры предложения, принятия и вступления в силу дополнительных приложений к настоящей Конвенции или приложений к любому протоколу:

a) приложения к настоящей Конвенции или к любому протоколу предлагаются и принимаются в соответствии с процедурой, изложенной в статье 29;

b) любая Сторона, которая не может принять дополнительное приложение к настоящей Конвенции или приложение к любому протоколу, Стороной которого она является, уведомляет об этом Депозитария в письменной форме в течение одного года со дня сообщения Депозитарием о ее принятии. Депозитарий незамедлительно уведомляет все Стороны о любом таком полученном им уведомлении. Любая Сторона может в любое время снять ранее направленное заявление о возражении, после чего приложение вступает в силу для данной Стороны при соблюдении положений подпункта c) ниже;

c) по истечении одного года со дня сообщения Депозитарием о принятии приложение вступает в силу для всех Сторон настоящей Конвенции или любого соответствующего протокола, которые не представили уведомление в соответствии с положением подпункта b) выше.

3. Предложение, принятие и вступление в силу поправок к приложениям к настоящей Конвенции или к любому протоколу регулируются процедурой, аналогичной той, которая установлена для предложения, принятия и вступления в силу приложений к Конвенции или приложения к любому протоколу.

4. Если дополнительное приложение или поправка к приложению связаны с внесением поправки в настоящую Конвенцию или любой протокол, то такое дополнительное приложение или поправка вступают в силу лишь после вступления в силу поправки к настоящей Конвенции или к соответствующему протоколу.

Статья 31

Право голоса

1. За исключением случая, предусмотренного в пункте 2 ниже, каждая Договаривающаяся Сторона настоящей Конвенции или любого протокола имеет один голос.

2. В вопросах, входящих в сферу их компетенции, региональные организации экономической интеграции осуществляют свое право голоса, располагая числом голосов, равным числу их государств-членов, являющихся Договаривающимися Сторонами Конвенции или соответствующего протокола. Такие организации не осуществляют свое право голоса, если их государства-члены осуществляют свое право голоса, и наоборот.

Статья 32

Связь между настоящей Конвенцией и протоколами к ней

1. Государство или региональная организация экономической интеграции может стать Стороной какого-либо протокола только в том случае, если она является или становится в то же время Договаривающейся Стороной настоящей Конвенции.

2. Решения в соответствии с любым протоколом принимаются только Сторонами этого протокола. Любая Договаривающаяся Сторона, которая не ратифицировала, не приняла или не одобрила протокол, может участвовать в качестве наблюдателя в любом совещании Сторон этого протокола.

Статья 33

Подписание

Настоящая Конвенция открыта для подписания всеми государствами и любой региональной организацией экономической интеграции в Рио-де-Жанейро с 5 июня 1992 года по 14 июня 1992 года, а также в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке с 15 июня 1992 года по 4 июля 1993 года.

Статья 34

Ратификация, принятие или одобрение

1. Настоящая Конвенция и любой протокол подлежат ратификации, принятию или одобрению государствами и региональными организациями экономической интеграции. Документы о ратификации, принятии или одобрении сдаются на хранение Депозитарию.

2. Любая организация, упомянутая в пункте 1 выше, которая становится Договаривающейся Стороной настоящей Конвенции или любого протокола, в то время как ни одно из ее государств-членов не является Договаривающейся Стороной, связана всеми обязательствами, вытекающими соответственно из Конвенции или протокола. В случае, когда одно или несколько государств — членов такой организации являются Договаривающимися Сторонами Конвенции или соответствующего протокола, эта организация и ее государства-члены принимают решение в отношении соответствующих обязанностей по выполнению своих обязательств, вытекающих соответственно из Конвенции или протокола. В таких случаях организация и государства-члены не могут одновременно осуществлять права, вытекающие из Конвенции или соответствующего протокола.

3. В своих документах о ратификации, принятии или одобрении организации, упомянутые в пункте 1 выше, заявляют о сфере своей компетенции в отношении вопросов, регулируемых Конвенцией или соответствующим протоколом. Эти организации также уведомляют Депозитария о любом соответствующем изменении сферы их компетенции.

Статья 35

Присоединение

1. Настоящая Конвенция и любой протокол открыты для присоединения государств и региональных организаций экономической интеграции с того дня, когда Конвенция или соответствующий протокол закрываются для подписания. Документы о присоединении сдаются на хранение Депозитарию.

2. В своих документах о присоединении организации, упомянутые в пункте 1 выше, заявляют о сфере своей компетенции в отношении вопросов, регулируемых Конвенцией или соответствующим протоколом. Эти организации также уведомляют Депозитария о любом соответствующем изменении сферы своей компетенции.

3. Положения пункта 2 статьи 34 применяются в отношении региональных организаций экономической интеграции, которые присоединяются к настоящей Конвенции или любому протоколу.

Статья 36

Вступление в силу

1. Настоящая Конвенция вступает в силу на девяностый день со дня сдачи на хранение тридцатого документа о ратификации, принятии, одобрении или присоединении.

2. Любой протокол вступает в силу на девяностый день со дня сдачи на хранение такого числа документов о ратификации, принятии, одобрении или присоединении, которое указано в этом протоколе.

3. Для каждой Договаривающейся Стороны, которая ратифицирует, принимает или одобряет настоящую Конвенцию, либо присоединяется к ней после сдачи на хранение тридцатого документа о ратификации, принятии, одобрении или присоединении, Конвенция вступает в силу на девяностый день после сдачи на хранение такой Договаривающейся Стороной своего документа о ратификации, принятии, одобрении или присоединении.

4. Любой протокол, если в нем не предусмотрено иное, вступает в силу для Договаривающейся Стороны, которая ратифицирует, принимает или одобряет этот протокол, либо присоединяется к нему после его вступления в силу, согласно пункту 2 выше, на девяностый день после дня сдачи на хранение этой Договаривающейся Стороной своего документа о ратификации, принятии, одобрении или присоединении или в день, когда Конвенция вступает в силу для этой Договаривающейся Стороны, в зависимости от того, что наступит позднее.

5. Для целей пунктов 1 и 2 выше любой документ, сданный на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами — членами такой организации.

Статья 37

Оговорки

Никакие оговорки к настоящей Конвенции не допускаются.

Статья 38

Выход

1. В любое время по истечении двух лет со дня вступления настоящей Конвенции в силу для любой Договаривающейся Стороны эта Договаривающаяся Сторона может выйти из Конвенции, направив письменное уведомление Депозитарию.

2. Любой такой выход вступает в силу по истечении одного года со дня получения уведомления Депозитарием или в такой более поздний срок, который может быть указан в уведомлении о выходе.

3. Любая Договаривающаяся Сторона, которая выходит из настоящей Конвенции, считается также вышедшей из любого протокола, Стороной которого она является.

Статья 39

Временный порядок финансирования

При условии его полной перестройки в соответствии с положениями статьи 21, Фонд глобальной окружающей среды Программы развития Организации Объединенных Наций, Программа Организации Объединенных Наций по окружающей среде и Международный банк реконструкции и развития являются организационной структурой, предусмотренной в статье 21, на временной основе в период между вступлением в силу настоящей Конвенции и первым совещанием Конференции Сторон или до того времени, пока Конференция Сторон в соответствии со статьей 21 не определит такую организационную структуру.

Статья 40

Временные мероприятия в отношении секретариата

Секретариат, создание которого обеспечивается Директором-исполнителем Программы Организации Объединенных Наций по окружающей среде, является секретариатом, предусмотренным в пункте 2 статьи 24, на временной основе в период между вступлением в силу настоящей Конвенции и первым совещанием Конференции Сторон.

Статья 41

Депозитарий

Функции Депозитария настоящей Конвенции и любых протоколов выполняет Генеральный секретарь Организации Объединенных Наций.

Статья 42

Аутентичные тексты

Подлинник настоящей Конвенции, тексты которого на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

Совершено в Рио-де-Жанейро пятого июня одна тысяча девятьсот девяносто второго года.

Приложение I

ОПРЕДЕЛЕНИЕ И МОНИТОРИНГ

1. Экосистемы и места обитания: характеризующиеся высокой степенью разнообразия, большим числом эндемичных или находящихся в опасности видов или содержащие дикую живую природу; необходимые для мигрирующих видов; имеющие социальное, экономическое, культурное или научное значение; или имеющие репрезентативный или уникальный характер, или связанные с основными эволюционными или другими биологическими процессами;

2. Виды и сообщества: находящиеся в опасности; представляющие собой дикие родственные виды одомашненных или культивируемых видов; имеющие медицинскую, сельскохозяйственную или иную экономическую ценность, или имеющие социальное, научное или культурное значение; или играющие важную роль для исследований в области сохранения и устойчивого использования биологического разнообразия, например, в качестве видов-индикаторов; и

3. Описанные геномы и гены, имеющие социальное, научное или экономическое значение.

Приложение II

Часть 1

ПРОЦЕДУРА АРБИТРАЖНОГО РАЗБИРАТЕЛЬСТВА

Статья 1

Сторона-истец уведомляет секретариат о том, что стороны передают спор на арбитражное разбирательство в соответствии со статьей 27. Уведомление содержит изложение предмета арбитражного разбирательства и включает, в частности, статьи Конвенции или протокола, относительно толкования или применения которых возник спор. Если стороны не договорились о предмете спора до назначения председателя суда, то предмет определяется арбитражным судом. Секретариат препровождает полученную таким образом информацию всем заинтересованным Договаривающимся Сторонам настоящей Конвенции или соответствующего протокола.

Статья 2

1. При споре между двумя сторонами арбитражный суд состоит из трех членов. Каждая из сторон спора назначает одного арбитра, и два назначенных таким образом арбитра по взаимному согласию назначают третьего арбитра, выполняющего функции председателя суда. Последний не может быть гражданином одной из сторон спора, не может иметь своим обычным местом жительства территорию одной из этих сторон, не может находиться у них на службе или в каком-либо ином качестве иметь отношение к этому делу.

2. При споре между более чем двумя сторонами те стороны, которые имеют общий интерес в споре, по взаимному согласию вместе назначают одного члена суда.

3. Любая вакансия заполняется согласно процедуре, предусмотренной для первоначального назначения.

Статья 3

1. Если по истечении двух месяцев после назначения второго арбитра не назначен председатель арбитражного суда, то, по просьбе сторон, Генеральный секретарь Организации Объединенных Наций назначает его в течение следующих двух месяцев.

2. Если одна из сторон спора не назначает арбитра в течение двух месяцев после получения просьбы, другая сторона вправе информировать об этом Генерального секретаря, который производит назначение в течение следующих двух месяцев.

Статья 4

Арбитражный суд выносит свои решения в соответствии с положениями настоящей Конвенции, любых соответствующих протоколов и нормами международного права.

Статья 5

Если стороны спора не договорились об ином, арбитражный суд определяет свои собственные правила процедуры.

Статья 6

Арбитражный суд может, по просьбе одной из сторон, рекомендовать необходимые временные меры защиты.

Статья 7

Стороны спора содействуют работе арбитражного суда и, в частности, используют все имеющиеся в их распоряжении возможности:

a) представляют ему все относящиеся к делу документы, информацию и материалы; и

b) в случае необходимости дают ему возможность вызвать свидетелей или экспертов и ознакомиться с их показаниями.

Статья 8

Стороны и арбитры обязаны обеспечивать конфиденциальность любой информации, которую они получают в конфиденциальном порядке в ходе разбирательства арбитражного суда.

Статья 9

Если арбитражный суд не примет иного решения, исходя из конкретных обстоятельств дела, судебные издержки распределяются между сторонами спора поровну. Суд регистрирует все свои издержки и представляет сторонам окончательный отчет об этих издержках.

Статья 10

Любая Договаривающаяся Сторона, имеющая в предмете спора интерес правового характера, который может быть затронут решением по делу, имеет право с согласия суда участвовать в слушании дела.

Статья 11

Суд может заслушивать встречные иски, вытекающие непосредственно из предмета спора, и принимать по ним решения.

Статья 12

Решения арбитражного суда по процедурным вопросам и вопросам существа принимаются большинством голосов его членов.

Статья 13

Если одна из сторон спора не является в арбитражный суд или не может выступить с защитой по своему делу, другая сторона может просить суд продолжить слушание и вынести свое окончательное решение. Отсутствие одной стороны или невозможность ее выступить с защитой по своему делу не является препятствием для разбирательства. До вынесения своего окончательного решения арбитражный суд должен убедиться в том, что иск является фактически и юридически обоснованным.

Статья 14

Суд выносит окончательное решение в течение пяти месяцев после даты своего окончательного учреждения, если только он не сочтет необходимым продлить этот срок еще на один период, не превышающий пяти месяцев.

Статья 15

Окончательное решение арбитражного суда ограничивается предметом спора и сопровождается объяснением мотивов, на которых оно основывается. Оно содержит имена членов, которые участвовали в его принятии, и дату принятия окончательного решения. Любой член суда может приложить особое мнение или мнение, расходящееся с окончательным решением.

Статья 16

Постановление является обязательным для сторон спора. Оно не подлежит обжалованию, если только стороны спора не договорились заранее о процедуре обжалования.

Статья 17

Любые разногласия, которые могут возникнуть между сторонами спора относительно толкования или порядка выполнения окончательного решения суда, могут быть переданы любой из сторон на рассмотрение арбитражного суда, который вынес это решение.

Часть 2

СОГЛАСИТЕЛЬНАЯ ПРОЦЕДУРА

Статья 1

Согласительная комиссия создается по просьбе одной из сторон спора. Если стороны не договорились об ином, эта комиссия состоит из пяти членов, из которых два назначаются каждой заинтересованной стороной, а председатель выбирается совместно этими членами.

Статья 2

При споре, в котором участвуют более двух сторон, стороны, имеющие общий интерес, по взаимному согласию вместе назначают своих членов комиссии. В случае, когда имеется две или более сторон с отдельными интересами или когда отсутствует согласие относительно наличия у них одинакового интереса, члены назначаются ими отдельно.

Статья 3

Если любые назначения, определяемые сторонами, не производятся в течение двух месяцев с даты представления просьбы о создании согласительной комиссии, то Генеральный секретарь Организации Объединенных Наций, при наличии соответствующего обращения стороны, представившей такую просьбу, производит эти назначения в течение следующих двух месяцев.

Статья 4

Если председатель согласительной комиссии не был выбран в течение двух месяцев после назначения последних членов комиссии, то Генеральный секретарь Организации Объединенных Наций, при наличии соответствующего обращения одной из сторон, назначает председателя в течение следующих двух месяцев.

Статья 5

Согласительная комиссия принимает свои решения большинством голосов своих членов. Если стороны спора не договорились об ином, она устанавливает свою собственную процедуру. Она представляет предложение для разрешения спора, которое стороны добросовестно рассматривают.

Статья 6

В случае возникновения разногласия в отношении компетенции согласительной комиссии вопрос решается этой комиссией.

Текст сверен с оригиналом опубликованным в Серии договоров ООН (UN Treaty Series).

Конвенции и соглашения

Международный день биологического разнообразия (22 мая 2006 года)

Главная страница


K-CITES

Конвенция о международной торговле видами дикой фауны и флоры, находящимися под угрозой исчезновения (СИТЕС)

 Top

Договаривающиеся государства,

признавая, что дикая фауна и флора в их многочисленных прекрасных и различных формах являются незаменимой частью природных систем земли, которые должны быть охраняемы для настоящего поколения и для будущих,

сознавая все увеличивающуюся ценность дикой фауны и флоры с точек зрения эстетики, науки, культуры, отдыха и экономики,

признавая, что народы и государства являются и должны быть наилучшими хранителями их собственных дикой фауны и флоры,

признавая к тому же, что международное сотрудничество является необходимыми для защиты некоторых видов дикой фауны и флоры от чрезмерной эксплуатации их в международной торговле,

будучи убежденными в необходимости принятия надлежащих мер в этих целях,

согласились о следующем:

Статья I

Определения

Для целей настоящей Конвенции, если другое значение не требуется по смыслу:

а) "Виды" означает любые виды, подвиды или же географически отделенная их популяция;

б) "Образец" означает:

i) любое животное или растение, будь оно живое или мертвое;

ii) в отношении к животному: для вида, включенного в приложения I и II, любая легко узнаваемая часть или дериват его, а для вида, включенного в приложение III, любая легко узнаваемая часть или дериват его, как указано в приложении III по отношению к видам; и

iii) по отношению к растению: для вида, включенного в приложение I, любая легко узнаваемая часть или дериват его, а для вида, включенного в приложения II и III, любая легко узнаваемая часть или дериват его, как указано в приложениях II и III по отношению к видам.

в) "Торговля" означает экспорт, реэкспорт, импорт и интродукция из моря;

г) "Реэкспорт" означает экспорт любого образца, который ранее был импортирован;

д) "Интродукция из моря" означает привоз в государство образцов любого вида, изъятых из морской среды, не находящейся в юрисдикции какого-либо государства;

е) "Научные компетентные органы" означает научные компетентные органы страны, назначенные в соответствии со статьей IX;

ж) "Административные органы" означает административные органы станы, назначенные в соответствии со статьей IX;

з) "Сторона" означает государство, для которого настоящая Конвенция вошла в силу.

Статья II

Основные принципы

1. В приложение I будут включены все виды, находящиеся под угрозой вымирания и торговля которыми оказывает или может оказать влияние на их существование. Торговля образцами этих видов должна находиться под особо строгим контролем с тем, чтобы не подвергать опасности их выживание, и она может быть разрешена только в исключительных обстоятельствах.

2. В приложение II будут включены:

а) все виды, которые хотя в данное время не находятся обязательно под непосредственной угрозой вымирания, но могут стать таковыми, если торговля образцами таких видов не будет строго регулирована в целях предотвращения их использования, несовместимого с их выживанием; и

б) другие виды, которые должны быть предметом контроля с тем, чтобы торговля образцами тех видов, которые указаны в подпараграфе "а", могла бы быть действительно контролирована.

3. В приложение III будут включены все виды, которые по определению любой Стороны должны подвергнуться регулированию в пределах ее собственной юрисдикции в целях предотвращения или ограничения эксплуатации и которые нуждаются в сотрудничестве других сторон в регулировании торговли.

4. Стороны позволят вести торговлю образцами видов, указанных в приложениях I, II и III, только в соответствии с положениями настоящей Конвенции.

Статья III

Контроль торговли образцами видов,

указанных в приложении I

1. Всякая торговля образцами видов, указанных в приложении I, должна производиться в соответствии с положениями настоящей статьи.

2. Для экспорта любого образца видов, указанных в приложении I, будет требоваться предварительное получение и предоставление разрешения на экспорт. Разрешение на экспорт будет выдаваться только при наличии выполнения следующих условий:

а) Научные компетентные органы экспортирующего государства решили, что такой экспорт не угрожает выживанию этого вида;

б) Административные органы экспортирующего государства имеют удовлетворительные доказательства того, что данный образец не был добыт в нарушение законов данного государства, относящихся к защите фауны и флоры;

в) Административные органы экспортирующего государства получат удовлетворительные доказательства того, что всякий живой образец будет приготовлен к отправке и отправлен с минимумом риска повреждения, угрозы здоровью или жестокого обращения; и

г) Административные органы экспортирующего государства будут наверняка знать, что разрешение на импорт этого образца было выдано.

3. Для импорта любого образца видов, указанных в приложении I, будет требоваться предварительное получение и предоставление разрешения на импорт и разрешение на экспорт или же сертификат на реэкспорт. Разрешение на импорт будет выдаваться только при наличии выполнения следующих условий:

а) Научные компетентные органы импортирующего государства решили, что такой импорт не будет в целях, угрожающих выживанию данных видов;

б) Научные компетентные органы импортирующего государства имеют удовлетворительные доказательства того, что предполагаемый получатель живого образца имеет надлежащее оборудование для жилья образца и ухода за ним; и

в) Административные органы импортирующего государства имеют доказательства того, что образец не будет использован главным образом в коммерческих целях.

4. Для реэкспорта всякого образца видов, указанных в приложении I, будет требоваться предварительное получение и предоставление сертификата на реэкспорт. Сертификат на реэкспорт будет выдаваться только при выполнении следующих условий:

а) Административные органы реэкспортирующего государства имеют удовлетворительные доказательства того, что данный образец был ранее импортирован в это государство в соответствии с положениями настоящей Конвенции;

б) Административные органы реэкспортирующего государства имеют удовлетворительные доказательства того, что всякий живой образец будет приготовлен к отправке и отправлен с минимумом риска повреждения, угрозы здоровью или жестокого обращения; и

в) Административные органы реэкспортирующего государства будут наверняка знать, что разрешение на импорт образца было выдано.

5. Для интродукции из моря какого-либо образца вида, включенного в приложение II, будет требоваться предварительная выдача сертификата Административным органом государства, производящего интродукцию. Сертификат будет выдаваться только при наличии выполнения следующих условий:

а) Научные компетентные органы государства, производящего интродукцию, решили, что такая интродукция не будет угрожать выживанию данного вида;

б) Административные органы государства интродукции получат удовлетворительные доказательства того, что предполагаемый получатель живого образца имеет надлежащее оборудование для жилья образца и ухода за ним; и

в) Административные органы государства интродукции получат удовлетворительные доказательства того, что образец не будет использован главным образом в коммерческих целях.

Статья IV

Контроль торговли образцами видов,

указанных в приложении II

1. Всякая торговля образцами видов, указанных в приложении II, должна производиться в соответствии с положениями настоящей статьи.

2. Для экспорта любого образца видов, указанных в приложении II, будет требоваться предварительное получение и предоставление разрешения на экспорт. Разрешение на экспорт будет выдаваться только при наличии выполнения следующих условий:

а) Научные компетентные органы экспортирующего государства решили, что такой экспорт не будет угрожать выживанию данного вида;

б) Административные органы экспортирующего государства получат удовлетворительные доказательства того, что данный образец не был добыт в нарушение законов данного государства, относящихся к защите фауны и флоры; и

в) Административные органы экспортирующего государства получат удовлетворительные доказательства того, что всякий живой образец будет приготовлен к отправке и отправлен с минимумом риска повреждения, угрозы здоровью или жестокого обращения.

3. Научные компетентные органы каждой Стороны будут контролировать как разрешения на экспорт, выдаваемые данным государством на образцы, указанные в приложении II, так и подлинный экспорт таковых образцов. Когда же Научные компетентные органы определят, что экспорт образцов любого такого вида должен быть ограничен для поддержания данного вида во всем его ареале на уровне, сообразном с ролью вида в экосистеме, в которой он пребывает, и значительно выше уровня, на котором данный вид может быть включен в приложение I, тогда Научные компетентные органы должны соответственно известить надлежащие Административные органы о надлежащих мерах, которые должны быть приняты для ограничения выдач разрешений на экспорт образцов данного вида.

4. Для импорта всякого образца видов, указанных в приложении II, будет требоваться предварительное предоставление разрешения на экспорт или же сертификата на реэкспорт.

5. Для реэкспорта всякого образца видов, указанных в приложении II, будет требоваться предварительное получение и предоставление сертификата на реэкспорт. Сертификат на реэкспорт будет выдаваться только при наличии выполнения следующих условий:

а) Административные органы реэкспортирующего государства имеют удовлетворительные доказательства того, что данный образец был ранее импортирован в это государство в соответствии с положениями настоящей Конвенции; и

б) Административные органы реэкспортирующего государства имеют удовлетворительные доказательства того, что всякий живой образец будет подготовлен к отправке и отправлен с минимумом риска повреждения, угрозы здоровью или жестокого обращения.

6. Для интродукции из моря какого-либо образца вида, указанного в приложении II, будет требоваться предварительная выдача сертификата Административным органом государства, производящего интродукцию. Сертификат будет выдаваться только при наличии выполнения следующих условий:

а) Научные компетентные органы государства, производящего интродукцию, решили, что такая интродукция не будет угрожать выживанию данного вида;

б) Административные органы государства интродукции получат удовлетворительные доказательства того, что обращение со всяким живым образцом будет с минимумом риска повреждения, угрозы здоровью или жестокости.

7. Сертификаты, обусловленные в параграфе 6 этой статьи, могут выдаваться по совету Научного компетентного органа в консультации с другими Научными компетентными органами страны или же при надлежащих обстоятельствах в консультации с международными научными компетентными органами относительно продолжительности действия сертификатов на период не более года для всего количества образцов, подлежащих интродукции в течение этого периода.

Статья V

Контроль торговли образцами видов, указанных

в приложении III

1. Всякая торговля образцами видов, указанных в приложении III, должна производиться в соответствии с положениями настоящей статьи.

2. Для экспорта всякого образца видов, указанных в приложении III, из любого государства, включившего этот вид в приложение III, будет требоваться предварительное получение и предоставление разрешения на экспорт. Разрешение на экспорт будет выдаваться только при наличии выполнения следующих условий:

а) Административные органы экспортирующего государства получат удовлетворительные доказательства того, что данный образец не был добыт в нарушение законов этого государства, относящихся к защите фауны и флоры; и

в) Административные органы экспортирующего государства получат удовлетворительные доказательства того, что всякий живой образец будет подготовлен к отправке и отправлен с минимумом риска повреждения, угрозы здоровью или жестокого обращения.

3. Для импорта любого образца видов, указанных в приложении III, будет требоваться, за исключением обстоятельств, к которым будет применяться параграф 4 этой статьи, предварительное предоставление сертификата происхождения и разрешение на экспорт, если данный образец импортируется из государства, включившего этот вид в приложение III.

4. В случае реэкспорта удостоверение, выданное Административным органом реэкспортирующего государства, указывающее, что данный образец подвергся обработке в этом государстве или о том, что он реэкспортируется, будет принято импортирующим государством как доказательство выполнения положений настоящей Конвенции по отношению к данному образцу.

Статья VI

Разрешение и сертификаты

1. Разрешение и сертификаты, выдаваемые по положениям статей III, IV и V, должны быть в соответствии с положениями настоящей статьи.

2. Разрешение на экспорт должно содержать информацию, указанную в бланке - образце, содержащемся в приложении IV, и оно может быть использовано только для экспорта в течение шести месяцев с даты его выдачи.

3. Каждое разрешение или сертификат должно содержать наименование настоящей Конвенции, наименование и соответствующую опознавательную печать Административного органа, выдающего разрешение, и контрольный номер, указанный Административным органом.

4. На всех копиях разрешения или сертификата, выданного Административным органом, должно находиться ясное указание, что данный экземпляр является только копией, и ни одна такая копия не может быть использована вместо подлинника, за исключением случаев, указанных в тексте экземпляра.

5. Для каждой партии образцов будет требоваться отдельное разрешение или сертификат.

6. Административный орган государства, импортирующего какой-либо образец, должен прекратить силу действия разрешения на экспорт или сертификата на реэкспорт и всякого соответствующего разрешения, представленного на импорт этого образца, и такая документация должна храниться Административным органом.

7. При надлежащих обстоятельствах и при возможности Административный орган может поставить метку на любой образец для облегчения опознания образца. Для целей настоящей Конвенции "метка" означает любое несмываемое клеймо, свинцовую пломбу или другое подходящее средство опознания образца, выполненное так, чтобы подделка его оказалась бы предельно трудной.

Статья VII

Исключение и другие специальные положения,

относящиеся к торговле

1. Положения статей III, IV и V не будут применяться к транзитным перевозкам образцов через территорию или на территории Стороны в то время, как эти образцы находятся под таможенным контролем.

2. В том случае, когда Административный орган экспортирующего или реэкспортирующего государства получит удовлетворительные доказательства того, что данный образец был добыт до даты, когда положения настоящей Конвенции стали применяться к такому образцу, положения статей III, IV и V не будут применяться к такому образцу, в отношении которого Административный орган выдаст удостоверяющий сертификат.

3. Положения статей III, IV и V не будут применяться к образцам, являющимся личным или домашним имуществом. Это исключение не будет распространяться на случай, когда:

а) в отношении образцов видов, включенных в приложение I, они были приобретены владельцем вне государства его постоянного местожительства и эти образцы импортируются в это государство; или

б) по отношению к образцам видов, включенных в приложение II:

i) они были приобретены владельцем вне государства его

постоянного местожительства и в государстве, в котором

произошло изъятие образца из природы;

ii) они импортируются в государство постоянного

местожительства владельца; и

iii) государство, в котором произошло изъятие из природы,

требует выдачу разрешений на экспорт образцов до того, как эти

образцы будут экспортироваться;

за исключением обстоятельств, когда Административный орган получит доказательства того, что образцы были приобретены до применения к ним положений настоящей Конвенции.

4. Образцы животных видов, включенных в приложение I, выращиваемые в неволе в коммерческих целях, или же образцы растительных видов, включенных в приложение I, искусственно выращиваемые в коммерческих целях, будут считаться образцами видов, включенных в приложение II.

5. В случае если Административный орган экспортирующего государства имеет удовлетворительные доказательства того, что какая-либо особь вида животных была рождена в неволе или какой-либо образец вида растений был разведен искусственно, то Административный орган выдает соответствующее удостоверение, которое будет служить вместо любых разрешений или сертификатов, требуемых по положениям статей III, IV и V.

6. Положения статей III, IV и V не будут применяться к некоммерческим передачам на время, в дар или к обмену между учеными или научными учреждениями, зарегистрированными в Административных органах их государств, образцами гербариев, другими законсервированными, высушенными или залитыми музейными экспонатами и живым растительным материалом, носящим клеймо, выданное или утвержденное Административным органом.

7. Административный орган любого государства может отказаться от требований статей III, IV и V и может позволить без разрешений или сертификатов передвижение образцов, которые являются частью передвижного зоологического сада, цирка, зверинца, выставки растений или другой передвижной выставки при условии, что:

а) экспортер или импортер зарегистрирует со всеми подробностями такие образцы у Административного органа;

б) образцы подпадают под одну из категорий, обусловленных в параграфах 2 и 4 этой статьи; и

в) Административный орган имеет удовлетворительные доказательства, что перевозка любого живого образца и уход за ним будут совершаться с минимумом риска повреждения, угрозы здоровью или жестокого обращения.

Статья VIII

Меры, предпринимаемые Сторонами

1. Стороны будут предпринимать надлежащие меры для проведения в жизнь положений настоящей Конвенции, а также меры по запрещению торговли образцами в нарушение положений Конвенции. Эти меры будут включать:

а) наказание за торговлю такими образцами или наказание за владение ими, или наказание за то и другое;

б) предусматривание конфискации или возвращения экспортировавшему государству таких образцов.

2. Вдобавок к мерам, принимаемым согласно параграфу 1 этой статьи, любая Сторона может, когда она будет считать это необходимым, предоставить любой метод внутреннего вознаграждения за расходы, понесенные в результате конфискации образца, проданного в нарушение мер, указанных в применении положений настоящей Конвенции.

3. По возможности Стороны обеспечат прохождение образцов через оформление, требуемое для торговли, с минимумом задержек. Для облегчения такого прохождения любая Сторона может назначить порты ввоза и вывоза, в которые образцы должны быть предъявлены для их оформления. Далее Стороны должны обеспечить во время транзита, пребывания или отправки надлежащий уход за образцами с тем, чтобы свести до минимума риск повреждения, угрозы здоровью или жестокого обращения.

4. Когда живой образец конфискуется вследствие мер, указанных в параграфе 1 настоящей статьи, то:

а) образец передается на попечение Административного органа конфискующего государства;

б) Административный орган после консультации с экспортировавшим государством вернет образец этому государству за счет этого государства или передаст его спасательному центу, или же в какое-нибудь другое место, которое Административный орган будет считать надлежащим и совместимым с целями настоящей Конвенции; и

в) Административный орган может получить совет научных компетентных органов или он может, если найдет это желательным, проконсультироваться с Секретариатом, чтобы облегчить выбор мероприятия, указанного в подпараграфе "б" настоящего параграфа, включая выбор спасательного цента или другого места.

5. Спасательный центр в смысле, указанном в параграфе 4 этой статьи, это учреждение, которому Административный орган поручит уход за живым образцом, в особенности за конфискованными образцами.

6. Каждая Сторона будет вести журналы торговли образцами видов, указанных в приложениях I, II и III, со следующими данными:

а) наименования и адреса экспортеров и импортеров; и

б) количество и вид выданных разрешений и сертификатов, государства, в которых производилась такая торговля, числа или количества и типы образцов, наименования видов, включенных в приложения I, II и III, и, где надлежит, размер и пол данного образца.

7. Каждая Сторона будет составлять периодические отчеты о своем выполнении настоящей Конвенции и будет передавать Секретариату:

а) ежегодный отчет, содержащий сводку данных, указанных в подпараграфе "б" параграфа 6 настоящей статьи; и

б) двухгодичный отчет о законодательных, контрольных и административных мерах, предпринятых для проведения в жизнь настоящей Конвенции.

8. Сведения, указанные в параграфе 7 этой статьи, будут доступны для общественности страны, если это не противоречит законам этой Стороны.

Статья IX

Административные и научные органы

1. В целях выполнения настоящей Конвенции каждая Сторона назначит:

а) Административный орган или несколько административных органов, которые будут иметь право выдавать разрешения или сертификаты от имени этой Стороны; и

б) Научный компетентный орган или несколько таковых.

2. Каждое государство при сдаче на хранение ратификационной грамоты или акта присоединения, утверждения или принятия сообщит правительству - депозитарию наименование и адрес Административного органа, уполномоченного сноситься с Административными органами, также уполномоченными другими Сторонами, а также сноситься и с Секретариатом.

3. Каждая Сторона будет уведомлять о всяких изменениях в назначениях или полномочиях, обусловленных в положениях этой статьи, Секретариат для передачи таких сведений другим Сторонам.

4. Каждый Административный орган, упомянутый в параграфе 2 этой статьи, если он будет запрошен об этом Секретариатом или Административным органом другой Стороны, будет посылать отпечатки штампов, печатей или других средств, употребляемых для удостоверения подлинности разрешений или сертификатов.

Статья X

Торговля с государствами, не являющимися

участниками Конвенции

В случае экспорта или реэкспорта из, или импорта в государство, не являющееся участником настоящей Конвенции, надлежащая документация, выданная компетентными властями такого государства, в основном соответствующая требованиям настоящей Конвенции, касающимся разрешений и сертификатов, может приниматься вместо таких всеми Сторонами.

Статья XI

Конференция Сторон

1. Секретариат созовет заседание Конференции Сторон не позднее чем через два года после того, как настоящая Конвенция войдет в силу.

2. После этого Секретариат будет созывать регулярно заседания Сторон по крайней мере один раз каждые два года и чрезвычайные заседания Сторон в любое время по получении письменной просьбы об этом не менее чем от одной трети числа Сторон.

3. На заседаниях Сторон, как регулярных, так и чрезвычайных, Стороны будут производить обзор выполнения настоящей Конвенции, они смогут:

а) принимать такие меры, какие могут оказаться необходимыми, для предоставления Секретариату возможности выполнять его обязанности;

б) обсуждать и принимать поправки к приложениям I, II и III в соответствии со статьей XV;

в) производить обзор достижений в области восстановления и охраны видов, включенных в приложения I, II и III;

г) получать и обсуждать любые доклады, представленные Секретариатом или любой Стороной; и

д) при надлежащих обстоятельствах предлагать рекомендации для повышения эффективности настоящей Конвенции.

4. На каждом регулярном заседании Стороны смогут определить время и место следующего регулярного заседания, которое будет производиться в соответствии с положениями параграфа 2 этой статьи.

5. На любом заседании Стороны смогут решить и принять процедурные правила для заседания.

6. Организация Объединенных Наций, ее специализированные учреждения, Международное агентство по атомной энергии и любое государство, не являющееся участником настоящей Конвенции, могут быть представлены на заседаниях Конференции наблюдателями, которые будут иметь право участия в обсуждениях, но не в голосовании.

7. Любое учреждение или организация, технически компетентная в защите, охране или регулировании ресурсов дикой фауны и флоры, в нижеследующих категориях, по уведомлении Секретариата о своем желании быть представленной на заседаниях Конференции наблюдателями, будет к этому допущена, если не будет возражений со стороны по крайней мере одной трети числа Сторон:

а) международные организации или учреждения, правительственные или неправительственные, и национальные организации и учреждения; и

б) национальные неправительственные организации или учреждения, которые были утверждены для этой цели государством, в котором они находятся. По их допуске эти наблюдатели будут иметь право участия, но не голоса.

Статья XII

Секретариат

1. По вступлении в силу настоящей Конвенции ее Секретариат будет образован Исполнительным директором Программы по окружающей среде Организации Объединенных Наций. В той мере и в том образе, которые он будет считать надлежащими, ему в этом деле могут помочь соответствующие межправительственные или неправительственные, международные или национальные органы и учреждения, технически компетентные в защите, охране и регулировании ресурсов дикой фауны и флоры.

2. Должностными обязанностями Секретариата будут:

а) организовывать и обслуживать встречи Сторон;

б) выполнять обязанности, порученные ему по положениям статей XV и XVI настоящей Конвенции;

в) предпринимать такие научные и технические исследования в соответствии с программами, утвержденными Конференцией Сторон, которые будут способствовать выполнению настоящей Конвенции, включая исследования по стандартам для надлежащей подготовки и перевозки живого образца и изучение способов идентификации образцов;

г) рассматривать доклады Сторон и запрашивать от Сторон такие дальнейшие сведения по докладам, которые Секретариат будет считать необходимыми для обеспечения выполнения настоящей Конвенции;

д) обращать внимание Сторон на любой вопрос, имеющий отношение к целям настоящей Конвенции;

е) публиковать периодически и рассылать Сторонам последние издания приложений I, II и III вместе со всеми другими сведениями, облегчающими опознание образцов видов, включенных в эти приложения;

ж) подавать ежегодно отчеты Сторонам о своей работе и о проведении в жизнь настоящей Конвенции, а также и другие доклады, которые могут быть запрошены на заседаниях Сторон;

з) предоставлять рекомендации для проведения в жизнь целей и положений настоящей Конвенции, включая рекомендации по обмену информацией научного или технического характера;

и) выполнять всякие другие обязанности, которые могут быть поручены ему Сторонами.

Статья XIII

Международные мероприятия

1. Когда Секретариат по получении соответствующей информации приходит к заключению, что на какой-либо вид, включенный в приложения I и II, вредно влияет торговля образцами такого вида, или же получит сведения о неэффективном выполнении положений настоящей Конвенции, то он сообщит такие сведения уполномоченному Административному органу или органам заинтересованной Стороны или Сторон.

2. Когда любая Сторона получит сведения, указанные в параграфе 1 этой статьи, она в наиболее возможный краткий срок известит Секретариат о всех фактах, относящихся к этому вопросу, поскольку это разрешается ее законами, и в надлежащем случае предложит действия для исправления положения. Когда Сторона считает желательным произвести расследование, то это расследование может быть выполнено одним лицом или более, специально уполномоченным на это данной Стороной.

3. Сведения, предоставленные Стороной, или сведения, являющиеся результатом расследования, указанного в параграфе 2 этой статьи, будут рассматриваться на следующей Конференции Сторон, и заседание сможет принять любые меры, которые она будет считать надлежащими.

Статья XIV

Влияние на внутреннее законодательство Сторон

и на международные конвенции

1. Положения настоящей Конвенции никоим образом не воздействуют на право Сторон принимать:

а) более строгие внутренние меры относительно условий торговли, добычи, владения или перевозки образцов видов, включенных в приложения I, II и III, или же меры полного запрета на это; или

б) внутренние меры, ограничивающие или запрещающие торговлю, добычу, владение или перевозку видов, не включенных в приложения I, II или III.

2. Положения настоящей Конвенции никоим образом не воздействуют на положения каких-либо внутренних мер или на обязательства, принятые Сторонами в связи с каким-либо договором, конвенцией или международным соглашением, которые в силе или впоследствии войдут в силу для любой Стороны, относительно других аспектов торговли, добычи, владения или перевозки образцов, причем меры, указанные выше, охватывают меры в областях таможенного законодательства, здравоохранения и карантина животных или растений.

3. Положения настоящей Конвенции никоим образом не воздействуют на положения или обязательства, исходящие из любого договора, конвенции или международного соглашения, уже заключенного, или которое может быть заключено между государствами, об установлении союза, или регионального торгового соглашения об установлении или сохранении общего внешнего таможенного контроля, или же об отмене таможенного контроля для сторон - участников такого соглашения, поскольку это касается торговли между государствами, участниками такого союза или соглашения.

4. Государство - участник настоящей Конвенции, будучи в то же время участником какого-либо другого договора, конвенции или международного соглашения, находящегося в силе, когда настоящая Конвенция вступит в силу, по положениям которого охраняются морские виды, включенные в Положение II, такое государство не будет подлежать обязательствам, ранее наложенным на него положениями настоящей Конвенции, относящимся к торговле образцами видов, включенных в приложение II, которые добываются судами, зарегистрированными в этом государстве, в соответствии с положениями такого договора, конвенции или международного соглашения.

5. Несмотря на положения статей III, IV и V, для экспорта любого образца, добытого в соответствии с параграфом 4 этой статьи, будет требоваться только сертификат от Административного органа государства интродукции, свидетельствующий, что данный образец был добыт в соответствии с положениями другого, относящегося к этому делу, договора, конвенции или международного соглашения.

6. Ничто в настоящей Конвенции не препятствует кодификации и развитию Закона моря на Конференции Организации Объединенных Наций по Закону моря, созванной по Резолюции 2750 C (XXV) Генеральной Ассамблеи, и не будет препятствовать предъявлению существующих или будущих претензий и юридических взглядов любого государства на Закон моря и на характер и распространение государственной юрисдикции над прибрежными водами и над судами, плавающими под его флагом.

Статья XV

Поправки к приложениям I и II

1. Следующие положения относятся к поправкам к приложениям I и II на заседаниях Конференции Сторон:

а) Любая Сторона может представить поправки к приложениям I, II и III на обсуждение на следующем заседании. Текст предложенной поправки должен быть предъявлен Секретариату по крайней мере за 150 дней до заседания. Секретариат проконсультирует другие Стороны и органы, заинтересованные в поправке, в соответствии с положениями подпараграфов "б" и "в" параграфа 2 этой статьи и разошлет ответ всем Сторонам не позднее чем за 30 дней до заседания.

б) Поправки будут приниматься большинством двух третей присутствующих и голосующих Сторон. Для этих целей "присутствующие и голосующие Стороны" означает Стороны, присутствующие и голосующие за или против. Воздержавшиеся Стороны не включаются в две трети, необходимые для принятия поправок.

в) Поправки, принятые на заседании, вступят в силу через 90 дней после такого заседания для всех Сторон, за исключением тех Сторон, которые выступают с оговоркой согласно параграфу 3 этой статьи.

2. Следующие положения будут применяться по отношению к поправкам к приложениям I и II в периоды между заседаниями Конференции Сторон:

а) Любая Сторона может предложить поправку к приложениям I или II для обсуждения между заседаниями, используя почту в порядке, указанном в этом параграфе.

б) В отношении морских образцов Секретариат, как только он получит текст предложенной поправки, немедленно перешлет его всем Сторонам. Он также проконсультирует межправительственные органы, выполняющие обязанности, связанные с этими видами, с нарочитой целью получать научные сведения, которые эти органы смогут представить, и с целью координации со всеми мерами охраны природы, выполняемыми этими органами. Секретариат как можно скорее передаст Сторонам мнения и сведения, полученные от этих органов, вместе со своими собственными заключениями и рекомендациями.

в) В отношении неморских видов Секретариат, по получении текста предложенной поправки, немедленно сообщит его Сторонам и после этого как можно скорее подаст свои рекомендации.

г) Любая Сторона может в течение 60 дней с даты передачи Секретариатом своих рекомендаций Сторонам, как указано в подпараграфах "б" или "в" этого параграфа, послать Секретариату любые комментарии по предложенной поправке, включая любые научные сведения, относящиеся к делу.

д) Секретариат перешлет Сторонам как можно скорее полученные ответы со своими собственными рекомендациями.

е) Если Секретариат не получит возражений на предложенную поправку в течение 30 дней с даты отправки Сторонам ответов и рекомендаций согласно положениям подпараграфа "д" этого параграфа, поправка вступит в силу через 90 дней для всех Сторон, за исключением тех Сторон, которые выступают с оговорками согласно параграфу 3 этой статьи.

ж) Если получено возражение от какой-либо Стороны, предложенная поправка должна будет поставлена на голосование по почте в соответствии с положениями подпараграфов "з", "и" и "й" этого параграфа.

з) Секретариат известит Стороны о получении возражения;

и) если Секретариат не получит голосования за, против или воздержания от голосования по крайней мере от половины количества Сторон в течение 60 дней с даты извещения, как указано в подпараграфе "з" этого параграфа, дальнейшее обсуждение предложенной поправки будет отложено до следующего заседания Конференции;

й) если будут получены голоса от половины Сторон, то поправка будет принята большинством двух третей Сторон, голосовавших за или против;

к) Секретариат известит все Стороны о результатах голосования;

л) если предложенная поправка принимается, она вступит в силу через 90 дней после даты извещения Секретариата о ее принятии для всех Сторон, за исключением тех Сторон, которые выступают с оговоркой согласно параграфу 3 этой статьи.

3. В течение периода 90 дней, предусмотренных в подпараграфе "в" параграфа 1 или подпараграфе "л" параграфа 2 этой статьи, любая Сторона путем письменного извещения правительства - депозитария может сделать оговорку по отношению к данной поправке. До того как такая оговорка будет снята, Сторона, сделавшая ее, будет считаться государством - неучастником настоящей Конвенции в отношении торговли данным видом.

Статья XVI

Приложение III и поправки к нему

1. Любая Сторона может в любое время представить Секретариату список видов, которые, как она считает, подлежат контролю в пределах ее юрисдикции в целях, указанных в параграфе 3 статьи II. Приложение III включает наименования Сторон, внесших виды в приложения, научные названия видов, внесенных таким образом, и любые части или дериваты животных или растений, указанных в связи с видами для целей подпараграфа "б" статьи I.

2. Каждый список, представленный в соответствии с положениями параграфа 1 настоящей статьи, сообщается Сторонам Секретариатом в возможно короткий срок после получения его. Список вступает в силу как часть приложения III через 90 дней после даты такого сообщения. В любое время после сообщения такого списка любая Сторона посредством письменного уведомления Секретариата может внести оговорку в отношении любого вида или любых частей или дериватов, и, пока такая оговорка не снята, это государство будет считаться государством, не участвующим в настоящей Конвенции в отношении торговли этим видом или соответствующей частью или дериватом.

3. Сторона, внесшая вид для включения в приложение III, может его снять в любое время путем уведомления Секретариата, который сообщит всем Сторонам о снятии. Снятие вступает в силу через 30 дней после даты такого сообщения.

4. Любая Сторона, вносящая список в соответствии с положениями параграфа 1 настоящей статьи, предоставит Секретариату список всех внутренних законов и правил, применимых к защите этого вида, вместе с толкованиями, которые Сторона может считать соответствующими или которые могут быть запрошены Секретариатом. Пока данный вид включен в приложение III, Сторона будет представлять все поправки к этим законам и правилам или все новые толкования по их принятии.

Статья XVII

Поправки к тексту Конвенции

1. Чрезвычайное заседание Конференции Сторон может быть созвано Секретариатом по письменной просьбе по крайней мере одной трети Сторон для рассмотрения и принятия поправок к настоящей Конвенции. Такие поправки будут приниматься большинством в две трети присутствующих и голосующих Сторон. Для этих целей "присутствующие и голосующие Стороны" означает Стороны, присутствующие и голосующие за или против. Воздержавшиеся Стороны не включаются в две трети, необходимые для принятия поправки.

2. Текст всякой предложенной поправки должен сообщаться Секретариатом всем Сторонам по крайней мере за 90 дней до заседания.

3. Поправка вступает в силу для Сторон, принявших ее, через 60 дней после того, как две трети Сторон сдали на хранение государству - депозитарию грамоту о принятии поправки. После этого поправка вступает в силу для всякой другой Стороны через 60 дней после того, как эта Сторона сдаст на хранение свою грамоту о принятии этой поправки.

Статья XVIII

Разрешение споров

1. Любой спор, возникший между двумя или более Сторонами о толковании или применении положений Конвенции, подлежит переговорам между двумя Сторонами, участвующими в Споре.

2. Если спор не разрешен в соответствии с параграфом 1 этой статьи, Стороны могут, по взаимному согласию, передать спор в арбитраж, Постоянной палате Третейского Суда в Гааге. Арбитражное решение будет обязательным для Сторон, передавших спор.

Статья XIX

Подписание

Настоящая Конвенция будет открыта для подписания в Вашингтоне до 30 апреля 1973 г., а затем в Берне до 31 декабря 1974 г.

Статья XX

Ратификация, принятие и утверждение

Настоящая Конвенция подлежит ратификации, принятию и утверждению. Грамоты о ратификации, принятии и утверждении сдаются на хранение Правительству Швейцарской Конфедерации, которая является государством - депозитарием.

Статья XXI

Присоединение

Настоящая Конвенция открыта на неограниченный срок для присоединения. Грамоты о присоединении сдаются на хранение государству - депозитарию.

Статья XXII

Вступление в силу

1. Настоящая Конвенция вступает в силу через 90 дней после даты сдачи на хранение государству - депозитарию десятой грамоты о ратификации, принятии, утверждении или присоединении.

2. Для каждого государства, которое ратифицирует, принимает или утверждает настоящую Конвенцию или присоединяется к ней, после сдачи на хранение десятой грамоты о ратификации, принятии, утверждении или присоединении, настоящая Конвенция вступает в силу через 90 дней после сдачи на хранение этим государством своей грамоты о ратификации, принятии, утверждении или присоединении.

Статья XXIII

Оговорки

1. Положения настоящей Конвенции не подлежат общим оговоркам. Специальные оговорки могут быть внесены в соответствии с положениями настоящей статьи и статей XV и XVI.

2. Любое государство при сдаче на хранение своей грамоты о ратификации, принятии, утверждении и присоединении может внести специальную оговорку в отношении:

а) любого вида, включенного в приложения I, II или III; или

б) любых частей или дериватов, указанных в отношении вида, включенного в приложение III.

3. Пока Сторона не снимет оговорку, внесенную в соответствии с положениями настоящей статьи, она будет считаться государством, не участвующим в настоящей Конвенции в отношении торговли теми видами или частями или дериватами, которые указаны в этой оговорке.

Статья XXIV

Денонсирование

Любая Сторона может денонсировать настоящую Конвенцию путем письменного уведомления государства - депозитария в любое время. Денонсирование вступает в силу через 12 месяцев после получения уведомления государством - депозитарием.

Статья XXV

Депозитарий

1. Оригинал настоящей Конвенции на английском, испанском, китайском, русском и французском языках, каждый текст равно аутентичен, сдается на хранение государству - депозитарию, которое передает удостоверенные копии Конвенции всем государствам, подписавшим ее или сдавшим грамоты о присоединении к ней.

2. Государство - депозитарий сообщает всем подписавшим и присоединившимся государствам и Секретариату о подписях, сдаче грамот о ратификации, принятии, утверждении или присоединении, о вступлении в силу настоящей Конвенции, о поправках к ней, о внесении и снятии оговорок и об уведомлениях о денонсировании.

3. Как только настоящая Конвенция вступит в силу, удостоверенная копия ее передается государством - депозитарием Секретариату Организации Объединенных Наций для регистрации и опубликования в соответствии со статьей 102 Устава Организации Объединенных Наций.

В удостоверение чего нижеподписавшиеся полномочные представители, должным образом на то уполномоченные, подписали настоящую Конвенцию.

Совершено в г. Вашингтоне третьего марта тысяча девятьсот семьдесят третьего года.

(Подписи)


K-Iadbez

Конвенция о ядерной безопасности

Вена, 17 июня 1994 года.

Договаривающиеся Стороны,

i) учитывая важное значение, которое имеет для международного сообщества обеспечение того, чтобы использование ядерной энергии было безопасным, хорошо регулируемым и экологически рациональным;

ii) подтверждая необходимость постоянного содействия поддержанию высокого уровня ядерной безопасности во всем мире;

iii) подтверждая, что ответственность за ядерную безопасность лежит на государстве, под юрисдикцией которого находится ядерная установка;

iv) желая содействовать эффективной культуре ядерной безопасности;

v) учитывая, что аварии на ядерных установках имеют потенциал трансграничного воздействия;

vi) принимая во внимание Конвенцию о физической защите ядерного материала (1979 год), Конвенцию об оперативном оповещении о ядерной аварии (1986 год) и Конвенцию о помощи в случае ядерной аварии или радиационной аварийной ситуации (1986 год);

vii) подтверждая важное значение международного сотрудничества для укрепления ядерной безопасности на основе существующих двусторонних и многосторонних механизмов и принятия настоящей побудительной Конвенции;

viii) признавая, что настоящая Конвенция предусматривает обязательство применять основополагающие принципы безопасности ядерных установок, а не детализированные нормы безопасности, и что существуют сформулированные на международном уровне руководящие принципы безопасности, которые периодически обновляются и, таким образом, могут служить руководством в отношении современных средств достижения высокого уровня безопасности;

ix) подтверждая необходимость незамедлительного начала разработки международной конвенции о безопасности обращения с радиоактивными отходами, как только в результате идущего процесса разработки основ безопасности при обращении с отходами будет достигнуто широкое международное согласие;

x) признавая полезность дальнейшей технической работы в связи с обеспечением безопасности на других стадиях ядерного топливного цикла и то, что эта работа может со временем способствовать развитию существующих или разработке будущих международно-правовых документов;

согласились о нижеследующем:

ГЛАВА 1. ЦЕЛИ, ОПРЕДЕЛЕНИЯ И СФЕРА ПРИМЕНЕНИЯ

Статья 1

Цели

Настоящая Конвенция имеет следующие цели:

i) достичь высокого уровня ядерной безопасности во всем мире на основе укрепления национальных мер и международного сотрудничества, в том числе, в соответствующих случаях, на основе технического сотрудничества в области безопасности, и поддерживать такой уровень;

ii) создать и поддерживать на ядерных установках эффективные средства защиты от потенциальной радиационной опасности, с тем чтобы защитить отдельных лиц, общество в целом и окружающую среду от вредного воздействия ионизирующих излучений от таких установок;

iii) предотвращать аварии с радиологическими последствиями и смягчать такие последствия в том случае, если они произойдут.

Статья 2

Определения

Для целей настоящей Конвенции:

i) "ядерная установка" означает для каждой Договаривающейся Стороны любую наземную гражданскую атомную станцию, находящуюся под ее юрисдикцией, включая такие хранилища и установки для обработки и переработки радиоактивных материалов, которые находятся на этой же площадке и непосредственно связаны с эксплуатацией данной атомной станции. Такая станция перестает быть ядерной установкой, когда все ядерные тепловыделяющие элементы окончательно удаляются из активной зоны реактора и безопасно складируются в соответствии с утвержденными регламентами, а с регулирующим органом согласована программа снятия с эксплуатации;

ii) "регулирующий орган" означает для каждой Договаривающейся Стороны любой орган или органы, наделенные юридическими полномочиями этой Договаривающейся Стороной выдавать лицензии и регулировать деятельность по выбору площадки, проектированию, сооружению, вводу в эксплуатацию, эксплуатации или снятию с эксплуатации ядерных установок;

iii) "лицензия" означает любое разрешение, выданное регулирующим органом заявителю, в соответствии с которым последний несет ответственность за выбор площадки, проектирование, сооружение, ввод в эксплуатацию, эксплуатацию или снятие с эксплуатации ядерной установки.

Статья 3

Сфера применения

Настоящая Конвенция применяется к безопасности ядерных установок.

ГЛАВА 2. ОБЯЗАТЕЛЬСТВА

a) ОБЩИЕ ПОЛОЖЕНИЯ

Статья 4

Меры по осуществлению

Каждая Договаривающаяся Сторона в рамках своих национальных законов принимает законодательные, регулирующие и административные меры и другие шаги, необходимые для осуществления своих обязательств, вытекающих из настоящей Конвенции.

Статья 5

Представление докладов

Каждая Договаривающаяся Сторона до начала каждого совещания, упоминаемого в статье 20, представляет для рассмотрения доклад о мерах, которые она приняла в целях осуществления каждого из обязательств, вытекающих из настоящей Конвенции.

Статья 6

Существующие ядерные установки

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы как можно скорее было проведено рассмотрение безопасности ядерных установок, имеющихся на момент вступления в силу настоящей Конвенции для этой Договаривающейся Стороны. Когда это необходимо в контексте настоящей Конвенции, Договаривающаяся Сторона обеспечивает скорейшую реализацию всех практически осуществимых усовершенствований в целях повышения безопасности ядерной установки. Если такое повышение не может быть обеспечено, необходимо осуществить планы по остановке ядерной установки в кратчайшие практически возможные сроки. При определении сроков остановки может учитываться ситуация в энергетике в целом и возможные альтернативы, а также социальное, экологическое и экономическое воздействие.

b) ЗАКОНОДАТЕЛЬСТВО И РЕГУЛИРОВАНИЕ

Статья 7

Законодательная и регулирующая основа

1. Каждая Договаривающаяся Сторона создает и поддерживает законодательную и регулирующую основу для обеспечения безопасности ядерных установок.

2. Законодательная и регулирующая основа предусматривает:

i) введение соответствующих национальных требований и регулирующих положений в области безопасности;

ii) систему лицензирования в отношении ядерных установок и запрещение эксплуатации ядерной установки без лицензии;

iii) систему регулирующего контроля и оценки ядерных установок в целях проверки соблюдения действующих регулирующих положений и условий лицензий;

iv) обеспечение выполнения действующих регулирующих положений и условий лицензий, включая приостановку действия, изменение или аннулирование.

Статья 8

Регулирующий орган

1. Каждая Договаривающаяся Сторона учреждает или назначает регулирующий орган, которому поручается реализация законодательной и регулирующей основы, упомянутой в статье 7, и который наделяется надлежащими полномочиями, компетенцией и финансовыми и людскими ресурсами, необходимыми для выполнения порученных ему обязанностей.

2. Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения эффективного разделения функций регулирующего органа и функций любых других органов или организаций, которые занимаются содействием использованию или использованием ядерной энергии.

Статья 9

Ответственность обладателя лицензии

Каждая Договаривающаяся Сторона обеспечивает, чтобы основная ответственность за безопасность ядерной установки была возложена на обладателя соответствующей лицензии, и принимает соответствующие меры по обеспечению того, чтобы каждый такой обладатель лицензии выполнял свои обязанности.

c) ОБЩИЕ СООБРАЖЕНИЯ, КАСАЮЩИЕСЯ БЕЗОПАСНОСТИ

Статья 10

Приоритетность безопасности

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы все организации, занимающиеся деятельностью, непосредственно связанной с ядерными установками, проводили политику, при которой приоритет отдается ядерной безопасности.

Статья 11

Финансовые и людские ресурсы

1. Каждая Договаривающаяся Сторона принимает соответствующие меры с целью обеспечения того, чтобы имелись соответствующие финансовые ресурсы для поддержания безопасности каждой ядерной установки в течение всего ее жизненного цикла.

2. Каждая Договаривающаяся Сторона принимает соответствующие меры с целью обеспечения того, чтобы для всей деятельности в области безопасности, осуществляемой на каждой ядерной установке или в связи с такой установкой, в течение всего ее жизненного цикла имелись в достаточном количестве квалифицированные кадры, обладающие соответствующим уровнем образования, подготовки и переподготовки.

Статья 12

Человеческий фактор

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы возможности и ограничения деятельности человека учитывались в течение всего жизненного цикла ядерной установки.

Статья 13

Обеспечение качества

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы разрабатывались и осуществлялись программы обеспечения качества в целях создания уверенности в том, что указанные в них требования в отношении всей важной для ядерной безопасности деятельности выполняются в течение всего жизненного цикла ядерной установки.

Статья 14

Оценка и проверка безопасности

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы:

i) до начала сооружения и ввода в эксплуатацию ядерной установки и в течение всего ее жизненного цикла проводились всесторонние и систематические оценки безопасности. Такие оценки подробно отражаются в документах, впоследствии обновляются в свете опыта эксплуатации и важной новой информации в области безопасности и рассматриваются в рамках компетенции регулирующего органа;

ii) с помощью анализа, наблюдений, испытаний и инспектирования осуществлялась проверка ядерной установки в целях обеспечения постоянного соответствия ее технического состояния и условий ее эксплуатации требованиям проекта, действующим национальным требованиям по безопасности и эксплуатационным пределам и условиям.

Статья 15

Радиационная защита

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы во всех эксплуатационных состояниях радиационное облучение персонала и населения, создаваемое ядерной установкой, поддерживалось на разумно достижимом низком уровне и чтобы ни один человек не получал доз излучения, превышающих установленные национальные дозовые пределы.

Статья 16

Аварийная готовность

1. Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы для ядерных установок имелись планы аварийных мероприятий на площадке и за пределами площадки, которые периодически отрабатываются и которые охватывают деятельность, подлежащую осуществлению в случае аварийной ситуации.

Для любой новой ядерной установки такие планы готовятся и отрабатываются до начала ее работы на мощности, превышающей низкий уровень, согласованный с регулирующим органом.

2. Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы ее собственное население и компетентные органы государств, расположенных вблизи ядерной установки, получали соответствующую информацию для аварийного планирования и реагирования, поскольку существует вероятность того, что население этих государств может подвергнуться воздействию вследствие радиационной аварийной ситуации.

3. Договаривающиеся Стороны, которые не имеют на своей территории ядерных установок, поскольку существует вероятность того, что они могут подвергнуться воздействию в случае радиационной аварийной ситуации на расположенной вблизи ядерной установке, принимают соответствующие меры для обеспечения подготовки и отработки планов аварийных мероприятий, которые охватывают деятельность, подлежащую осуществлению в случае такой аварийной ситуации.

d) БЕЗОПАСНОСТЬ УСТАНОВОК

Статья 17

Выбор площадки

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы были разработаны и осуществлялись надлежащие процедуры:

i) оценки всех соответствующих факторов, относящихся к площадке, которые могут оказать влияние на безопасность ядерной установки в течение ее прогнозируемого жизненного цикла;

ii) оценки вероятного воздействия предлагаемой ядерной установки на отдельных лиц, общество в целом и окружающую среду с точки зрения безопасности;

iii) переоценки по мере необходимости всех соответствующих факторов, упомянутых в подпунктах "i" и "ii", в целях обеспечения сохранения приемлемости ядерной установки с точки зрения безопасности;

iv) консультаций с Договаривающимися Сторонами, расположенными вблизи предлагаемой ядерной установки, поскольку существует вероятность того, что они могут подвергнуться воздействию со стороны этой установки, и предоставления по запросу необходимой информации таким Договаривающимся Сторонам, с тем чтобы они могли произвести оценку и собственный анализ вероятного влияния ядерной установки на безопасность на своей собственной территории.

Статья 18

Проект и сооружение

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы:

i) в проекте и при сооружении ядерной установки предусматривалось несколько надежных уровней и способов защиты (глубокоэшелонированной защиты) от выброса радиоактивных материалов в целях предотвращения аварий и смягчения их радиологических последствий в том случае, если они произойдут;

ii) технологии, заложенные в проекте и используемые при сооружении ядерной установки, были апробированы опытом или аттестованы на основе испытаний или анализа;

iii) проект ядерной установки позволял осуществлять надежную, устойчивую и легко обеспечиваемую эксплуатацию с особым учетом человеческого фактора и взаимодействия человека и машины.

Статья 19

Эксплуатация

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы:

i) первоначальное разрешение на эксплуатацию ядерной установки основывалось на соответствующем анализе безопасности и программе ввода в эксплуатацию, которые показывают, что сооруженная установка отвечает требованиям проекта и безопасности;

ii) для определения границ безопасной эксплуатации были установлены и по мере необходимости пересматривались эксплуатационные пределы и условия, определенные на основе анализа безопасности, испытаний и опыта эксплуатации;

iii) эксплуатация, техническое обслуживание, инспектирование и испытания ядерной установки осуществлялись в соответствии с утвержденными регламентами;

iv) были введены регламенты, определяющие ответные действия в случае ожидаемых при эксплуатации происшествий и аварий;

v) необходимая инженерно-техническая поддержка во всех важных для безопасности областях оказывалась в течение всего жизненного цикла ядерной установки;

vi) обладатель соответствующей лицензии своевременно сообщал регулирующему органу об инцидентах, значимых с точки зрения безопасности;

vii) были разработаны программы сбора и анализа информации об опыте эксплуатации, принимались меры по полученным результатам и выводам и использовались существующие механизмы передачи важного опыта международным органам, а также другим эксплуатирующим организациям и регулирующим органам;

viii) производство радиоактивных отходов в результате эксплуатации ядерной установки поддерживалось на минимальном практически достижимом для соответствующего процесса уровне как по активности, так и по объему, а также чтобы при любой необходимой переработке и при хранении отработавшего топлива и отходов, непосредственно связанных с эксплуатацией, на этой же площадке, на которой расположена ядерная установка, учитывались аспекты кондиционирования и захоронения.

ГЛАВА 3. СОВЕЩАНИЯ ДОГОВАРИВАЮЩИХСЯ СТОРОН

Статья 20

Совещания по рассмотрению

1. Договаривающиеся Стороны проводят совещания (в дальнейшем именуемые "совещаниями по рассмотрению") для цели рассмотрения докладов, представляемых во исполнение статьи 5 в соответствии с процедурами, принятыми согласно статье 22.

2. С учетом положений статьи 24 во время совещаний по рассмотрению при необходимости могут создаваться и функционировать подгруппы, состоящие из представителей Договаривающихся Сторон, для цели рассмотрения конкретных вопросов, содержащихся в докладах.

3. Каждая Договаривающаяся Сторона имеет возможность в разумных пределах обсуждать доклады, представляемые другими Договаривающимися Сторонами, и получать разъяснения по таким докладам.

Статья 21

Расписание

1. Подготовительное совещание Договаривающихся Сторон проводится не позднее чем через шесть месяцев после вступления в силу настоящей Конвенции.

2. На этом подготовительном совещании Договаривающиеся Стороны определяют дату проведения первого совещания по рассмотрению. Указанное совещание по рассмотрению проводится как можно скорее, но не позднее чем через тридцать месяцев после вступления в силу настоящей Конвенции.

3. На каждом совещании по рассмотрению Договаривающиеся Стороны определяют дату проведения следующего такого совещания. Совещания по рассмотрению проводятся с интервалом, не превышающим трех лет.

Статья 22

Процедурные вопросы

1. На подготовительном совещании, проводимом во исполнение статьи 21, Договаривающиеся Стороны разрабатывают и принимают консенсусом Правила процедуры и Финансовые правила. Договаривающиеся Стороны в частности и в соответствии с Правилами процедуры определяют:

i) руководящие принципы в отношении формы и структуры докладов, которые должны представляться во исполнение статьи 5;

ii) сроки представления таких докладов;

iii) процесс рассмотрения таких докладов.

2. На совещаниях по рассмотрению Договаривающиеся Стороны в случае необходимости могут рассмотреть вопросы, предусматриваемые в подпунктах "i" - "iii" выше, и принять изменения консенсусом, если в Правилах процедуры не предусмотрено иное. Они также могут вносить на основе консенсуса поправки в Правила процедуры и Финансовые правила.

Статья 23

Внеочередные совещания

Внеочередное совещание Договаривающихся Сторон проводится:

i) если такое решение принимается большинством Договаривающихся Сторон, присутствующих на совещании и участвующих в голосовании, причем Стороны, воздерживающиеся при голосовании, считаются участвующими в голосовании; или

ii) по письменной просьбе какой-либо Договаривающейся Стороны не позднее чем через шесть месяцев после передачи Договаривающимся Сторонам такой просьбы и получения Секретариатом, упомянутым в статье 28, уведомления о том, что эта просьба поддержана большинством Договаривающихся Сторон.

Статья 24

Участие в совещаниях

1. Каждая Договаривающаяся Сторона принимает участие в совещаниях Договаривающихся Сторон, и ее представляет на таких совещаниях один делегат и такие заместители, эксперты и советники, участие которых она сочтет необходимым.

2. Договаривающиеся Стороны могут пригласить на основе консенсуса любую межправительственную организацию, которая компетентна в вопросах, регулируемых настоящей Конвенцией, участвовать в качестве наблюдателя в работе любого совещания или его отдельных заседаний. Наблюдатели должны предварительно в письменной форме принять положения статьи 27.

Статья 25

Краткие доклады

Договаривающиеся Стороны принимают консенсусом и предоставляют общественности документ, в котором излагаются обсуждавшиеся вопросы и выводы, сделанные во время совещания.

Статья 26

Языки

1. Языками совещаний Договаривающихся Сторон являются английский, арабский, испанский, китайский, русский и французский, если в Правилах процедуры не предусмотрено иное.

2. Доклады, представляемые во исполнение статьи 5, готовятся на государственном языке представляющей их Договаривающейся Стороны или на едином установленном языке, который должен быть согласован в Правилах процедуры. Если доклад представляется на государственном языке, не являющемся установленным языком, Договаривающаяся Сторона обеспечивает перевод этого доклада на установленный язык.

3. Несмотря на положения, содержащиеся в пункте 2 в случае получения компенсации Секретариат берет на себя обеспечение перевода на установленный язык докладов, представленных на любом другом языке совещания.

Статья 27

Конфиденциальность

1. Положения настоящей Конвенции не затрагивают прав и обязательств Договаривающихся Сторон по охране информации от раскрытия, закрепленных в их законодательстве. Для целей настоящей статьи "информация" включает, в частности,

i) сведения личного характера;

ii) информацию, охраняемую правами интеллектуальной собственности, или требованиями промышленной или коммерческой конфиденциальности; и

iii) информацию, имеющую отношение к национальной безопасности или к физической защите ядерных материалов или ядерных установок.

2. Если в контексте настоящей Конвенции Договаривающаяся Сторона предоставляет информацию, которую она определяет как охраняемую в порядке, изложенном в пункте 1, такая информация используется только для целей, для которых она была предоставлена, и ее конфиденциальность соблюдается.

3. Содержание прений в ходе рассмотрения докладов Договаривающихся Сторон на всех совещаниях является конфиденциальным.

Статья 28

Секретариат

1. Международное агентство по атомной энергии (в дальнейшем именуемое "Агентством") выполняет функции Секретариата для совещаний Договаривающихся Сторон.

2. Секретариат:

i) созывает, готовит и обслуживает совещания Договаривающихся Сторон;

ii) препровождает Договаривающимся Сторонам информацию, полученную или подготовленную в соответствии с положениями настоящей Конвенции.

Расходы, которые Агентство несет при выполнении функций, упомянутых в подпунктах "i" и "ii" выше, покрываются Агентством в рамках его регулярного бюджета.

3. Договаривающиеся Стороны могут на основе консенсуса просить Агентство о предоставлении других услуг в поддержку совещаний Договаривающихся Сторон. Агентство может предоставить такие услуги, если они могут быть реализованы в рамках его программы и регулярного бюджета. Если это не представляется возможным, Агентство может предоставить такие услуги при условии обеспечения добровольного финансирования из другого источника.

ГЛАВА 4. ЗАКЛЮЧИТЕЛЬНЫЕ СТАТЬИ И ДРУГИЕ ПОЛОЖЕНИЯ

Статья 29

Разрешение разногласий

В случае разногласия между двумя или несколькими Договаривающимися Сторонами в отношении толкования или применения настоящей Конвенции Договаривающиеся Стороны в рамках совещания Договаривающихся Сторон проводят консультации в целях разрешения этих разногласий.

Статья 30

Подписание, ратификация, принятие,

одобрение, присоединение

1. Настоящая Конвенция открыта для подписания всеми государствами в центральных учреждениях Агентства в Вене с 20 сентября 1994 года до момента ее вступления в силу.

2. Настоящая Конвенция подлежит ратификации, принятию или одобрению подписавшими ее государствами.

3. После вступления в силу настоящая Конвенция открыта для присоединения всех государств.

4. i) Настоящая Конвенция открыта для подписания или присоединения организаций региональной интеграции или иного характера при условии, что любая такая организация создана суверенными государствами и обладает компетенцией в отношении ведения переговоров, заключения и применения международных соглашений по вопросам, охватываемым настоящей Конвенцией.

ii) По вопросам, входящим в их компетенцию, такие организации от своего собственного имени осуществляют права и выполняют обязательства, которыми настоящая Конвенция наделяет государства - участники.

iii) Когда такая организация становится участницей настоящей Конвенции, она передает депозитарию, упомянутому в статье 34, заявление, в котором указывается, какие государства являются ее членами, какие статьи настоящей Конвенции применяются к ней и сфера ее компетенции в области, охватываемой этими статьями.

iv) Такая организация не располагает каким-либо голосом в дополнение к голосам ее государств - членов.

5. Документы о ратификации, принятии, одобрении или присоединении сдаются на хранение депозитарию.

Статья 31

Вступление в силу

1. Настоящая Конвенция вступает в силу на девяностый день после сдачи на хранение депозитарию двадцать второго документа о ратификации, принятии или одобрении, включая документы семнадцати государств, каждое из которых имеет как минимум одну ядерную установку, в которой достигалась критичность в активной зоне реактора.

2. Для каждого государства или организации региональной интеграции, которые ратифицируют, принимают, одобряют настоящую Конвенцию или присоединяются к ней, после сдачи на хранение последнего документа, необходимого для выполнения условий, указанных в пункте 1, настоящая Конвенция вступает в силу на девяностый день после сдачи на хранение депозитарию соответствующего документа таким государством или организацией.

Статья 32

Поправки к Конвенции

1. Любая Договаривающаяся Сторона может предложить поправку к настоящей Конвенции. Предлагаемые поправки рассматриваются на совещании по рассмотрению или на внеочередном совещании.

2. Текст любой предлагаемой поправки и обоснование ее представления передаются депозитарию, который незамедлительно и по меньшей мере за девяносто дней до совещания, на котором это предложение представляется для рассмотрения, направляет его Договаривающимся Сторонам. Любые замечания, полученные по такому предложению, распространяются депозитарием среди Договаривающихся Сторон.

3. После рассмотрения предлагаемой поправки Договаривающиеся Стороны принимают решение о ее принятии консенсусом, или в отсутствие такого консенсуса, о ее представлении дипломатической конференции. Для принятия решения о представлении предлагаемой поправки дипломатической конференции требуется большинство в две трети голосов Договаривающихся Сторон, присутствующих на совещании и участвующих в голосовании, при условии, что во время голосования присутствует не менее половины Договаривающихся Сторон. Стороны, воздерживающиеся при голосовании, считаются участвующими в голосовании.

4. Дипломатическая конференция для рассмотрения и принятия поправок к настоящей Конвенции созывается депозитарием и проводится не позднее чем через один год после соответствующего решения, принятого в соответствии с пунктом 3 настоящей статьи. Дипломатическая конференция прилагает все усилия к обеспечению того, чтобы поправки принимались консенсусом. Если это не представляется возможным, поправки принимаются большинством в две трети голосов всех Договаривающихся Сторон.

5. Поправки к настоящей Конвенции, принятые в соответствии с вышеприведенными пунктами 3 и 4, подлежат ратификации, принятию, одобрению или подтверждению Договаривающимися Сторонами и вступают в силу для тех Договаривающихся Сторон, которые ратифицировали, приняли, одобрили или подтвердили их на девяностый день после получения депозитарием соответствующих документов от не менее чем трех четвертей Договаривающихся Сторон. Для Договаривающейся Стороны, которая впоследствии ратифицирует, принимает, одобряет или подтверждает указанные поправки, эти поправки вступают в силу на девяностый день после того, как эта Договаривающаяся Сторона сдала на хранение свой соответствующий документ.

Статья 33

Денонсация

1. Любая Договаривающаяся Сторона может денонсировать настоящую Конвенцию, направив письменное уведомление депозитарию.

2. Денонсация вступает в силу через один год после даты получения уведомления депозитарием, или в такую более позднюю дату, какая может быть указана в уведомлении.

Статья 34

Депозитарий

1. Депозитарием настоящей Конвенции является Генеральный директор Агентства.

2. Депозитарий информирует Договаривающиеся Стороны о:

i) подписании настоящей Конвенции и сдаче на хранение документов о ратификации, принятии, одобрении или присоединении в соответствии со статьей 30;

ii) дате вступления Конвенции в силу в соответствии со статьей 31;

iii) уведомлениях о денонсации Конвенции и о дате такой денонсации в соответствии со статьей 33;

iv) предлагаемых поправках к настоящей Конвенции, представленных Договаривающимися Сторонами, поправках, принятых соответствующей дипломатической конференцией или совещанием Договаривающихся Сторон, и о дате вступления в силу указанных поправок в соответствии со статьей 32.

Статья 35

Аутентичные тексты

Подлинник настоящей Конвенции, тексты которого на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение депозитарию, который направляет его заверенные копии Договаривающимся Сторонам.


K-klimat

РАМОЧНАЯ КОНВЕНЦИЯ ОРГАНИЗАЦИИ ОБЪЕДИНЕННЫХ НАЦИЙ

ОБ ИЗМЕНЕНИИ КЛИМАТА

 Top

Стороны настоящей Конвенции,

признавая, что изменение климата Земли и его неблагоприятные последствия являются предметом общей озабоченности человечества,

будучи озабочены тем, что в результате человеческой деятельности произошло существенное увеличение концентрации парниковых газов в атмосфере, что такое увеличение усиливает естественный парниковый эффект и что это приведет, в среднем, к дополнительному потеплению поверхности и атмосферы Земли и может оказать неблагоприятное воздействие па природные экосистемы и человечество,

отмечая, что наибольшая доля имевших место в прошлом и нынешних глобальных выбросов парниковых газов приходится на развитые страны, что уровень выбросов на душу населения в развивающихся странах все еще сравнительно низок и что доля глобальных выбросов, производимых в развивающихся странах, будет возрастать в связи с удовлетворением их социальных нужд и потребностей в области развития,

учитывая роль и важность в наземных и морских экосистемах поглотителей и накопителей парниковых газов,

отмечая многочисленные неопределенности прогнозов изменения климата, в частности в отношении их сроков, масштабов и региональных особенностей,

признавая, что глобальный характер изменения климата требует максимально широкого сотрудничества всех стран и их участия в деятельности по эффективному и надлежащему международному реагированию сообразно их общей, но дифференцированной ответственности и реальным возможностям, а также их социальным и экономическим условиям,

ссылаясь па соответствующие положения Декларации Конференции Организации Объединенных Наций по проблемам окружающей человека среды, принятой в Стокгольме 16 июня 1972 года,

напоминая, что в соответствии с Уставом Организации Объединенных Наций и принципами международного права государства имеют суверенное право разрабатывать свои собственные ресурсы согласно своей политике в области окружающей среды и развития и несут ответственность за обеспечение того, чтобы деятельность в рамках их юрисдикции или контроля не наносила ущерба окружающей среде других государств или районов за пределами действия национальной юрисдикции,

вновь подтверждая принцип суверенитета государств в международном сотрудничестве в деле реагирования на изменение климата,

признавая, что государствам следует ввести в действие эффективное законодательство в области окружающей среды, что экологические стандарты, цели и приоритеты в области управления должны отражать те аспекты окружающей среды и развития, в отношении которых они применяются, и что стандарты, применяемые некоторыми странами, могут быть неуместными и необоснованными с точки зрения экономических и социальных издержек для других стран, в частности развивающихся стран,

ссылаясь на положения резолюции 44/228 Генеральной Ассамблеи от 22 декабря 1989 года о Конференции Организации Объединенных Наций по окружающей среде и развитию и резолюций 43/53 от 6 декабря 1988 года, 44/207 от 22 декабря 1989 года, 45/212 от 21 декабря 1990 года и 46/169 от 19 декабря 1991 года об охране глобального климата в интересах нынешнего и будущих поколений человечества,

ссылаясь также на положения резолюции 44/206 Генеральной Ассамблеи от 22 декабря 1989 года о возможных неблагоприятных последствиях повышения уровня моря для островов и прибрежных районов, в особенности низинных прибрежных районов, и на соответствующие положения резолюции 44/172 Генеральной Ассамблеи от 19 декабря 1989 года об осуществлении Плана действий по борьбе с опустыниванием,

ссылаясь далее на Венскую конвенцию 1985 года об охране озонового слоя и Монреальский протокол 1987 года по веществам, разрушающим озоновый слой, с изменениями и поправками от 29 июня 1990 года,

принимая к сведению Декларацию министров, принятую 7 ноября 1990 года на второй Всемирной климатической конференции,

сознавая ценность аналитической работы, которая осуществляется многими государствами в области изменения климата, и важность вклада, вносимого Всемирной метеорологической организацией, Программой Организации Объединенных Наций по окружающей среде и другими органами, организациями и органами системы Организации Объединенных Наций, а также другими международными и межправительственными органами в процесс обмена результатами научных исследований и координации исследований,

признавая, что меры, требующиеся для понимания и решения проблем изменения климата, будут наиболее эффективными с экологической, социальной и экономической точек зрения в том случае, если они будут основаны на соответствующих научных, технических и экономических соображениях и будут постоянно пересматриваться в свете новых результатов, полученных в этих областях,

признавая возможность экономической обоснованности самих мер по решению проблем изменения климата, а также их способность содействовать решению других экологических проблем,

признавая также необходимость незамедлительного принятия в качестве первого шага развитыми странами гибких мер па основе четких приоритетов в направлении разработки всеобъемлющих стратегий реагирования на глобальном, национальном и, в случае согласования, региональном уровнях, которые охватывали бы все парниковые газы с должным учетом их относительной роли в усилении парникового эффекта,

признавая далее, что низинные и другие небольшие островные страны, страны с низинными прибрежными, засушливыми и полузасушливыми районами, или районами, подверженными наводнениям, засухе и опустыниванию, и развивающиеся страны с уязвимыми горными экосистемами особенно чувствительны к неблагоприятным последствиям изменения климата,

признавая особые трудности тех стран, в частности развивающихся стран, экономика которых особенно зависит от производства, использования и экспорта ископаемых видов топлива, проистекающие из мер по ограничению выбросов парниковых газов,

подтверждая, что меры по реагированию на изменение климата должны быть скоординированы с общим комплексом мер по социально-экономическому развитию, с тем чтобы не допустить неблагоприятного воздействия на него, с полным учетом законных приоритетных потребностей развивающихся стран в деле достижения устойчивого экономического роста и искоренения нищеты,

признавая, что все страны, в особенности развивающиеся страны, нуждаются в доступе к ресурсам, необходимым для достижения устойчивого социально-экономического развития, и что для того, чтобы развивающиеся страны продвинулись в направлении этой цели, их энергопотребление должно возрастать с учетом возможностей достижения более высокой энергоэффективности и борьбы с выбросами парниковых газов в целом, в том числе путем применения новых технологий па условиях, которые делают такое применение выгодным с экономической и социальной точек зрения,

будучи преисполнены решимости защитить климатическую систему в интересах нынешнего и будущих поколений,

договорились о следующем:

СТАТЬЯ 1 ОПРЕДЕЛЕНИЯ*

* Названия статей приводятся исключительно для удобства читателя

Для целей настоящей Конвенции:

«Неблагоприятные последствия изменения климата» означают изменения в физической среде или биоте, вызываемые изменением климата, которые оказывают значительное негативное влияние на состав, восстановительную способность или продуктивность естественных и регулируемых экосистем или на функционирование социально-экономических систем, или на здоровье и благополучие человека.

«Изменение климата» означает изменение климата, которое прямо или косвенно обусловлено деятельностью человека, вызывающей изменения в составе глобальной атмосферы, и накладывается на естественные колебания климата, наблюдаемые на протяжении сопоставимых периодов времени.

«Климатическая система» означает совокупность атмосферы, гидросферы, биосферы и геосферы и их взаимодействие.

«Выбросы» означают эмиссию парниковых газов и/или их прекурсоров в атмосферу над конкретным районом и за конкретный период времени.

«Парниковые газы» означают такие газообразные составляющие атмосферы — как природного, так и антропогенного происхождения, — которые поглощают и переизлучают инфракрасное излучение.

«Региональная организация экономической интеграции" означает организацию, учрежденную суверенными государствами данного региона, в компетенцию которой входят вопросы, регулируемые настоящей Конвенцией или протоколами к ней, и которая должным образом уполномочена в соответствии с ее внутренними процедурами подписывать, ратифицировать, принимать и утверждать соответствующие документы или присоединяться к ним.

«Накопитель» означает компонент или компоненты климатической системы, в которых происходит накопление парникового газа или прекурсора парникового газа.

«Поглотитель» означает любой процесс, вид деятельности или механизм, который абсорбирует парниковый газ, аэрозоль или прекурсор парникового газа из атмосферы.

«Источник» означает любой процесс или вид деятельности, в результате которого в атмосферу поступают парниковый газ, аэрозоль или прекурсор парникового газа.

СТАТЬЯ 2 ЦЕЛЬ

Конечная цель настоящей Конвенции и всех связанных с ней правовых документов, которые может принять Конференция Сторон, заключается в том, чтобы добиться во исполнение соответствующих положений Конвенции стабилизации концентраций парниковых газов в атмосфере на таком уровне, который не допускал бы опасного антропогенного воздействия на климатическую систему. Такой уровень должен быть достигнут в сроки, достаточные для естественной адаптации экосистем к изменению климата, позволяющие не ставить иод угрозу производство продовольствия и обеспечивающие дальнейшее экономическое развитие на устойчивой основе.

СТАТЬЯ 3 ПРИНЦИПЫ

В своей деятельности по достижению цели Конвенции и осуществлению ее положений Стороны руководствуются, в частности, следующим:

Сторонам следует защищать климатическую систему на благо нынешнего и будущих поколений человечества на основе справедливости и в соответствии с их общей, но дифференцированной ответственностью и имеющимися у них возможностями. Соответственно, Сторонам, являющимся развитыми странами, следует играть ведущую роль в борьбе с изменением климата и его отрицательными последствиями.

Необходимо в полной мере учесть конкретные потребности и особые обстоятельства Сторон, являющихся развивающимися странами, особенно тех, которые особо уязвимы по отношению к отрицательным последствиям изменения климата, а также тех Сторон, которым в соответствии с настоящей Конвенцией придется нести несоразмерное или непосильное бремя, особенно Сторон, являющихся развивающимися странами.

3. Сторонам следует принимать предупредительные меры в целях прогнозирования, предотвращения или сведения к минимуму причин изменения климата и смягчения его отрицательных последствий. Там, где существует угроза серьезного или необратимого ущерба, недостаточная научная определенность не должна использоваться в качестве причины для отсрочки принятия таких мер, учитывая, что политика и меры, направленные на борьбу с изменением климата, должны быть экономически эффективными для обеспечения глобальных благ при наименьших возможных затратах. С этой целью такие политика и меры должны учитывать различные социально-экономические условия, быть всеобъемлющими, охватывать все соответствующие источники, поглотители и накопители парниковых газов и меры по адаптации и включать все экономические сектора. Усилия по реагированию на изменение климата могут предприниматься заинтересованными Сторонами на совместной основе.

Стороны имеют право на устойчивое развитие и должны ему содействовать. Политика и меры в области защиты климатической системы от антропогенных изменений должны соответствовать конкретным условиям каждой Стороны и быть интегрированы с национальными программами развития, поскольку экономическое развитие имеет ключевое значение для принятия мер по реагированию на изменение климата.

Сторонам следует сотрудничать в целях содействия установлению благоприятствующей и открытой международной экономической системы, которая приводила бы к устойчивому экономическому росту и развитию всех Сторон, особенно Сторон, которые являются развивающимися странами, позволяя им таким образом лучше реагировать на проблемы изменения климата. Меры, принятые в целях борьбы с изменением климата, включая односторонние меры, не должны служить средством произвольной или необоснованной дискриминации или скрытого ограничения международной торговли.

СТАТЬЯ 4 ОБЯЗАТЕЛЬСТВА

1. Все Стороны, учитывая свою общую, но дифференцированную ответственность и свои конкретные национальные и региональные приоритеты, цели и условия развития:

a) разрабатывают, периодически обновляют, публикуют и предоставляют Конференции Сторон в соответствии со статьей 12 национальные кадастры антропогенных выбросов из источников и абсорбции поглотителями всех парниковых газов, не регулируемых Монреальским протоколом, используя сопоставимые методологии, которые будут согласованы Конференцией Сторон;

b) формулируют, осуществляют, публикуют и регулярно обновляют национальные и, в соответствующих случаях, региональные программы, содержащие меры по смягчению последствий изменения климата путем решения проблемы антропогенных выбросов из источников и абсорбции поглотителями всех парниковых газов, не регулируемых Монреальским протоколом, и меры по содействию адекватной адаптации к изменению климата;

c) оказывают содействие и сотрудничают в разработке, применении и распространении, включая передачу, технологий, методов и процессов, приводящих к ограничению, снижению или прекращению антропогенных выбросов парниковых газов, не регулируемых Монреальским протоколом, во всех соответствующих секторах, включая энергетику, транспорт, промышленность, сельское хозяйство, лесное хозяйство и удаление отходов;

d) оказывают содействие рациональному использованию поглотителей и накопителей всех парниковых газов, не регулируемых Монреальским протоколом, включая биомассу, леса и океаны и другие наземные, прибрежные и морские экосистемы, а также, в соответствующих случаях, оказывают содействие и сотрудничают в их охране и повышении их качества;

e) сотрудничают в принятии подготовительных мер с целью адаптации к последствиям изменения климата; разрабатывают и развивают соответствующие комплексные планы по ведению хозяйства в прибрежной зоне, водным ресурсам и сельскому хозяйству и по охране и восстановлению районов, особенно в Африке, пострадавших от засухи и опустынивания, а также наводнений;

f) по мере возможности учитывают связанные с изменением климата соображения при проведении своей соответствующей социальной, экономической и экологической политики и принятии мер и используют соответствующие методы, например оценки последствий, составленные и определенные на национальном уровне, с целью свести к минимуму отрицательные последствия для экономики, здоровья общества и качества окружающей среды проектов или мер, осуществляемых ими с целью смягчения воздействия изменения климата или приспособления к нему;

g) оказывают содействие и сотрудничают в проведении научных, технологических, технических, социально-экономических и других исследований, систематических наблюдений и создании банков данных, связанных с климатической системой и предназначенных для углубления познаний, а также уменьшения или устранения остающихся неопределенностей в отношении причин, последствий, масштабов и сроков изменения климата и в отношении экономических и социальных последствий различных стратегий реагирования;

h) оказывают содействие и сотрудничают в полном, открытом и оперативном обмене соответствующей научной, технологической, технической, социально-экономической и юридической информацией, связанной с климатической системой и изменением климата, а также с экономическими и социальными последствиями различных стратегий реагирования;

i) оказывают содействие и сотрудничают в области образования, подготовки кадров и просвещения населения по вопросам изменения климата и поощряют самое широкое участие в этом процессе, в том числе неправительственных организаций; и

j) в соответствии со статьей 12 направляют Конференции Сторон информацию, касающуюся осуществления.

2. Стороны, являющиеся развитыми странами, и другие Стороны, включенные в приложение I, берут на себя следующие конкретные обязательства:

a) каждая из этих Сторон проводит национальную политику* (* Сюда включены политика и меры, проводимые региональными организациями экономической интеграции) и принимает соответствующие меры по смягчению последствий изменения климата путем ограничения своих антропогенных выбросов парниковых газов и защиты и повышения качества своих поглотителей и накопителей парниковых газов. Такие политика и меры продемонстрируют лидерство развитых стран в изменении долгосрочных тенденций в плане антропогенных выбросов в соответствии с целью Конвенции, признавая тот факт, что возвращение к концу нынешнего десятилетия к прежним уровням антропогенных выбросов двуокиси углерода и других парниковых газов, не регулируемых Монреальским протоколом, будет способствовать такому изменению, и принимая во внимание различия в отправных точках и подходах этих Сторон, в их экономических структурах и базах ресурсов, необходимость сохранения высоких и устойчивых темпов экономического роста, имеющиеся технологии и другие конкретные обстоятельства, а также необходимость справедливого и надлежащего вклада каждой из этих Сторон в глобальные усилия по реализации данной цели. Эти Стороны могут осуществлять такую политику и меры совместно с другими Сторонами и могут оказывать другим сторонам помощь в деле внесения вклада в достижение цели Конвенции и, в частности, цели настоящего подпункта;

b) в целях содействия прогрессу в этом направлении каждая из этих Сторон в соответствии со статьей 12 представляет в течение шести месяцев после вступления для нее в силу Конвенции, а впоследствии на периодической основе, подробную информацию о своих политике и мерах, о которых говорится в подпункте а выше, а также о прогнозируемых в связи с ними антропогенных выбросах из источников и абсорбции поглотителями парниковых газов, не регулируемых Монреальским протоколом, в течение периода, указанного в подпункте а, с тем чтобы индивидуально или совместно вернуться к своим уровням антропогенных выбросов двуокиси углерода и других парниковых газов, не регулируемых Монреальским протоколом 1990 года. Конференция Сторон рассмотрит эту информацию на своей первой сессии, а впоследствии будет проводить такое рассмотрение на периодической основе в соответствии со статьей 7;

c) при расчете уровней выбросов из источников и абсорбции поглотителями парниковых газов для целей подпункта b) выше следует принимать во внимание наилучшие имеющиеся научные знания, в том числе о фактической емкости поглотителей и соответствующем влиянии таких газов на изменение климата. Конференция Сторон рассматривает и согласовывает методологии таких расчетов на своей первой сессии, а впоследствии рассматривает их на регулярной основе;

d) Конференция Сторон на своей первой сессии рассматривает адекватность подпунктов а) и b) выше. Такое рассмотрение проводится в свете наилучшей имеющейся научной информации и оценки изменения климата и его последствий, а также соответствующей технической, социальной и экономической информации. На основе такого рассмотрения Конференция Сторон предпринимает соответствующие действия, которые могут включать внесение поправок в обязательства, изложенные в подпунктах а) и b) выше. Конференция Сторон па своей первой сессии принимает также решения в отношении критериев совместного осуществления, как указано в подпункте а выше. Второе рассмотрение подпунктов а) и b) проводится не позднее 31 декабря 1998 года, а впоследствии — с регулярной периодичностью, определяемой Конференцией Сторон, до тех пор, пока не будет достигнута цель Конвенции;

e) каждая из этих Сторон:

i) координирует, по мере необходимости, с другими такими Сторонами соответствующие экономические и административные документы, разработанные для достижения цели Конвенции; и

ii) определяет и периодически рассматривает свою собственную политику и практические методы, которые поощряют деятельность, ведущую к более высоким уровням антропогенных выбросов парниковых газов, не регулируемых Монреальским протоколом, по сравнению с уровнями, которые имели бы место в противном случае;

f) Конференция Сторон не позднее 31 декабря 1998 года рассматривает имеющуюся информацию в целях принятия решений в отношении таких поправок к спискам в приложениях I и II, которые могут быть уместными, с согласия заинтересованной Стороны;

g) любая Сторона, не включенная в приложение I, может в своем документе о ратификации, принятии, одобрении или присоединении или в любое другое время впоследствии уведомить Депозитария о своем намерении выполнять обязательства, перечисленные в подпунктах а) и b) выше. Депозитарий информирует других подписавших Конвенцию участников и другие Стороны о любом таком уведомлении.

3. Стороны, являющиеся развитыми странами, и другие относящиеся к числу развитых Стороны, включенные в приложение II, предоставляют новые и дополнительные финансовые ресурсы для покрытия всех согласованных издержек, вызываемых выполнением Сторонами, являющимися развивающимися странами, своих обязательств в соответствии со статьей 12, пункт 1. Они также предоставляют такие финансовые ресурсы, включая ресурсы на цели передачи технологий, которые необходимы Сторонам, являющимся развивающимися странами, для покрытия всех согласованных дополнительных издержек, связанных с осуществлением мер, которые охвачены пунктом 1 настоящей статьи и согласованы между Стороной, являющейся развивающейся страной, и международным органом или органами, указанными в статье 11, в соответствии с этой статьей. При осуществлении этих обязательств учитывается необходимость адекватности и предсказуемости потока средств и важность соответствующего разделения бремени между Сторонами, являющимися развитыми странами.

4. Стороны, являющиеся развитыми странами, и другие относящиеся к числу развитых Стороны, включенные в приложение II, оказывают также помощь Сторонам, являющимся развивающимися странами, которые особенно уязвимы для отрицательных последствий изменения климата, в покрытии расходов на адаптацию к этим отрицательным последствиям.

5. Стороны, являющиеся развитыми странами, и другие относящиеся к числу развитых Стороны, включенные в приложение II, предпринимают все практические шаги для поощрения, облегчения и финансирования в соответствующих случаях передачи экологически безопасных технологий и «ноу-хау» или доступа к ним другим Сторонам, особенно Сторонам, являющимся развивающимися странами, с тем чтобы дать им возможность выполнять положения Конвенции. В ходе этого процесса Стороны, являющиеся развитыми странами, оказывают поддержку развитию и укреплению национального потенциала и технологий Сторон, являющихся развивающимися странами. Другие Стороны и организации, которые в состоянии делать это, могут также оказывать помощь в содействии передаче таких технологий.

6. При выполнении своих обязательств по пункту 2 выше определенная степень гибкости будет предоставлена Конференцией Сторон тем Сторонам, включенным в приложение I, которые осуществляют процесс перехода к рыночной экономике, с тем чтобы укрепить способность этих Сторон заниматься проблемами, связанными с изменением климата, в том числе принимая во внимание исторический уровень антропогенных выбросов парниковых газов, не регулируемых Монреальским протоколом, выбранный в качестве точки отсчета.

7. Степень эффективности осуществления Сторонами, являющимися развивающимися странами, своих обязательств по Конвенции будет зависеть от эффективного осуществления Сторонами, являющимися развитыми странами, своих обязательств по Конвенции, связанных с финансовыми ресурсами и передачей технологии, причем в полной мере будет учитываться тот факт, что экономическое и социальное развитие и искоренение нищеты являются главными и доминирующими приоритетами Сторон, являющихся развивающимися странами.

8. При выполнении обязательств, содержащихся в настоящей статье, Стороны в полной мере рассматривают вопрос о том, какие действия в соответствии с Конвенцией необходимо предпринять, включая действия, касающиеся финансирования, страхования и передачи технологии, для учета вызванных отрицательными последствиями изменения климата и/или последствиями осуществления мер реагирования конкретных потребностей и озабоченностей Сторон, являющихся развивающимися странами, особенно:

a) малых островных стран;

b) стран с низинными прибрежными районами;

c) стран с засушливыми и полузасушливыми районами, с районами, покрытыми лесами, и районами, где леса подвергаются деградации;

d) стран с районами, подверженными стихийным бедствиям;

e) стран с районами, подверженными засухе и опустыниванию;

f) стран с районами высокого уровня атмосферного загрязнения в городских районах;

g) стран с районами, имеющими уязвимые экосистемы, включая экосистемы горных районов;

h) стран, экономика которых в значительной степени зависит от дохода, получаемого за счет производства, переработки и экспорта и/или потребления ископаемых видов топлива и связанных с ним энергоемких продуктов; и

i) стран, не имеющих доступа к морю, и транзитных стран.

Впоследствии Конференция Сторон может предпринять, в необходимых случаях, действия в отношении этого пункта.

9. Стороны в полной мере учитывают конкретные потребности и особые условия наименее развитых стран в своих действиях, связанных с финансированием и передачей технологии.

10. Стороны в соответствии со статьей 10 учитывают при выполнении обязательств по Конвенции положение Сторон, особенно Сторон, являющихся развивающимися странами, экономика которых уязвима для отрицательных последствий осуществления мер по реагированию на изменение климата. Это относится главным образом к Сторонам, экономика которых в значительной степени зависит от дохода, получаемого за счет производства, переработки и экспорта и/или потребления ископаемых видов топлива и связанных с ним энергоемких продуктов, и/или такого использования ископаемых видов топлива, при переходе от которого к другим альтернативам такие Стороны испытывают серьезные трудности.

СТАТЬЯ 5 ИССЛЕДОВАНИЯ И СИСТЕМАТИЧЕСКОЕ НАБЛЮДЕНИЕ

При выполнении своих обязательств по статье 4, пункт 1g, Стороны:

а) по мере необходимости поддерживают и укрепляют деятельность международных и межправительственных программ и сетей или организаций, которые имеют своей целью определение, проведение, оценку и финансирование исследований, сбор данных и систематическое наблюдение, принимая во внимание необходимость сведения к минимуму дублирования усилий;

b) поддерживают международные и межправительственные усилия по укреплению систематического наблюдения и национального потенциала и возможностей в области научных и технических исследований, особенно в развивающихся странах, и по содействию доступу к данным и результатам их анализа, полученным из районов, находящихся за пределами действия национальной юрисдикции, и обмена ими; и

с) учитывают особые интересы и потребности развивающихся стран и сотрудничают в укреплении их национального потенциала и возможностей участия в усилиях, упомянутых в подпунктах а) и b) выше.

СТАТЬЯ 6 ПРОСВЕЩЕНИЕ, ПОДГОТОВКА КАДРОВ И ИНФОРМИРОВАНИЕ ОБЩЕСТВЕННОСТИ

При выполнении своих обязательств по статье 4, пункт 11, Стороны:

a) на национальном и, при необходимости, субрегиональном и региональном уровнях и в соответствии с национальными законами и нормами и своими соответствующими возможностями поощряют и облегчают:

i) разработку и осуществление программ просвещения и информирования общественности по проблемам изменения климата и его последствий;

ii) доступ общественности к информации об изменении климата и его последствиях;

iii) участие общественности в рассмотрении вопросов изменения климата и его последствий и в разработке соответствующих мер реагирования; и

iv) подготовку научного, технического и управленческого персонала.

b) на международном уровне, используя, где это необходимо, существующие органы, сотрудничают и содействуют в:

i) разработке материалов для целей просвещения и информирования общественности по вопросам изменения климата и его последствий и обмене такими материалами; и

ii) разработке и осуществлении программ в области образования и подготовки кадров, включая укрепление национальных учреждений и обмен персоналом или его прикомандирование для подготовки экспертов в этой области, особенно в интересах развивающихся стран.

СТАТЬЯ 7 КОНФЕРЕНЦИЯ СТОРОН

1. Настоящим учреждается Конференция Сторон.

2. Конференция Сторон, являющаяся высшим органом настоящей Конвенции, регулярно рассматривает вопрос об осуществлении Конвенции и любых связанных с ней правовых документов, которые могут быть приняты Конференцией Сторон, и выносит, в пределах своих полномочий, решения, необходимые для содействия эффективному осуществлению Конвенции. С этой целью она:

a) проводит периодический обзор обязательств Сторон и организационных механизмов, предусмотренных в Конвенции, в свете цели Конвенции, опыта, накопленного в ходе ее осуществления, и развития научных и технических знаний;

b) поощряет и облегчает обмен информацией о принимаемых Сторонами мерах по реагированию на изменение климата и его последствия с учетом различного положения, обязанностей и возможностей Сторон и их соответствующих обязательств по Конвенции;

c) облегчает, по просьбе двух или более Сторон, координацию принимаемых ими мер по реагированию на изменение климата и его последствия с учетом различного положения, обязанностей и возможностей Сторон и их соответствующих обязательств по Конвенции;

d) оказывает содействие и осуществляет руководство в соответствии с целью и положениями Конвенции в деле разработки и периодического уточнения сопоставимых методологий, которые подлежат согласованию Конференцией Сторон, в частности для подготовки кадастров выбросов из источников и абсорбции поглотителями парниковых газов и для оценки эффективности мер по ограничению выбросов и увеличению поглощения этих газов;

e) оценивает на основе всей представленной ей в соответствии с положениями Конвенции информации осуществление Конвенции Сторонами, общие последствия мер, принятых согласно Конвенции, в частности экологические, экономические и социальные последствия, а также их совокупное воздействие, и прогресс, достигнутый в реализации цели Конвенции;

f) рассматривает и утверждает регулярные доклады об осуществлении Конвенции и обеспечивает их публикацию;

g) выносит рекомендации по любым вопросам, необходимым для осуществления Конвенции;

h) стремится мобилизовать финансовые ресурсы в соответствии со статьей 4, пункты 3, 4 и 5 и статьей 11;

i) учреждает такие вспомогательные органы, которые представляются необходимыми для осуществления Конвенции;

j) рассматривает доклады, представленные ее вспомогательными органами, и осуществляет руководство их деятельностью;

k) согласовывает и принимает консенсусом правила процедуры и финансовые правила для себя и для любых вспомогательных органов;

l) запрашивает и использует, по мере необходимости, услуги и сотрудничество со стороны компетентных международных организаций и межправительственных и неправительственных органов и использует предоставляемую ими информацию; и

m) осуществляет такие другие функции, которые необходимы для достижения цели Конвенции, а также все прочие функции, возложенные на нее в соответствии с Конвенцией.

3. Конференция Сторон на своей первой сессии принимает свои собственные правила процедуры, а также правила процедуры вспомогательных органов, учрежденных Конвенцией, которые включают в себя процедуры принятия решений по вопросам, которые не охвачены процедурами принятия решений, предусмотренными в настоящей Конвенции. В таких процедурах может четко оговариваться, какое большинство необходимо для принятия тех или иных конкретных решений.

4. Первая сессия Конференции Сторон созывается временным секретариатом, упоминаемым в статье 21, и проводится не позднее, чем через год после даты вступления Конвенции в силу. Затем очередные сессии Конференции Сторон проводятся один раз в год, если Конференция Сторон не примет иного решения.

5. Внеочередные сессии Конференции Сторон созываются в такие другие сроки, которые Конференция сочтет необходимыми, или по письменной просьбе любой из Сторон при условии, что в течение шести месяцев после того, как секретариат направит эту просьбу Сторонам, к ней присоединится не менее одной трети от общего числа Сторон.

6. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любое государство-член этих организаций или любой наблюдатель при них, которые не являются Сторонами Конвенции, могут быть представлены на сессиях Конференции Сторон в качестве наблюдателей. Любой орган или любое учреждение, будь то национальное или международное, правительственное или неправительственное, которое обладает компетенцией в вопросах, относящихся к сфере действия Конвенции, и которое сообщило секретариату о своем желании быть представленным на сессии Конференции Сторон в качестве наблюдателя, может быть допущено к участию в ней, если против этого не возражает по меньшей мере одна треть от числа присутствующих Сторон. Допуск и участие наблюдателей регулируются правилами процедуры, принятыми Конференцией Сторон.

СТАТЬЯ 8 СЕКРЕТАРИАТ

1. Настоящим учреждается Секретариат.

2. Секретариат выполняет следующие функции:

a) организует сессии Конференции Сторон и ее вспомогательных органов, учреждаемых в соответствии с Конвенцией, и предоставляет им необходимые услуги;

b) обеспечивает компиляцию и передачу представленных ему докладов;

c) оказывает содействие Сторонам, особенно Сторонам, которые являются развивающимися странами, в сборе и передаче информации, необходимой в соответствии с положениями Конвенции, если поступает такая просьба;

d) готовит доклады о своей деятельности и представляет их Конференции Сторон;

e) обеспечивает необходимую координацию с секретариатами других соответствующих международных органов;

f) налаживает под общим руководством Конференции Сторон такие административные и договорные связи, которые могут потребоваться для эффективного выполнения его функций; и

g) выполняет другие секретариатские функции, оговоренные в Конвенции и в любых протоколах к ней, и такие другие функции, которые могут быть определены Конференцией Сторон.

3. Конференция Сторон на своей первой сессии назначает постоянный секретариат и организует его функционирование.

СТАТЬЯ 9 ВСПОМОГАТЕЛЬНЫЙ ОРГАН ДЛЯ КОНСУЛЬТИРОВАНИЯ ПО НАУЧНЫМ И ТЕХНИЧЕСКИМ АСПЕКТАМ

1. Настоящим учреждается вспомогательный орган для консультирования по научным и техническим аспектам с целью обеспечивать Конференцию Сторон и, при необходимости, ее другие вспомогательные органы своевременной информацией и консультациями по научным и техническим аспектам, относящимся к Конвенции. Этот орган открыт для участия всех Сторон и является междисциплинарным. Он состоит из компетентных в соответствующих отраслях знаний представителей правительств. Он регулярно представляет доклады Конференции Сторон по всем аспектам своей работы.

2. Под руководством Конференции Сторон и опираясь на существующие компетентные международные органы, настоящий орган:

a) оценивает состояние научных знаний, относящихся к изменению климата и его последствиям;

b) проводит научные оценки воздействия мер, принимаемых в осуществление Конвенции;

c) выявляет новые, эффективные и самые современные технологии и «ноу-хау» и выносит рекомендации о путях и средствах содействия разработке и/или передаче таких технологий;

d) вносит рекомендации относительно научных программ, международного сотрудничества в области исследований и разработок, касающихся изменения климата, а также путей и средств оказания поддержки созданию национального потенциала в развивающихся странах; и

e) предоставляет ответы на научные, технические и методологические вопросы, с которыми могут обратиться к данному органу Конференция Сторон и ее вспомогательные органы.

3. Функции и сфера полномочий настоящего органа могут быть более подробно определены конференцией Сторон.

СТАТЬЯ 10 ВСПОМОГАТЕЛЬНЫЙ ОРГАН ПО ОСУЩЕСТВЛЕНИЮ

1. Настоящим учреждается вспомогательный орган по осуществлению, который оказывает содействие Конференции Сторон в оценке и обзоре эффективного осуществления Конвенции. Этот орган открыт для участия всех Сторон и состоит из представителей правительств, являющихся экспертами в вопросах, связанных с изменением климата. Он регулярно представляет доклады Конференции Сторон по всем аспектам своей работы.

2. Под руководством Конференции Сторон настоящий орган:

а) рассматривает информацию, сообщаемую в соответствии со статьей 12, пункт 1, с целью оценки общего совокупного воздействия мер, принимаемых Сторонами в свете последних научных оценок в отношении изменения климата;

b) рассматривает информацию, сообщаемую в соответствии со статьей 12, пункт 2, в целях оказания помощи Конференции Сторон в проведении рассмотрений, предусмотренных в статье 4, пункт 2d; и

c) оказывает содействие Конференции Сторон, по мере необходимости, в подготовке и осуществлении ее решений.

СТАТЬЯ 11 ФИНАНСОВЫЙ МЕХАНИЗМ

1. Настоящим определяется механизм для предоставления финансовых ресурсов, безвозмездно или на льготных условиях, в том числе для передачи технологии. Он функционирует под руководством и подотчетен Конференции Сторон, которая определяет его политику, программные приоритеты и критерии отбора, связанные с настоящей Конвенцией. Управление им возлагается на один или несколько существующих международных органов.

2. Финансовый механизм предусматривает справедливую и сбалансированную представлешюсть всех Сторон в рамках открытой системы управления.

3. Конференция Сторон и орган или органы, на которые возложено управление финансовым механизмом, согласуют процедуры осуществления приведенных выше пунктов, включающие следующее:

a) условия, обеспечивающие соответствие финансируемых проектов в области изменения климата политике, программным приоритетам и критериям отбора, установленным Конференцией Сторон;

b) условия, при которых конкретное решение о финансировании может пересматриваться в свете этой политики, программных приоритетов и критериев отбора;

c) представление органом или органами регулярных докладов Конференции Сторон о своих финансовых операциях, что соответствует требованию о подотчетности, изложенному в пункте 1 выше; и

d) определение в предсказуемой и поддающейся выявлению форме объема финансовых средств, необходимых и имеющихся для осуществления настоящей Конвенции, и условий, при которых проводится периодический пересмотр этого объема.

4. Конференция Сторон определяет процедуры осуществления вышеупомянутых положений на своей первой сессии па основе обзора и с учетом временных механизмов, указанных в статье 21, пункт 3, и принимает решение о том, сохранять ли эти временные механизмы. Не позднее чем через четыре года после этого Конференция Сторон проводит обзор этого финансового механизма и принимает надлежащие меры.

5. Стороны, являющиеся развитыми странами, могут также предоставлять, а Стороны, являющиеся развивающимися странами, получать финансовые ресурсы в связи с осуществлением Конвенции через двусторонние, региональные и другие многосторонние каналы.

СТАТЬЯ 12 ПРЕДСТАВЛЕНИЕ ИНФОРМАЦИИ, КАСАЮЩЕЙСЯ ОСУЩЕСТВЛЕНИЯ

1. В соответствии со статьей 4, пункт 1, каждая Сторона представляет Конференции Сторон через секретариат следующие виды информации:

a) национальный кадастр антропогенных выбросов из источников и абсорбции поглотителями всех парниковых газов, не регулируемых Монреальским протоколом, в той степени, в какой позволяют их возможности, используя сопоставимые методологии, которые будут предложены и согласованы па Конференции Сторон;

b) общее описание мер, принятых или предусмотренных Стороной, по осуществлению Конвенции; и c) любую другую информацию, которую Сторона считает относящейся к достижению цели Конвенции и уместной для включения в свое сообщение, в том числе, если это возможно, материалы, касающиеся расчетов глобальных тенденций выбросов.

2. Каждая Сторона, являющаяся развитой страной, и каждая другая Сторона, включенная в приложение I, включает в свое сообщение следующие виды информации:

a) подробное описание политики и мер, которые она приняла для выполнения своих обязательств по статье 4, пункты 2а и 2b; и b) конкретную оценку воздействия, которое политика и меры, указанные в предыдущем подпункте а), окажут на антропогенные выбросы из ее источников и абсорбцию ее поглотителями парниковых газов в течение периода, указанного в статье 4, пункт 2а.

3. Кроме того, каждая Сторона, являющаяся развитой страной, и каждая другая относящаяся к числу развитых Сторона, включенная в приложение II, включают подробную информацию о мерах, принятых в соответствии со статьей 4, пункты 3, 4 и 5.

4. Стороны, являющиеся развивающимися странами, могут на добровольной основе предлагать проекты для финансирования, включая конкретные технологии, материалы, оборудование, методы или практику, которые потребуются для осуществления таких проектов, а также, по мере возможности, смету всех дополнительных расходов, оценку сокращения выбросов и увеличения абсорбции парниковых газов, а также оценку соответствующего полезного эффекта.

5. Каждая Сторона, являющаяся развитой страной, и каждая другая Сторона, включенная в приложение I, представляет свое первоначальное сообщение в течение шести месяцев после вступления Конвенции в силу для этой Стороны. Каждая Сторона, не включенная в такой список, представляет свое первоначальное сообщение в течение трех лет после вступления Конвенции в силу для этой Стороны, или с момента появления финансовых ресурсов в соответствии со статьей 4, пункт 3. Стороны, которые являются наименее развитыми странами, могут представлять свое первоначальное сообщение по своему усмотрению. Частотность последующих сообщений всех Сторон определяется Конференцией Сторон с учетом дифференцированного графика, устанавливаемого настоящим пунктом.

6. Информация, представленная Сторонами в соответствии с настоящей статьей, препровождается секретариатом как можно скорее Конференции Сторон и любым соответствующим вспомогательным органам. В случае необходимости процедуры представления информации могут быть более подробно рассмотрены Конференцией Сторон.

7. С момента своей первой сессии Конференция Сторон принимает меры по оказанию Сторонам, являющимся развивающимися странами, технической и финансовой поддержки, по их просьбе, в сборе и представлении информации в соответствии с настоящей статьей, а также в определении технических и финансовых потребностей, связанных с предлагаемыми проектами и мерами по реагированию в соответствии со статьей 4. Такая поддержка может предоставляться, по мере необходимости, другими Сторонами, компетентными международными организациями и секретариатом.

8. Любая группа Сторон может, в соответствии с руководящими принципами, принятыми Конференцией Сторон, и при условии предварительного уведомления Конференции Сторон, представлять совместное сообщение во исполнение их обязательств по настоящей статье при условии, что такое сообщение включает информацию о выполнении каждой из этих Сторон своих собственных обязательств по Конвенции.

9. Информация, полученная секретариатом и обозначенная Стороной в качестве конфиденциальной в соответствии с критериями, подлежащими установлению Конференцией Сторон, обобщается секретариатом в целях обеспечения ее конфиденциальности до представления ее любому органу, участвующему в передаче и рассмотрении информации.

10. В соответствии с положениями пункта 9 выше и без ущерба для способности любой Стороны обнародовать свое сообщение в любое время секретариат обнародует сообщения Сторон в соответствии с настоящей статьей в момент их представления Конференции Сторон.

СТАТЬЯ 13 РЕШЕНИЕ ВОПРОСОВ, КАСАЮЩИХСЯ ОСУЩЕСТВЛЕНИЯ

Конференция Сторон на своей первой сессии рассматривает вопрос об организации многостороннего консультативного процесса, предоставляемого в распоряжение Сторон по их просьбе, для решения вопросов, касающихся осуществления Конвенции.

СТАТЬЯ 14 УРЕГУЛИРОВАНИЕ СПОРОВ

1. В случае спора между двумя или большим числом Сторон относительно толкования или применения Конвенции заинтересованные Стороны стремятся к урегулированию спора путем переговоров или любыми другими мирными средствами но их выбору.

2. При ратификации, принятии, одобрении Конвенции или присоединении к ней или в любое время после этого Сторона, которая не является региональной организацией экономической интеграции, может представить Депозитарию заявление в письменном виде о том, что в любом споре относительно толкования или применения Конвенции она признает, в качестве обязательного условия ipso facto и без специального согласия, в отношении любой Стороны, взявшей на себя такое же обязательство:

a) передачу спора в Международный Суд и/или

b) арбитражное разбирательство в соответствии с процедурами, подлежащими принятию Конференцией Сторон, по возможности в кратчайшие сроки, в приложении, посвященном арбитражу.

Сторона, являющаяся региональной организацией экономической интеграции, может сделать заявление аналогичного характера в отношении арбитражного разбирательства в соответствии с процедурами, упомянутыми в подпункте b) выше.

3. Заявление, сделанное в соответствии с пунктом 2 выше, остается в силе до истечения срока его действия в соответствии с условиями этого заявления или до истечения трех месяцев после того, как письменное уведомление о его отзыве было сдано на хранение Депозитарию.

4. Новое заявление, уведомление об отзыве или истечение срока действия заявления никоим образом не затрагивают дел, находящихся на рассмотрении Международного Суда или арбитражного суда, если стороны в споре не договорятся об ином.

5. При условии действия пункта 2 выше, если по истечении двенадцать месяцев после уведомления одной Стороной другой Стороны о том, что между ними возник спор, заинтересованные Стороны не смогли урегулировать свой спор с помощью средств, упомянутых в пункте 1 выше, этот спор представляется по просьбе любой из сторон в этом споре на процедуру примирения.

6. Примирительно комиссия создается по просьбе одной из участвующих в споре сторон. Комиссия состоит из равного количества членов, назначенных каждой заинтересованной стороной, и председателя, выбранного совместно членами, назначенными каждой стороной. Комиссия выносит рекомендательное решение, которое добросовестно рассматривается сторонами.

7. Дополнительные процедуры, касающиеся примирения, принимаются Конференцией Сторон, по возможности в кратчайшие сроки, в приложении, посвященном примирению.

8. Положения настоящей статьи применяются в отношении любого соответствующего юридического документа, который может быть принят Конференцией Сторон, если документ не предусматривает иного.

СТАТЬЯ 15 ПОПРАВКИ К КОНВЕНЦИИ

1. Любая Сторона может предлагать поправки к Конвенции.

2. Поправки к Конвенции принимаются на очередной сессии Конференции Сторон. Секретариат сообщает Сторонам текст любой предлагаемой поправки к Конвенции не менее чем за шесть месяцев до начала заседания, на котором она предлагается для принятия. Секретариат сообщает также текст предлагаемых поправок Сторонам, подписавшим Конвенцию, и, для информации, Депозитарию.

3. Стороны делают все возможное для достижения согласия по любой предлагаемой поправке к Конвенции на основе консенсуса. Если все усилия, направленные на достижение консенсуса, были исчерпаны и согласие не было достигнуто, то поправка в качестве последней меры принимается большинством в три четверти голосов присутствующих и участвующих в голосовании на данном заседании Сторон. Секретариат сообщает текст принятой поправки Депозитарию, который препровождает его всем Сторонам для принятия.

4. Документы о принятии в отношении поправки сдаются на хранение Депозитарию. Поправка, принятая в соответствии с пунктом 3 выше, вступает в силу для тех Сторон, которые приняли ее, на девяностый день со дня получения Депозитарием документа о принятии по меньшей мере от трех четвертей Сторон Конвенции.

5. Поправка вступает в силу для любой другой Стороны на девяностый день после даты сдачи данной Стороной на хранение Депозитарию ее документа о принятии указанной поправки.

6. Для целей настоящей статьи термин «присутствующие и принимающие участие в голосовании Стороны» означает Стороны, присутствующие и проголосовавшие «за» или «против».

СТАТЬЯ 16 ПРИНЯТИЕ ПРИЛОЖЕНИЙ К КОНВЕНЦИИ И ВНЕСЕНИЕ В НИХ ПОПРАВОК

1. Приложения к Конвенции составляют ее неотъемлемую часть, и, если прямо не предусматривается иного, ссылка на Конвенцию представляет собой в то же время ссылку на любые приложения к ней. Без ущерба для положений статьи 14, пункты 2b и 7, такие приложения ограничиваются перечнями, формами или любыми другими материалами описательного характера, которые касаются научных, технических, процедурных или административных вопросов.

2. Приложения к Конвенции предлагаются и принимаются в соответствии с процедурой, установленной в статье 15, пункты 2, 3 и 4.

3. Приложение, которое было принято в соответствии с пунктом 2 выше, вступает в силу для всех Сторон Конвенции через шесть месяцев после даты направления Депозитарием сообщения таким Сторонам о принятии данного приложения, за исключением тех Сторон, которые уведомили Депозитария в письменной форме в течение этого периода о своем непринятии данного приложения. Приложение вступает в силу для Сторон, которые аннулируют свое уведомление о непринятии, на девяностый день после даты получения Депозитарием сообщения об аннулировании такого уведомления.

4. Предложение, принятие и вступление в силу поправок к приложениям к Конвенции регулируются той же процедурой, что и предложение, принятие и вступление в силу приложений к Конвенции в соответствии с пунктами 2 и 3 выше.

5. Если принятие приложения или поправки к приложению связано с внесением поправки в Конвенцию, то такое приложение или поправка к приложению не вступает в силу до тех пор, пока не вступит в силу поправка к Конвенции.

СТАТЬЯ 17 ПРОТОКОЛЫ

1. Конференция Сторон может на любой очередной сессии принимать протоколы к Конвенции.

2. Секретариат сообщает Сторонам текст любого предлагаемого протокола по меньшей мере за шесть месяцев до начала такой сессии.

3. Условия вступления в силу любого протокола устанавливаются в этом документе.

4. Только Стороны Конвенции могут быть Сторонами протокола.

5. Решения в соответствии с любым протоколом принимаются только Сторонами соответствующего протокола.

СТАТЬЯ 18 ПРАВО ГОЛОСА

1. За исключением случаев, предусмотренных в пункте 2 ниже, каждая Сторона Конвенции имеет один голос.

2. Региональные организации экономической интеграции участвуют в голосовании по вопросам, входящим их компетенцию, с числом голосов, равным числу их государств-членов, являющихся Сторонами Конвенции. Такая организация не пользуется правом голоса, если своим правом пользуется какое-либо из ее государств-членов, и наоборот.

СТАТЬЯ 19 ДЕПОЗИТАРИЙ

Функции Депозитария Конвенции и протоколов, принятых в соответствии со статьей 17, выполняет Генеральный секретарь Организации Объединенных Наций.

СТАТЬЯ 20 ПОДПИСАНИЕ

Настоящая Конвенция открыта для подписания государствами - членами Организации Объединенных Наций или любого ее специализированного учреждения или государствами - участниками Статута Международного Суда и региональными организациями экономической интеграции в Рио-де-Жанейро во время проведения Конференции Организации Объединенных Наций по окружающей среде и развитию, а впоследствии в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке с 20 июня 1992 года по 19 июня 1993 года.

СТАТЬЯ 21 ВРЕМЕННЫЕ МЕХАНИЗМЫ

1. Секретариатские функции, упомянутые в статье 8, будут осуществляться на временной основе секретариатом, учрежденным Генеральной Ассамблеей Организации Объединенных Наций в ее резолюции 45/212 от 21 декабря 1990 года, до завершения первой сессии Конференции Сторон.

2. Глава временного секретариата, упомянутого в пункте 1 выше, будет осуществлять тесное сотрудничество с Межправительственной группой по изменению климата для обеспечения того, чтобы Группа могла удовлетворять потребности в объективных научных и технических консультациях. Могут также проводиться консультации с другими соответствующими научными органами.

3. Глобальный экологический фонд Программы развития Организации Объединенных Наций, Программы Организации Объединенных Наций по окружающей среде и Международного банка реконструкции и развития является международным органом, на который на временной основе возлагается управление финансовым механизмом, упомянутым в статье 11. В этой связи для выполнения требований статьи 11 структура Глобального экологического фонда должна быть надлежащим образом изменена, а его членский состав должен иметь универсальный характер.

СТАТЬЯ 22 РАТИФИКАЦИЯ, ПРИНЯТИЕ, ОДОБРЕНИЕ ИЛИ ПРИСОЕДИНЕНИЕ

1. Конвенция подлежит ратификации, принятию, одобрению или присоединению государствами и региональными организациями экономической интеграции. Она открывается для присоединения на следующий день после дня, в который Конвенция закрывается для подписания. Документы о ратификации, принятии, одобрении или присоединении сдаются на хранение Депозитарию.

2. Любая региональная организация экономической интеграции, которая становится Стороной Конвенции, но при этом ни одно ее государство-член не является Стороной, несет все обязательства, вытекающие из Конвенции. В случае, когда одно или более государств-членов таких организаций являются Сторонами Конвенции, эта организация и ее государства-члены принимают решение в отношении их соответствующих обязанностей по выполнению своих обязательств, вытекающих из Конвенции. В таких случаях эта организация и государства – члены не могут параллельно осуществлять права, вытекающие из Конвенции.

3. В своих документах о ратификации, принятии, одобрении или присоединении региональные организации экономической интеграции заявляют о пределах своей компетенции в вопросах, регулируемых Конвенцией. Эти организации также информируют Депозитария, который в свою очередь информирует Стороны, о любом существенном изменении пределов своей компетенции.

СТАТЬЯ 23 ВСТУПЛЕНИЕ В СИЛУ

1. Конвенция вступает в силу на девяностый день после даты сдачи на хранение пятидесятого документа о ратификации, принятии, одобрении или присоединении.

2. Для каждого государства или региональной организации экономической интеграции, которая ратифицирует, принимает или одобряет Конвенцию или присоединяется к ней после сдачи на хранение пятидесятого документа о ратификации, принятии, одобрении или присоединении, Конвенция вступает в силу на девяностый день после даты сдачи на хранение таким государством или такой региональной организацией экономической интеграции своего документа о ратификации, принятии, одобрении или присоединении.

3. Для целей пунктов 1 и 2 выше ни один документ, сданный на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами-членами этой организации.

СТАТЬЯ 24 ОГОВОРКИ

Никакие оговорки к Конвенции не допускаются.

СТАТЬЯ 25 ВЫХОД

1. В любое время по истечении трех лет с даты вступления Конвенции в силу для той или иной Стороны эта Сторона может выйти из Конвенции, направив письменное уведомление Депозитарию.

2. Любой такой выход вступает в силу по истечении одного года с даты получения Депозитарием уведомления о выходе или в такой более поздний срок, который может быть указан в уведомлении о выходе.

3. Любая Сторона, которая выходит из Конвенции, считается также вышедшей из любого протокола, Стороной которого она является.

СТАТЬЯ 26 АУТЕНТИЧНЫЕ ТЕКСТЫ

Подлинник настоящей Конвенции, тексты которой на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

СОВЕРШЕНО в Нью-Йорке девятого дня мая месяца тысяча девятьсот девяносто второго года.

ПРИЛОЖЕНИЕ I

Австралия

Австрия

Беларусь*

Бельгия

Болгария*

Венгрия*

Германия

Греция

Дания

Европейское сообщество

Ирландия

Исландия

Испания

Италия

Канада

Латвия*

Литва*

Люксембург

Нидерланды

Новая Зеландия

Норвегия

Польша*

Португалия

Российская Федерация*

Румыния*

Соединенное Королевство Великобритании и Северной Ирландии

Соединенные Штаты Америки

Турция

Украина*

Финляндия

Франция

Чехословакия*

Швейцария

Швеция

Эстония*

Япония

* Страны, в которых происходит процесс перехода к рыночной экономике

ПРИЛОЖЕНИЕ II

Австралия

Австрия

Бельгия

Германия

Греция

Дания

Европейское сообщество

Ирландия

Исландия

Испания

Италия

Канада

Люксембург

Нидерланды

Новая Зеландия

Норвегия

Португалия

Соединенное Королевство Великобритании и Северной Ирландии

Соединенные Штаты Америки

Турция

Финляндия

Франция

Швейцария

Швеция

Япония

На главную


K-kosmos

Конвенция о международной ответственности за ущерб, причиненный космическими объектами

 Top

Государства – участники настоящей Конвенции,

признавая общую заинтересованность всего человечества в дальнейшем исследовании и использовании космического пространства в мирных целях,

напоминая о Договоре о принципах деятельности государств по исследованию и использованию космического пространства, включая Луну и другие небесные тела,

принимая во внимание, что, несмотря на меры предосторожности, которые должны принимать государства и международные межправи-тельственные организации, занимающиеся запуском космических объектов, эти объекты могут иногда причинять ущерб,

признавая необходимость разработки эффективных международных правил и процедур относительно ответственности за ущерб, причиненный космическими объектами, и обеспечения, в частности, безотлагательной выплаты на основании положения настоящей Конвенции полной и справедливой компенсации жертвам такого ущерба,

полагая, что установление таких правил и процедур будет содействовать укреплению международного сотрудничества в области исследования и использования космического пространства в мирных целях,

согласились о нижеследующем:

Статья I

Для целей настоящей Конвенции:

а) термин "ущерб" означает лишение жизни, телесное повреждение или иное повреждение здоровья; либо уничтожение или повреждение имущества государств, либо физических или юридических лиц или имущества международных межправительственных организаций;

b) термин "запуск" включает попытку запуска;

с) термин "запускающее государство" означает:

i) государство, которое осуществляет или организует запуск космического объекта,

ii) государство, с территории или установок которого осуществляется запуск космического объекта;

d) термин "космический объект" включает составные части космического объекта, а также средство его доставки и его части.

Статья II

Запускающее государство несет абсолютную ответственность за выплату компенсации за ущерб, причиненный его космическим объектом на поверхности Земли или воздушному судну в полете.

Статья III

Если в любом месте, помимо поверхности Земли, космическому объекту одного запускающего государства либо лицам или имуществу на борту такого космического объекта причинен ущерб космическим объектом другого запускающего государства, то последнее несет ответственность только в случае, когда ущерб причинен по его вине или по вине лиц, за которых оно отвечает.

Статья IV

1. Если в любом месте, помимо поверхности Земли, космическому объекту одного запускающего государства либо лицам или имуществу на борту такого объекта причинен ущерб космическим объектом другого запускающего государства и тем самым причиняется ущерб третьему государству либо его физическим или юридическим лицам, то два первых государства несут солидарную ответственность перед этим третьим государством в нижеследующих пределах:

а) если ущерб причинен третьему государству на поверхности Земли или воздушному судну в полете, то их ответственность перед третьим государством является абсолютной;

b) если ущерб причинен космическому объекту третьего государства либо лицам или имуществу на борту такого космического объекта в любом месте, помимо поверхности Земли, то их ответственность перед третьим государством определяется на основании вины любого из первых двух государств или на основании вины лиц, за которых отвечает любое из этих двух государств.

2. Во всех случаях солидарной ответственности, упомянутых в пункте 1 настоящей статьи, бремя компенсации за ущерб распределяется меду двумя первыми государствами соразмерно степени их вины: если степень вины каждого из этих государств установить невозможно, то бремя компенсации за ущерб распределяется между ними поровну.

Такое распределение не затрагивает права третьего государства требовать всей компенсации за ущерб на основании настоящей Конвенции от любого из запускающих государств или всех запускающих государств, которые несут солидарную ответственность.

Статья V

1. Когда два государства или более совместно производят запуск космического объекта, они несут солидарную ответственность за любой причиненный ущерб.

2. Запускающее государство, которое выплатило компенсацию за ущерб, имеет право регрессного требования к остальным участникам совместного запуска. Участники совместного запуска могут заключать соглашения о распределении между собой финансовых обязательств, по которым они несут солидарную ответственность. Такие соглашения не затрагивают права государства, которому причинен ущерб, требовать всей компенсации за ущерб на основании настоящей Конвенции от любого из запускающих государств или всех запускающих государств, которые несут солидарную ответственность.

3. Государство, с территории которого или с его установок производится запуск космического объекта, рассматривается в качестве участника совместного запуска.

Статья VI

1. При условии соблюдения положений пункта настоящей статьи, освобождение от абсолютной ответственности предоставляется в той мере, в какой запускающее государство докажет, что ущерб явился полностью или частично результатом грубой небрежности либо действия или бездействия, совершенных с намерением нанести ущерб, со стороны государства-истца, либо физических или юридических лиц, которых оно представляет.

2. Никакого освобождения не представляет в случаях, когда ущерб явился результатом деятельности запускающего государства, которая не соответствует международному праву, включая, в частности, Устав Организации Объединенных Наций и Договор о принципах деятельности государств по исследованию и использованию космического пространства, включая Луну и другие небесные тела.

Статья VII

Положения настоящей Конвенции не применяются к случаям ущерба, причиненного космическим объектом запускающего государства:

а) гражданам этого запускающего государства;

b) иностранным гражданам в то время, когда они участвуют в операциях, связанных с этим космическим объектом, со времени его запуска или на любой последующей стадии вплоть до его спуска, или в то время, когда они находятся по приглашению этого запускающего государства в непосредственной близости от района запланированного запуска или возвращения объекта.

Статья VIII

1. Государство, которому причинен ущерб либо физическим или юридическим лицам которого причинен ущерб, может предъявить запускающему государству претензию о компенсации за такой ущерб.

2. Если государство гражданства потерпевшей стороны не предъявило претензии, то другое государство может предъявить запускающему государству претензию в отношении ущерба, причиненного на его территории любому физическому или юридическому лицу.

3. Если ни государство гражданства потерпевшей стороны, ни государство, на территории которого был причинен ущерб, не предъявили претензии или не уведомили о своем намерении предъявить претензию, то другое государство может предъявить запускающему государству претензию в отношении ущерба, который причинен лицам, постоянно проживающим на его территории.

Статья IX

Претензия о компенсации за ущерб предъявляется запускающему государству по дипломатическим каналам. Если государство не поддерживает дипломатических отношений с соответствующим запускающим государством, оно может обратиться к другому государству с просьбой предъявить его претензию этому запускающему государству или каким-либо иным образом представлять его интересы на основании настоящей Конвенции. Оно может также предъявить претензию через Генерального Секретаря Организации Объединенных Наций при условии, что как государство-истец, так и запускающее государство являются членами Организации Объединенных Наций.

Статья X

1. Претензия о компенсации за ущерб может быть предъявлена запускающему государству по прошествии не более одного года с даты применения ущерба или установления запускающего государства, которое несет ответственность за ущерб.

2. Однако если государству не известно о причинении ущерба или если оно не смогло установить запускающее государство, которое несет ответственность за ущерб, то это первое государство может предъявить претензию в течение одного года с даты, когда ему стали известны указанные выше факты; этот период, однако, ни в коем случае не превышает одного года с даты, когда, по разумным предположениям, такое государство могло узнать об этих фактах, приложив должные усилия.

3. Сроки, определенные в пунктах 1 и 2 настоящей статьи, применяются даже в том случае, когда полный объем ущерба может быть не известен. Однако в этом случае государство-истец имеет право пересмотреть претензию и представить дополнительную документацию по истечении таких сроков, но не позднее одного года после того, как стал известен полный объем ущерба.

Статья XI

1. Для предъявления запускающему государству претензии о компенсации за ущерб на основании настоящей Конвенции не требуется, чтобы государство-истец либо физические или юридические лица, который оно представляет предварительно исчерпали местные средства удовлетворения претензии, которые могут иметься в их распоряжении.

2. Никакое положение настоящей Конвенции не препятствует государству либо физическим или юридическим лицам, которых оно может представлять, возбудить иск в судах либо в административных трибуналах или органах запускающего государства. Государство, однако, не имеет права предъявлять на основании настоящей Конвенции претензию о возмещении того же ущерба, в отношении которого возбужден иск в судах, либо в административных трибуналах или органах запускающего государства или же на основании другого международного соглашения, обязательного для заинтересованных государств.

Статья XII

Компенсация, которую запускающее государство обязано выплатить на основании настоящей Конвенции за причиненный ущерб, определяется в соответствии с международным правом и принципами справедливости, с тем чтобы обеспечить возмещение ущерба, восстанавливающее физическому или юридическому лицу, государству или международной организации, от имени которых предъявляется претензия, положение, которое существовало бы, если бы ущерб не был причинен.

Статья XIII

Если государство-истец и государство, которое должно выплатить компенсацию на основании настоящей Конвенции, не приходят к соглашению относительно иной формы компенсации, то эта компенсация выплачивается в валюте государства-истца или - по просьбе такого государства - валюте государства, которое должно выплатить компенсацию.

Статья XIV

Если урегулирование претензии не достигнуто путем дипломатических переговоров, как это предусмотрено в статье IX, в течение одного года с даты, когда государство-истец уведомляет запускающее государство, что оно представило документацию по своей претензии, заинтересованные стороны создают по требованию любой из сторон Комиссию по рассмотрению претензий.

Статья XV

1. Комиссия по рассмотрению претензий состоит из трех членов: члена Комиссии, назначаемого государством-истцом, члена Комиссии, назначаемого запускающим государством, и председателя, выбираемого совместно двумя сторонами. Каждая сторона производит соответствующее назначение в двухмесячный срок с даты предъявления требования о создании Комиссии по рассмотрению претензий.

2. Если в течение четырех месяцев с даты предъявления требования о создании Комиссии не достигнуто согласие относительно выбора председателя, любая из сторон может обратиться к Генеральному Секретарю Организации Объединенных Наций с просьбой назначить председателя в течение последующего двухмесячного периода.

Статья XVI

1. Если одна из сторон не производит соответствующего назначения в течение установленного периода, председатель по просьбе другой стороны выступает в качестве единоличной Комиссии по рассмотрению претензий.

2. Любая вакансия, которая может возникнуть в Комиссии по любой причине, заполняется с соблюдением той же процедуры, которая принята для первоначальных назначений в состав Комиссии.

3. Комиссия сама устанавливает процедуру своей работы.

4. Комиссия определяет место или места, в которых она будет проводить свою работу, и принимает по всем административным вопросам.

5. За исключением решений или определений, выносимых единоличной Комиссией, все решения и определения Комиссии выносятся большинством голосов.

Статья XVII

Никакого увеличения состава Комиссии по рассмотрению претензий не производится по той причине, что два государства-истца или запускающих государства или более выступают совместно по любому из рассматриваемых Комиссией дел. Выступающие совместно государства-истцы коллективно назначают одного члена Комиссии таким же образом и с соблюдением таких же условий, как и в случае, когда претензию выдвигает одно государство. Когда совместно выступают два запускающих государства или более, они таким же образом коллективно назначают одного члена Комиссии. Если государства-истцы или запускающие государства не проводят соответствующих назначений в течение установленного периода, председатель выступает в качестве единоличной Комиссии.

Статья XVIII

Комиссия по рассмотрению претензий устанавливает обоснованность претензий о компенсации и определяет сумму компенсации, если она подлежит выплате.

Статья XIX

1. Комиссия по рассмотрению претензий действует в соответствии с положениями статьи XII.

2. Решение Комиссии является окончательным и обязательным, если об этом была достигнута договоренность между сторонами; в ином случае Комиссия выносит окончательное определение рекомендательного характера, которое стороны рассматривают в духе доброй воли. Комиссия излагает обоснование своего решения или определения.

3. Комиссия выносит свое решение или определение в кратчайший возможный срок и не позднее, чем через год с даты ее создания, если она не сочтет необходимым продлить этот срок.

4. Комиссия опубликовывает свое решение или определение. Она передает заверенную копию своего решения или определения каждой из сторон, а также Генеральному Секретарю Организации Объединенных Наций.

Статья XX

Расходы, связанные с работой Комиссии по рассмотрению претензий, распределяются поровну между сторонами, если Комиссия не выносит иного решения.

Статья XXI

Если ущерб, причиненный космическим объектом, представляет в больших масштабах угрозу для жизни людей или серьезно отражается на условиях жизни населения или деятельности жизненно важных центров, то государства-участники и, в частности, запускающее государство, изучают возможность безотлагательного представления соответствующей помощи государству, которому причинен ущерб, когда последнее обращается с просьбой об этом. Однако это не затрагивает прав или обязанностей государств-участников, вытекающих из настоящей Конвенции.

Статья XXII

1. В настоящей Конвенции, за исключением статей XXIV-XXVII, ссылки на государства рассматриваются как относящиеся к любой международной межправительственной организации, которая осуществляет космическую деятельность, если эта организация заявляет, что она принимает на себя права и обязанности, предусмотренные настоящей Конвенцией, и если большинство государств - членов этой Организации являются государствами - участниками настоящей Конвенции и Договора о принципах деятельности государств по исследованию и использованию космического пространства, включая Луну и другие небесные тела.

2. Государства - члены любой такой организации, являющиеся участниками настоящей Конвенции, принимают все необходимые меры для обеспечения того, чтобы эта организация сделала заявление в соответствии с предыдущим пунктом.

3. Если какая-либо международная межправительственная организация ответственна за ущерб в соответствии с положениями настоящей Конвенции, то эта организация и те из ее государств-членов, которые являются участниками настоящей конвенции, несут солидарную ответственность, при соблюдении, однако, следующих условий:

а) любая претензия о компенсации за такой ущерб предъявляется в первую очередь этой организации;

b) если организация в течение шести месяцев не выплатила суммы, согласованной или установленной в качестве компенсации за такой ущерб, то только в этом случае государство-истец может поставить вопрос об ответственности государств-членов этой организации, являющихся участниками настоящей Конвенции, за уплату этой суммы.

4. В соответствии с положениями настоящей Конвенции любая претензия о выплате компенсации за ущерб, причиненный какой-либо организации, которая сделала заявление в соответствии с пунктом I настоящей статьи, представляется государством - членом этой организации, являющимся участником настоящей Конвенции.

Статья XXIII

1. Положения настоящей конвенции не затрагивают других действующих международных соглашений об отношениях между государствами- участниками этих соглашений.

2. Никакое положение настоящей Конвенции не препятствует заключению государствами международных соглашений, подтверждающих, дополняющих или расширяющих ее положения.

Статья XXIV

1. Настоящая Конвенция открыта для подписания всеми государствами. Любое государство, которое не подпишет настоящей Конвенции до вступления ее в силу в соответствии с пунктом 3 настоящей статьи, может присоединиться к ней в любое время.

2. Настоящая Конвенция подлежит ратификации государствами, подписавшими ее. Ратификационные грамоты и документы о присоединении сдаются на хранение правительствам Соединенного Королевства Великобритании и Северной Ирландии, Соединенных Штатов Америки и Союза Советских Социалистических Республик, которые настоящим назначаются в качестве правительств-депозитариев.

3. Настоящая Конвенция вступает в силу после сдачи на хранение пятой ратификационной грамоты.

4. Для государств, ратификационные грамоты или документы о присоединении которых будут сданы на хранение после вступления в силу настоящей конвенции, она вступает в силу в день сдачи на хранение их ратификационных грамот или документов о присоединении.

5. Правительства-депозитарии незамедлительно уведомляют все подписавшие настоящую конвенцию и присоединившиеся к ней государства о дате каждого подписания, о дате сдачи на хранение каждой ратификационной грамоты и документа о присоединении, о дате вступления в силу настоящей Конвенции, а также о других уведомлениях.

6. Настоящая конвенция регистрируется правительствами-депозитариями в соответствии со статьей 102 Устава Организации Объединенных Наций.

Статья XXV

Любое государство - участник КОНВЕНЦИИ МОЖЕТ ПРЕДЛАГАТЬ ПОПРАВКИ К НАСТОЯЩЕЙ конвенции. Поправки вступают в силу для каждого государства - участника конвенции, принимающего эти поправки, после принятия их большинством государств - участников конвенции, а впоследствии для каждого оставшегося государства - участника Конвенции в день принятия им этих поправок.

Статья XXVI

Через десять лет после вступления в силу настоящей конвенции вопрос о ее пересмотре будет включен в предварительную повестку дня Генеральной Ассамблеи Организации Объединенных Наций, с тем чтобы на основе опыта применения Конвенции рассмотреть вопрос о том, нуждается ли она в изменении. Однако в любое время через пять лет после вступления Конвенции в силу по просьбе одной трети государств-участников и с согласия большинства государств-участников созывается конференция государств-участников с целью пересмотра настоящей Конвенции.

Статья XXVII

Любое государство - участник конвенции может уведомить о своем выходе из Конвенции через год после вступления ее в силу путем письменного уведомления правительств-депозитариев. Такой выход при- обретает силу по истечении одного года со дня получения этого уведомления.

Статья XXVIII

Настоящая Конвенция, английский, испанский, китайский, русский и французский тексты которой являются равно аутентичными, сдается на хранение в архивы правительств-депозитариев. Должным образом заверенные копии настоящей конвенции препровождаются правительствами-депозитариями правительствам государств, подписавших Конвенцию и присоединившихся к ней.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

СОВЕРШЕНО в трех экземплярах в городах Вашингтоне, Лондоне и Москве марта месяца, 29 дня, тысяча девятьсот семьдесят второго года.


K-migratsia

Конвенция о сохранении мигрирующих видов диких животных

Договаривающиеся Стороны,

признавая, что дикие животные во всем их многообразии являются незаменимой частью природной системы Земли и должны сохраняться для блага человечества;

сознавая, что каждое поколение людей является хранителем природных ресурсов для будущих поколений и обязано обеспечить сохранность этого наследия или - там, где оно используется - его разумное использование;

сознавая все растущее значение диких животных с точки зрения окружающей среды, экологии, генетики, науки, эстетики, отдыха, культуры и воспитания, а также с социальной и экономической точек зрения;

испытывая беспокойство, особенно в отношении тех видов диких животных, которые мигрируют за пределы или за пределами границ национальной юрисдикции;

признавая, что государства являются и должны быть защитниками мигрирующих видов диких животных, обитающих в пределах границ национальной юрисдикции и пересекающих эти границы;

убежденные, что эффективное управление и сохранение мигрирующих видов диких животных требуют совместных действий всех государств, в пределах национальной юрисдикции которых эти виды проводят какую-либо часть своего жизненного цикла;

напоминая о рекомендации 32 Плана действий, принятого Конференцией Организации Объединенных Наций по проблемам окружающей человека среды (Стокгольм, 1972 г.) и с удовлетворением принятого к сведению двадцать седьмой сессией Генеральной Ассамблеи Организации Объединенных Наций;

согласились о нижеследующем:

Статья I. Определения

1. Для целей настоящей Конвенции:

a) "мигрирующий вид" означает всю популяцию или же географически обособленную часть популяции любых видов или любых более низких таксонов диких животных, значительная часть которых циклично и предопределенно пересекает одну или более границ национальной юрисдикции;

b) "статус сохранности мигрирующего вида" означает совокупность влияний, которые могут в течение длительного срока оказывать воздействие на распространение и численность данного мигрирующего вида;

c) "статус сохранности" считается "благоприятным", если:

1) данные о динамике популяций показывают, что мигрирующий вид на длительный срок остается жизнеспособной частью своих экосистем;

2) в настоящее время не происходит сокращения ареала мигрирующего вида или такое сокращение маловероятно на долгосрочной основе;

3) в настоящее время имеется и в обозримом будущем будет иметься достаточно местообитаний для сохранения популяции данного мигрирующего вида на долгосрочной основе;

4) распространение и численность данного мигрирующего вида приближаются к исторически сложившимся сфере и уровням в той мере, в какой существуют потенциально приемлемые экосистемы, и в той мере, в какой это соответствует разумному управлению живой природой;

d) "статус сохранности" считается "неблагоприятным", если какое-либо из условий, указанных в подпункте "с" настоящего пункта, не соблюдено;

e) "находящийся под угрозой исчезновения" означает в отношении определенного мигрирующего вида, что этот вид находится под угрозой исчезновения во всем своем ареале или в его значительной части;

f) "ареал" означает всю территорию суши или акваторию, на которой обитает или временно останавливается мигрирующий вид, а также которую он пересекает или над которой он пролетает в ходе обычной миграции;

g) "местообитание" означает любую территорию в пределах ареала мигрирующего вида с пригодными для этого вида условиями обитания;

h) "государство ареала" означает в отношении определенного мигрирующего вида любое государство (и, где это целесообразно, любую другую Сторону, упомянутую в подпункте "к" настоящего пункта), осуществляющее юрисдикцию над какой-либо частью ареала этого мигрирующего вида, или государство, под флагом которого суда занимаются добыванием особей данного мигрирующего вида за пределами национальной юрисдикции;

i) "добывание" означает добычу, охоту, рыболовство, отлов, вспугивание, преднамеренное истребление или попытку осуществления таких действий;

j) "Соглашение" означает международное соглашение по сохранению одного или нескольких мигрирующих видов согласно Статьям IV и V настоящей Конвенции; и

k) "Сторона" означает государство или любую образованную суверенными государствами организацию региональной экономической интеграции, которые обладают компетенцией в отношении ведения переговоров, заключения и выполнения международных соглашений по вопросам, охватываемым настоящей Конвенцией, и для которых настоящая Конвенция находится в силе.

2. В вопросах, находящихся в их компетенции, организации региональной экономической интеграции, являющиеся Сторонами настоящей Конвенции, от своего имени пользуются правами и несут ответственность, которые вытекают из настоящей Конвенции для государств - членов этих организаций. В таких случаях государства - члены этих организаций не могут каждое в отдельности пользоваться этими правами.

3. В случаях, когда настоящая Конвенция предусматривает принятие решения либо большинством две трети "присутствующих и участвующих в голосовании Сторон", либо единогласно, имеются в виду "присутствующие Стороны, голосующие либо "за", либо "против".

Стороны, воздержавшиеся от голосования, не относятся к "присутствующим и участвующим в голосовании Сторонам" при определении большинства.

Статья II. Основные принципы

1. Стороны признают важность сохранения мигрирующих видов и согласования государствами ареала принимаемых в этих целях мер там, где это возможно и целесообразно, уделяя особое внимание мигрирующим видам, статус сохранности которых неблагоприятен, а также принимая в индивидуальном порядке или в сотрудничестве целесообразные меры, необходимые для сохранения таких видов и их местообитаний.

2. Стороны признают необходимость принятия мер, направленных на предотвращение угрозы исчезновения мигрирующих видов.

3. В частности, Стороны должны:

a) способствовать осуществлению научных исследований, относящихся к мигрирующим видам, и сотрудничать в их осуществлении;

b) прилагать усилия к обеспечению незамедлительной охраны мигрирующих видов, включенных в Приложение I;

c) прилагать усилия к заключению Соглашений о сохранении включенных в Приложение II мигрирующих видов и управлении ими.

Статья III. Мигрирующие виды, находящиеся под угрозой исчезновения:

Приложение I

1. Приложение I содержит список мигрирующих видов, находящихся под угрозой исчезновения.

2. Мигрирующий вид может быть включен в список Приложения I при условии наличия достоверных доказательств, в том числе наилучших из имеющихся научных свидетельств, которые указывают на то, что данный вид находится под угрозой исчезновения.

3. Мигрирующий вид может быть исключен из Приложения I, если Конференция Сторон установит:

a) что существуют достоверные доказательства, в том числе наилучшие из имеющихся научных свидетельств, указывающие на то, что данный вид больше не находится под угрозой исчезновения; и

b) что данный вид, по всей вероятности, не окажется вновь под угрозой исчезновения в связи с прекращением его охраны в результате его исключения из Приложения I.

4. Стороны, являющиеся государствами ареала мигрирующих видов, перечисленных в списке Приложения I, будут прилагать усилия, чтобы:

а) сохранить и, если это возможно и целесообразно, восстановить те местообитания, которые важны для предохранения данных видов от угрозы исчезновения;

b) предотвратить, устранить, компенсировать или, насколько это целесообразно, свести до минимума отрицательные последствия действий или помех, серьезно затрудняющих или исключающих миграцию данных видов; и

c) по мере возможности и там, где это целесообразно, предотвращать, уменьшать или регулировать влияние факторов, которые угрожают или, по всей вероятности, могут еще более угрожать данным видам, включая сюда строгое регулирование интродукции или же регулирование или уничтожение уже интродуцированных экзотических видов.

5. Стороны, являющиеся государствами ареала мигрирующих видов, перечисленных в списке Приложения I, запрещают добывание животных такого вида. Исключения допускаются лишь в том случае, если:

a) добывание служит научным целям;

b) добывание осуществляется с целью содействия воспроизводству или выживанию вида, находящегося под угрозой исчезновения;

c) добывание осуществляется с целью удовлетворения насущных потребностей традиционных пользователей такого вида; или

d) этого требуют чрезвычайные обстоятельства;

при условии, что такие исключения точны по своему содержанию и ограничены территориально и по времени. Такое добывание не должно иметь неблагоприятных последствий для данного вида.

6. Конференция Сторон может рекомендовать Сторонам, являющимся государствами ареала мигрирующего вида, включенного в Приложение I, принятие дальнейших мер, считающихся благоприятными для данного вида.

7. Стороны в кратчайшие сроки уведомляют Секретариат о любых исключениях, сделанных в соответствии с пунктом 5 настоящей Статьи.

Статья IV. Мигрирующие виды, которые могут стать предметом Соглашений:

Приложение II

1. Приложение II включает мигрирующие виды, статус сохранности которых является неблагоприятным, для сохранения и управления которыми необходимы международные соглашения, а также те виды, статус сохранности которых был бы значительно улучшен в результате международного сотрудничества, которое могло бы быть достигнуто на основе международного соглашения.

2. Если этого требуют обстоятельства, один и тот же мигрирующий вид может быть включен и в Приложение I, и в Приложение II.

3. Стороны, являющиеся государствами ареала мигрирующих видов, включенных в Приложение II, будут прилагать усилия к заключению благоприятных для данных видов Соглашений и должны отдавать приоритет таким видам, статус сохранности которых является неблагоприятным.

4. Стороны призваны принимать меры с целью заключения Соглашений о любой популяции или же любой географически обособленной части популяции любого вида или более низкого таксона диких животных, представители которых периодически пересекают одну или несколько границ национальной юрисдикции.

5. Копия каждого Соглашения, заключенного согласно положениям настоящей Статьи, направляется в Секретариат.

Статья V. Ориентировочные рамки Соглашений

1. Целью каждого Соглашения является восстановление или обеспечение благоприятного статуса сохранности данного мигрирующего вида. Каждое Соглашение должно охватывать те аспекты сохранения и управления данным мигрирующим видом, которые служат достижению этой цели.

2. Каждое Соглашение должно охватывать весь ареал данного мигрирующего вида и должно быть открыто для присоединения всех государств ареала данного вида, независимо от того, являются ли они Сторонами настоящей Конвенции.

3. Соглашение должно, по возможности, охватывать более чем один мигрирующий вид.

4. Каждое Соглашение должно:

a) определять мигрирующий вид, являющийся предметом Соглашения;

b) содержать описание ареала и путей миграции данного мигрирующего вида;

c) предусматривать назначение каждой Стороной своих национальных органов, ответственных за осуществление Соглашения;

d) учреждать, в случае необходимости, соответствующий механизм для содействия достижению целей Соглашения, контроля за его эффективностью и подготовки докладов для Конференции Сторон;

e) предусматривать процедуры для урегулирования споров между Сторонами Соглашения; и,

f) по меньшей мере, запрещать в отношении мигрирующего вида отряда китообразных любое добывание особей данного мигрирующего вида, которое не допускается каким-либо иным многосторонним соглашением, и предусматривать возможность присоединения к этому Соглашению государств, которые не являются государствами ареала данного мигрирующего вида.

5. В соответствующих и возможных случаях каждое Соглашение должно, не ограничиваясь этим, предусматривать следующее:

а) периодическое рассмотрение статуса сохранности данного мигрирующего вида, а также определение факторов, которые могут отрицательно повлиять на этот статус;

b) координацию планов сохранения мигрирующего вида и управления им;

c) исследовательские работы в области экологии и динамики популяции данного мигрирующего вида с особым учетом его миграции;

d) обмен информацией о данном мигрирующем виде, уделяя особое внимание обмену результатами исследований и соответствующими статистическими данными;

e) сохранение и, когда это необходимо и возможно, восстановление местообитаний, важных для обеспечения благоприятного статуса сохранности, а также защиту этих местообитаний от нарушений, включая строгий контроль за интродукцией экзотических видов, отрицательно воздействующих на данный мигрирующий вид, или контроль за ними после интродукции;

f) поддержание сети подходящих местообитаний, соответствующим образом расположенных по отношению к путям миграции;

g) в случаях, когда это представляется желательным, создание новых местообитаний, благоприятных для данного мигрирующего вида, или реинтродукцию мигрирующего вида в благоприятные местообитания;

h) прекращение в максимально возможной степени действий и устранение препятствий, мешающих миграции или затрудняющих ее, или компенсацию за них;

i) предотвращение, сокращение или контроль сброса в местообитания данного мигрирующего вида веществ, вредных для этого мигрирующего вида;

j) меры контроля и регулирования добывания мигрирующего вида, основанные на разумных экологических принципах;

k) процедуры координирования мер по пресечению незаконного добывания;

l) обмен информацией о серьезных опасностях для мигрирующих видов;

m) чрезвычайные процедуры, позволяющие быстро и существенно усилить меры по сохранению мигрирующего вида, в случае, если статус его сохранности подвергается серьезному отрицательному влиянию; и

n) ознакомление широкой общественности с содержанием и целями Соглашения.

Статья VI. Государства ареала

1. Секретариат постоянно ведет учет государств ареала мигрирующих видов, включенных в Приложения I и II, используя полученную от Сторон информацию.

2. Стороны информируют Секретариат о мигрирующих видах, включенных в Приложения I и II, в отношении которых они считают себя государствами ареала, включая информацию о судах, плавающих под их флагом и занимающихся добыванием данных мигрирующих видов за пределами национальной юрисдикции, а также, по возможности, о планах такого добывания в будущем.

3. Стороны, являющиеся государствами ареала мигрирующих видов, включенных в Приложения I и II, должны через Секретариат уведомлять Конференцию Сторон о предпринимаемых ими мерах по осуществлению положений настоящей Конвенции в отношении этих видов не позднее, чем за шесть месяцев до каждого очередного заседания Конференции.

Статья VII. Конференция Сторон

1. Конференция Сторон является органом Конвенции по принятию решений.

2. Секретариат созывает заседание Конференции Сторон не позднее, чем через два года после вступления в силу настоящей Конвенции.

3. После этого Секретариат созывает регулярные заседания Конференции Сторон не реже, чем один раз в три года, если Конференция Сторон не примет иного решения, и чрезвычайные заседания в любое время по получении письменного запроса об этом не менее чем от одной трети числа Сторон.

4. Конференция Сторон устанавливает финансовые положения настоящей Конвенции и регулярно пересматривает их. На каждом регулярном заседании Конференция Сторон принимает бюджет на следующий финансовый период. Каждая Сторона вносит свой взнос в этот бюджет согласно установленной Конференцией шкале членских взносов. Финансовые положения, включая бюджетные положения, положения о шкале взносов и изменения в них, принимаются единогласным решением присутствующих и участвующих в голосовании Сторон.

5. На каждом заседании Конференция Сторон рассматривает выполнение настоящей Конвенции и, в частности, может:

a) рассматривать и оценивать статус сохранности мигрирующих видов;

b) рассматривать результаты деятельности по сохранению мигрирующих видов, особенно видов, включенных в Приложения I и II;

c) принимать такие положения и указания, которые могут оказаться необходимыми Научному совету и Секретариату для выполнения своих обязанностей;

d) получать и рассматривать любые доклады, представленные Научным советом, Секретариатом, любой из Сторон или любым постоянным органом, созданным в соответствии с Соглашением;

e) давать Сторонам рекомендации по улучшению статуса сохранности мигрирующих видов и рассматривать результаты деятельности, осуществляемой на основе Соглашений;

f) в случаях, когда Соглашение не заключено, давать рекомендации по созыву заседаний тех Сторон, которые являются государствами ареала какого-либо мигрирующего вида или какой-либо группы мигрирующих видов, с целью обсуждения мер по улучшению статуса сохранности этих видов;

g) давать Сторонам рекомендации по повышению эффективности настоящей Конвенции; и

h) принимать решения о любых дополнительных мерах, необходимых для достижения целей настоящей Конвенции.

6. На каждом заседании Конференция Сторон должна определять время и место проведения следующего заседания.

7. На каждом заседании Конференция Сторон определяет и принимает правила процедуры для этого заседания. Для принятия решений на таком заседании Конференции Сторон будет необходимо большинство в две трети присутствующих и участвующих в голосовании Сторон, за исключением тех случаев, когда Конвенция предусматривает иное.

8. Организация Объединенных Наций, ее специализированные учреждения, Международное агентство по атомной энергии, а также любое государство, не являющееся Стороной настоящей Конвенции, или - для каждого отдельного Соглашения - орган, назначенный Сторонами этого Соглашения, могут быть представлены наблюдателями на заседаниях Конференции Сторон.

9. Любые организации или учреждения, технически компетентные в области защиты, сохранения и регулирования мигрирующих видов и принадлежащие к нижеследующим категориям, которые уведомили Секретариат о своем желании быть представленными наблюдателями на заседаниях Конференции Сторон, получат эту возможность, за исключением тех случаев, когда, по крайней мере, одна треть присутствующих Сторон выскажется против:

a) международные организации или учреждения, как правительственные, так и неправительственные, а также национальные правительственные организации и учреждения; и

b) национальные неправительственные учреждения или организации, которые были назначены для этой цели государством, в котором они находятся.

По получении допуска эти наблюдатели будут иметь право участия, но не право голоса.

Статья VIII. Научный совет

1. На своем первом заседании Конференция Сторон учреждает Научный совет для консультаций по научным вопросам.

2. Каждая Сторона может назначить квалифицированного эксперта членом Научного совета. Помимо того, членами Научного совета будут состоять квалифицированные эксперты, выбранные и назначенные Конференцией Сторон; число этих экспертов, критерии их отбора и сроки их назначения определяются по решению Конференции Сторон.

3. Секретариат созывает заседания Научного совета по требованию Конференции Сторон.

4. Научный совет принимает собственные правила процедуры, подлежащие утверждению Конференцией Сторон.

5. Конференция Сторон определяет функции Научного совета, которые могут включать:

а) предоставление научных консультаций Конференции Сторон, Секретариату и, с согласия

Конференции Сторон, любому учреждению, созданному в соответствии с настоящей Конвенцией или Соглашением, или любой Стороне;

b) представление рекомендаций для проведения научно - исследовательских работ по изучению мигрирующих видов и координации этих работ; оценку результатов этих научно - исследовательских работ с целью определения статуса сохранности мигрирующих видов, а также представление докладов Конференции Сторон об этом статусе и мерах по его улучшению;

c) представление рекомендаций Конференции Сторон в отношении мигрирующих видов, которые следует включить в Приложения I или II с указанием ареала этих мигрирующих видов;

d) представление рекомендаций Конференции Сторон в отношении конкретных мер по сохранению и регулированию, которые следует включить в Соглашения о мигрирующих видах; и

e) представление рекомендаций Конференции Сторон для решения проблем, связанных с научными аспектами осуществления настоящей Конвенции, в частности, относящихся к местообитаниям мигрирующих видов.

Статья IX. Секретариат

1. В целях выполнения настоящей Конвенции будет образован Секретариат.

2. После вступления в силу настоящей Конвенции Исполнительный Директор Программы Организации Объединенных Наций по окружающей среде сформирует Секретариат. В той мере и таким образом, как он сочтет необходимым, ему в этом могут оказать помощь соответствующие межправительственные или неправительственные, международные или национальные организации и учреждения, технически компетентные в защите, сохранении и регулировании диких животных.

3. Если Программа Организации Объединенных Наций по окружающей среде окажется более не в состоянии обеспечить работу Секретариата, Конференция Сторон примет иные меры для обеспечения его работы.

4. В функции Секретариата будет входить:

а) организация и обслуживание заседаний:

i) Конференции Сторон; и

ii) Научного совета;

b) поддержание связи со Сторонами, постоянными учреждениями, созданными на основе Соглашений, и другими международными организациями, занимающимися мигрирующими видами, а также содействие связям между ними;

c) получение из всех соответствующих источников докладов и другой информации, служащих целям настоящей Конвенции и ее выполнению, и обеспечение соответствующего распространения такой информации;

d) привлечение внимания Конференции Сторон к любому вопросу, имеющему отношение к целям настоящей Конвенции;

e) подготовка для Конференции Сторон докладов о работе Секретариата и о выполнении настоящей Конвенции;

f) ведение и публикация списка государств ареала всех мигрирующих видов, включенных в Приложения I и II;

g) содействие заключению Соглашений под руководством Конференции Сторон;

h) ведение и представление Сторонам списка Соглашений и обеспечение любой информацией об этих Соглашениях по требованию Конференции Сторон;

i) ведение и публикация списка рекомендаций, сделанных Конференцией Сторон в соответствии с подпунктами "е", "f", "g" пункта 5 Статьи VII, или списка решений, принятых в соответствии с подпунктом "h" того же пункта;

j) информирование общественности о настоящей Конвенции и ее целях; и

k) выполнение любых других функций, порученных ему в соответствии с настоящей Конвенцией или Конференцией Сторон.

Статья X. Поправки к тексту Конвенции

1. На любом регулярном или чрезвычайном заседании Конференции Сторон в текст настоящей Конвенции могут быть внесены поправки.

2. Предложение о поправке может внести любая Сторона.

3. Текст любой предлагаемой поправки и ее обоснование передаются Секретариату не позднее, чем за 150 дней до заседания, на котором они будут рассматриваться, и незамедлительно направляются Секретариатом всем Сторонам. Любые комментарии Сторон к этому тексту передаются Секретариату не позднее, чем за 60 дней до начала заседания. Немедленно по истечении последнего дня для представления комментариев Секретариат направляет Сторонам все комментарии, представленные на эту дату.

4. Поправки принимаются большинством в две трети присутствующих и участвующих в голосовании Сторон.

5. Принятая поправка заступает в силу для всех Сторон, принявших ее, первого числа третьего месяца после того дня, как две трети Сторон сдали на хранение Депозитарию документ о принятии поправки. Для каждой другой Стороны, которая сдаст на хранение свой документ о принятии поправки после того срока, к которому две трети Сторон сдали на хранение документы о ее принятии, эта поправка вступает в силу для данной Стороны первого числа третьего месяца после сдачи ею на хранение своего документа о принятии.

Статья XI. Поправки к Приложениям

1. На любом регулярном или чрезвычайном заседании Конференции Сторон в текст Приложений I и II могут быть внесены поправки.

2. Предложение о поправке может внести любая Сторона.

3. Текст любой предлагаемой поправки и ее обоснование, опирающееся на наиболее точные имеющиеся научные данные, передаются Секретариату не позднее, чем за 150 дней до заседания и незамедлительно направляются Секретариатом всем Сторонам. Любые комментарии Сторон к этому тексту передаются Секретариату не позднее, чем за 60 дней до начала заседания. Немедленно по истечении последнего дня для представления комментариев Секретариат направляет Сторонам все комментарии, представленные на эту дату.

4. Поправки принимаются большинством в две трети присутствующих и участвующих в голосовании Сторон.

5. Поправки к Приложениям вступают в силу для всех Сторон через 90 дней после заседания Конференции Сторон, на котором они были приняты, за исключением тех Сторон, которые сделали оговорку в соответствии с пунктом 6 настоящей Статьи.

6. В течение предусмотренного в пункте 5 настоящей Статьи срока 90 дней любая Сторона посредством письменного уведомления Депозитария может сделать оговорку в отношении поправки. Оговорка в отношении поправки может быть снята посредством письменного уведомления Депозитария и вслед за этим поправка вступит в силу для данной Стороны через 90 дней после снятия оговорки.

Статья XII. Влияние на международные Конвенции и другие законодательные акты

1. Ничто в настоящей Конвенции не затрагивает ни кодификацию и разработку норм морского права Конференцией Организации Объединенных Наций по морскому праву, созванной в соответствии с резолюцией 2750 С (XXV) Генеральной Ассамблеи Организации Объединенных Наций, ни существующие или будущие требования и юридические взгляды любого государства в отношении морского права, характера и пределов юрисдикции прибрежного государства и государства флага.

2. Положения настоящей Конвенции никоим образом не затрагивают прав или обязательств какой-либо Стороны, вытекающих из любых действующих договоров, конвенций или соглашений.

3. Положения настоящей Конвенции никоим образом не затрагивают права Сторон принимать более строгие внутренние меры по сохранению мигрирующих видов, включенных в Приложения I и II, или внутренние меры по сохранению видов, не включенных в Приложения I и II.

Статья XIII. Урегулирование споров

1. Любой спор, который может возникнуть между двумя или более Сторонами о толковании или применении положений настоящей Конвенции, должен быть предметом переговоров между Сторонами, участвующими в споре.

2. Если спор не может быть разрешен в соответствии с пунктом 1 настоящей Статьи, Стороны могут, по взаимному согласию, передать рассмотрение спорного вопроса в арбитраж, в частности, в Постоянную Палату Третейского суда в Гааге; арбитражное решение будет обязательным для Сторон, обратившихся в арбитраж.

Статья XIV. Оговорки

1. К положениям настоящей Конвенции не могут быть сделаны общие оговорки. Специальные оговорки могут быть внесены в соответствии с положениями настоящей Статьи и Статьи XI.

2. Любое государство и любая организация региональной экономической интеграции при сдаче на хранение своей ратификационной грамоты, документа о принятии, утверждении или присоединении могут внести специальную оговорку в отношении включения в Приложения I или II или в оба Приложения любого мигрирующего вида и не будут считаться Стороной в отношении предмета этой оговорки до истечения срока 90 дней после того, как Депозитарий уведомит все Стороны о снятии оговорки.

Статья XV. Подписание

Настоящая Конвенция открыта для подписания в Бонне для всех государств и для любой организации региональной экономической интеграции до двадцать второго июня 1980 года.

Статья XVI. Ратификация, принятие и утверждение

Настоящая Конвенция подлежит ратификации, принятию или утверждению. Ратификационные грамоты, документы о принятии или утверждении сдаются на хранение Правительству Федеративной Республики Германии, которое является Депозитарием.

Статья XVII. Присоединение

Настоящая Конвенция открыта с двадцать второго июня 1980 года для присоединения всех не подписавших ее государств и любой организации региональной экономической интеграции. Документы о присоединении сдаются на хранение Депозитарию.

Статья XVIII. Вступление в силу

1. Настоящая Конвенция вступит в силу первого числа третьего месяца после даты сдачи на хранение Депозитарию пятнадцатой ратификационной грамоты, документа о принятии, утверждении или присоединении.

2. Для каждого государства и для каждой организации региональной экономической интеграции, которые ратифицируют, принимают или утверждают настоящую Конвенцию или присоединяются к ней после сдачи на хранение пятнадцатой ратификационной грамоты, документа о принятии, утверждении или присоединении, настоящая Конвенция вступает в силу первого числа третьего месяца после даты сдачи на хранение этим государством или этой организацией своей ратификационной грамоты, документа о принятии, утверждении или присоединении.

Статья XIX. Денонсация

Любая Сторона может денонсировать настоящую Конвенцию путем письменного уведомления Депозитария в любое время. Денонсация вступает в силу через 12 месяцев после получения Депозитарием уведомления о денонсировании.

Статья XX. Депозитарий

1. Подлинник настоящей Конвенции на английском, испанском, немецком, русском и французском языках, все тексты которого имеют одинаковую силу, сдается на хранение Депозитарию. Депозитарий направляет заверенные копии каждого из этих текстов всем государствам и организациям региональной экономической интеграции, подписавшим Конвенцию или сдавшим на хранение документы о присоединении к ней.

2. После консультаций с заинтересованными правительствами Депозитарий подготовит официальные тексты настоящей Конвенции на арабском и китайском языках.

3. Депозитарий информирует все подписавшие Конвенцию и присоединившиеся к ней государства и организации региональной экономической интеграции, а также Секретариат о подписаниях, сдаче ратификационных грамот, документов о принятии, утверждении или присоединении, о вступлении в силу настоящей Конвенции, о поправках к ней, о специальных оговорках и уведомлениях о денонсации.

4. Сразу после вступления настоящей Конвенции в силу, заверенная копия ее передается Депозитарием Секретариату Организации Объединенных Наций для регистрации и опубликования в соответствии со Статьей 102 Устава Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

СОВЕРШЕНО в Бонне двадцать третьего июня тысяча девятьсот семьдесят девятого года.

Приложение I. Список мигрирующих видов, находящихся под угрозой исчезновения

Можно ознакомиться по адресу http://www.pavlodar.com/zakon/?dok=03215&all=all

Приложение II. Список мигрирующих видов, статус сохранности которых является неблагоприятным

Можно ознакомиться по тому же адресу

http://www.pavlodar.com/zakon/?dok=03215&all=all


K-nasledie

Конвенция об охране всемирного культурного и природного паследия

 Top

Генеральная конференция Организации Объединенных Наций по вопросам

образования, науки и культуры,

собравшаяся в Париже с 17 октября по 21 ноября 1972 г. на свою 17-ю сессию,

констатируя, что культурному и природному наследию все более угрожает разрушение, вызываемое не только традиционными причинами повреждений, но также и эволюцией социальной и экономической жизни, которая усугубляет их еще более опасными, вредоносными и разрушительными явлениями,

принимая во внимание, что повреждение или исчезновение любых образцов

культурной ценности или природной среды представляют собой пагубное обеднение достояния всех народов мира,

принимая во внимание, что охрана этого наследия на национальном уровне часто бывает недостаточной в связи с объемом средств, которых она требует, и недостаточностью экономических, научных и технических ресурсов страны, на территории которой находится ценность, подлежащая защите,

напоминая, что в Уставе Организации предусматривается, что она помогает

сохранению, прогрессу и распространению знаний, заботясь о сохранении и об охране всеобщего наследия человечества, а также рекомендуя заинтересованным народам заключение соответствующих международных конвенций,

считая, что существующие международные конвенции, рекомендации и резолюции в пользу культурных и природных ценностей свидетельствуют о той важности, которую представляет для всех народов мира сохранение уникальных и незаменимых ценностей независимо от того, какому народу они принадлежат,

принимая во внимание, что некоторые ценности культурного и природного наследия представляют исключительный интерес, что требует их сохранения как части всемирного наследия всего человечества,

принимая во внимание, что в связи с масштабом и серьезностью новых опасностей, которые им угрожают, все международное сообщество должно участвовать в охране природного и культурного наследия,

предоставляя коллективное содействие, которое, не заменяя деятельности заинтересованного государства, на территории которого находится ценность, ее эффективно дополнит,

принимая во внимание, что с этой целью необходимо принять новые договорные положения, устанавливающие эффективную систему коллективной охраны памятников выдающегося универсального, культурного и природного значения, организованную на постоянной основе в соответствии с современными научными методами,

решив на своей 16-й сессии, что этот вопрос явится предметом Международной конвенции, приняла сего, 16 ноября 1972 года настоящую Конвенцию:

I. ОПРЕДЕЛЕНИЯ КУЛЬТУРНОГО И ПРИРОДНОГО НАСЛЕДИЯ

Статья 1

В настоящей Конвенции под "культурным наследием" понимаются:

– памятники: произведения архитектуры, монументальной скульптуры и живописи, элементы или структуры археологического характера, надписи, пещеры и группы элементов, которые имеют выдающуюся универсальную ценность с точки зрения истории, искусства или науки;

– ансамбли: группы изолированных или объединенных строений, архитектура, единство или связь с пейзажем которых представляют выдающуюся универсальную ценность с точки зрения истории, искусства или науки;

– достопримечательные места: произведения человека или совместные творения человека и природы, а также зоны, включая археологические достопримечательные места, представляющие выдающуюся универсальную ценность с точки зрения истории, эстетики, этнологии или антропологии.

Статья 2

В настоящей Конвенции под "природным наследием" понимаются:

– природные памятники, созданные физическими и биологическими образованиями или группами таких образований, имеющие выдающуюся универсальную ценность с точки зрения эстетики или науки;

– геологические и физиографические образования и строго ограниченные зоны, представляющие ареал подвергающихся угрозе видов животных и растений, имеющих выдающуюся универсальную ценность с точки зрения науки или сохранения;

– природные достопримечательные места или строго ограниченные природные зоны, имеющие выдающуюся универсальную ценность с точки зрения науки, сохранения или природной красоты.

Статья 3

Каждому государству – стороне настоящей Конвенции – надлежит определить и разграничить различные ценности, расположенные на его территории и предусматриваемые вышеупомянутыми статьями 1 и 2.

II. НАЦИОНАЛЬНАЯ ОХРАНА И МЕЖДУНАРОДНАЯ ОХРАНА

КУЛЬТУРНОГО И ПРИРОДНОГО НАСЛЕДИЯ

Статья 4

Каждое государство – сторона настоящей Конвенции - признает, что обязательство обеспечивать выявление, охрану, сохранение, популяризацию и передачу будущим поколениям культурного и природного наследия, упоминаемого в статьях 1 и 2, которое расположено на его территории, возлагается прежде всего на него. С этой целью оно стремится действовать как путем собственных усилий, максимально использующих наличные ресурсы, так и, в случае необходимости, посредством международной помощи и сотрудничества, которыми оно может пользоваться, в частности, в финансовом, художественном, научном и техническом отношениях.

Статья 5

Государства – стороны настоящей Конвенции, по возможности, стремятся, с тем чтобы обеспечить возможно более эффективную охрану и сохранение и возможно более активную популяризацию культурного и природного наследия, расположенного на их территории, в условиях, свойственных каждой стране:

(a) проводить общую политику, направленную на придание культурному и природному наследию определенных функций в общественной жизни и на включение охраны этого наследия в программы общего планирования;

(b) учреждать, если они еще не созданы, на своей территории одну или несколько служб по охране, сохранению и популяризации культурного и природного наследия, располагающих соответствующим персоналом и средствами, позволяющими выполнять возложенные на них задачи;

(c) развивать научные и технические разработки и исследования и совершен- ствовать методы работы, позволяющие государству устранять опасности, угрожающие его культурному и природному наследию;

(d) принимать соответствующие юридические, научные, технические, административные и финансовые меры для выявления, охраны, сохранения, популяризации и восстановления этого наследия;

(e) содействовать созданию или развитию национальных или региональных центров подготовки в области охраны, сохранения и популяризации культурного и природного наследия, а также поощрять научные исследования в этой области.

Статья 6

1. Полностью уважая суверенитет государств, на территории которых находится культурное и природное наследие, определяемое в статьях 1 и 2, и не ущемляя прав, предусмотренных национальным законодательством в отношении указанного наследия, государства – стороны настоящей Конвенции признают, что оно является всеобщим наследием, для охраны которого все международное сообщество обязано сотрудничать.

2. Государства-стороны обязуются поэтому в соответствии с положениями настоящей Конвенции оказывать содействие признанию, охране, сохранению и популяризации культурного и природного наследия, упоминаемого в пунктах 2 и 4 статьи 11, если об этом попросят государства, на территории которых оно находится.

3. Каждое государство – сторона настоящей Конвенции обязуется не принимать каких-либо преднамеренных действий, которые могли бы причинить прямо или косвенно ущерб культурному и природному наследию, упоминаемому в статьях 1 и 2, расположенному на территории других государств - сторон настоящей Конвенции.

Статья 7

В настоящей Конвенции под международной охраной всемирного культурного и природного наследия понимается создание системы международного сотрудничества и помощи для оказания государствам – сторонам Конвенции помощи в усилиях, направленных на сохранение и выявление этого наследия.

III. МЕЖПРАВИТЕЛЬСТВЕННЫЙ КОМИТЕТ ПО ОХРАНЕ ВСЕМИРНОГО КУЛЬТУРНОГО И ПРИРОДНОГО НАСЛЕДИЯ

Статья 8

1. При Организации Объединенных Наций по вопросам образования, науки и культуры учреждается Межправительственный комитет по охране культурного и природного наследия всеобщего выдающегося значения, называемый "Комитетом всемирного наследия". Он состоит из пятнадцати государств – сторон Конвенции, избираемых государствами – сторонами Конвенции, собирающимися на Генеральную Ассамблею во время очередных сессий Генеральной конференции Организации Объединенных Наций по вопросам образования, науки и культуры. Число государств, входящих в состав Комитета, будет доведено до 21, начиная с очередной сессии Генеральной конференции, которая будет проведена после вступления в силу настоящей Конвенции для не менее 40 государств.

2. Выборы членов Комитета должны обеспечивать справедливое представительство различных районов и культур мира.

3. На заседаниях Комитета могут присутствовать с совещательным правом голоса по одному представителю от Международного исследовательского центра по сохранению и реставрации культурных ценностей (Римский центр), от Международного совета по охране памятников и исторических мест (ИКОМОС) и от Международного союза охраны природы и естественных богатств (МСОП), к которым могут присоединиться по просьбе государств – сторон Конвенции, собирающихся на Генеральную Ассамблею во время очередных сессий Генеральной конференции Организации Объединенных Наций по вопросам образования, науки и культуры, представители других межправительственных или неправительственных организаций, ставящих перед собой аналогичные цели.

Статья 9

1. Государства – члены Комитета всемирного наследия осуществляют свои полномочия, начиная с конца очередной сессии Генеральной конференции, на которой они были выбраны, до конца ее третьей последующей очередной сессии.

2. Полномочия одной трети членов, назначенных во время первых выборов,

истекают в конце первой очередной сессии Генеральной конференции, следующей за той, на которой они были избраны, а полномочия второй трети членов, назначенных в то же время, истекают в конце второй очередной сессии Генеральной конференции, следующей за той, на которой они были избраны. Имена этих членов Комитета определяются Председателем Генеральной конференции Организации Объединенных Наций по вопросам образования, науки и культуры путем жеребьевки после первых выборов.

3. Государства – члены Комитета отбирают в качестве своих представителей

компетентных лиц в области культурного или природного наследия.

Статья 10

1. Комитет всемирного наследия принимает свои правила процедуры.

2. Комитет может в любое время приглашать на свои заседания общественные или частные организации, а также частных лиц для консультаций по отдельным вопросам.

3. Комитет может создавать консультативные органы, которые он считает необходимыми для выполнения своих задач.

Статья 11

1. Каждое государство – сторона настоящей Конвенции представляет по мере возможности Комитету всемирного наследия перечень ценностей культурного и природного наследия, расположенных на его территории, которые могут быть включены в список, предусмотренный в пункте 2 настоящей статьи. Этот перечень, который не следует считать исчерпывающим, должен содержать документацию относительно места расположения данных ценностей и представляемого ими интереса.

2. На основе перечней, представляемых государствами в соответствии с пунктом 1, Комитет составляет, обновляет и публикует под названием "Список всемирного наследия" список ценностей культурного и природного наследия, как они определены в статьях 1 и 2 настоящей Конвенции, которые, по его мнению, имеют выдающуюся универсальную ценность в соответствии с установленными им критериями. Обновленный список рассылается не реже одного раза в два года.

3. Внесение ценностей в Список всемирного наследия не может быть произведено без согласия заинтересованного государства-участника. Включение ценности, расположенной на территории, суверенитет или юрисдикция которой оспаривается несколькими государствами, ни коим образом не отражается на правах спорящих сторон.

4. Комитет составляет, обновляет и публикует, когда этого требуют обстоятельства, под названием "Список всемирного наследия, находящегося под угрозой" список ценностей, фигурирующих в Списке всемирного наследия, для спасения которых требуются значительные работы и для которых в рамках настоящей Конвенции была запрошена помощь. В этом списке указывается примерная стоимость операций. В этот список могут включаться только ценности культурного и природного наследия, которым угрожают серьезные и конкретные опасности, как, например, угроза исчезновения вследствие прогрессирующего разрушения, проекты проведения крупных общественных или частных работ, быстрое развитие городов и туризма, разрушение в связи с изменением предназначения или права собственности на землю, серьезные повреждения вследствие неустановленной причины, заброшенность по каким-либо причинам, стихийные бедствия и катаклизмы, опасность вооруженных конфликтов, большие пожары, землетрясения, оползни, вулканические извержения, изменения уровня вод, наводнения, приливы. В случае чрезвычайных обстоятельств Комитет может в любое время включить в Список всемирного наследия, находящегося под угрозой, новую ценность и немедленно сообщить об этом.

5. Комитет определяет критерии, на основе которых ценность культурного или природного наследия может быть включена в оба списка, предусматриваемые в пунктах 2 и 4 настоящей статьи.

6. До того как принять окончательное решение о невключении ценности в один из двух списков, упомянутых в пунктах 2 и 4 настоящей статьи, Комитет консультируется с государствами-сторонами, на территории которых находится вышеупомянутая ценность культурного или природного наследия.

7. Комитет, по договоренности с заинтересованными государствами, координирует и поощряет проведение изучений и исследований, необходимых для составления списков, указанных в пунктах 2 и 4 настоящей статьи.

Статья 12

Тот факт, что какая-либо ценность культурного или природного наследия не была включена в один из двух списков, упомянутых в пунктах 2 и 4 статьи 11, ни в коей мере не означает, что она не имеет выдающейся универсальной ценности или других целей помимо тех, которые являются следствием включения их в эти списки.

Статья 13

1. Комитет всемирного наследия получает и изучает заявки о предоставлении

международной помощи, сформулированные государствами – сторонами настоящей Конвенции, в том, что касается ценностей культурного и природного наследия, расположенных на их территории, которые включены или которые могут быть включены в списки, упоминаемые в пунктах 2 и 4 статьи 11. Предметом таких заявок может быть охрана, сохранение, популяризация или восстановление этих ценностей.

2. На основе перечней, представляемых государствами в соответствии с пунктом 1, Комитет составляет, обновляет и публикует под названием "Список всемирного наследия" список ценностей культурного и природного наследия, определенного в статьях 1 и 2, в том случае, когда предварительные исследования показали, что это будет оправданно.

3. Комитет принимает решение по этим заявкам, определяет, в случае необходимости, характер и объем своей помощи и разрешает заключение от своего имени необходимых соглашений с заинтересованным правительством.

4. Комитет устанавливает порядок очередности для своих операций. Он делает это, принимая во внимание важность для всемирного культурного и природного наследия ценностей, подлежащих защите, необходимость обеспечить международную охрану наиболее представительных ценностей природы, гения и истории народов мира и срочность работ, которые необходимо предпринять, размер ресурсов государств, на территории которых находятся эти ценности, и, в частности степень, в которой они могли бы обеспечить сохранность этих ценностей своими средствами.

5. Комитет составляет, обновляет и распространяет список ценностей, для которых выделяется международная помощь.

6. Комитет принимает решение об использовании средств фонда, созданного в соответствии со статьей 15 настоящей Конвенции. Он изыскивает средства для пополнения этих средств и принимает в связи с этим все необходимые меры.

7. Комитет сотрудничает с международными и национальными, правительственными и неправительственными организациями, преследующими цели, аналогичные целям настоящей Конвенции. Для целей выполнения своих программ и проектов

Комитет может, в частности, прибегать к помощи Международного исследовательского центра по сохранению и реставрации культурных ценностей (Римский центр), Международного совета по охране памятников и исторических мест (ИКОМОС) и Международного союза охраны природы и естественных богатств (МСОП), а также государственных и частных органов и частных лиц.

8. Решения Комитета принимаются большинством двух третей присутствующих и участвующих в голосовании членов. Кворум составляет большинство членов Комитета.

Статья 14

1. Комитету всемирного наследия помогает Секретариат, назначаемый Генеральным директором Организации Объединенных Наций по вопросам образования, науки и культуры.

2. Генеральный директор Организации Объединенных Наций по вопросам образования, науки и культуры, используя в самой большой мере услуги Международного исследовательского центра по сохранению и реставрации культурных ценностей (Римский центр), Международного совета по охране памятников и исторических мест (ИКОМОС) и Международного союза охраны природы и естественных богатств (МСОП) в областях их компетенции и их соответствующих возможностей, готовит документацию Комитета, повестку дня его заседаний и обеспечивает выполнение его решений.

IV. ФОНД ОХРАНЫ ВСЕМИРНОГО КУЛЬТУРНОГО И ПРИРОДНОГО НАСЛЕДИЯ

Статья 15

1. Настоящим учреждается Фонд охраны всемирного культурного и природного наследия, имеющего выдающуюся универсальную ценность, называемый "Фонд всемирного наследия".

2. Этот Фонд согласно соответствующим статьям Положения о финансах Организации Объединенных Наций по вопросам образования, науки и культуры является целевым фондом.

3. Средства Фонда состоят из:

(a) добровольных и обязательных взносов государств – сторон настоящей Конвенции;

(b) вкладов, даров или завещанных сумм, которые могут быть сделаны:

(i) другими государствами;

(ii) Организацией Объединенных Наций по вопросам образования, науки и культуры и другими организациями системы Организации Объединенных Наций, в частности Программой развития Организации Объединенных Наций и другими межправительственными организациями;

(iii) государственными или частными органами или физическими лицами;

(c) процентов с сумм, одолженных Фондом;

(d) сумм сборов и поступлений от мероприятий, организованных в пользу Международного фонда; а также

(e) любых других ресурсов, утвержденных в соответствии с положениями о Фонде, разработанными Комитетом всемирного наследия.

4. Взносы в Фонд и другие формы предоставляемой Комитету помощи могут использоваться только в целях, определяемых Комитетом. Комитет может принимать взносы, предназначенные только для определенной программы или конкретного проекта при условии, что Комитет примет решение о выполнении этой программы или проекта. Внесение взносов в Фонд не сопровождается какими-либо политическими условиями.

Статья 16

1. Без ущерба всякому добровольному дополнительному взносу государства -

стороны настоящей Конвенции обязуются уплачивать регулярно раз в два года в Фонд всемирного наследия взносы, сумма которых, составляющая одинаковый процент для всех государств, будет определяться Генеральной Ассамблеей государств – сторон Конвенции, собравшихся на сессию Генеральной конференции Организации Объединенных Наций по вопросам образования, науки и культуры. Принятие этого решения Генеральной Ассамблеей требует большинства голосов присутствующих и голосующих государств-сторон, которые не сделали заявления, предусмотренного в пункте 2 настоящей статьи. Ни в коем случае обязательный взнос государств – сторон Конвенции не может превышать 1 процента их взноса в обычный бюджет Организации Объединенных Наций по вопросам образования, науки и культуры.

2. Однако, как предусматривается в статье 31 или в статье 32 настоящей Конвенции, каждое государство может в момент сдачи своих ратификационных грамот, актов о принятии или вступлении заявить, что оно не будет связано положениями пункта 1 настоящей статьи.

3. Государство - сторона Конвенции, сделавшее заявление, предусмотренное в пункте 2 настоящей статьи, может в любой момент изъять вышеупомянутое заявление путем уведомления Генерального директора Организации Объединенных Наций по вопросам образования, науки и культуры. Однако изъятие заявления будет иметь влияние на обязательный взнос этого государства только со дня очередной Генеральной Ассамблеи государств-сторон.

4. С тем чтобы Комитет смог эффективно планировать проведение своей деятельности, взносы государств – сторон настоящей Конвенции, сделавших заявления, предусмотренные в пункте 2 настоящей статьи, должны вноситься на регулярной основе, по крайней мере раз в два года, и не должны быть меньше суммы взносов, которые они должны вносить в том случае, если бы они были связаны положениями пункта 1 настоящей статьи.

5. Любое государство – сторона Конвенции, которое имеет задолженность по своим обязательствам или добровольным взносам за текущий год и календарный год, который непосредственно предшествует ему, не может быть избрано в Комитет Фонда всемирного наследия: данное положение не применяется в ходе первых выборов. Полномочия такого государства, являющегося членом Комитета, истекают в момент выборов, предусмотренных в пункте 1 статьи 8 настоящей Конвенции.

Статья 17

Государства – стороны настоящей Конвенции способствуют созданию государственных или частных национальных фондов или ассоциаций, имеющих целью поощрять пожертвования для охраны культурного и природного наследия в соответствии с положениями статей 1 и 2 настоящей Конвенции.

Статья 18

Государства – стороны настоящей Конвенции оказывают помощь организуемым под эгидой Организации Объединенных Наций по вопросам образования, науки и культуры международным кампаниям по сбору средств для Фонда всемирного наследия. Они способствуют сбору средств, проводимому организациями, упомянутыми в пункте 3 статьи 15, для этих целей.

V. УСЛОВИЯ И ФОРМЫ ПРЕДОСТАВЛЕНИЯ МЕЖДУНАРОДНОЙ

ПОМОЩИ

Статья 19

Любое государство - сторона настоящей Конвенции может обращаться с просьбой о предоставлении международной помощи в пользу ценностей культурного или природного наследия, имеющих выдающуюся универсальную ценность, расположенных на его территории. Оно должно представить вместе со своей заявкой информацию и документацию, предусмотренную в статье 21, которой оно располагает и которая необходима Комитету для принятия решения.

Статья 20

Международная помощь в соответствии с настоящей Конвенцией может предоставляться лишь для ценностей культурного и природного наследия, которые Комитет всемирного наследия решил или решает включить в один из списков, упомянутых в пунктах 2 и 4 статьи 11, согласно пункту 2 статьи 13, статьи 22, пункту (с) и статьи 23.

Статья 21

1. Комитет всемирного наследия определяет процедуру рассмотрения заявок о предоставлении Фондом международной помощи, которую он призван оказывать, и указывает, в частности, какие элементы должны содержаться в заявке, в которой должны содержаться описание предполагаемой деятельности, необходимых работ, их примерной стоимости, срочности и изложение причин, в силу которых ресурсы государства, обращающегося с заявкой, не позволяют ему полностью произвести необходимые расходы. Заявки должны всякий раз, когда это возможно, подкрепляться заключением экспертов.

2. Заявки о помощи, поданные в связи с катастрофами и стихийными бедствиями, ввиду срочности работ, которые, возможно, необходимо будет осуществить, должны рассматриваться Комитетом в первую очередь, который должен располагать резервным фондом, предназначенным для подобных случаев.

3. Перед принятием решения Комитет может провести исследования или консультации, которые он сочтет необходимыми.

Статья 22

Помощь, предоставляемая Комитетом всемирного наследия, может иметь следующие формы:

(a) исследование художественных, научных и технических проблем, которые

ставят охрана, сохранение, восстановление и популяризация культурного и природного наследия так, как оно определяется в пунктах 2 и 4 статьи 11 настоящей Конвенции;

(b) направление экспертов, техников и квалифицированных рабочих для обеспечения удовлетворительного выполнения утвержденного проекта;

(c) подготовка специалистов всех уровней в области выявления, охраны, сохранения, восстановления и популяризации культурного и природного наследия;

(d) предоставление оборудования, которым заинтересованное государство не

располагает или которые не в состоянии приобрести;

(e) предоставление займов с низким процентом или без процента, которые могут погашаться на долгосрочной основе;

(f) предоставление в исключительных и специально мотивированных случаях безвозмездных субсидий.

Статья 23

Комитет всемирного наследия может также предоставлять международную помощь национальным или региональным центрам подготовки специалистов всех уровней в области выявления, охраны, сохранения, восстановления и популяризации культурного и природного наследия.

Статья 24

Предоставлению значительной помощи должны предшествовать тщательные

научные, экономические и технические исследования. В этих исследованиях необходимо использовать самые передовые методы охраны, сохранения, восстановления и популяризации культурного и природного наследия и отвечать целям настоящей Конвенции. В исследованиях должны также определяться пути, позволяющие рационально использовать наличные ресурсы заинтересованного государства.

Статья 25

В принципе финансирование необходимых работ должно лишь частично возлагаться на международное сообщество. Финансовое участие государства, пользующегося международной помощью, должно являться значительной частью средств, выделяемых для каждой программы или проекта, за исключением тех случаев, когда его средства не позволяют этого.

Статья 26

Комитет по всемирному наследию и получающее помощь государство определяют в заключаемом ими соглашении условия, на которых должны осуществляться программа или проект, являющиеся предметом международной помощи, согласно настоящей Конвенции. Государству, пользующемуся этой международной помощью, надлежит по условиям, определенным в соглашении, продолжать охранять, сохранять и популяризировать подлежащие сбережению ценности.

VI. ПРОСВЕТИТЕЛЬНЫЕ ПРОГРАММЫ

Статья 27

1. Государства – стороны настоящей Конвенции стремятся, применяя все соответствующие средства, и, в частности, просветительные и информационные программы, укреплять уважение и привязанность своих народов к культурному и природному наследию, определяемому в статьях 1 и 2 Конвенции.

2. Они обязуются широко информировать общественность об опасностях, грозящих этому наследию, а также о мерах, принимаемых во исполнение настоящей Конвенции.

Статья 28

Государства – стороны настоящей Конвенции, получающие международную помощь в соответствии с данной Конвенцией, принимают соответствующие меры в целях ознакомления с важностью наследия, которое получило такую помощь, и ролью, которую она сыграла.

VII. ДОКЛАДЫ

Статья 29

1. Государства – стороны настоящей Конвенции сообщают в докладах, которые они представляют Генеральной конференции Организации Объединенных Наций по вопросам образования, науки и культуры в установленные ею сроки и форме, о законодательных и регламентирующих положениях и о других мерах, принятых ими в целях выполнения настоящей Конвенции, а также сведения об опыте, накопленном ими в этой области.

2. Эти доклады доводятся до сведения Комитета всемирного наследия.

3. Комитет представляет каждой очередной сессии Генеральной конференции Организации Объединенных Наций по вопросам образования, науки и культуры доклад о своей деятельности.

VIII. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 30

Настоящая Конвенция составлена на английском, арабском, испанском, французском и русском языках, причем все пять текстов имеют равную силу.

Статья 31

1. Настоящая Конвенция подлежит ратификации или принятию государствами – членами Организации Объединенных Наций по вопросам образования, науки и культуры в порядке, предусмотренном их конституциями.

2. Ратификационные грамоты или акты о принятии сдаются на хранение Генеральному директору Организации Объединенных Наций по вопросам образования, науки и культуры.

Статья 32

1. К настоящей Конвенции может присоединиться любое государство, не являющееся членом Организации Объединенных Наций по вопросам образования, науки и культуры, которое получит от Генеральной конференции Организации приглашение присоединиться к ней.

2. Присоединение осуществляется путем сдачи акта о присоединении на хранение Генеральному директору Организации Объединенных Наций по вопросам образования, науки и культуры.

Статья 33

Настоящая Конвенция вступает в силу через три месяца со дня сдачи на хранение двадцатой ратификационной грамоты или акта о принятии или присоединении, но лишь в отношении тех государств, которые сдали на хранение свои акты о ратификации, принятии или присоединении в указанный день или ранее. В отношении любого другого государства Конвенция вступает в силу через три месяца после того, как оно сдало на хранение свой акт о ратификации, принятии или присоединении.

Статья 34

К государствам – сторонам настоящей Конвенции, имеющим федеральные устройства, относятся следующие положения:

(a) в том, что касается положений настоящей Конвенции, выполнение которых является предметом законодательной деятельности центральной или

федеральной законодательной власти, обязательства федерального или центрального правительства будут теми же, что и обязательства государств- участников, не являющихся федеративными государствами;

(b) в том, что касается положений настоящей Конвенции, выполнение которых является предметом законодательной деятельности каждого из штатов, стран, провинций, кантонов, которые в соответствии с системой федерации не обязаны принимать законодательных мер, федеральное правительство доводит указанные положения до сведения компетентных властей штатов, стран, провинций и кантонов с целью их принятия.

Статья 35

1. Каждое государство – сторона настоящей Конвенции может денонсировать данную Конвенцию.

2. Денонсация нотифицируется письменным актом, который сдается Генеральному директору Организации Объединенных Наций по вопросам образования, науки и культуры.

3. Денонсация вступает в силу через двенадцать месяцев после получения акта о денонсации. Она никоим образом не изменяет финансовые обязательства, принятые на себя денонсирующим государством, до даты вступления в силу денонсации.

Статья 36

Генеральный директор Организации Объединенных Наций по вопросам образования, науки и культуры сообщает государствам – членам Организации, государствам, не являющимся членами Организации, упомянутым в статье 32, а также Организации Объединенных Наций о сдаче на хранение всех актов о ратификации, принятии или присоединении, упомянутых в статьях 31 и 32, а также о денонсациях, указанных в статье 35.

Статья 37

1. Настоящая Конвенция может быть пересмотрена Генеральной конференцией Организации Объединенных Наций по вопросам образования, науки и культуры. Однако ее пересмотренный текст будет обязывать лишь те государства, которые станут сторонами пересмотренной Конвенции.

2. В случае если Генеральная конференция примет новую конвенцию в результате полного или частичного пересмотра настоящей Конвенции и если новая конвенция не будет содержать других указаний, настоящая Конвенция будет закрыта для ратификации, принятия или присоединения со дня вступления в силу новой конвенции, содержащей пересмотренный текст.

Статья 38

Согласно статье 102 Устава Организации Объединенных Наций, настоящая Конвенция будет зарегистрирована в Секретариате Организации Объединенных Наций по просьбе Генерального директора Организации Объединенных Наций по вопросам образования, науки и культуры.

Совершено в г. Париже сего двадцать третьего ноября 1972 года в двух экземплярах, имеющих одинаковую силу, за подписью Председателя Генеральной конференции, собравшейся на свою 17-ю сессию, и Генерального директора Организации Объединенных Наций по вопросам образования, науки и культуры, которые будут помещены в архивы Организации Объединенных Наций по вопросам образования, науки и культуры и заверенные копии которых будут направлены всем государствам, указанным в статьях 31 и 32, а также Организации Объединенных Наций.


K-Orxys

Конвенция о доступе к информации, участии общественности в процессе принятия решений и доступе к правосудию по вопросам, касающимся окружающей среды

 Top

ПРЕАМБУЛА

Стороны настоящей Конвенции,

ссылаясь на принцип 1 Стокгольмской декларации по проблемам окружающей человека среды,

ссылаясь также на принцип 10 Рио-де-Жанейрской декларации по окружающей среде и развитию,

ссылаясь далее на резолюции Генеральной Ассамблеи 37/7 от 28 октября 1982 года о Всемирной хартии природы и 45/94 от 14 декабря 1990 года о необходимости обеспечения здоровой окружающей среды в интересах благосостояния людей,

Окончательный текст, одобренный Комитетом по экологической политике на его специальной сессии 16-18 марта 1998 года для принятия на Конференции министров "Окружающая среда для Европы".

ссылаясь на Европейскую хартию по окружающей среде и здравоохранению, принятую на первой Европейской конференции "Окружающая среда и здоровье" Всемирной организации здравоохранения во Франкфурте-на-Майне, Германия, 8 декабря 1989 года,

подтверждая необходимость защищать и сохранять окружающую среду, улучшать её состояние и обеспечивать устойчивое и экологически безопасное развитие,

признавая, что адекватная охрана окружающей среды необходима для обеспечения благосостояния человека и осуществления основных прав человека, включая само право на жизнь,

признавая также, что каждый человек имеет право жить в окружающей среде, благоприятной для его здоровья и благосостояния, и обязан как индивидуально, так и совместно с другими охранять и улучшать окружающую среду на благо нынешнего и будущих поколений,

считая, что в целях обеспечения возможности отстаивать это право и выполнять эту обязанность граждане должны иметь доступ к информации, право участвовать в процессе принятия решений и доступ к правосудию по вопросам, касающимся окружающей среды, и признавая в этой связи, что гражданам может оказаться необходимой помощь для осуществления своих прав,

признавая, что в вопросах, касающихся окружающей среды, совершенствование доступа к информации и участия общественности в процессе принятия решений повышает качество принимаемых решений и процесса их осуществления, способствует улучшению информированности общественности об экологических проблемах, предоставляет общественности возможность выражать свою озабоченность и позволяет государственным органам обеспечивать должный учет таких интересов,

стремясь, таким образом, способствовать подотчетности и открытости процесса принятия решений и усилению поддержки общественностью решений в области окружающей среды,

признавая желательность открытости во всех ветвях государственного управления и предлагая законодательным органам осуществлять принципы настоящей Конвенции в своей работе,

признавая также, что общественность должна быть осведомлена о процедурах участия в процессе принятия решений по вопросам, касающимся окружающей среды, иметь свободный доступ к ним и знать, каким образом пользоваться ими,

признавая далее важное значение соответствующих ролей, которые могут играть в охране окружающей среды отдельные граждане, неправительственные организации и частный сектор,

считая желательным способствовать экологическому просвещению в целях углубления понимания процессов, связанных с окружающей средой и устойчивым развитием, и поощрять широкое информирование общественности о решениях, оказывающих воздействие на окружающую среду и устойчивое развитие, и ее участие в процессе принятия таких решений,

отмечая в этой связи важную роль использования средств массовой информации и электронных или других средств связи, которые появятся в будущем,

признавая важное значение полного учета экологических соображений при принятии решений на правительственном уровне и вытекающую из этого необходимость того, чтобы государственные органы располагали точной, всеобъемлющей и новейшей экологической информацией,

признавая, что государственные органы располагают экологической информацией в интересах общественности,

считая, что эффективные судебные механизмы должны быть доступными для общественности, включая организации, с целью обеспечения защиты ее законных интересов и применения закона,

отмечая важность предоставления потребителям надлежащей информации о продуктах, с тем чтобы обеспечить им возможность делать обоснованный выбор с учетом интересов охраны окружающей среды,

признавая обеспокбенность общественности в связи с преднамеренным высвобождением генетически измененных организмов в окружающую среду и необходимость повышения открытости и большего участия общественности в процессе принятия решении в этой области,

будучи убеждены в том, что осуществление настоящей Конвенции будет способствовать укреплению демократии в регионе Европейской экономической комиссии (ЕЭК) Организации Объединенных Наций,

признавая ту роль, которую в этой связи играет ЕЭК, и ссылаясь, в частности, на Руководящие принципы ЕЭК по обеспечению доступа к экологической информации и участию общественности в процессе принятия решений в области охраны окружающей среды, одобренные в Декларации министров, принятой на третьей Конференции министров "Окружающая среда для Европы" 25 октября 1995 года в Софии, Болгария,

принимая во внимание соответствующие положения Конвенции об оценке воздействия на окружающую среду в трансграничном контексте, принятой в Эспо, Финляндия, 25 февраля 1991 года. Конвенции о трансграничном воздействии промышленных аварий и Конвенции по охране и использованию трансграничных водотоков и международных озер, принятых в Хельсинки 17 марта 1992 года, а также других региональных конвенций,

сознавая, что принятие настоящей Конвенции будет способствовать дальнейшему укреплению процесса "Окружающая среда для Европы" и развитию итогов четвертой Конференции министров в Орхусе, Дания, в июне 1998 года,

договорились о нижеследующем:

Статья 1 ЦЕЛЬ

Для содействия защите права каждого человека нынешнего и будущих поколений жить в окружающей среде, благоприятной для его здоровья и благосостояния, каждая Сторона гарантирует права на доступ к информации, на участие общественности в процессе принятия решений и на доступ к правосудию по вопросам, касающимся окружающей среды, в соответствии с положениями настоящей Конвенции.

Статья 2 ОПРЕДЕЛЕНИЯ

Для целей настоящей Конвенции:

1. "Сторона" означает, если в тексте не содержится иного указания. Договаривающуюся Сторону настоящей Конвенции;

2 . " Государственный ' орган " означает: а) администрацию на национальном, региональном и другом уровне;

Ь) физических или юридических лиц, выполняющих государственные

административные функции в соответствии с национальным законодательством, включая конкретные обязанности, деятельность или услуги, имеющие отношение к окружающей среде;

с) любых других физических или юридических лиц, выполняющих государственные обязанности или функции или оказывающих населению услуги, имеющие отношение к окружающей среде, под контролем органа или лица, указываемого в подпунктах а) или Ь) выше;

d) учреждения любой региональной организации экономической интеграции, указываемой в статье 17, которая является Стороной настоящей Конвенции.

Это определение не включает органы или учреждения, действующие в судебном или законодательном качестве;

3. "Экологическая информация" означает любую информацию в письменной, аудиовизуальной, электронной или любой иной материальной форме о:

а) состоянии элементов окружающей среды, таких, как воздух и атмосфера, вода, почва, земля, ландшафт и природные объекты, биологическое разнообразие и его компоненты, включая генетически измененные организмы, и взаимодействие между этими элементами;

Ь) факторах, таких, как вещества, энергия, шум и излучение, а также деятельность или меры, включая административные меры, соглашения в области окружающей среды, политику, законодательство, планы и программы, оказывающие или способные оказать воздействие на элементы окружающей среды, охватываемые в подпункте а) выше, и анализ затрат и результатов и другой экономический анализ и допущения, использованные при принятии решений по вопросам, касающимся окружающей среды;

с) состоянии здоровья и безопасности людей, условиях жизни людей, состоянии объектов культуры и зданий и сооружений в той степени, в какой на них воздействует или может воздействовать состояние элементов окружающей среды или, через посредство этих элементов, факторы, деятельность или меры, упомянутые в подпункте Ь) выше;

4. "Общественность" означает одно или более чем одно физическое или юридическое лицо и в соответствии с национальным законодательством или практикой их ассоциации, организации или группы;

5. "Заинтересованная общественность" означает общественность, которая затрагивается или может затрагиваться' процессом принятия решений по вопросам, касающимся окружающей среды, или которая имеет заинтересованность в этом процессе; для целей данного определения неправительственные организации, содействующие охране окружающей среды и отвечающие любым требованиям, предъявляемым национальным законодательством, считаются организациями, имеющими заинтересованность.

Статья 3 ОБЩИЕ ПОЛОЖЕНИЯ

1. Каждая Сторона принимает необходимые законодательные, регламентирующие и другие меры, включая меры по достижению совместимости положений, регламентирующих порядок осуществления положений настоящей Конвенции, касающихся информации, участия общественности и доступа к правосудию, а также надлежащие меры по обеспечению их применения, для создания и поддержания четкой, открытой и согласованной структуры для осуществления положений настоящей Конвенции.

2. Каждая Сторона стремится обеспечить, чтобы должностные лица и государственные органы оказывали общественности помощь и обеспечивали ей ориентацию в получении доступа к информации, в облегчении ее участия в процессе принятия решений и в получении доступа к правосудию по вопросам, касающимся окружающей среды.

3. Каждая Сторона способствует экологическому просвещению и повышению уровня информированности общественности о проблемах окружающей среды, особенно в отношении получения доступа к информации, участия в процессе принятия решений и получения доступа к правосудию по вопросам, касающимся окружающей среды.

4. Каждая Сторона обеспечивает надлежащее признание объединений, организаций или групп, способствующих охране окружающей среды, и оказывает им соответствующую поддержку и обеспечивает соответствие своей национальной правовой системы этому обязательству.

5. Положения настоящей Конвенции не затрагивают право какой-либо Стороны продолжать осуществлять или вводить меры, предусматривающие более широкий доступ к информации, более активное участие общественности в процессе принятия решений и более широкий доступ к правосудию по вопросам, касающимся окружающей среды, чем это предусмотрено в настоящей Конвенции.

6. Настоящая Конвенция не требует какого-либо ослабления существующих прав на доступ к информации, на участие общественности в процессе принятия решений и на доступ к правосудию по вопросам, касающимся окружающей среды.

7. Каждая Сторона способствует применению принципов настоящей Конвенции в международных процессах принятия решений по вопросам, касающимся окружающей среды, и в рамках международных организаций в вопросах, относящихся к окружающей среде.

8. Каждая Сторона обеспечивает, чтобы лица, осуществляющие свои права в соответствии с положениями настоящей Конвенции, не подвергались за свою деятельность наказанию, преследованиям или притеснениям в любой форме. Настоящее положение не затрагивает полномочий национальных судов выносить постановления о покрытии разумных расходов, связанных с судебными издержками.

9. В рамках соответствующих положений настоящей Конвенции общественность обладает доступом к информации, располагает возможностью участвовать в процессе принятия решений и имеет доступ к правосудию по вопросам, касающимся окружающей среды, без дискриминации по признаку гражданства, национальной принадлежности или местожительства и, в случае юридического лица, без дискриминации по признаку его зарегистрированного местонахождения или фактического центра деятельности.

Статья 4 ДОСТУП К ЭКОЛОГИЧЕСКОЙ ИНФОРМАЦИИ

1. Каждая Сторона обеспечивает, чтобы, при условии соблюдения последующих пунктов настоящей статьи, государственные органы в ответ на просьбу о предоставлении экологической информации предоставляли общественности, в рамках национального законодательства, такую информацию, включая, при наличии запроса и в соответствии с подпунктом Ь) ниже, копии фактической документации, содержащей или включающей такую информацию:

а) без необходимости формулировать свою заинтересованность;

Ь) в запрошенной форме, если только:

с.) государственный орган не имеет оснований представить ее в другой форме, при этом в данном случае должны быть указаны причины, оправдывающие представление информации в данной форме; или

d) информация уже не была предоставлена общественности в другой форме.

2. Экологическая информация, о которой говорится в пункте 1 выше, предоставляется в максимально сжатые сроки, но не позднее одного месяца после подачи просьбы, если только объем и сложность соответствующей информации не оправдывают продления этого периода до двух месяцев после подачи просьбы. Податель просьбы информируется о любом продлении этого периода и о причинах, оправдывающих принятие такого решения.

3. В просьбе о предоставлении экологической информации может быть отказано, если:

а) государственный орган, в который направлена просьба, не располагает запрашиваемой экологической информацией;

Ь) просьба является явно необоснованной или сформулирована в слишком общем виде; или

с) просьба касается материалов, находящихся на заключительном этапе их подготовки, или внутренней переписки государственных органов, когда такое исключение предусматривается национальным законодательством или сложившейся практикой, при этом учитывается заинтересованность общественности в получении такой информации.

4. В просьбе о предоставлении экологической информации может быть отказано, если разглашение такой информации отрицательно повлияет на:

а) конфиденциальность работы государственных органов в тех случаях, когда такая конфиденциальность предусматривается национальным законодательством;

Ь) международные отношения, национальную оборону или государственную безопасность;

с) отправление правосудия, возможность для лиц подвергаться справедливому судебному разбирательству или способность государственных органов проводить расследование уголовного или дисциплинарного характера;

d) конфиденциальность коммерческой и промышленной информации в тех случаях, когда такая конфиденциальность охраняется законом в целях защиты законных экономических интересов. В этих рамках информация о выбросах, относящаяся к охране окружающей среды, подлежит раскрытию; '

е) права интеллектуальной собственности;

f) конфиденциальность личных данных и/или архивов, касающихся физического лица, когда соответствующее лицо не дало согласия на предоставление такой информации общественности в соответствии с положениями национального законодательства;

j) интересы третьей стороны, представившей запрашиваемую информацию, если эта сторона не связана правовым обязательством поступать подобным образом или если на эту сторону не может быть возложено такого обязательства, и в тех случаях, когда эта сторона не дает согласия на разглашение соответствующего материала; или

h) окружающую среду, к которой относится эта информация, например местам размножения редких видов.

Вышеупомянутые основания для отказа толкуются ограничительно с учетом заинтересованности общественности в раскрытии этой информации и с учетом того, относится ли запрошенная информация к выбросам в окружающую среду.

5. В тех случаях, когда государственный орган не располагает запрашиваемой экологической информацией, этот государственный орган в максимально сжатые сроки информирует подателя просьбы о государственном органе, в который, как он считает, можно обратиться с просьбой о предоставлении информации, или передает эту просьбу такому органу и соответствующим образом уведомляет об этом подателя просьбы.

6. Каждая Сторона обеспечивает, чтобы в тех случаях, когда информация, не подлежащая раскрытию в соответствии с пунктами 3 с)и 4 выше, может быть отделена от остальной информации без ущерба для конфиденциальности информации, не подлежащей раскрытию, государственные органы представляли остальную часть запрашиваемой экологической информации.

7. Если просьба о предоставлении информации была направлена в письменном виде или если податель просьбы просит об этом, то отказ также дается в письменном виде. В отказе указываются его причины и приводится соответствующая информация о доступе к процедуре рассмотрения принятого решения в соответствии со статьей 9. Отказ в просьбе о предоставлении информации дается в максимально сжатые сроки, но не позднее, чем через один месяц, если только сложность информации не оправдывает продления этого срока до двух месяцев с момента подачи просьбы. Податель просьбы информируется о любом продлении этого срока и его причинах.

8. Каждая Сторона может разрешить своим государственным органам взимать плату за предоставление информации при условии, что эта плата не превышает разумного уровня. Государственные органы, намеревающиеся взимать плату за предоставление информации, сообщают подателям просьб тарифы ставок, по которым могут взиматься сборы, с указанием обстоятельств, предусматривающих взимание сборов или освобождающих от их уплаты, и случаев, когда информация представляется при условии предварительной оплаты такого сбора.

Статья 5 СБОР И РАСПРОСТРАНЕНИЕ ЭКОЛОГИЧЕСКОЙ ИНФОРМАЦИИ

1. Каждая Сторона обеспечивает, чтобы;

а) государственные органы располагали экологической информацией, имеющей отношение к их функциям, и обновляли ее;

Ь) были созданы -обязательные системы для обеспечения надлежащего поступления в государственные органы информации о планируемой и осуществляемой деятельности, которая может оказывать значительное воздействие на окружающую среду;

с) в случае любой надвигающейся угрозы здоровью человека или окружающей среде, возникающей в результате деятельности человека или по причинам природного характера, вся информация, которая могла бы позволить общественности принять меры для предотвращения или смягчения последствий ущерба, возникающего в связи с такой угрозой, и которой располагает государственный орган, распространялась незамедлительно и без задержки среди потенциально затрагиваемых угрозой членов общества.

2. Каждая Сторона обеспечивает, чтобы в рамках национального законодательства процедуры предоставления экологической информации государственными органами общественности были понятными и экологическая информация была легко доступной путем, среди прочего:

а) предоставления общественности достаточной информации о виде и охвате экологической информации, находящейся в распоряжении соответствующих государственных органов, и об основных условиях, определяющих возможность предоставления такой информации и доступа к ней, и о процессе ее получения;

Ь) организации и осуществления таких практических мер, как:

1) обеспечение для общественности доступности списков, регистров или архивов;

II) установление обязанности для должностных лиц оказывать поддержку общественности в получении доступа к информации в соответствии с настоящей Конвенцией; и

III) выделение пунктов связи; и

с) бесплатного предоставления доступа к содержащейся в списках, регистрах или архивах экологической информации в соответствии с подпунктом Ь) 1) выше.

3. Каждая Сторона обеспечивает постепенное увеличение объема экологической информации в электронных базах данных, являющихся легкодоступными для общественности через публичные сети связи. Доступная в такой форме информация должна включать:

а) доклады о состоянии окружающей среды, упоминаемые в пункте 4 ниже;

Ь) тексты законодательных актов по вопросам окружающей среды или имеющим к ней отношение;

с) в соответствующих случаях, документы по вопросам политики, планы и программы в области окружающей среды или относящимся к ней, а также природоохранные соглашения; и

d) другую информацию в той степени, в которой наличие указанной информации в такой форме облегчит применение национального законодательства по осуществлению настоящей Конвенции, при условии, что такая информация уже имеется в электронной форме.

4. Каждая Сторона через регулярные интервалы, не превышающие три или четыре года, публикует и распространяет национальный доклад о состоянии окружающей среды, включая информацию о качестве окружающей среды и информацию о нагрузке на окружающую среду.

5. Каждая Сторона принимает в рамках своего законодательства меры с целью распространения, в частности:

а) законодательных актов и директивных документов, таких, как стратегии, документы по вопросам политики, программы и планы действий в области окружающей среды и доклады о ходе их осуществления, подготовленные на различных уровнях государственного управления;

Ь) международных договоров, конвенций и соглашений по вопросам, касающимся окружающей среды; и

с) в соответствующих случаях других важных международных документов по - вопросам, касающимся окружающей среды.

6. Каждая Сторона поощряет операторов, деятельность которых оказывает существенное воздействие на окружающую среду, регулярно информировать общественность о воздействии их деятельности и продуктов на окружающую среду, делая это, в соответствующих случаях, в рамках использования добровольных систем экомаркировки и экологической экспертизы или с помощью других средств.

7 . Каждая Сторона:

а) публикует фактическую информацию и ее анализ, которые она считает уместными и важными для разработки наиболее существенных предложений по вопросам экологической политики;

Ь) публикует или иным образом обеспечивает доступ к имеющемуся пояснительному материалу о своих контактах с общественностью по вопросам, входящим в сферу действия ; настоящей Конвенции; и

с) предоставляет в надлежащей форме информацию о выполнении государственными органами на всех уровнях государственных функций или о предоставлении услуг населению, имеющих отношение к окружающей среде.

8. Каждая Сторона разрабатывает механизмы с целью обеспечения предоставления общественности достаточной информации о продуктах таким образом, чтобы давать возможность потребителям производить обоснованный выбор с учетом интересов охраны окружающей среды.

9. Каждая Сторона принимает меры по постепенному развертыванию, с учетом в надлежащих случаях осуществляемых на международном уровне процессов, согласованной общенациональной системы кадастров или регистров загрязнения с использованием структурированной, компьютеризованной и доступной для общественности базы данных, составляемой на основе стандартизованной системы представления отчетности. Такая система может включать данные о поступлении, выделении и переносе в результате осуществления конкретного круга видов деятельности определенного ряда веществ и продуктов, в том числе при использовании воды, энергии и ресурсов, в различные сферы окружающей среды, а также на находящиеся в пределах промышленных объектов или за их пределами участки обработки и сброса.

10. Ничто в настоящей статье не может наносить ущерба праву Сторон отказывать в раскрытии определенной экологической информации в соответствии с положениями пунктов 3 и 4 статьи 4.

Статья 6 УЧАСТИЕ ОБЩЕСТВЕННОСТИ В ПРИНЯТИИ РЕШЕНИЙ ПО КОНКРЕТНЫМ ВИДАМ ДЕЯТЕЛЬНОСТИ

1 . Каждая Сторона:

а) применяет положения настоящей статьи в отношении решений по вопросу о целесообразности разрешения планируемых видов деятельности, перечисленных в приложении 1;

Ь) в соответствии со своим национальным законодательством также применяет положения настоящей статьи к решениям по предлагаемым видам деятельности, не перечисленным в приложении 1, которые могут оказывать значительное воздействие на окружающую среду. С этой целью Стороны определяют, охватывается ли такой планируемый вид деятельности этими положениями; и

с) может, если это предусматривается национальным законодательством, принимать в каждом конкретном случае решение не применять положения настоящей статьи к планируемой деятельности, служащей целям национальной обороны, если эта Сторона считает, что такое применение окажет отрицательное воздействие на эти цели.

2. Заинтересованная общественность адекватно, своевременно и эффективно информируется, в зависимости от обстоятельств, либо путем публичного уведомления, либо в индивидуальном порядке на самом начальном этапе процедуры принятия решений по вопросам, касающимся окружающей среды, о, среди прочего:

а) планируемом виде деятельности и заявке, по которой будет приниматься решение;

Ь) характере возможных решений или проекте решения; с) государственном органе, ответственном за принятие решения;

c) предусматриваемой процедуре, включая то, каким образом и когда такая информация может быть предоставлена:

1) о начале осуществления процедуры; II) о возможностях для участия общественности; III) о времени и месте любого намечаемого публичного слушания;

iv) о наличии государственного органа, в котором можно получить соответствующую информацию, и о том, куда соответствующая информация была передана для рассмотрения общественностью;

v) о наличии соответствующего государственного органа или любого другого официального органа, которому могут представляться замечания или вопросы, и о сроках представления замечаний или вопросов; и

vi) о том, какая экологическая информация, касающаяся планируемого вида деятельности, имеется в наличии; и

е) охвате данного вида деятельности национальной или трансграничной процедурой оценки воздействия на окружающую среду.

3. Процедуры участия общественности предусматривают разумные сроки осуществления различных этапов, которые обеспечивают достаточное время для информирования общественности в соответствии с пунктом 2 выше и подготовки и эффективного участия общественности в процессе принятия решений по вопросам, касающимся окружающей среды.

4. Каждая Сторона обеспечивает участие общественности уже на самом раннем этапе, когда открыты все возможности для рассмотрения различных вариантов и когда может быть обеспечено эффективное участие общественности.

5. Каждой Стороне следует, в необходимых случаях, поощрять потенциальных заявителей перед подачей заявки на предмет получения разрешения определить заинтересованные круги общественности, провести обсуждения и представить информацию относительно целей их заявки.

6. Каждая Сторона требует от компетентных государственных органов обеспечить заинтересованным кругам общественности по получении от них запроса, где это требуется в соответствии с национальным законодательством, бесплатный доступ ко всей информации, относящейся к процессу принятия решений, упоминаемому в этой статье, и имеющейся в распоряжении на момент осуществления процедуры участия общественности, в целях ее изучения и по мере ее поступления без ущерба для права Сторон отказывать в раскрытии определенной информации в соответствии с пунктами 3 и 4 статьи 4. Соответствующая информация должна, по крайней мере и без ущерба положениям статьи 4, включать:

а) описание промышленного объекта и физических и технических характеристик предлагаемой деятельности, включая оценку предполагаемых остатков и выбросов;

Ь) описание значительного воздействия планируемой деятельности на окружающую среду;

с) описание мер, предусмотренных для предотвращения и/или уменьшения воздействия, включая выбросы;

d} нетехническое резюме вышеуказанного;

f) в соответствии с национальным законодательством основные доклады и рекомендации, направленные государственному органу, в то время когда заинтересованной общественности будет предоставляться информация в соответствии с пунктом 2 выше.

7. Процедуры участия общественности позволяют ей представлять в письменной форме или, в необходимых случаях, в ходе публичного слушания или рассмотрения вопроса с участием подателя заявки любые замечания, информацию, анализ или мнения, которые, как она считает, имеют отношение к планируемой деятельности.

8. Каждая Сторона обеспечивает, чтобы в соответствующем решении надлежащим образом были отражены результаты участия общественности.

9. Каждая Сторона обеспечивает, чтобы после принятия решения государственным органом общественность была незамедлительно информирована об этом решении в соответствии с надлежащими процедурами. Каждая Сторона предоставляет общественности текст решения вместе с указанием причин и соображений, положенных в основу этого решения.

10. Каждая Сторона обеспечивает, чтобы при пересмотре или обновлении государственным органом условий осуществления деятельности, о которой говорится в пункте 1, положения пунктов 2-9 настоящей статьи применялись также в тех случаях, когда это целесообразно.

11. Каждая Сторона в рамках своего национального законодательства применяет в возможной степени и надлежащим образом положения настоящей статьи к решениям, относящимся к выдаче разрешений на преднамеренное высвобождение генетически измененных организмов в окружающую среду.

Статья 7 УЧАСТИЕ ОБЩЕСТВЕННОСТИ В РЕШЕНИИ ВОПРОСОВ, КАСАЮЩИХСЯ ПЛАНОВ, ПРОГРАММ И ПОЛИТИКИ, СВЯЗАННЫХ С ОКРУЖАЮЩЕЙ СРЕДОЙ

Каждая Сторона предусматривает соответствующие практические и/или другие положения в отношении участия общественности в рамках открытой и справедливой структуры в процессе подготовки планов и программ, связанных с окружающей средой, предоставляя общественности необходимую информацию. В рамках этой структуры применяются пункты 3, 4 и 8 статьи 6. Соответствующий государственный орган с учетом целей настоящей Конвенции определяет круги общественности, которые могут принимать участие в этом процессе. По возможности каждая Сторона прилагает усилия для обеспечения общественности возможностей для участия в разработке политики, связанной с окружающей средой.

Статья 8 УЧАСТИЕ ОБЩЕСТВЕННОСТИ В ПОДГОТОВКЕ НОРМАТИВНЫХ ПОЛОЖЕНИЙ, ИМЕЮЩИХ НЕПОСРЕДСТВЕННУЮ ИСПОЛНИТЕЛЬНУЮ СИЛУ, И/ИЛИ ОБЩЕПРИМЕНИМЫХ ЮРИДИЧЕСКИ ОБЯЗАТЕЛЬНЫХ НОРМАТИВНЫХ АКТОВ

Каждая Сторона прилагает усилия для содействия эффективному участию общественности на соответствующем этапе, пока остаются открытыми возможности для выбора, в подготовке государственными органами нормативных положений, имеющих непосредственную исполнительную силу, и других общеприменимых юридически обязательных правил, которые могут оказать существенное воздействие на окружающую среду. С этой целью принимаются следующие меры:

а) устанавливаются сроки, достаточные для обеспечения эффективного участия;

b) проекты правил публикуются или предоставляются общественности иным образом; и

с) общественности предоставляется возможность представить свои замечания непосредственно или через представительные консультативные органы.

Результаты участия общественности учитываются в максимально возможной степени.

Статья 9 ДОСТУП К ПРАВОСУДИЮ

1. Каждая Сторона в рамках своего национального законодательства обеспечивает, чтобы любое лицо, считающее, что его просьба о доступе к информации, поданная в соответствии со статьей 4, не рассмотрена, неправомерно отклонена, будь то частично или полностью, неадекватно удовлетворена или что в каком-либо ином отношении к этой просьбе проявлен подход, не соответствующий положениям указанной статьи, имело доступ к процедуре рассмотрения принятого решения в суде или в другом независимом и беспристрастном органе, учрежденном в соответствии с законом.

В тех случаях, когда предусматривается такое рассмотрение решения в суде, Сторона обеспечивает, чтобы такое лицо имело также доступ к установленной законом быстрой процедуре, не требующей или требующей в минимальном объеме оплаты, для повторного рассмотрения государственным органом или рассмотрения независимым и беспристрастным органом, не являющимся судом.

Окончательные решения, принимаемые в соответствии с настоящим пунктом 1, носят обязательный характер для государственного органа, располагающего соответствующей информацией. Причины указываются в письменной форме, по крайней мере, в тех случаях, когда просьба о предоставлении информации отклоняется в соответствии с настоящим пунктом.

2. Каждая Сторона -в рамках своего национального законодательства обеспечивает, чтобы соответствующие представители общественности,

а) проявляющие достаточную заинтересованность, или в качестве альтернативного варианта,

b) считающие, что произошло нарушение того или иного права, когда это обусловлено в административных процессуальных нормах соответствующей Стороны, имели доступ к процедуре рассмотрения принятых решений в суде и/или другом независимом и беспристрастном органе, учрежденном в соответствии с законом, с целью оспаривать законность с правовой и процессуальной точки зрения любого решения, действия или бездействия при условии соблюдения положений статьи 6, и, где это предусматривается в соответствии с национальными законами и без ущерба пункту 3 ниже, других соответствующих положений настоящей Конвенции.

Наличие достаточной заинтересованности и нарушение того или иного права определяется на основании положений национального законодательства и в соответствии с целью предоставления заинтересованной общественности широкого доступа к правосудию в рамках настоящей Конвенции. В связи с этим для цели подпункта а) выше достаточно заинтересованности любой неправительственной организации, отвечающей требованиям, указанным в пункте 5 статьи 2. Для цели подпункта b) выше такая организация также имеет право заявлять о нарушении своих прав.

Положения настоящего пункта 2 не исключают возможности использования процедуры предварительного рассмотрения в административном органе и не затрагивают требования об исчерпании административных процедур рассмотрения до обращения к судебным процедурам рассмотрения в тех случаях, когда такое требование предусмотрено в национальном законодательстве.

3. Помимо и без ущерба для процедур рассмотрения, упомянутых в пунктах 1 и 2 выше, каждая Сторона обеспечивает, чтобы представители общественности, отвечающие предусмотренным в ее национальном законодательстве критериям, если таковые существуют, обладали доступом к административным или судебным процедурам для оспаривания действий или бездействия частных лиц и государственных органов, которые нарушают положения национального законодательства, относящегося к окружающей среде.

4. Помимо и без ущерба для пункта 1 выше процедуры, упомянутые выше в пунктах 1, 2 и 3, должны обеспечивать адекватные и эффективные средства правовой защиты, включая при необходимости средства правовой защиты в виде судебного запрещения, и быть справедливыми, беспристрастными, своевременными и не связанными с недоступно высокими .затратами. Решения, принимаемые в соответствии с настоящей статьей, выносятся или протоколируются в письменной форме. Общественность имеет доступ к решениям судов и при возможности других органов.

5. Для повышения эффективности положений настоящей статьи каждая Сторона обеспечивает, чтобы общественности предоставлялась информация о доступе к административным и судебным процедурам рассмотрения решений, и рассматривает вопрос о создании соответствующих механизмов оказания помощи для устранения или уменьшения финансовых или иных препятствий для доступа к правосудию.

Статья 10 СОВЕЩАНИЕ СТОРОН

1. Первое совещание Сторон созывается не позднее, чем через один год со дня вступления в силу настоящей Конвенции. Впоследствии очередные совещания Сторон проводятся, по крайней мере, каждые два года, если только Стороны не примут иного решения или же по письменной просьбе любой из Сторон при условии, что в течение шести месяцев со дня уведомления всех Сторон об этой просьбе Исполнительным секретарем Европейской экономической комиссии она будет поддержана не менее чем одной третью Сторон.

2. На своих совещаниях Стороны постоянно контролируют ход выполнения настоящей Конвенции на основе информации, регулярно поступающей от Сторон, и с этой целью:

а) осуществляют обзор политики и правовых и методологических подходов к доступу к информации, участию общественности в процессе принятия решений и доступу к правосудию по вопросам, касающимся окружающей среды, с целью дальнейшего их совершенствования;

Ь) обмениваются информацией, касающейся опыта, приобретенного в области заключения и выполнения двусторонних и многосторонних соглашений или других договоренностей, относящихся к целям настоящей Конвенции и участниками которых являются одна или более чем одна Сторона;

с) при необходимости прибегают к услугам соответствующих органов ЕЭК, а также других компетентных международных органов и специальных комитетов для рассмотрения всех аспектов, имеющих отношение к достижению целей настоящей Конвенции;

d) при необходимости учреждают любые вспомогательные органы; е) в надлежащих случаях подготавливают протоколы к настоящей Конвенции;

e) рассматривают и утверждают предложения о внесении поправок в настоящую Конвенцию в соответствии с положениями статьи 14;

д) рассматривают и принимают любые дополнительные меры, которые могут потребоваться для достижения целей настоящей Конвенции;

f) на своем первом совещании рассматривают и принимают консенсусом правила процедуры своих совещаний и совещаний вспомогательных органов;

j) на своем первом совещании рассматривают накопленный ими опыт осуществления положений пункта 9 статьи 5 и решают вопрос о том, какие шаги необходимо предпринять с целью дальнейшего развития системы, указываемой в этом пункте, с учетом процессов и изменений, протекающих на международном уровне, включая разработку соответствующего документа, касающегося поступления загрязнения в окружающую среду, и регистров или кадастров переноса, которые могли бы быть включены в приложение к настоящей Конвенции.

3. Совещание Сторон может, при необходимости, рассматривать вопрос об установлении на основе консенсуса финансовых положений.

4. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любое государство или региональная организация экономической интеграции, которые имеют право в соответствии со статьей 17 подписывать настоящую Конвенцию, но не являются Стороной настоящей Конвенции, и любая межправительственная организация, обладающая компетенцией в областях, к которым относится настоящая Конвенция, имеют право участвовать в совещаниях Сторон в качестве наблюдателей.

5. Любая неправительственная организация, обладающая компетенцией в областях, к которым относится настоящая Конвенция, и информировавшая Исполнительного секретаря Европейской экономической комиссии о своем желании быть представленной на совещании Сторон, имеет право на такое участие в качестве наблюдателя, если только против этого не возражает, по крайней мере, одна треть Сторон, присутствующих на совещании.

6. Для целей пунктов 4 и 5 выше правила процедуры, упомянутые в пункте 2 Ь) выше, предусматривают практические механизмы, касающиеся процедуры допуска, и другие соответствующие условия.

Статья 11 ПРАВО ГОЛОСА

1. За исключением случаев, предусмотренных в пункте 2 ниже, каждая Сторона настоящей Конвенции имеет один голос.

2. Региональные организации экономической интеграции осуществляют свое право голоса по вопросам, входящим в их компетенцию, располагая числом голосов, равным числу их государств-членов, являющихся Сторонами настоящей Конвенции. Такие организации утрачивают свое право голоса, если их государства-члены осуществляют свое право голоса, и наоборот.

Статья 12 СЕКРЕТАРИАТ

Исполнительный секретарь Европейской экономической комиссии выполняет следующие секретариатские функции:

а) созывает и подготавливает совещания Сторон;

b) передает Сторонам доклады и другую информацию, полученную в соответствии с положениями настоящей Конвенции; и

с ) осуществляет такие иные функции, которые могут быть определены Сторонами.

Статья 13 ПРИЛОЖЕНИЯ

Приложения к настоящей Конвенции составляют ее неотъемлемую часть.

Статья 14 ПОПРАВКИ К КОНВЕНЦИИ

1. Любая Сторона может предлагать поправки к настоящей Конвенции.

2. Текст любой предлагаемой поправки к настоящей Конвенции представляется в письменном виде Исполнительному секретарю Европейской экономической комиссии, который направляет его всем Сторонам по меньшей мере за девяносто дней до начала совещания Сторон, на котором предлагается принять эту поправку.

3. Стороны прилагают все усилия для достижения согласия в отношении принятия любой предложенной поправки к настоящей Конвенции путем консенсуса. Если все средства для достижения консенсуса исчерпаны, а согласия не достигнуто, то в качестве последней меры поправка принимается большинством в три четверти голосов Сторон, присутствующих на совещании и участвующих в голосовании.

4. Депозитарий доводит до сведения всех Сторон поправки к настоящей Конвенции, принятые в соответствии с пунктом 3 выше, для ратификации, утверждения или принятия. Поправки к настоящей Конвенции, помимо поправок к приложениям, вступают в силу для Сторон, которые их ратифицировали, утвердили или приняли, на девяностый день после получения Депозитарием уведомления об их ратификации, утверждении или принятии по меньшей мере тремя четвертями этих Сторон. В дальнейшем для любой другой Стороны поправки вступают в силу на девяностый день после сдачи данной Стороной на хранение документа о ратификации, утверждении или принятии этих поправок.

5. Любая Сторона, которая не может утвердить какую-либо поправку к приложению к настоящей Конвенции, уведомляет об этом Депозитария в письменном виде в течение двенадцати месяцев после даты получения сообщения о принятии поправки. Депозитарий незамедлительно сообщает всем Сторонам о получении любого такого уведомления. Любая Сторона может в любое время принять поправки, отказавшись от своего предшествующего заявления, и после сдачи на хранение Депозитарию документа о принятии данные поправки к такому приложению вступают в силу для этой Стороны.

6. По истечении двенадцати месяцев после даты препровождения сообщения Депозитарием, как это предусмотрено в пункте 4 выше, поправка к приложению вступает в силу для тех Сторон, которые не представили уведомления Депозитарию в соответствии с положениями пункта 5 выше, при условии, что не более чем одна третья часть числа Сторон представила такое уведомление.

7. Для целей настоящей статьи под " Сторонами, присутствующими и участвующими в голосовании" понимаются Стороны, присутствующие и голосующие "за" или "против".

Статья 15 РАССМОТРЕНИЕ СОБЛЮДЕНИЯ

Совещание Сторон определяет на основе консенсуса факультативные меры неконфронтационного, несудебного и консультативного характера для рассмотрения соблюдения положений настоящей Конвенции. Эти меры обеспечивают надлежащее участие общественности и могут включать возможность рассмотрения сообщений представителей общественности по вопросам, относящимся к настоящей Конвенции.

Статья 16 УРЕГУЛИРОВАНИЕ СПОРОВ

1. При возникновении спора между двумя или более Сторонами относительно толкования или применения настоящей Конвенции они стремятся к отысканию решения путем переговоров или любым другим способом урегулирования споров, приемлемым для участвующих в споре сторон.

2 . При подписании, ратификации, принятии, утверждении настоящей Конвенции или при присоединении к ней или в любой момент после этого Сторона может направить Депозитарию письменное заявление о том, что в отношении спора, который не был разрешен в соответствии с положениями пункта 1 выше, она признает одно или оба из следующих средств урегулирования спора в качестве обязательных в отношении любой Стороны, принимающей на себя такое же обязательство:

а) передача спора в Международный Суд;

b) арбитраж в соответствии с процедурой, установленной в приложении II.

3. Если стороны спора приняли оба средства урегулирования спора, указанные в пункте 2 выше, то спор может быть передан только в Международный Суд, если только стороны не договорились об ином.

Статья 17 ПОДПИСАНИЕ

Настоящая Конвенция открыта для подписания в Орхусе (Дания) 25 июня 1998 года, а затем в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 21 декабря 1998 года государствами - членами Европейской экономической комиссии, а также государствами, имеющими консультативный статус при Европейской экономической комиссии в соответствии с пунктами 8 и II резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными организациями экономической интеграции, созданными суверенными государствами -членами Европейской экономической комиссии, которым их государства-члены передали полномочия в отношении вопросов, регулируемых настоящей Конвенцией, включая полномочия заключать договоры, касающиеся данных вопросов.

Статья 18 ДЕПОЗИТАРИЙ

В качестве Депозитария настоящей Конвенции выступает Генеральный секретарь Организации Объединенных Наций.

Статья 19 РАТИФИКАЦИЯ, ПРИНЯТИЕ, УТВЕРЖДЕНИЕ И ПРИСОЕДИНЕНИЕ

1. Настоящая Конвенция подлежит ратификации, принятию или утверждению подписавшими ее государствами и региональными организациями экономической интеграции.

2. Настоящая Конвенция открыта для присоединения для государств и региональных организаций экономической интеграции, указываемых в статье 17, с 22 декабря 1998 года.

3. Любое другое государство, не указываемое в пункте 2 выше, которое является государством - членом Организации Объединенных Наций, может присоединиться к Конвенции с согласия Совещания Сторон.

4. Любая упомянутая в статье 17 организация, которая становится Стороной настоящей Конвенции, при том, что ни одно из государств - членов этой организации не является Стороной настоящей Конвенции, связана всеми обязательствами, предусмотренными настоящей Конвенцией. В случае, когда одно или большее число государств - членов такой организации являются Сторонами настоящей Конвенции, данная организация и ее государства-члены принимают решение о своей соответствующей ответственности за выполнение своих обязательств по настоящей Конвенции. В таких случаях данная организация и ее государства-члены не могут одновременно пользоваться правами, предусмотренными в настоящей Конвенции.

5. В своих документах о ратификации, принятии, утверждении или присоединении региональные организации экономической интеграции, упоминаемые в статье 17, заявляют о пределах своей компетенции в вопросах, регулируемых настоящей Конвенцией. Эти организации также информируют Депозитария о любом существенном изменении пределов своей компетенции.

Статья 20 ВСТУПЛЕНИЕ В СИЛУ

1. Настоящая Конвенция вступает в силу на девяностый день после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении.

2. Для целей пункта 1 выше любой документ, сданный на хранение какой-либо региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами - членами такой организации.

3. Для каждого государства или каждой организации, которые указаны в статье 17 и которые ратифицируют, принимают или утверждают настоящую Конвенцию или присоединяются к ней после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, настоящая Конвенция вступает в силу на девяностый день после даты сдачи на хранение таким государством или организацией документа о ратификации, принятии, одобрении или присоединении.

Статья 21 ВЫХОД ИЗ КОНВЕНЦИИ

В любое время по истечении трех лет со дня вступления в силу настоящей

Конвенции в отношении какой-либо Стороны эта Сторона может выйти из Конвенции путем направления письменного уведомления Депозитарию. Любой такой выход приобретает силу на девяностый день после даты получения уведомления о нем Депозитарием.

Статья 22 АУТЕНТИЧНЫЕ ТЕКСТЫ

Подлинник настоящей Конвенции, английский, русский и французский тексты которой являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

СОВЕРШЕНО в Орхусе (Дания) двадцать пятого июня одна тысяча девятьсот девяносто восьмого года.

Приложение 1

ПЕРЕЧЕНЬ ВИДОВ ДЕЯТЕЛЬНОСТИ, УПОМЯНУТЫХ В ПУНКТЕ 1 а) СТАТЬИ 6 1.

Энергетика:

нефтеперерабатывающие и газоперерабатывающие заводы; установки для газификации и сжижения;

тепловые электростанции и другие. установки для сжигания с подводимой тепловой мощностью 50 мегаватт ,(МВт) или более;

коксовые печи;

атомные электростанции и другие атомные реакторы, включая демонтаж или вывод из эксплуатации таких электростанций или реакторов 1/ (за исключением исследовательских установок для производства и конверсии делящихся и воспроизводящих материалов, максимальная мощность которых не превышает 1 кВт постоянной тепловой нагрузки);

установки для переработки облученного ядерного топлива; установки, предназначенные: для производства или обогащения ядерного топлива;

для обработки облученного ядерного топлива или высокорадиоактивных отходов;

для окончательного удаления облученного ядерного топлива; исключительно для окончательного удаления радиоактивных отходов;

исключительно для хранения (запланированного на период более чем 10 лет) облученного ядерного топлива или радиоактивных отходов в других местах за пределами территории производственного объекта.

2 . Производство и обработка металлов:

установки для обжига или агломерации металлических руд (включая сульфидную РУДУ);

установки для производства передельного чугуна или стали (первичная или вторичная плавка), включая непрерывную разливку с производительностью, превышающей 2,5тв час;

установки для обработки черных металлов:

1) станы горячей прокатки с мощностью, превышающей 20 т сырой стали в час;

II) кузнечные молоты, энергия которых превышает 50 кДж на молот, а потребляемая тепловая мощность превышает 20 МВт;

III) нанесение защитных распыленных металлических покрытий с подачей сырой стали, превышающей 2 т в час;

литье черных металлов с производственной мощностью, превышающей 20тв день;

установки для:

1) производства нераскисленных цветных металлов из руды, концентратов или вторичных сырьевых материалов посредством металлургических, химических или электролитических процессов;

II) выплавки, включая легирование, цветных металлов, в том числе рекуперированных продуктов (рафинирование, литейное производство ит.д.), с плавильной мощностью, превышающей 4 т в день для свинца и кадмия или 20тв день для всех других металлов;

установки для поверхностной обработки металлов и пластических материалов с электролитических или химических процессов, при которых объем используемых для обработки чанов превышает 30 м3.

3 . Промышленность по переработке минерального сырья:

установки для производства цементного клинкера во вращающихся обжиговых печах с производственной мощностью, превышающей 500тв день, или извести во вращающихся обжиговых печах с производственной мощностью, превышающей 50тв день, или в других печах с производственной мощностью, превышающей 50тв день;

установки для производства асбеста и изготовления асбестосодержащих продуктов;

установки для производства стекла, включая стекловолокно, с плавильной мощностью, превышающей 20тв день;

установки для плавления минеральных веществ, включая производство минеральных волокон, с плавильной мощностью, превышающей 20тв дент,;

установки для производства керамических продуктов путем обжига, в частности кровельной черепицы, кирпича, огнеупорного кирпича, керамической плитки, каменной керамики или фарфоровых изделий, с производственной мощностью, превышающей 75тв день, и/или с мощностью обжиговых печей, превышающей 4 м3, и плотностью садки на обжиговую печь, превышающей 300 кг/м2.

4. Химическая промышленность: производство в пределах значения категорий деятельности, содержащихся в этом пункте, означает производство в промышленных масштабах с помощью химической обработки веществ или групп веществ, перечисленных в подпунктах а) -д):

а) химические установки для производства основных органических химических веществ, таких, как:

Iпростые углеводороды (линейные или циклические, насыщенные или ненасыщенные, алифатические или ароматические) ;

кислородсодержащие углеводороды, такие, как спирты, альдегиды, кетоны, карбоновые кислоты, сложные эфиры, ацетаты, простые эфиры, перекиси, эпоксидные смолы;

сернистые углеводороды;

азотные углеводороды, такие, как амины, амиды, соединения азота, нитросоединения или нитратные соединения, нитрилы, цианаты, изоцианаты;

фосфорсодержащие углеводороды; галогенизированные углеводороды; органометаллические соединения;

основные пластические материалы (полимеры, синтетические волокна и волокна на базе целлюлозы);

синтетический каучук;

х) краски и пигменты; х1) поверхностно-активные вещества;

Ь) химические установки для производства основных неорганических веществ, таких, как:

1) газы, такие, как аммиак, хлор или хлористый водород, фтор или фтористый водород, оксиды углерода, соединения серы, оксиды азота, водород, диоксид серы, хлорокись углерода;

II) кислоты, такие, как хромовая кислота, фтористоводородная кислота,

фосфорная кислота, азотная кислота, хлористоводородная кислота, серная кислота, олеум, сернистая кислота;

III) щелочи, такие, как гидроокись аммония, гидроокись калия,

гидроокись натрия;

iv) соли, такие, как хлористый аммоний, хлорноватокислый калий, углекислый калий, углекислый натрий, перборат, азотнокислое серебро;

v) неметаллы, оксиды металлов или другие неорганические соединения, такие, как карбид кальция, кремний, карбид кремния;

с) химические установки для производства фосфорных, азотных или калийных минеральных удобрений (простых или сложных удобрений);

d) химические установки для производства основных продуктов для растениеводства и биоцидов;

е) установки, на которых используются химические или биологические процессы для производства основных фармацевтических продуктов;

f) химические установки для производства взрывчатых веществ.

j) химические установки, в которых химические или биологические процессы используются для производства белковых кормовых добавок, ферментов и других белковых веществ.

5 . Обработка и удаление отходов:

установки для сжигания, рекуперации, химической обработки или захоронения опасных отходов;

установки для сжигания коммунально-бытовых отходов с производительностью, превышающей 3 т в час;

установки для удаления неопасных отходов с производительностью, превышающей 50тв день;

свалки, на которые поступает более 10 т отходов в день, или с общей емкостью, превышающей 25 000 т, исключая свалки инертных отходов.

б. Установки для очистки сточных вод с производительностью, превышающей эквивалент численности населения в размере 150 006 .человек.

7 . Промышленные установки для: а) производства целлюлозы из древесины или аналогичных волокнистых материалов;

Ь) производства бумаги и картона с производственной мощностью, превышающей 20тв день.

8. а) Строительство железнодорожных линий дальнего сообщения и аэропортов 1/ с длиной основной взлетно-посадочной полосы в 2 100 м или более;

Ь) строительство автомагистралей и скоростных дорог 1/;

с) строительство новых дорог, имеющих четыре или более полос движения, или реконструкция и/или расширение существующих дорог, имеющих две или менее полос движения, с целью создания четырех или более полос для движения там, где такая новая дорога или реконструированный и/или расширенный участок дороги будут иметь непрерывную протяженность в 10 км или более.

9. а) Внутренние водные пути и порты для внутреннего судоходства, допускающие проход судов водоизмещением более 1 350 т;

Ь) торговые порты, причалы для погрузки и разгрузки, связанные с береговыми и выносными портами (за исключением причалов паромных переправ), которые могут принимать суда водоизмещением более 1 350 т.

10. Забор подземных вод или системы искусственного пополнения подземных вод с ежегодным объемом забираемой или пополняемой воды, эквивалентным или превышающим 10 млн. м3.

11. а) Работы по переброске водных ресурсов между речными бассейнами, при которых такая переброска направлена на предотвращение возможной нехватки воды и объем перемещаемой воды превышает 100 млн. м3/год;

Ь) во всех других случаях работы по переброске водных ресурсов между речными бассейнами с многолетним средним потоком забора воды из бассейна, превышающим 2 000 млн. м3/год, при которых объем перебрасываемых вод превышает 5% этого потока.

В обоих случаях исключается переброска водопроводной питьевой воды.

12. Добыча нефти и природного газа в коммерческих целях, при которой извлекаемое количество превышает 500 т в день в случае нефти и 500 000 м3 в день в случае газа.

13. Плотины и другие объекты, предназначенные для удерживания или постоянного хранения воды, для которых новое или дополнительное количество задерживаемой или хранимой воды превышает 10 млн. м3. .

14. Трубопроводы для транспортировки газа, нефти или химических веществ диаметром более 800 мм и протяженностью более 40 км.

15. Установки для интенсивного выращивания птицы или свиней, рассчитанные на более чем:

а) 40 000 мест для птицы; Ь) 2000 мест для откормочных свиней (весом более 30 кг); или

с) 750 мест для свиноматок.

16. Карьеры и открытая добыча полезных ископаемых с поверхностью участка, превышающей 25 га, или добыча торфа, при которой поверхность участка превышает 150 га.

17. Строительство воздушных линий электропередачи с напряжением 220 Кв или более и протяженностью более 15 км.

18. Установки для хранения нефти, нефтехимических или химических продуктов

вместимостью в 200 000 т или более. •

19. Прочие виды деятельности:

установки для предварительной обработки (такие операции, как промывка, отбеливание, мерсеризация) или окрашивания волокна или текстиля, на которых объем обрабатываемых материалов превышает 10тв день;

установки для дубления кож и шкур, на которых объем переработки превышает 12 т обработанных продуктов в день;

а) бойни с мощностями по переработке туш, превышающими 50тв день;

Ь) обработка и переработка с целью производства пищевых продуктов из:

1) животного сырья (помимо молока) с мощностями по производству готовой продукции, превышающими 75тв день;

растительного сырья с производственными мощностями, превышающими 300 т готовой продукции в день (средний показатель на квартальной основе);

с) обработка и переработка молока, при которых количество получаемого молока превышает 200тв день (средний показатель на ежегодной основе);

установки для удаления или рециркуляции туш домашних животных или отходов животноводства с перерабатывающей мощностью, превышающей 10 тв день;

установки для поверхностной обработки веществ, предметов или продуктов с использованием органических растворителей, в частности для отделки, печати, покрытия, обезжиривания, гидроизолирования, калибровки, окраски, очистки или пропитки, с производственной мощностью более 150 кг в час или более 200тв год;

установки для производства углерода (естественного кокса) или электрографита путем сжигания или графитизации.

20. Любой вид деятельности, не охватываемый пунктами 1-19 выше, в тех случаях, когда участие общественности предусматривается в рамках процедуры оценки воздействия на окружающую среду в соответствии с национальным законодательством.

21. Положение пункта 1 а) статьи б настоящей Конвенции не применяется ни к какому из вышеупомянутых проектов, осуществляемых исключительно или в основном в целях исследований, разработки и проверки новых методов или продуктов в течение менее двух лет, если только не существует вероятности оказания ими значительного вредного воздействия на окружающую среду или здоровье.

22. Любое изменение или расширение деятельности, которое само по себе отвечает критериям/пороговым величинам, установленным в этом приложении, подпадает под действие пункта 1 а) статьи 6 настоящей Конвенции. Любое другое изменение или расширение деятельности подпадает под действие пункта 1 Ь) статьи 6 настоящей Конвенции.

Примечания:

1/ Атомные электростанции и другие атомные реакторы перестают быть такими установками, когда все ядерное топливо и другие радиоактивно загрязненные элементы окончательно удалены с промышленной площадки установки.

2,/ Для целей настоящей Конвенции "аэропорт" означает аэропорт, который соответствует определению, содержащемуся в Чикагской конвенции 1944 года, учреждающей Международную организацию гражданской авиации (Приложение 14).

1/ Для целей настоящей Конвенции "скоростная дорога" означает дорогу, которая соответствует определению, содержащемуся в Европейском соглашении о международных ) автомагистралях от 15 ноября 1975 года.

Приложение II

АРБИТРАЖ

1. В случае передачи спора на арбитражное разбирательство в соответствии с пунктом 2 статьи 16 настоящей Конвенции сторона или стороны уведомляют секретариат о предмете арбитражного разбирательства и указывают, в частности, статьи настоящей Конвенции, относительно толкования или применения которых возник спор. Секретариат препровождает полученную информацию всем Сторонам настоящей Конвенции.

2. Арбитражный суд состоит из трех членов. Как сторона-истец или стороны-истцы, так и другая сторона или другие стороны, участвующие в споре, назначают по одному арбитру, и два назначенных таким образом арбитра по взаимному согласию назначают третьего арбитра, выполняющего функции председателя арбитражного суда. Последний не может быть гражданином одной из сторон спора и не может иметь своим обычным местом жительства территорию одной из этих сторон, не может находиться у них на службе или в каком-либо ином качестве иметь отношения к этому делу.

3. Если по истечении двух месяцев после назначения второго арбитра не назначен председатель арбитражного суда, то по просьбе любой из сторон спора Исполнительный секретарь Европейской экономической комиссии назначает его в течение следующих двух месяцев.

4. Если одна из сторон спора не назначает арбитра в течение двух месяцев после получения просьбы, то другая сторона может информировать об этом Исполнительного секретаря Европейской экономической комиссии, который назначает председателя арбитражного суда в течение следующих двух месяцев. После своего назначения председатель арбитражного суда просит сторону, которая еще не назначила арбитра, сделать это в течение двух месяцев. Если она не сделает этого в течение такого срока, то председатель информирует Исполнительного секретаря Европейской экономической комиссии, который назначает этого арбитра в течение следующих двух месяцев.

5. Арбитражный суд выносит свое решение в соответствии с международным правом и положениями настоящей Конвенции.

6. Любой арбитражный суд, учреждаемый в соответствии с положениями настоящего приложения, разрабатывает свои собственные правила процедуры.

7. Решения арбитражного суда как по процедурным вопросам, так и по вопросам существа, принимаются большинством голосов его членов.

8. Суд может принимать все надлежащие меры для установления фактов.

9. Стороны спора оказывают содействие работе арбитражного суда и, в частности, используя все имеющиеся в их распоряжении средства:

а) предоставляют ему все соответствующие документы, условия и информацию;

Ь) при необходимости предоставляют ему возможность вызывать свидетелей или экспертов и заслушивать их показания.

10. Стороны спора и члены арбитражного суда соблюдают конфиденциальность любой информации, получаемой ими в конфиденциальном порядке в ходе разбирательства в арбитражном суде.

11. Арбитражный суд может по просьбе одной из сторон рекомендовать принятие временных мер защиты.

12. Если одна из сторон спора не является в арбитражный суд или не участвует в разбирательстве своего дела, другая сторона может просить суд продолжить разбирательство и вынести свое окончательное решение. Отсутствие одной из сторон в суде или неучастие одной из сторон в разбирательстве дела не является препятствием для разбирательства.

13. Арбитражный суд может заслушивать встречные иски, возникающие непосредственно из существа спора, и выносить по ним решения.

14. Если только арбитражный суд не примет иного рещения, исходя из конкретных обстоятельств дела, судебные издержки, включая оплату услуг членов суда, покрываются сторонами спора поровну. Суд регистрирует все свои расходы и предоставляет сторонам спора окончательный отчет об этих расходах.

15. Любая Сторона настоящей Конвенции, которая имеет к предмету спора интерес правового характера и может быть затронута решением по данному делу, может принимать участие в разбирательстве с согласия суда.

16. Арбитражный суд выносит свое решение в течение пяти месяцев после даты своего учреждения, если только он не сочтет необходимым продлить этот срок на период, не превышающий пяти месяцев.

17. Решение арбитражного суда сопровождается объяснением причин. Это решение является окончательным и обязательным для всех сторон спора. Арбитражный суд направляет свое решение сторонам спора и секретариату. Секретариат препровождает полученную информацию всем Сторонам настоящей Конвенции.

18. Любой спор, который может возникнуть между сторонами относительно толкования или выполнения решения суда, может быть передан любой из сторон в арбитражный суд, который вынес это решение, или - при невозможности воспользоваться услугами последнего - в другой суд, создаваемый с этой целью таким же образом, как и первый.


K-OVOS

Конвенция об оценке воздействия на окружающую среду

в трансграничном контексте

 Top

Стороны настоящей Конвенции:

- учитывая взаимосвязь между различными видами экологической дея-тельности и их экологическими последствиями,

- подтверждая необходимость обеспечить экологически обоснованное и устойчивое развитие,

- имея твердое намерение развивать международное сотрудничество в области оценки воздействия на окружающую среду, в частности, в трансграничном контексте,

- принимая во внимание необходимость, и важное значение разработки упреждающей политики и предотвращения, уменьшения и мониторинга значительных вредных видов воздействий на окружающую среду в целом, и, в частности, в трансграничном контексте,

- ссылаясь на соответствующие положения Устава Организации Объединенных Наций, Декларации Стокгольмской конференции по проблемам окружающей человека среды, Заключительного акта Совещания по безопасности и сотрудничеству в Европе (СБСЕ) и Итоговых документов Мадридской и Венской встреч представителей госу-дарств-участников СБСЕ,

- высоко оценивая осуществляемые государствами мероприятия с целью обеспечить проведение оценки воздействия на окружающую среду на основе их национальных правовых и административных положений и их национальной политики,

- отдавая себе отчет в необходимости уделять пристальное внимание экологическим фактором на раннем этапе процесса принятия решений, применяя оценку воздействия на окружающую среду на всех надлежащих административных уровнях в качестве необходимого инструмента повышения качества информации, представляемой директивным органам, с тем, чтобы они могли принимать экологически обоснованные решения, особо учитывающие необходимость свести к минимуму значительное вредное воздействие, в частности в трансграничном контексте,

- принимая во внимание усилия международных организаций, направленные на поощрение использования оценки воздействия на окружающую среду как на национальном, так и на международном уровнях, и учитывая работу в области оценки воздействия на окружающую среду, проводимую под эгидой Европейской экономической комиссии ООН, в частности результаты работы Семинара по оценке воздействия на окружающую среду, а также отмечая Цели и принципы оценки воздействия на среду, принятые Советом Управляющих Программы ООН и Министерскую декларацию по устойчивому развитию договорились о

следующем:

Статья 1

ОПРЕДЕЛЕНИЯ

Для целей настоящей Конвенции:

I. "Стороны", если в тексте не содержится иного указания, означает Договаривающиеся Стороны настоящей Конвенции;

II. "Сторона происхождения" означает Договаривающуюся (иеся) Сторону (ы) настоящей Конвенции, под юрисдикцией которой (ых) намечается осуществлять планируемую деятельность;

III. "Затрагиваемая Сторона" означает Договаривающуюся (иеся) Сторону (ы) настоящей Конвенции, которая (ые) может (могут) быть затронута (ы) трансграничным воздействием планируемой деятельности;

IV. "Заинтересованные Стороны" понимаются как Сторона происхо-ждения и затрагиваемая Сторона, участвующие в применении методов оценки воздействия на окружающую среду в соответствии с настоящей Конвенцией;

V. "Планируемая деятельность" понимается как любая деятельность или любое изменение в той или иной деятельности, требующее принятия решения компетентным органом в соответствии с применимой национальной процедурой;

VI. "Оценка воздействия на окр. среду" означает национальную процедуру оценки возможного воздействия планируемой деятельности на среду;

VII. "Воздействие" - любые последствия планируемой деятельности для среды, включая здоровье безопасность людей, флору, фауну, почву, воздух, воду, климат, ландшафт, исторические памятники и другие материальные объекты; оно охватывает также последствия для культурного наследия или социально-экономических условий, являющихся результатом изменения этих факторов;

VIII. "Трансграничное воздействие" означает воздействие, не только глобального характера, в районе, находящемся под юрисдикцией той или иной Стороны, вызываемое планируемой деятельностью, физический источник которой расположен в пределах района, попадающего под юрисдикцию другой Стороны;

IХ. "Компетентный орган" означает национальный орган или органы, назначаемые той или иной Стороной в качестве ответственных за выполнение функций, охватываемых Конвенцией и/или орган/органы, на которые та или иная Сторона возлагает полномочия по принятию решений, касающихся планируемой деятельности;

Х. "Общественность" означает одно или несколько физических или юридических лиц.

Статья 2

ОБЩИЕ ПОЛОЖЕНИЯ

1. Стороны принимают все надлежащие и эффективные меры по предотвращению вредного трансграничного воздействия в результате планируемой деятельности, а также по его уменьшению и контролю за ним.

2. Каждая Сторона принимает необходимое законодательство, административные или другие меры для осуществления положений Конвенции, включая, в отношении планируемых видов деятельности, перечисленных в Добавлении I, которые могут оказывать значительное вредное трансграничное воздействие, установление процедуры оценки воздействия на окружающую среду, создающей возможность для участия общественности, и подготовку документации об оценке воздействия на среду, описанной в Добавлении II.

3. Сторона происхождения обеспечивает, чтобы оценка воздействия на окр. среду проводилась согласно положениям Конвенции, проводилась до принятия решения о санкционировании или осуществлении планируемого вида деятельности, включенного в Добавление I, который может оказывать вредное трансграничное воздействие.

4. Сторона происхождения в соответствии с положениями Конвенции обеспечивает уведомление затрагиваемых Сторон о планируемом виде деятельности, указанном в Добавлении I, который может оказывать значительное вредное трансграничное воздействие.

5. Заинтересованные стороны проводят по инициативе любой из таких Сторон консультации относительно возможности того, что какой-либо вид или виды планируемой деятельности, которые не указаны в Добавлении I, будут оказывать значительное вредное трансграничное воздействие и следует ли к нему или к ним поэтому относиться так, как если бы они были указаны в Добавлении I. Если эти Стороны придут к положительной договоренности, то к данному виду или видам деятельности применяется указанный режим. Общие принципы для определения критериев, позволяющих установить значительное вредное воздействие, излагаются в Добавлении III.

6. Сторона происхождения, в соответствии с положениями настоящей Конвенции, предоставляет общественности в районах, которые, по всей вероятности, будут затронуты, возможность, принять участие в соответствующих процедурах оценки воздействия планируемой деятельности на окружающую среду и обеспечивает, чтобы данная возможность, предоставляемая общественности затрагиваемой стороны, была равноценна возможности, предоставляемой общественности Стороны происхождения.

7. В соответствии с положениями настоящей Конвенции оценки воздействия на окружающую среду, в качестве минимального требования, проводятся на уровне проектов планируемой деятельности. По возможности, Стороны также стремятся применять принципы оценки воздействия на окружающую среду к политике, планам и программам.

8. Положения настоящей Конвенции не затрагивают право Сторон применять Национальные законы, предписания, административные положения или принятую правовую практику, защищающие информацию, предоставление которой могло бы нести ущерб производственной и коммерческой тайне или интересам национальной безопасности.

9. Положения настоящей Конвенции не затрагивают право конкретных Сторон применять при необходимости по двустороннему или многостороннему согласию, более строгие меры, чем те, которые содержатся в настоящей Конвенции.

10. Положения настоящей Конвенции не ущемляют любые обязательства Сторон в соответствии с международным правом в отношении деятельности, которая оказывает или может оказывать трансграничное воздействие.

Статья 3

УВЕДОМЛЕНИЕ

1. В отношении планируемого вида деятельности, указанного в Добавлении I, который может оказывать значительное вредное трансграничное воздействие, Сторона происхождения в целях обеспечения проведения соответствующих и эффективных консультаций в соответствии со Статьей 5 уведомляет любую Сторону, которая, по ее мнению, может быть затрагиваемой Стороной, как можно скорее и не позднее, чем она проинформирует общественность собственной страны, о планируемой деятельности.

2. Это уведомление, в частности, содержит:

а) информацию о планируемой деятельности, включая любую имеющуюся информацию о ее возможном трансграничном воздействии;

б) информацию о характере возможного решения;

с) указание разумного срока, в течение которого в соответствии с пунктом 3 настоящей Статьи требуется дать ответ с учетом характера планируемой деятельности; и может включать информацию, указанную в пункте 5 настоящей Статьи.

3. Затрагиваемая Сторона дает ответ Стороне происхождения в течение срока, указываемого в уведомлении, подтвердив получение уведомления, и указывает, намерена ли она участвовать в процедуре оценки воздействия на окружающую среду.

4. Если затрагиваемая Сторона указывает, что она не намерена участвовать в процедуре воздействия на окружающую среду, или если она не дает ответа в течение срока, указываемого в уведомлении, то положения п. 5, 6, 7 и 8 настоящей Статьи и положений Статей 4-7 не применяются. При таких обстоятельствах не ущемляется право Стороны происхождения определять необходимость проведения оценки воздействия на окружающую среду на основе своего национального законодательства и практики.

5. После получения ответа от затрагиваемой Стороны с указанием ее намерения участвовать в процедуре оценки воздействия на окружающую среду Сторона происхождения предоставляет затрагиваемой Стороне:

а) соответствующую информацию, касающуюся процедуры оценки воздействия на окр. среду, включая указание на сроки представления замечаний; и

б) соответствующую информацию о планируемой деятельности и ее возможном значительном вредном трансграничном воздействии.

6. По просьбе Стороны происхождения затрагиваемая Сторона представляет первой разумно доступную информацию о потенциально затрагиваемой окружающей среде, находящейся под юрисдикцией затрагиваемой Стороны, если подобная информация необходима для подготовки документации об оценке воздействия на окр. среду. Эта информация представляется безотлагательно и, при необходимости, через совместный орган, если таковой существует.

7. Если какая-либо сторона считает, что она будет затронута в результате значительного вредного воздействия планируемой деятельности, указанной в Добавлении I, и если не поступило никакого уведомления в соответствии с пунктом I настоящей Статьи, то по просьбе затрагиваемой Стороны заинтересованные Стороны проводят обмен информацией с целью обсуждения вопроса о вероятности возникновения значительного вредного трансграничного воздействия. Если эти Стороны соглашаются, что трансграничное воздействие будет иметь место, то соответственно применяются положения настоящей Конвенции. Если Стороны не могут прийти к согласию, то можно вынести этот вопрос на рассмотрение комиссии по запросу в соответствии с положениями Добавления IV с целью выяснения ее мнения о вероятности воздействия, если Стороны не договорились об ином пути урегулирования вопроса.

8. Заинтересованные Стороны обеспечивают, чтобы у общественности имелась информация и возможности для представления замечаний.

Статья 4

ПОДГОТОВКА ДОКУМЕНТАЦИИ ОБ ОЦЕНКЕ

ВОЗДЕЙСТВИЯ НА ОКРУЖАЮЩУЮ СРЕДУ

1. Документация об оценке воздействия содержит информацию, описанную в Добавлении II.

2. Сторона происхождения представляет затрагиваемой Стороне документацию об оценке воздействия на окр. среду. Заинтересованные стороны обеспечивают распространение этой документации среди органов и общественности в районах, которые будут подвержены воздействию, а также представление замечаний компетентному органу Стороны происхождения в разумные сроки до принятия окончательного решения относительно планируемой деятельности.

Статья 5

КОНСУЛЬТАЦИИ, ПРОВОДИМЫЕ НА ОСНОВЕ ДОКУМЕНТАЦИИ

ОБ ОЦЕНКЕ ВОЗДЕЙСТВИЯ НА ОКРУЖАЮЩУЮ СРЕДУ

Сторона происхождения после завершения подготовки документации об оценке воздействия проводит консультации с соответствующей Стороной в отношении:

а) возможных альтернатив планируемой деятельности, возможных мер по уменьшению трансграничных воздействий и мониторингу последствий осуществления таких мер за счет средств Стороны происхождения;

в) других форм взаимной помощи в уменьшении любого трансграничного воздействия планируемой деятельности;

с) любых других вопросов, имеющих отношение к планируемой деятельности. Стороны согласуют на начальном этапе консультаций вопрос об их продолжительности в пределах приемлемых временных рамок. Консультации могут проводиться через соответствующий совместный орган там, где таковой существует.

Статья 6

ОКОНЧАТЕЛЬНОЕ РЕШЕНИЕ

1. Стороны обеспечивают, чтобы в решении по деятельности были учтены результаты оценки воздействия на среду, включая документацию об оценке воздействия и замечания по этой документации, полученные в соответствии с п. 8 Статьи 3 и п. 2 Статьи 4, и итоги консультаций, указанных в Статье 5.

2. Стороны сообщают окончательное решение вместе с причинами и соображениями, на которых оно основано.

3. Если дополнительная информация о трансграничном воздействии планируемой деятельности, которая отсутствовала в момент принятия решения, становится известной заинтересованной Стороне до начала осуществления такой деятельности, эта Сторона информирует другую.

Если одна из Сторон просит об этом, то проводятся консультации по вопросу о необходимости пересмотра этого решения.

Статья 7

ПОСЛЕПРОЕКТНЫЙ АНАЛИЗ

1. С учетом вероятного трансграничного воздействия деятельности, в отношении которой осуществляется оценка воздействия на среду, Стороны определяют, будет ли проводиться послепроектный анализ и в какой мере. Любой анализ включает наблюдение за данной деятельностью и определение любого вредного трансграничного воздействия.

2. Если в результате проведения анализа Сторона происхождения или затрагиваемая Сторона имеет достаточное основание считать, что трансграничное воздействие имеет место или обнаружены факторы, которые могут привести к такому воздействию, она информирует об этом другую Сторону. Заинтересованные Стороны проводят консультации по мерам, которые уменьшают или устраняют воздействие.

Статья 8

ДВУХСТОРОННЕЕ И МНОГОСТОРОННЕЕ СОТРУДНИЧЕСТВО

Стороны могут продолжить выполнять действующие соглашения или вступать в новые двусторонние или многосторонние соглашения или другие договоренности с целью соблюдения своих обязательств в соответствии с настоящей Конвенцией. Такие соглашения или другие договоренности могут основываться на элементах, перечисленных в Добавлении YI.

Статья 9

ПРОГРАММЫ ИССЛЕДОВАНИЙ

Стороны уделяют внимание разработке или активному выполнению конкретных исследовательских программ, нацеленных на:

а) совершенствование существующих методов качественной и количественной оценки последствий планируемых видов деятельности;

б) более глубокое уяснение причинно-следственных связей и их роли в комплексном рациональном природопользовании;

с) проведение анализа и мониторинга эффективности выполнения решений, касающихся планируемых видов деятельности, в целях сведения до минимума или предотвращения воздействия;

д) разработку методов стимулирования новаторских подходов к поиску экологически обоснованных альтернатив планируемым видам деятельности, структурам производства и потребления;

е) разработку методологии применения принципов оценки воздействия на окружающую среду на макроэкономическом уровне.

Стороны обмениваются результатами осуществления перечисленных выше программ.

Статья 10

СТАТУС ДОБАВЛЕНИЙ

Добавления к настоящей Конвенции составляют неотъемлемую часть Конвенции.

Статья 11

СОВЕЩАНИЕ СТОРОН

1. Стороны проводят совещания приуроченные по возможности к ежегодным сессиям Старших советников правительств стран ЕЭК по проблемам окружающей среды и водных ресурсов. Первое совещание проводится не позднее, чем через год со дня вступления в силу настоящей Конвенции. В последующем необходимость проведения совещаний и их сроки определяются совещанием Сторон или представленной в письменном виде просьбой любой из Сторон при условии, что в течение шести месяцев со дня уведомления секретариатом Сторон об этой просьбе она будет поддержана не менее чем одной третью Сторон.

2. Стороны контролируют ход выполнения настоящей Конвенции и с этой целью:

а) осуществляют обзор политики и методологических подходов Сторон к оценке воздействия на среду с целью дальнейшего совершенствования процедур оценки воздействия на окружающую среду в трансграничном контексте.

в) обмениваются информацией, касающейся опыта, накопленного в области заключения и выполнения двусторонних и многосторонних соглашений или др. договоренностей, касающихся использования оценки воздействия на окружающую среду в трансграничном контексте, сторонами которых являются одна или более Сторон;

с) при необходимости прибегают к услугам компетентных международных органов или научных комитетов для решения методологических или технических вопросов, возникающих на пути к достижению целей настоящей Конвенции;

д) на своем первом совещании рассматривают и принимают консенсусом правила процедуры своих совещаний;

е)рассматривают и, при необходимости, принимают предложения по поправкам к настоящей Конвенции;

f) рассматривают и принимают любые дополнительные меры, которые могут потребоваться для достижения целей настоящей Конвенции.

Статья 12

ПРАВО ГОЛОСА

1. Каждая Сторона настоящей Конвенции имеет один голос.

2. В качестве исключения из общего правила, предусмотренного в п. 1 настоящей Статьи, региональные организации по экономической интеграции осуществляют свое право голоса по вопросам, входящим в их компетенцию, располагая числом голосов, равным числу их государств-членов, являющихся Сторонами настоящей Конвенции. Такие организации учитывают право голоса, если их государства-члены осуществляют свое право голоса, и наоборот.

Статья 13.

СЕКРЕТАРИАТ

Исполнительный секретарь Европейской экономической комиссии выполняет следующие секретариатские функции:

а) созывает и подготавливает совещания Сторон;

b) передает Сторонам доклады и другую информацию, полученную в соответствии с положениями Конвенции: и

c) осуществляет иные функции, которые могут быть предусмотрены в Конвенции или которые могут быть предусмотрены в настоящей Конвенции или которые могут быть определены Сторонами.

Статья 14

ПОПРАВКИ К КОНВЕНЦИИ

1. Любая из сторон может предлагать поправки к Конвенции.

2. Предлагаемые поправки представляются в письменном виде секретариату, который направляет их всем Сторонам. Предлагаемые поправки обсуждаются на очередном совещании Сторон при условии, что эти поправки были направлены секретариатом Сторонам по меньшей мере за 90 дней до его начала.

3. Стороны прилагают все усилия к достижению согласия в отношении принятия любой предложенной поправки к Конвенции путем консенсуса. Если все средства для достижения консенсуса исчерпаны, а согласие не достигнуто, то в качестве последней меры поправка принимается большинством в три четверти голосов Сторон, присутствующих на совещании и участвующих в голосовании.

4. Депозитарий доводит до сведения всех Сторон поправки к настоящей Конвенции, принятые в соответствии с п. 3 настоящей Статьи, для ратификации, одобрения или принятия. Они вступают в силу для Сторон, которые их ратифицировали, одобрили или приняли, на 90 день после получения Депозитарием уведомления об их ратификации, одобрении или принятии, по меньшей мере, тремя четвертями Сторон. В дальнейшем для любой другой Стороне поправки вступают в силу на 90 день, после сдачи Стороной на хранение документа о ратификации, одобрении или принятии этих поправок.

5. Для целей настоящей Статьи "Сторонами, присутствующими и участвующими в голосовании", понимаются Стороны, голосующие "за" или "против".

6. Процедура голосования, изложенная в п. 3 настоящей Статьи, не создает прецедента для будущих соглашений, которые могут быть заключены в рамках ЕЭК.

Статья 15

УРЕГУЛИРОВАНИЕ СПОРОВ

1. При возникновении спора между двумя или более Сторонами относительно толкования или соблюдения Конвенции они стремятся к урегулированию спора путем переговоров или любым иным способом по своему усмотрению.

2. При подписании, ратификации, принятии, одобрении Конвенции или присоединении к ней в любой момент после этого Сторона может направить Депозитарию письменное заявление о том, что в отношении спора, который не был разрешен в соответствии с положениями п. 1 настоящей Статьи, она признает одно или оба из следующих средств урегулирования спора как обязательные в отношении любой Стороны, принимающей на себя такое же обязательство:

а) передача спора в Международный Суд;

b) передача спора в арбитраж в соответствии с процедурой, установленной в Добавлении VII.

3. Если Стороны спора приняли обе процедуры урегулирования спора, указанные в п. 2 настоящей Статьи, то спор может быть передан только в Международный Суд, если стороны не договорились об ином.

Статья 16.

ПОДПИСАНИЕ

Настоящая Конвенция открыта для подписания в Эсно (Финляндия) с 25 февраля по 1 марта 1991 года, а затем в центральных учреждениях ООН в Нью-Йорке до 2 сентября 1991 года государствами-членами ЕЭК, а также государствами, имеющими консультативный статус при ЕЭК, в соответствии с п. 8 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными организациями по экономической интеграции, созданными суверенными государствами-членами ЕЭК, которым их государства-члены передали полномочия в отношении вопросов, регулируемых Конвенцией, передали полномочия заключать договоры, касающиеся данных вопросов.

Статья 17

РАТИФИКАЦИЯ, ПРИНЯТИЕ, ОДОБРЕНИЕ И ПРИСОЕДИНЕНИЕ

1. Конвенция подлежит ратификации, принятию или одобрению подписавшим его государствам и региональными организациями по экономической интеграции.

2. Конвенция открыта для присоединения государств и организаций, упомянутых в Статье 16, с 3 сентября 1991 года.

3. Документы о ратификации, принятии, одобрении или присоединении сдаются на хранение Генеральному секретарю ООН, который выполняет функции Депозитария.

4. Любая организация, упомянутая в Статье 16, которая становится Стороной настоящей Конвенции притом, что ни одно из государств-членов этой организации не является Стороной Конвенции, будет связана всеми обязательствами, вытекающими из Конвенции. В случае, когда одно или несколько государств-членов такой организации являются Сторонами настоящей Конвенции, данная организация и ее государства-члены принимают решение в отношении их соответствующих обязанностей по выполнению своих обязательств по Конвенции. В таких случаях и эта организация, и ее государства-члены не могут одновременно пользоваться правами, вытекающими из Конвенции.

5. В своих документах о ратификации, принятии, одобрении или присоединении региональные организации по экономической интеграции, упомянутые в Статье 16, заявляют о пределах своей компетенции в вопросах, регулируемых Конвенцией. Эти организации также информируют Депозитария о любом соответствующем изменении пределов своей компетенции.

Статья 18

ВСТУПЛЕНИЕ В СИЛУ

1. Настоящая Конвенция вступает в силу на 90 день после сдачи на хранение шестнадцатого документа о ратификации, принятии, одобрении или присоединении.

2. Для целей п. 1 настоящей Статьи любой документ, сданный на хранение какой-либо региональной организацией по экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами-членами такой организации.

3. Для каждого государства или организации, упомянутой в Статье 16, которые ратифицируют, принимают или одобряют настоящую Конвенцию или присоединяются к ней после сдачи на хранение шестнадцатого документа о ратификации, принятии, одобрении или присоединении, настоящая Конвенция вступает в силу на 90 день после сдачи на хранение таким государством или организацией документа о ратификации, принятии, одобрении или присоединении.

Статья 19

ВЫХОД ИЗ КОНВЕНЦИИ

В любое время по истечении четырех лет со дня вступления в силу настоящей Конвенции для данной Стороны эта Сторона может выйти из Конвенции путем письменного уведомления Депозитария. Любой такой выход приобретает силу на 90 день после даты получения уведомления о нем Депозитарием. Любой такой выход из настоящей Конвенции не затрагивает применения Статей 3-6 Конвенции к планируемой деятельности, в отношении которой было сделано уведомление в соответствии с п. 1 Статьи 3 или сделан запрос в соответствии с п. 7 Статьи 3 до вступления в силу такого выхода.

Статья 20

АУТЕНТИЧНЫЕ ТЕКСТЫ

Подлинник настоящей Конвенции, английский, русский и французский тексты которой являются равно аутентичными, сдается на хранение Генеральному секретарю ООН.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию. СОВЕРШЕНО в ЭСПО (Финляндия) двадцать пятого февраля 1991 года.

ДОБАВЛЕНИЕ I

ПЕРЕЧЕНЬ ВИДОВ ДЕЯТЕЛЬНОСТИ

1. Нефтеочистительные заводы (за исключением предприятий, производящих только смазочные материалы из сырой нефти) и установки для газификации и снижения угля или битуминозных сланцев производительностью 500 т или более в день.

2. ТЭЦ и другие установки для сжигания тепловой мощностью 300 мегаватт или более, а также АЭС и др. сооружения с ядерными реакторами (за исключением исследовательских установок для производства и конверсии расщепляющихся и воспроизводящих материалов, максимальная мощность которых не превышает 1 киловатт постоянной тепловой нагрузки).

3. Установки, предназначенные исключительно для производства или обогащения ядерного топлива, регенерации отработанного ядерного топлива или сбора, удаления и переработки радиоактивных отходов.

4. Крупные установки для доменного и мартеновского производства и предприятия цветной металлургии.

5. Установки для извлечения асбеста и переработки и преобразования асбеста и асбестосодержащих продуктов: в отношении асбестоцементных продуктов - с годовым производством более 20 000 т готовой продукции; в отношении фрикционных материалов - с годовым производством более 50 т готовой продукции; и в отношении других видов применения асбеста - с использованием более 200 т/год.

6. Химические комбинаты.

7. Строительство автомагистралей, скоростных дорог, трасс для ж/д дальнего сообщения и аэропортов с длиной основной взлетно-посадочной полосы в 2100 м и более.

8. Нефте- и газопроводы с трубами большого диаметра.

9. Торговые порты, а также внутренние водные пути и порты для внутреннего судоходства, допускающих проход судов водоизмещением более 1350 т.

10. Установки по удалению отходов для сжигания, химической переработки или захоронения токсичных и опасных отходов.

11. Крупные плотины и водохранилища.

12. Деятельность по забору подземных вод в случае, если годовой объем забираемой воды достигает 10 млн. куб. м или более.

13. Производств целлюлозы и бумаги с получением в день 200 или более метрических тонн продукции, прошедшей воздушную сушку.

14. Крупномасштабная добыча, извлечение и обогащение на месте металлических руд и угля.

15. Добыча углеводородов на континентальном шельфе.

16. Крупные склады для хранения нефтяных, нефтехимических и химических продуктов.

17. Вырубка лесов на больших площадях.

* - Для целей настоящей Конвенции:

- Термин "автомагистраль" означает дорогу, специально построенную и предназначенную для движения автотранспортных средств, которая не обслуживает придорожные владения и которая:

а) имеет, за исключением отдельных участков на временной основе, отдельные проезжие части для движения в обоих направлениях, отделенные друг от друга разделительной полосой, не предназначенной для движения, или, в исключительных случаях, другими средствами;

b) не имеет пересечения на одном уровне с дорогами, ж/д или трамвайными путями и пешеходными дорожками; и

с) специально обозначена в качестве автомагистрали.

- Термин "скоростная дорога" означает дорогу, которая предназначена для движения транспортных средств, въезд на которую возможен только через развязки или регулируемые перекрестки и на которой, в частности, запрещены остановка и стоянка на проезжей части (проезжих частях).

ДОБАВЛЕНИЕ II

СОДЕРЖАНИЕ ДОКУМЕНТА ОБ ОЦЕНКЕ ВОЗДЕЙСТВИЯ

НА ОКРУЖАЮЩУЮ СРЕДУ

Информация, подлежащая включению в документацию об оценке воздействия на окружающую среду в соответствии со статьей 4, как минимум, содержит:

а) описание планируемой деятельности и ее цели;

b) описание, при необходимости, разумных альтернатив (например, географического или технологического характера) планируемой деятельности, в том числе варианта отказа от деятельности;

с) описание тех элементов окружающей среды, вероятно, будут существенно затронуты планируемой деятельностью или ее альтернативными вариантами;

d) описание возможных видов воздействия на окружающую среду планируемой деятельности и ее альтернативных вариантов и оценка их масштабов;

е) описание предохранительных мер, направленных на то, чтобы свести к минимуму вредное воздействие на окружающую среду;

f) конкретное указание на методы прогнозирования и лежащие в их основе исходные положения, а также соответствующие используемые данные об окружающей среде;

g) выявление пробелов в знаниях и неопределенностей, которые были обнаружены при подготовке требуемой информации;

h) при необходимости, краткое содержание программ мониторинга и управления и всех планов послепроектного анализа; и

i) резюме нетехнического характера, при необходимости, с использованием визуальных средств представления материала (карт, графиков и т.д.).

ДОБАВЛЕНИЕ III

ОБЩИЕ КРИТЕРИИ, ПОМОГАЮЩИЕ В ОПРЕДЕЛЕНИИ

ЭКОЛОГИЧЕСКОГО ЗНАЧЕНИЯ ВИДОВ ДЕЯТЕЛЬНОСТИ,

НЕ ВКЛЮЧЕННЫХ В ДОБАВЛЕНИЕ I

1. При рассмотрении планируемых видов деятельности, в отношении которых применяются положения пункта 5 Статьи 2, заинтересованные Стороны могут изучить вопрос о том, может ли данный вид деятельности оказать значительное вредное трансграничное воздействие, в частности, на основании одного или нескольких перечисленных ниже критериев:

а) Масштабы: Планируемые виды деятельности, масштабы которых являются большими для данного типа деятельности;

b) Район: Планируемые виды деятельности, которые осуществляются в особо чувствительных или важных с экологической точки зрения районах или в непосредственной близости от них (например, сильно увлажненные земли, определенные в рамках Рамсарской конвенции, национальные парки, природные заповедники, зоны, представляющий особый научный интерес, или памятники археологии, культуры или истории); а также планируемые виды деятельности в районах, в которых особенности планируемой хозяйственной деятельности могут оказывать значительное воздействие на население;

с) Последствия: Планируемые виды деятельности, оказывающие особенно сложное и потенциально вредное воздействие, включая такие виды воздействия, которые влекут за собой серьезные последствия для людей и ценных видов флоры, фауны и организмов, угрожают нынешнему или возможному использованию затрагиваемого района и приводят к возникновению нагрузки, превышающей уровень устойчивости среды к внешнему воздействию.

2. С этой целью заинтересованные Стороны рассматривают планируемые виды деятельности, осуществляемые в непосредственной близости от международной границы, а также виды планируемой деятельности, осуществляемые в более отдаленных районах, которые могут оказывать значительное трансграничное воздействие на большом удалении от места развертывания хозяйственной деятельности.

ДОБАВЛЕНИЕ IY

ПРОЦЕДУРА ЗАПРОСА

1. Запрашивающая Сторона или Стороны уведомляют секретариат о том, что она или они вносит(ят) вопрос о том, может ли какой-либо планируемый вид деятельности, включенный в Добавление I, оказывать значительное вредное трансграничное воздействие на рассмотрение комиссии по запросу, создаваемой в соответствии с положениями настоящего Добавления. В уведомлении указывается предмет запроса.

Секретариат немедленно уведомляет все Стороны настоящей Конвенции об этом запросе.

2. Комиссия по запросу состоит из трех членов. Запрашивающая сторона и другая сторона, причастная к процедуре запроса, назначают по одному научному или техническому эксперту, и два назначенных таким образом эксперта назначают по обоюдному согласию третьего эксперта, который становится председателем комиссии по запросу. Последний не является гражданином ни одной из сторон, причастных к процедуре запроса, не проживает постоянно на территории ни одной из этих сторон, не состоит на службе этих сторон и не имел отношения к данному делу ни в каком ином качестве.

3. Если председатель комиссии по запросу не назначается в течение двух месяцев после назначения второго эксперта, то Исполнительный секретарь Европейской экономической комиссии по просьбе любой из сторон назначает председателя в течение следующих двух месяцев.

4. Если одна из сторон, причастных к процедуре запроса, не назначает эксперта в течение одного месяца после получения от секретариата уведомления, то другая Сторона может информировать об этом Исполнительного секретаря Европейской экономической комиссии, который назначает председателя комиссии по запросу в течение следующего двухмесячного периода. По назначении председатель комиссии по запросу просит стороны, не назначившую эксперта, сделать это в течение одного месяца. По истечении этого периода председатель соответственно информирует Исполнительного секретаря ЕЭК, который назначает эксперта в течение следующего двухмесячного периода.

5. Комиссия по запросу принимает свои собственные правила процедуры.

6. Комиссия по запросу может предпринимать все соответствующие меры с целью осуществления своих функций.

7. Стороны, причастные к процедуре запроса, содействуют работе комиссии по запросу и, в частности, используя все имеющиеся в их распоряжении средства:

а) предоставляют ей все соответствующие документы, условия и информацию; и

b) при необходимости предоставляют ей возможность вызывать свидетелей или экспертов и заслушивать их показания.

8. Стороны и эксперты соблюдают конфиденциальность любой информации, полученной ими в конфиденциальном порядке в ходе работы комиссии по запросу.

9. Если одна из сторон, причастных к процедуре запроса, не является в комиссию по запросу или не может представить свое дело, то другая сторона может просить комиссию по запросу продолжить разбирательство и завершить свою работу. Отсутствие одной из сторон в комиссии по запросу или неучастие одной из сторон в представлении своего дела не является препятствием для продолжения и завершения работы комиссии по запросу.

10. Если комиссия по запросу вследствие особых обстоятельств дела не примет иного решения, то расходы комиссии по запросу, включая вознаграждение ее членов, стороны, причастные к процедуре запроса, делят между собой поровну. Комиссия по запросу ведет учет всех своих расходов и представляет сторонам окончательный отчет об этих расходах.

11. Любая Сторона, которая имеет действительный интерес в предмете процедуры запроса и может быть затронута в результате вынесения мнения по данному делу, имеет право принять участие в разбирательстве с согласия комиссии по запросу.

12. Решения Комиссии по запросу по процедурным вопросам принимаются большинством голосов ее членов. Окончательное мнение комиссии по запросу отражает мнение большинства ее членов и включает любое особое мнение.

13. Комиссия по запросу представляет свое окончательное мнение в течение двух месяцев со дня своего образования, если только она не сочтет необходимым продлить этот срок на период, не превышающий двух месяцев.

14. Окончательное мнение комиссии по запросу основывается на общепринятых научных принципах. Комиссия по запросу препровождает окончательное мнение сторонам, причастным к процедуре запроса, и секретариату.

ДОБАВЛЕНИЕ V

ПОСЛЕПРОЕКТНЫЙ АНАЛИЗ

Цели включают в себя:

а) контроль за соблюдением условий, изложенных в разрешении или говоренных при утверждении данной деятельности, и эффективностью мер по уменьшению воздействия;

b) анализ вида воздействия в целях обеспечения соответствующего уровня управления и готовности к действиям в условиях неопределенности;

с) проверку прежних прогнозов, с тем, чтобы использовать полученный опыт в будущем при осуществлении аналогичных видов деятельности.

ДОБАВЛЕНИЕ VI

ЭЛЕМЕНТЫ ДВУСТОРОННЕГО И МНОГОСТОРОННЕГО

СОТРУДНИЧЕСТВА

1. Заинтересованные стороны могут создавать при необходимости организационный механизм или расширять полномочия существующих организационных механизмов в рамках двусторонних и многосторонних соглашений, с тем, чтобы обеспечить осуществление в полной мере настоящей Конвенции.

2. Двухсторонние и многосторонние соглашения и другие договоренности могут включать:

а) любые дополнительные требования в отношении осуществления настоящей Конвенции с учетом конкретных условий, существующих в соответствующих субрегионах;

b) разработку организованных, административных и других договоренностей, которые должны быть основаны на принципах взаимности и эквивалентности;

с) согласование своей политики и мер области охраны окружающей среды с целью достижения в максимально возможной степени согласованности норм и методов, касающихся проведения оценки воздействия на окружающую среду;

d) разработку, совершенствование и/или согласование методов определения измерения, прогнозирования и оценки воздействия и проведения послепроектного анализа;

е) разработку и/или совершенствование методов и программ сбора, анализа, хранения и своевременного распространения сопоставимых данных, касающихся качества окружающей среды, с целью обеспечения исходных данных для оценки воздействия на окружающую среду;

f) определение пороговых уровней и более конкретных критериев, характеризующих значение трансграничного воздействия, связанного с местом осуществления, характером и масштабом планируемой деятельности, в отношении которой, в соответствии с положениями настоящей Конвенции, применяется оценка воздействия на окружающую среду, и определение критических нагрузок трансграничного загрязнения;

g) при необходимости, совместное проведение оценки воздействия на окружающую среду, разработку совместных программ мониторинга, унификацию градуировки устройств мониторинга и согласование методологий для обеспечения совместимости получаемых данных и информации.

ДОБАВЛЕНИЕ VII

АРБИТРАЖ

1. Сторона-истец или Стороны-истцы уведомляют секретариат о том, что Стороны договорились передать спор на арбитражное разбирательство в соответствии с пунктом 2 Статьи 5 настоящей Конвенции. В уведомлении указывается предмет арбитражного разбирательства, включая, в частности, Статьи настоящей Конвенции, относительно толкования или применения которых возник спор. Секретариат препровождает полученную таким образом информацию всем Сторонам настоящей Конвенции.

2. Арбитражный суд состоит из трех членов. Как Сторона-истец или Стороны-истцы, так и другая Сторона или другие Стороны, участвующие в споре, назначают по одному арбитру, и два назначенных таким образом арбитра по взаимному согласию назначают третьего арбитра, выполняющего функции председателя арбитражного суда. Последний не может быть гражданином одной из сторон спора и не может иметь своим обычным местом жительства территорию одной из этих сторон, не может находиться у них на службе или в каком-либо ином качестве иметь отношение к этому делу.

3. Если после истечения двух месяцев после назначения второго арбитра не назначен председатель арбитражного суда, то по просьбе любой из сторон спора Исполнительный секретарь Европейской экономической комиссии назначает его в течение следующих двух месяцев.

4. Если одна из сторон спора не назначает арбитра в течение двух месяцев после получения просьбы, то другая сторона вправе информировать об этом Исполнительного секретаря ЕЭК, который назначает председателя арбитражного суда в течение следующих двух месяцев. После своего назначения председатель арбитражного суда просит сторону, которая еще не назначила арбитра, сделать это в течение двух месяцев. По истечении такого срока председатель соответственно информирует Исполнительного секретаря ЕЭК, который назначает этого арбитра в течение следующих двух месяцев.

5. Арбитражный суд выносит свое решение в соответствии с международным правом и согласно положениям настоящей Конвенции.

6. Любой арбитражный суд, учреждаемый в соответствии с положениями настоящего Добавления, разрабатывает свои собственные правила процедуры.

7. Решения арбитражного суда как по процедурным вопросам, так и по вопросам существа принимаются большинством голосов его членов.

8. Суд может принимать все надлежащие меры для установления фактов.

9. Стороны спора оказывают содействие работе арбитражного суда и, в частности, используя все имеющиеся в их распоряжении средства:

а) представляют ему все соответствующие документы, условия и информацию; и

b) при необходимости представляют ему возможность вызывать свидетелей или экспертов и заслушивать их показания.

10. Стороны и члены арбитражного суда соблюдают конфиденциальность любой информации, получаемой ими в конфиденциальном порядке в ходе разбирательства в арбитражном суде.

11. Арбитражный суд может по просьбе одной из сторон рекомендовать принятие временных мер защиты.

12. Если одна из сторон спора не является в арбитражный суд или не участвует в разбирательстве своего дела, то другая сторона может просить суд продолжить разбирательство и вынести свое окончательное решение. Отсутствие одной из сторон в суде или неучастие одной из сторон в разбирательстве дела не является препятствием для разбирательства. Перед вынесением окончательного решения арбитражный суд должен удостовериться в фактической и юридической обоснованности иска.

13. Арбитражный суд может заслушивать встречные иски, возникающие непосредственно из существа спора, и выносить по ним решения.

14. Если только арбитражный суд не примет иного решения, исходя из конкретного обстоятельства дела, то судебные издержки, включая оплату услуг членов суда, стороны спора делят между собой поровну. Суд регистрирует все свои расходы и представляет сторонам окончательный отчет об этих расходах.

15. Любая сторона настоящей Конвенции, которая имеет в предмете спора интерес правового характера и может быть затронута в результате решения по данному делу, имеет право принять участие в разбирательстве с согласия суда.

16. Арбитражный суд выносит свое решение в течении пяти месяцев после даты своего учреждения, если только он не сочтет необходимым продлить этот срок на период, не превышающий пяти месяцев.

17. Решение арбитражного суда сопровождается объяснением причин. Решение его является окончательным и обязательным для всех сторон спора. Арбитражный суд доводит свое решение до сведения сторон спора и секретариата. Секретариат направляет полученную информацию всем сторонам настоящей Конвенции.

18. Любой спор, который может возникнуть между сторонами относительно толкования или выполнения решения суда, может быть передан любой стороной в арбитражный суд, который вынес это решение, или при невозможности воспользоваться услугами последнего - в другой суд, создаваемый с этой целью тем же образом, что и первый.


K-Ozons

Венская Конвенция об охране озонового слоя

22 марта 1985 г.

Преамбула

Стороны настоящей Конвенции,

сознавая потенциально пагубное воздействие изменения состояния озонового слоя на здоровье человека и окружающую среду,

ссылаясь на соответствующие положения Декларации Конференции Организации Объединенных Наций по проблемам окружающей человека среды и, в частности, на принцип 21, который предусматривает, что "в соответствии с Уставом Организации Объединенных Наций и принципами международного права государства имеют суверенное право разрабатывать свои собственные ресурсы согласно своей политике в области окружающей среды и несут ответственность за обеспечение того, чтобы деятельность в рамках их юрисдикции или контроля не наносила ущерба окружающей среде других государств или районов за пределами действия национальной юрисдикции",

принимая во внимание обстоятельства и особые потребности развивающихся стран,

учитывая работу и исследования, проводимые как в международных, так в в национальных организациях, и, в частности, Всемирный план действий по озоновому слою Программы Организации Объединенных Наций по окружающей среде,

учитывая также предупредительные меры по защите озонового слоя, уже принятые на национальном и международном уровнях,

сознавая, что меры по охране озонового слоя от изменений в результате деятельности человека требуют международного сотрудничества и действий на международном уровне и должны основываться на соответствующих научно-технических соображениях,

сознавая также необходимость проведения дальнейших исследований и систематических наблюдений для получения дополнительных научных сведений об озоновом слое и о возможных отрицательных последствиях изменения его состояния,

исполненные решимости защитить здоровье людей и окружающую среду от неблагоприятного воздействия изменений состояния озонового слоя,

ДОГОВОРИЛИСЬ О СЛЕДУЮЩЕМ:

Статья 1

ОПРЕДЕЛЕНИЯ

В настоящей Конвенции:

1. "Озоновый слой" означает слой атмосферного озона над пограничным слоем планеты.

2. "Неблагоприятное воздействие" означает изменения в физической среде или биоте, включая изменения климата, которые имеют значительные вредные последствия для здоровья человека или для состава, восстановительной способности или продуктивности природных и регулируемых экосистем или для материалов, используемых человеком.

3. "Альтернативные технологии или оборудование" означают технологии или оборудование, использование которых позволяет уменьшить или совсем устранить выбросы веществ, оказывающих или способных оказать неблагоприятное воздействие на озоновый слой.

4. "Альтернативные вещества" означают вещества, которые уменьшают, устраняют или предупреждают неблагоприятное воздействие на озоновый слой.

5. "Стороны" с прописной буквы означают, если в тексте не указано иное, Стороны настоящей Конвенции.

6. "Региональная организация по экономической интеграции" означает организацию, образованную суверенными государствами данного региона, которая компетентна в вопросах, регулируемых настоящей Конвенцией и протоколами к ней, и должным образом уполномочена, в соответствии с ее внутренними процедурами, подписывать, ратифицировать, принимать, одобрять соответствующие документы или присоединяться к ним.

7. "Протоколы" означают протоколы к настоящей Конвенции.

Статья 2

ОБЩИЕ ОБЯЗАТЕЛЬСТВА

1. Стороны принимают надлежащие меры в соответствии с положениями настоящей Конвенции и тех действующих протоколов, участниками которых они являются, для защиты здоровья человека и окружающей среды от неблагоприятных последствий, которые являются или могут являться результатом человеческой деятельности, изменяющей или способной изменить состояние озонового слоя.

2. С этой целью Стороны в соответствии с имеющимися в их распоряжении средствами и со своими возможностями:

а) сотрудничают посредством систематических наблюдений, исследований и обмена информацией, для того чтобы глубже познать и оценить воздействие деятельности человека на озоновый слой и последствия изменения состояния озонового слоя для здоровья человека и окружающей среды;

b) принимают надлежащие законодательные или административные меры и сотрудничают в согласовании соответствующих программных мероприятий для контролирования, ограничения, сокращения или предотвращения деятельности человека, подпадающей под их юрисдикцию или контроль, если будет обнаружено, что эта деятельность оказывает или может оказать неблагоприятное влияние, изменяя или создавая возможность изменения состояния озонового слоя;

с) сотрудничают в разработке согласованных мер, процедур и стандартов для выполнения настоящее Конвенции в целях принятия протоколов и приложений;

d) сотрудничают с компетентными международными органами в целях эффективного выполнения настоящей Конвенции и протоколов, участниками которых они являются.

3. Положения настоящей Конвенции никоим образом не затрагивают права Сторон принимать в соответствии с международным правом внутригосударственные меры в дополнение к мерам, предусмотренным в пунктах 1 и 2 выше; они не затрагивают также дополнительных внутригосударственных мер, уже принятых Сторонами, при условии, что такие меры совместимы с их обязательствами в рамках настоящей Конвенции.

4. Применение настоящей статьи основывается на соответствующих научно-технических соображениях.

Статья 3

ИССЛЕДОВАНИЯ И СИСТЕМАТИЧЕСКИЕ НАБЛЮДЕНИЯ

1. Стороны обязуются в соответствующем порядке организовать исследования и научные оценки и сотрудничать непосредственно или через компетентные международные органы в их проведении по следующим вопросам:

а) физические и химические процессы, которые могут влиять на озоновый слой;

b) влияние на здоровье человека и другие биологические последствия, вызываемые изменениями состояния озонового слоя, особенно изменениями ультрафиолетового солнечного излучения, влияющего на живые организмы (УФ-Б);

с) влияние изменений состояния озонового слоя на климат;

d) воздействие любых изменений состояния озонового слоя и любого последующего изменения интенсивности излучения УФ-Б на природные и искусственные материалы, используемые человеком;

е) вещества, практика работы, процессы и виды деятельности, которые могут влиять на озоновый слой, и их кумулятивное воздействие;

f) альтернативные вещества и технологии;

g) соответствующие социально-экономические вопросы; а также по другим вопросам, подробно рассматриваемым в приложениях I и II.

2. Стороны обязуются сами или через компетентные международные органы с полным учетом национального законодательства и такого рода деятельности, проводимой как на национальном, так и на международном уровнях, содействовать проведению или проводить совместные или взаимодополняющие программы систематических наблюдений за состоянием озонового слоя и другими соответствующими параметрами, как это предусмотрено в приложении I.

3. Стороны обязуются сотрудничать непосредственно или через компетентные международные органы в обеспечении сбора, проверки и регулярной и своевременной передачи исследовательских данных через соответствующие международные центры данных.

Статья 4

СОТРУДНИЧЕСТВО В ПРАВОВОЙ И НАУЧНО-ТЕХНИЧЕСКОЙ ОБЛАСТЯХ

1. Стороны содействуют и благоприятствуют обмену научно-технической, социально-экономической, коммерческой и правовой информацией, имеющей отношение к настоящей Конвенции, в соответствии с более подробными положениями, содержащимися в приложении II. Такая информация предоставляется органам, о которых договорятся Стороны. Любой такой орган, получающий информацию, которую поставляющая сторона считает конфиденциальной, гарантирует неразглашение такой информации и обобщает ее таким образом, чтобы сохранить ее конфиденциальный характер до того, как она будет предоставлена в распоряжение всех Сторон.

2. Стороны сотрудничают в соответствии с их национальными законами, нормами и практикой и с учетом, в частности, потребностей развивающихся стран в содействии, непосредственно или через компетентные международные органы, развитию и передаче технологии и знаний. Такое сотрудничество осуществляется, в частности, путем:

а) облегчения приобретения альтернативных технологий другими Сторонами;

b) предоставления им информации об альтернативных технологиях и оборудовании и соответствующих инструкций или руководств;

с) поставки необходимого оборудования и аппаратуры для проведения исследований и систематических наблюдений;

d) подготовки необходимых научно-технических кадров.

Статья 5

ПЕРЕДАЧА ИНФОРМАЦИИ

Стороны через секретариат передают Конференции Сторон, учрежденной на основе статьи 6, информации о мерах, принимаемых ими по осуществлению настоящей Конвенции и протоколов, участниками которых они являются, в такой форме и с такой периодичностью, какие будут установлены на совещаниях сторон соответствующих договорных документов.

Статья 6

КОНФЕРЕНЦИЯ СТОРОН

1. Настоящим учреждается Конференция Сторон. Первое совещание Конференции Сторон созывается назначенным на временной основе в соответствии со статьей 7 секретариатом не позднее чем через год после вступления в силу настоящей Конвенции. В дальнейшем очередные совещания Конференции Сторон созываются с периодичностью, которую установит Конференция на первом совещании.

2. Внеочередные совещания Конференции Сторон созываются тогда, когда Конференция сочтет это необходимым, или по письменной просьбе одной из Сторон при условии, что в течение шести месяцев после ее направления секретариатом Сторонам эта просьба будет поддержана не менее чем одной третью Сторон.

3. Конференция Сторон консенсусом согласовывает и принимает правила процедуры и финансовые правила как свои, так и любых вспомогательных органов, которые она может учредить, а также финансовые положения, регулирующие функционирование секретариата.

4. Конференция Сторон постоянно следит за выполнением настоящей Конвенции и, кроме того:

а) устанавливает форму и периодичность передачи информации, которая должна представляться в соответствии со статьей 5, и рассматривает такую информацию, а также доклады, представляемые любым вспомогательным органом;

b) проводит обзор научной информации о состоянии озонового слоя, о его возможном изменении и о возможных последствиях любого такого изменения;

с) содействует в соответствии со статьей 2 согласованию соответствующей политики, стратегии и мер в целях сведения к минимуму выброса веществ, вызывающих или способных вызвать изменения состояния озонового слоя, и выносит рекомендации по любым другим мерам, относящимся к настоящей Конвенции;

d) принимает в соответствии со статьями 3 и 4 программы исследований, систематических наблюдений, научно-технического сотрудничества, обмена информацией и передачи технологии и знаний;

е) по мере необходимости рассматривает и принимает поправки к настоящей Конвенции или приложениям к ней в соответствии со статьями 9 и 10;

f) рассматривает поправки к любому протоколу, а также любым приложениям к нему и, при наличии соответствующего решения, рекомендует сторонам таких протоколов принять их;

g) по мере необходимости рассматривает и принимает дополнительные приложения к настоящей Конвенции в соответствии со статьей 10;

h) по мере необходимости рассматривает и принимает протоколы в соответствии со статьей 8;

i) учреждает такие вспомогательные органы, какие представляются необходимыми для осуществления настоящей Конвенции;

j) пользуется по мере надобности услугами компетентных международных органов и научных комитетов, в частности Всемирной метеорологической организации и Всемирной организации здравоохранения, а также Координационного комитета по озоновому слою, в области научных исследований, систематических наблюдений и других видов деятельности, связанных с целями настоящей Конвенции, и надлежащим образом использует информацию, получаемую от таких органов и комитетов;

k) рассматривает и принимает любые дополнительные меры, которые могут потребоваться для достижения целей настоящей Конвенции.

5. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любое государство, не являющееся Стороной настоящей Конвенции, могут быть представлены на совещаниях Конференции Сторон наблюдателями. Любые органы или учреждения, национальные или международные, правительственные или неправительственные, обладающие компетенцией в областях, относящихся к защите озонового слоя, которые известили секретариат о своем желании быть представленными на совещании Конференции Сторон в качестве наблюдателей, могут быть допущены к участию в нем, если против этого не возражает по меньшей мере одна треть присутствующих на совещании Сторон. Допуск и участие наблюдателей регулируются правилами процедуры, принятыми Конференцией Сторон.

Статья 7

СЕКРЕТАРИАТ

1. На секретариат возлагаются следующие функции:

а) организация и обслуживание совещаний, как это предусмотрено в статьях 6, 8, 9 и 10;

b) подготовка и передача докладов, основанных на информации, получаемой согласно статьям 4 и 5, а также на информации, получаемой от совещаний вспомогательных органов, учрежденных согласно статье 6;

с) выполнение функций, возлагаемых на него любыми протоколами;

d) подготовка докладов о его деятельности по выполнению своих функций в соответствии с настоящей Конвенцией и представление их Конференции Сторон;

е) обеспечение необходимой координации деятельности с другими соответствующими международными органами и, в частности, заключение таких административных и договорных соглашений, какие могут потребоваться для эффективного выполнения его функций;

f) выполнение таких других функций, какие могут быть определены Конференцией Сторон.

2. Функции секретариата будут выполняться временно Программой Организации Объединенных Наций по окружающей среде вплоть до завершения первого очередного совещания Конференции Сторон, созванного во исполнение статьи 6. На своем первом очередном совещании Конференция Сторон учреждает секретариат из числа тех существующих компетентных международных организаций, которые выразили готовность выполнять функции секретариата в соответствии с настоящей Конвенцией.

Статья 8

ПРИНЯТИЕ ПРОТОКОЛОВ

1. Конференция Сторон может принимать на совещаниях протоколы в соответствии со статьей 2.

2. Текст любого предлагаемого протокола передается Сторонам секретариатом по меньшей мере за шесть месяцев до проведения такого совещания.

Статья 9

ПОПРАВКИ К КОНВЕНЦИИ ИЛИ ПРОТОКОЛАМ

1. Любая из Сторон может предлагать поправки к настоящей Конвенции или любому протоколу. В таких поправках должным образом учитываются, в частности, соответствующие научно-технические соображения.

2. Поправки к настоящей Конвенции принимаются на совещании Конференции Сторон. Поправки к любому протоколу принимаются на совещании Сторон соответствующего протокола. Текст любой предложенной поправки к настоящей Конвенции или любому протоколу, если в этом протоколе не предусмотрено иное, сообщается секретариатом Сторонам не позднее, чем за шесть месяцев до проведения совещания, на котором ее предлагается принять. Секретариат сообщает также текст предложенных поправок странам, подписавшим Конвенцию, для их сведения.

3. Стороны прилагают все усилия к достижению согласия в отношении принятия любой предложенной поправки к настоящей Конвенции путем консенсуса. Если исчерпаны все средства для достижения консенсуса, а согласия не достигнуто, то в качестве последней меры поправка принимается большинством в три четверти голосов Сторон Конвенции, присутствующих на совещании и участвующих в голосовании, и представляется Депозитарием всем Сторонам для ратификации, утверждения или присоединения.

4. Процедура, упомянутая в пункте 3 выше, применяется к поправкам к любому протоколу, за исключением тех случаев, когда для их принятия достаточно большинства в две трети голосов присутствующих на совещании и участвующих в голосовании Сторон этого протокола.

5. Депозитарию направляются письменные уведомления о ратификации, одобрении или принятии поправок. Поправки, принятые в соответствии с пунктом 3 или 4 выше, вступают в силу для тех Сторон, которые приняли их, на девяностый день после получения Депозитарием уведомления об их ратификации, одобрении или принятии по меньшей мере тремя четвертями Сторон настоящей Конвенции или по меньшей мере двумя третями Сторон данного протокола, если только в этом протоколе не предусмотрено иное. В дальнейшем для любой другой Стороны поправки вступают в силу на девяностый день после сдачи данной Стороной на хранение документа о ратификации, одобрении или принятии этих поправок.

6. Для целей настоящей статьи под термином "Стороны, присутствующие и участвующие в голосовании" имеются в виду Стороны, присутствующие и голосующие "за" или "против".

Статья 10

ПРИНЯТИЕ ПРИЛОЖЕНИЙ И ВНЕСЕНИЕ В НИХ ПОПРАВОК

1. Приложения к настоящей Конвенции или к любому протоколу составляют, соответственно, неотъемлемую часть настоящей Конвенции или этого протокола, и если прямо не предусматривается иного, то ссылка на настоящую Конвенцию или на протоколы к ней представляет собой в то же время ссылку на любые приложения к ним. Такие приложения ограничиваются научно-техническими и административными вопросами.

2. Если каким-либо протоколом не предусматривается иных положений в отношении приложений к нему, то применяется следующая процедура предложения, принятия и вступления в силу дополнительных приложений к настоящей Конвенции или приложений к протоколу:

а) приложения к настоящей Конвенции предлагаются и принимаются в соответствии с процедурой, установленной в пунктах 2 и 3 статьи 9, а приложения к любому протоколу предлагаются и принимаются согласно процедуре, установленной в пунктах 2 и 4 статьи 9;

b) любая сторона, не считающая возможным одобрить дополнительное приложение к настоящей Конвенции или приложение к любому протоколу, участником которого она является, уведомляет об этом Депозитария в письменной форме в течение шести месяцев со дня направления Депозитарием сообщения о принятии. Депозитарий незамедлительно уведомляет все Стороны о любом таком полученном им уведомлении. Сторона может в любое время заменить ранее направленное заявление о возражении заявлением о принятии, после чего приложения вступают в силу для данной Стороны.

с) по истечении шести месяцев со дня рассылки сообщения Депозитарием приложение вступает в силу для всех тех Сторон настоящей Конвенции или любого из соответствующих протоколов, которые не представили уведомления в соответствии с положениями подпункта (b) выше.

3. Предложение, принятие и вступление в силу поправок к приложениям к настоящей Конвенции или к любому протоколу, регулируются процедурой, аналогичной той, которая установлена для предложения, принятия и вступления в силу приложений к Конвенции или приложений к протоколам. В приложениях и поправках к ним должным образом учитываются, в частности, соответствующие научно-технические соображения.

4. Если дополнительное приложение или поправка к приложению связаны с внесением поправки в настоящую Конвенцию или протокол, то это дополнительное приложение или приложение с внесенными в него поправками вступает в силу лишь после вступления в силу поправки к настоящей Конвенции или к соответствующему протоколу.

Статья 11

УРЕГУЛИРОВАНИЕ СПОРОВ

1. В случае спора между Сторонами относительно толкования или применения настоящей Конвенции заинтересованные стороны стремятся к его урегулированию путем переговоров.

2. Если заинтересованные стороны не могут достичь согласия путем переговоров, они могут совместно прибегнуть к добрым услугам третьей стороны или обратиться к ней с просьбой о посредничестве.

3. При ратификации, принятии, одобрении настоящей Конвенции или присоединении к ней или в любое время после этого государство или региональная организация экономической интеграции могут направить Депозитарию письменное заявление о том, что в отношении спора, который не был разрешен в соответствии с положениями пункта 1 или пункта 2 выше, они признают одно или оба из следующих средств урегулирования спора как обязательные:

а) арбитраж в соответствии с процедурами, которые будут установлены Конференцией Сторон на ее первом очередном заседании;

b) передача спора в Международный Суд.

4. Если стороны не приняли, в соответствии с пунктом 3 выше, одну и ту же или любую из процедур, то спор передается на урегулирование путем согласительной процедуры в соответствии с пунктом 5 ниже, если стороны не договорились об ином.

5. По просьбе одной из сторон спора создается согласительная комиссия. Комиссия состоит из равного числа членов, назначаемых каждой заинтересованной стороной, и председателя, выбранного совместно членами, назначенными каждой стороной. Комиссия выносит окончательное решение, имеющее рекомендательный характер, которое стороны добросовестно учитывают.

6. Положения настоящей статьи применяются в отношении любого протокола, если в этом протоколе не предусматривается иное.

Статья 12

ПОДПИСАНИЕ

1. Настоящая Конвенция открыта для подписания государствами и региональными организациями экономической интеграции в Федеральном министерстве иностранных дел Австрийской Республики в Вене с 22 марта 1985 года по 21 сентября 1985 года и в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке с 22 сентября 1985 года по 21 марта 1986 года.

Статья 13

РАТИФИКАЦИЯ, ПРИНЯТИЕ ИЛИ ОДОБРЕНИЕ

1. Настоящая Конвенция и любой протокол подлежат ратификации, принятию или одобрению государствами и региональными организациями экономической интеграции. Документы о ратификации, принятии или одобрении сдаются на хранение Депозитарию.

2. Любая организация, указанная в пункте 1 выше, которая становятся Стороной Конвенции или любого протокола, и при этом ни одно ее государство-член не является такой Стороной, будет связана всеми обязательствами, вытекающими из Конвенции или протокола соответственно. В случае, когда одно или более государств - членов такой организации являются Сторонами Конвенции или соответствующего протокола, эта организация и ее государства-члены принимают решение в отношении их соответствующих обязанностей по выполнению своих обязательств, вытекающих из Конвенции или протокола, соответственно. В таких случаях организация и государства-члены не могут осуществлять параллельно права, вытекающие из Конвенции или соответствующего протокола.

3. В своих документах о ратификации, принятии или одобрении организации, указанные в пункте 1 выше, заявляют о пределах своей компетенции в вопросах, регулируемых Конвенцией или соответствующим протоколом. Эти организации также уведомляют Депозитария о любом существенном изменении пределов своей компетенции.

Статья 14

ПРИСОЕДИНЕНИЕ

1. Настоящая Конвенция и любой протокол открыты для присоединения государств и региональных организаций экономической интеграции с даты прекращения подписания Конвенции или соответствующего протокола. Документы о присоединении сдаются на хранению Депозитарию.

2. В своих документах о присоединении организации, указанные в пункте 1 выше, заявляют о пределах своей компетенции в вопросах, регулируемых Конвенцией или соответствующим протоколом. Эти организации также уведомляют Депозитария о любом существенном изменении пределов своей компетенции.

3. Положения пункта 2 статьи 13 применяются к региональным организациям экономической интеграции, которые присоединяются к настоящей Конвенции или любому протоколу.

Статья 15

ПРАВО ГОЛОСА

1. Каждая Сторона Конвенции или любого протокола имеет один голос.

2. За исключением положения, предусмотренного в пункте 1 выше, региональные организации экономической интеграции в вопросах, входящих в их компетенцию, осуществляют свое право голоса, располагая числом голосов, равным числу их государств-членов, являющихся Сторонами Конвенции или соответствующего протокола. Указанные организации теряют свое право голоса, если их государства-члены осуществляют свое право голоса, и наоборот.

Статья 16

СВЯЗЬ МЕЖДУ КОНВЕНЦИЕЙ И ПРОТОКОЛАМИ К НЕЙ

1. Государство или региональная организация экономической интеграции могут стать сторонами какого-либо протокола лишь в том случае, если они являются или становятся в то же время Сторонами Конвенции.

2. Решения, касающиеся любого протокола, принимаются только сторонами соответствующего протокола.

Статья 17

ВСТУПЛЕНИЕ В СИЛУ

1. Настоящая Конвенция вступает в силу на девяностый день со дня сдачи на хранение двадцатого документа о ратификации, принятии, одобрении или присоединении.

2. Любой протокол, если в этом протоколе не предусматривается иное, вступает в силу на девяностый день со дня сдачи на хранение одиннадцатого документа о ратификации, принятии или одобрении данного протокола или о присоединении к нему.

3. Для каждой Стороны, которая ратифицирует, принимает или одобряет настоящую Конвенцию или присоединяется к ней после сдачи на хранение двадцатого документа о ратификации, принятии, одобрении или присоединении, Конвенция вступает в силу на девяностый день после сдачи на хранение такой Стороной документа о ратификации, принятии, одобрении или присоединении.

4. Любой протокол, если в таком протоколе не предусматривается иное, вступает в силу для стороны, которая ратифицирует, принимает или одобряет этот протокол или присоединяется к нему после его вступления в силу согласно пункту 2 выше, на девяностый день после даты сдачи на хранение этой стороной своего документа о ратификации, принятии, одобрении или присоединении или в день, когда Конвенция вступает в силу для этой Стороны, в зависимости от того, какой из этих дней наступит позднее.

5. Для целей пунктов 1 и 2 выше любой документ, сданный на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами-членами такой организации.

Статья 18

ОГОВОРКИ

Никакие оговорки к настоящей Конвенции не допускаются.

Статья 19

ВЫХОД

1. В любое время по истечении четырех лет со дня вступления настоящей Конвенции в силу для данной Стороны эта Сторона может выйти из Конвенции, направив письменное уведомление Депозитарию.

2. За исключением случаев, предусмотренных в каком-либо протоколе, а любое время по истечении четырех лет со дня вступления такого протокола в силу для данной стороны эта сторона может выйти из протокола, направив письменное уведомление Депозитарию.

3. Любой такой выход вступает в силу по истечении одного года со дня получения уведомления Депозитарием или в такой более поздний срок, который может быть указан в уведомлении о выходе.

4. Любая Сторона, которая выходит из настоящей Конвенции, считается также вышедшей из любого протокола, стороной которого она является.

Статья 20

ДЕПОЗИТАРИЙ

1. Генеральный секретарь Организации Объединенных Наций выполняет функции Депозитария настоящей Конвенции и любых протоколов.

2. Депозитарий информирует Стороны, в частности, о:

а) подписании настоящей Конвенции и любого протокола и сдаче на хранение документов о ратификации, принятии или одобрении или присоединении в соответствии со статьями 13 и 14;

b) дате вступления в силу Конвенции и любого протокола в соответствии со статьей 17;

с) уведомлениях о выходе, сделанных в соответствии со статьей 19;

d) принятых поправках к Конвенции и любому протоколу, их принятии сторонами и датах их вступления в силу в соответствии со статьей 9;

е) всех сообщениях, касающихся принятия и одобрения приложений и поправок к ним в соответствии со статьей 10;

f) уведомлениях региональных организаций экономической интеграции о пределах их компетенции в вопросах, регулируемых настоящей Конвенцией и любыми протоколами и поправками к ним;

g) заявлениях, сделанных в соответствии с пунктом 3 статьи 11.

Статья 21

АУТЕНТИЧНЫЕ ТЕКСТЫ

Подлинный текст настоящей Конвенции, английский, арабский, испанский, китайский, русский и французский варианты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

Совершено в Вене в 22-й день марта 1985 года

Приложение I

ИССЛЕДОВАНИЯ И СИСТЕМАТИЧЕСКИЕ НАБЛЮДЕНИЯ

1. Стороны Конвенции признают, что главными научными проблемами являются:

а) изменение озонового слоя, которое может иметь результатом изменение интенсивности солнечного ультрафиолетового излучения, влияющего на живые организмы (УФ-Б) и достигающего поверхности Земли, и возможные последствия для здоровья человека, организмов, экосистем и материалов, используемых человеком;

b) изменение вертикального профиля озона, которое может нарушить температурную структуру атмосферы, и возможные последствия для погоды и климата.

2. Стороны Конвенции в соответствии со статьей 3 сотрудничают в проведении исследований и систематических наблюдений и формулировании рекомендаций о дальнейших исследованиях и наблюдениях в таких областях, как:

а) Исследование физики и химии атмосферы

i) комплексное теоретическое моделирование: дальнейшая разработка моделей, рассматривающих взаимодействие радиационных, динамических и химических процессов; изучение одновременного воздействия на атмосферный озон различных созданных человеком и природных веществ; интерпретация данных телеметрических измерений, полученных со спутников и наземных установок; оценка динамики атмосферных и геофизических параметров и разработка методов определения причин изменения этих параметров;

ii) лабораторные измерения коэффициентов изменений, сечений поглощения и механизмов взаимодействия тропосферных и стратосферных химических и фотохимических процессов; данные спектроскопии для подкрепления полевых измерений во всех соответствующих участках спектра;

iii) полевые измерения: изучение концентрации и потоков основных исходных газов как естественного, так и антропогенного происхождения; изучение атмосферной динамики; одновременные измерения фотохимически родственных объектов исследования выше границы земной атмосферы с использованием датчиков in situ и дистанционных датчиков; сопоставление данных, полученных в разных точках и разными приборами, включая координацию и унификацию номенклатуры измерений для спутниковой аппаратуры; получение трехмерных изображений основных следовых атмосферных примесей, спектрального потока солнечной радиации и метеорологических параметров;

iv) разработка приборов, включая спутниковые и неспутниковые датчики для измерения следовых атмосферных примесей, потока солнечной радиации и метеорологических параметров;

b) Исследование влияния изменения озонового слоя на здоровье человека, биосферу и процессы фоторазложения

i) связь видимого и ультрафиолетового солнечного облучения человека а) с развитием как немеланомного, так и меланомного рака кожи в b) воздействием на иммунологическую систему;

ii) воздействие излучения УФ-Б в зависимости от длины волн а) на сельскохозяйственные культуры, леса и другие экосистемы суши и b) на пищевую сеть водных экосистем и рыболовство, а также возможное торможение выделения кислорода морским фитопланктоном;

iii) механизмы воздействия излучения УФ-Б на биологические вещества, виды и экосистемы, включая связь между дозой, мощностью дозы и реакцией; фоторепарация, адаптация и защита;

iv) выявление возможного взаимодействия зон с различной длиной волны путем изучения биологических спектров действия и спектральной реакции на полихроматическое облучение;

v) воздействие излучения УФ-Б на чувствительность и активность биологических видов, играющих важную роль в балансе биосферы; на такие первичные природные процессы, как фотосинтез и биосинтез;

vi) воздействие излучения УФ-Б на фоторазложение загрязняющих веществ, сельскохозяйственных химикатов и других материалов.

с) Исследование воздействия на климат

i) теоретическое исследование и наблюдение за радиационным эффектом озона и других микроэлементов и влиянием на климатические параметры, такие, как температура поверхности суши и океанов, характер осадков, обмен между тропосферой и стратосферой;

ii) исследование влияния таких изменений климата на различные виды человеческой деятельности;

d) Систематические наблюдения за

i) состоянием озонового слоя (пространственная и временная изменчивость общего содержания и вертикального профиля озона) путем окончательного введения в строй глобальной системы наблюдения за озоновым слоем, базирующейся на интеграции спутниковых и наземных систем наблюдения;

ii) тропосферной и стратосферной концентрацией исходных газов на содержание в них НОх, NOx и CIOx, а также углеродистых соединений;

iii) температурой от земной поверхности до мезосферы с использованием как наземных, так и спутниковых систем;

iv) волновым составом потока солнечной радиации, достигающего земной атмосферы, и за тепловым излучением, покидающим ее, с использованием данных со спутников;

v) волновым составом потока солнечной радиации, достигающего земной поверхности в ультрафиолетовой части спектра и влияющего на живые организмы (УФ-Б);

vi) свойствами и распределением аэрозолей в слое от земной поверхности до мезосферы с использованием наземных, самолетных и спутниковых систем наблюдения;

vii) переменными, имеющими большое значение для климатологии, на основе осуществления программ высококачественных метеорологических поверхностных измерений;

viii) микроэлементами, температурой, потоком солнечной радиации и аэрозолями, используя более совершенные методы анализа глобальных данных.

3. Стороны Конвенции сотрудничают в поощрении надлежащей научно-технической подготовки, необходимой для участия в исследованиях и систематических наблюдениях, указанных в настоящем приложении, учитывая особые потребности развивающихся стран. Особое внимание следует уделить перекрестной градуировке приборов и согласованию методов наблюдения для составления сопоставимых или систематизированных рядов научных данных.

4. Считается, что следующие химические вещества природного или антропогенного происхождения, которые перечислены в произвольном порядке, могут изменять химические и физические свойства озонового слоя.

а) Углеродистые вещества

i) Окись углерода (С0)

Окись углерода имеет важные естественные и антропогенные источники и, как полагают, играет значительную прямую роль в фотохимических процессах тропосферы и косвенную роль в фотохимических процессах стратосферы.

ii) Двуокись углерода (СО2)

Двуокись углерода имеет важные естественные и антропогенные источники и влияет на стратосферный озон путем воздействия на тепловую структуру атмосферы.

iii) Метан (СН4)

Метан имеет как естественные, так и антропогенные источники и влияет как на тропосферный, так и на стратосферный озон.

iv) Неметановые виды углеводородов

Неметановые виды углеводородов состоят из большого числа химических веществ, имеют как естественные, так и антропогенные источники и играют прямую роль в фотохимических процессах тропосферы и косвенную роль в фотохимических процессах стратосферы.

b) Азотистые вещества

i) Закись азота (N2O)

Преобладающие источники N2O являются естественными по характеру, однако их антропогенное влияние приобретает все большее значение. Закись азота - основной источник стратосферных NOx, которые играют ключевую роль в регулировании количества стратосферного озона;

ii) Окиси азота (NOx)

Наземные источники NOx играют важную прямую роль лишь в фотохимических процессах тропосферы, а косвенную роль - в фотохимии стратосферы, причем ввод NOx вблизи тропопаузы может непосредственно привести к изменениям озона в верхних слоях тропосферы и в стратосфере.

с) Хлористые вещества

i) Полностью галоидированные алканы, например CCL4, CFCL3 (CFC-11), CF2Cl2(CFC-12), С2F3Cl3(CFC-113), C2F4Cl2 (CFC-114)

Полностью галоидированные алканы являются антропогенными и действуют в качестве источника CLOx, который играет ключевую роль в фотохимии озона, главным образом на высоте 30 - 50 км.

ii) Частично галоидированные алканы, например CH3Cl, CHF2Cl (CFC-22), CH3CCl3, CHFCl2 (CFC-21)

Источники CH3Cl является естественными, в то время как остальные указанные выше частично галоидированные алканы имеют антропогенное происхождение. Эти газы также выступают в качестве источника стратосферных ClOx.

d) Бромистые вещества

Полностью галоидированные алканы, например CF3Br

Эти газы являются антропогенными и действуют в качестве источника BrOx, действие которых аналогично действию ClOx.

е) Водородные вещества

i) Водород (Н2)

Водород, источник которого является естественным и антропогенным, играет незначительную роль в фотохимии стратосферы.

ii) Вода (Н2O)

Вода, источник которой является естественным, играет очень важную роль как в тропосферной, так и в стратосферной фотохимии. Локальными источниками водяного пара в стратосфере является окисление метана и, в меньшей степени, водорода.

Приложение II

ОБМЕН ИНФОРМАЦИЕЙ

1. Стороны Конвенции признают, что сбор информации и обмен ею являются важными средствами осуществления целей настоящей Конвенции и залогом того, что любые меры, которые могут быть приняты, будут уместны и справедливы. Поэтому Стороны будут обмениваться научной, технической, социально-экономической, деловой, коммерческой и правовой информацией.

2. Стороны Конвенции при решении вопроса о том, какая информация подлежит сбору и обмену, должны принимать во внимание полезность информации и стоимость ее получения. Стороны признают далее, что сотрудничество, о котором говорится в настоящем приложении, должно быть совместимо с национальными законами, постановлениями и практикой в отношении патентов, торговых секретов и охраны конфиденциальной и запатентованной информации.

3. Научная информация

К ней относится информация:

а) о научных исследованиях, запланированных и проводимых на государственной или частной основе, с целью облегчения координации научно-исследовательских программ и таким образом наиболее эффективного использования имеющихся национальных и международных ресурсов;

b) данные о выбросах, необходимые для исследований;

с) о научных результатах, опубликованных в специальной научной литературе по вопросам физики и химии земной атмосферы и ее чувствительности к изменениям, и особенно по вопросам состояния озонового слоя и последствий для здоровья человека, окружающей среды и климата изменений общего содержания или вертикального профиля озона в любой шкале времени;

d) об оценке результатов научных исследований и рекомендациях для будущих исследований.

4. Техническая информация

К ней относится информация:

а) о наличии и стоимости химических заменителей и альтернативных технологий, которые позволят сократить выбросы веществ, изменяющих озоновый слой, а также о связанных с этим планируемых или проводимых исследованиях;

b) об ограничениях и возможном риске, связанных с использованием химических и других заменителей и альтернативных технологий.

5. Социально-экономическая и коммерческая информация относительно веществ, упоминаемых в приложении I

К ней относится информация:

а) о производстве и производственной мощности;

b) об использовании и тенденциях использования продукции;

с) об импорте/экспорте;

d) о расходах, риске и выгодах тех видов человеческой деятельности, которые могут косвенно вызвать изменения озонового слоя, и о влиянии принимаемых или планируемых мер регулирования этой деятельностью.

6. Правовая информация

К ней относится информация:

а) о национальных законах, административных мерах и правовых исследованиях, касающихся охраны озонового слоя;

b) о международных соглашениях, включая двусторонние соглашения, касающиеся охраны озонового слоя;

с) о методах и условиях лицензирования и наличия патентов, связанных с охраной озонового слоя.

* * *

Конвенция принята 22 марта 1985 года в Вене на Конференции полномочных представителей по охране озонового слоя и подписана от имени Белоруской ССР 22 марта 1985 года.

Принята Советом Министров Белорусской ССР 23 мая 1986 года.

Документ о принятии депонирован 20 июня 1986 года.


K-perechen

Перечень видов деятельности

1. Нефтеочистительные заводы (за исключением предприятий, производящих только смазочные материалы из сырой нефти) и установки для газификации и снижения угля или битуминозных сланцев производительностью 500 т или более в день.

2. ТЭЦ и другие установки для сжигания тепловой мощностью 300 мегаватт или более, а также АЭС и др. сооружения с ядерными реакторами (за исключением исследовательских установок для производства и конверсии расщепляющихся и воспроизводящих материалов, максимальная мощность которых не превышает 1 киловатт постоянной тепловой нагрузки).

3. Установки, предназначенные исключительно для производства или обогащения ядерного топлива, регенерации отработанного ядерного топлива или сбора, удаления и переработки радиоактивных отходов.

4. Крупные установки для доменного и мартеновского производства и предприятия цветной металлургии.

5. Установки для извлечения асбеста и переработки и

преобразования асбеста и асбестосодержащих продуктов: в отношении асбестоцементных продуктов - с годовым производством более 20 000 т готовой продукции; в отношении фрикционных материалов - с годовым производством более 50 т готовой продукции; и в отношении других видов применения асбеста - с использованием более 200 т/год.

6. Химические комбинаты.

7. Строительство автомагистралей, скоростных дорог, трасс для ж/д дальнего сообщения и аэропортов с длиной основной взлетно-посадочной полосы в 2100 м и более.

8. Нефте- и газопроводы с трубами большого диаметра.

9. Торговые порты, а также внутренние водные пути и порты для внутреннего судоходства, допускающих проход судов водоизмещением более 1350 т.

10. Установки по удалению отходов для сжигания, химической переработки или захоронения токсичных и опасных отходов.

11. Крупные плотины и водохранилища.

12. Деятельность по забору подземных вод в случае, если годовой объем забираемой воды достигает 10 млн. куб. м или более.

13. Производств целлюлозы и бумаги с получением в день 200 или более метрических тонн продукции, прошедшей воздушную сушку.

14. Крупномасштабная добыча, извлечение и обогащение на месте металлических руд и угля.

15. Добыча углеводородов на континентальном шельфе.

16. Крупные склады для хранения нефтяных, нефтехимических и химических продуктов.

17. Вырубка лесов на больших площадях.

* Для целей настоящей Конвенции:

Термин "автомагистраль" означает дорогу, специально построенную и предназначенную для движения автотранспортных средств, которая не обслуживает придорожные владения и которая:

а) имеет, за исключением отдельных участков на временной основе, отдельные проезжие части для движения в обоих направлениях, отделенные друг от друга разделительной полосой, не предназначенной для движения, или, в исключительных случаях, другими средствами;

b) не имеет пересечения на одном уровне с дорогами, ж/д или трамвайными путями и пешеходными дорожками; и

с) специально обозначена в качестве автомагистрали.

Термин "скоростная дорога" означает дорогу, которая предназначена для движения транспортных средств, въезд на которую возможен только через развязки или регулируемые перекрестки и на которой, в частности, запрещены остановка и стоянка на проезжей части (проезжих частях).


K-pystinia

Конвенция по борьбе с опустыниванием

Стороны настоящей Конвенции,

подтверждая, что людям в затрагиваемых или находящихся под угрозой районах уделяется центральное внимание в рамках деятельности по борьбе с опустыниванием и смягчению последствий засухи,

отражая серьезную озабоченность международного сообщества, в том числе государств и международных организаций, по поводу неблагоприятных последствий опустынивания и засухи,

сознавая, что на долю засушливых, полузасушливых и сухих субгумидных районов в совокупности приходится значительная доля поверхности суши Земли и они являются средой обитания и источником средств к существованию для значительной доли ее населения,

признавая, что опустынивание и засуха являются проблемами, имеющими глобальные масштабы, поскольку они затрагивают все регионы мира, а также что для борьбы с опустыниванием и/или смягчения последствий засухи необходимы совместные действия международного сообщества,

отмечая, значительную долю развивающихся стран, особенно наименее развитых стран, среди стран, которые испытывают серьезную засуху и/или опустынивание, и особенно трагические последствия этих явлений в Африке,

отмечая также, что опустынивание вызывается сложным взаимодействием физических, биологических, политических, социальных, культурных и экономических факторов,

учитывая воздействие торговли и других аспектов международных экономических отношений на способность затрагиваемых стран надлежащим образом вести борьбу с опустыниванием,

сознавая, что устойчивый экономический рост, социальное развитие и искоренение нищеты являются первоочередными задачами затрагиваемых развивающихся стран, особенно в Африке, и необходимыми условиями достижения целей устойчивого развития,

учитывая, что опустынивание и засуха оказывают неблагоприятное воздействие на устойчивое развитие в силу их взаимосвязи с такими важными социальными проблемами, как нищета, плохое здравоохранение и питание, отсутствие продовольственной безопасности, и с проблемами, возникающими в связи с миграцией, перемещением лиц и динамикой изменения демографических факторов,

высоко оценивая значение предпринимавшихся в прошлом усилий и опыта государств и международных организаций в области борьбы с опустыниванием и смягчения последствий засухи, в частности при осуществлении Плана действий по борьбе с опустыниванием Организации Объединенных Наций, который был принят Конференцией Организации Объединенных Наций по борьбе с опустыниванием в 1977 году,

сознавая, что, несмотря на предпринимавшиеся в прошлом усилия, прогресс в деле борьбы с опустыниванием и смягчения последствий засухи не оправдал ожиданий и что требуется новый и более эффективный подход на всех уровнях в рамках достижения целей устойчивого развития,

признавая действенность и актуальность решений, принятых Конференцией Организации Объединенных Наций по окружающей среде и развитию, в частности Повестки дня на XXI век и ее главы 12, в которой предусматривается основа для деятельности по борьбе с опустыниванием,

вновь подтверждая в этой связи обязательства развитых стран, содержащиеся в пункте 13 главы 33 Повестки дня на XXI век,

ссылаясь на резолюцию 47/188 Генеральной Ассамблеи, в частности на первоочередное значение, придаваемое в ней Африке, и на все другие соответствующие резолюции, решения и программы Организации Объединенных Наций в области опустынивания и засухи, а также на соответствующие заявления африканских стран и стран других регионов,

вновь подтверждая Рио-де-Жанейрскую декларацию по окружающей среде и развитию, в принципе 2 которой предусматривается, что государства в соответствии с Уставом Организации Объединенных Наций и принципами международного права имеют суверенное право на освоение своих собственных ресурсов в соответствии с их собственной политикой в области окружающей среды и развития и обязанность обеспечивать, чтобы деятельность в рамках их юрисдикции или контроля не наносила ущерба окружающей среде других государств в районах за пределами национальной юрисдикции,

признавая, что национальные правительства играют решающую роль в борьбе с опустыниванием и в смягчении последствий засухи и что прогресс в этой области зависит от осуществления на местах программ действий в затрагиваемых районах,

признавая также значение и необходимость международного сотрудничества и партнерства в деле борьбы с опустыниванием и смягчения последствий засухи,

признавая далее значение предоставления затрагиваемым развивающимся странам, особенно в Африке, эффективных средств и, в частности, существенных финансовых ресурсов, включая обеспечение новых и дополнительных источников финансирования и значение предоставления доступа к технологии, без которых им будет сложно в полной мере выполнять свои обязательства по Конвенции,

выражая озабоченность в связи с воздействием опустынивания и засухи на затрагиваемые этими явлениями страны Центральной Азии и Закавказья, подчеркивая важную роль, которую играют женщины в регионах, пострадавших от опустынивания и/или засухи, особенно в сельских районах развивающихся стран, и важность обеспечения полного участия как мужчин, так и женщин на всех уровнях в программах борьбы с опустыниванием и смягчения последствий засухи,

выражая особую роль неправительственных организаций и других крупных групп в программах борьбы с опустыниванием и смягчения последствий засухи,

учитывая взаимосвязь между опустыниванием и другими экологическими проблемами глобального масштаба, с которыми сталкиваются международное и национальные сообщества,

учитывая также вклад, который может внести борьба с опустыниванием в достижение целей Рамочной конвенции Организации Объединенных Наций об изменении климата. Конвенции о биологическом разнообразии и других конвенций по охране окружающей среды,

считая, что стратегии борьбы с опустыниванием и смягчения последствий засухи будут наиболее эффективными, если они будут основываться на надлежащем систематическом наблюдении и точных научных знаниях и если будет проводиться их постоянная переоценка,

признавая насущную потребность в повышении эффективности и улучшении координации международного сотрудничества в целях содействия осуществлению национальных планов и приоритетов,

будучи преисполнены решимости принять соответствующие меры для борьбы с опустыниванием и смягчения последствий засухи в интересах нынешнего и будущего поколений,

договорились о нижеследующем:

ЧАСТЬ I. ВВЕДЕНИЕ

Статья 1. УПОТРЕБЛЕНИЕ ТЕРМИНОВ

1.Для целей настоящей Конвенции:

а) “опустынивание” означает деградацию земель в засушливых, полузасушливых и сухих субгумидных районах в результате действия различных факторов, включая изменение климата и деятельность человека;

b) “борьба с опустыниванием” включает в себя деятельность, которая является частью комплексного развития земельных ресурсов в засушливых, полузасушливых и сухих субгумидных районах в интересах устойчивого развития и которая направлена на:

i) предотвращение и/или сокращение масштабов деградации земель;

ii) восстановление частично деградировавших земель; и

iii) восстановление пострадавших от опустынивания земель;

c) “засуха” означает естественное явление, возникающее, когда количество осадков значительно ниже нормальных зафиксированных уровней, что вызывает серьезное нарушение гидрологического равновесия, неблагоприятно сказывающегося на продуктивности земельных ресурсов;

d) “смягчение последствий засухи” означает деятельность, связанную с прогнозированием засухи и направленную на снижение уязвимости общества и природных систем перед лицом засухи, поскольку это входит в рамки процесса борьбы с опустыниванием;

e) “земля” означает земную биоиродуктивную систему, включающую в себя почву, воду, растительность, прочую биомассу, а также экологические и гидрологические процессы, происходящие внутри системы;

f) “деградация земель” означает снижение или потерю биологической и экономической продуктивности и сложной структуры богарных пахотных земель, орошаемых пахотных земель или пастбищ, лесов и лесистых участков в засушливых, полузасушливых и сухих субгумидных районах в результате землепользования или действия одного или нескольких процессов, в том числе связанных с деятельностью человека и структурами расселения, таких, как

i) ветровая и/или водная эрозия почв;

ii) ухудшение физических, химических и биологических или экономических свойств почв; и

iii) долгосрочная потеря естественного растительного покрова;

g) “засушливые, полузасушливые и сухие субгумидные районы” означают районы, помимо полярных и субполярных районов, в которых отношение среднего ежегодною уровня осадков к потенциальной эватранспирации колеблется в диапазоне от 0,05 до 0,65;

h) “затрагиваемые районы” означают засушливые, полузасушливые и/ или сухие субгумидные районы, затрагиваемые опустыниванием или находящиеся под угрозой опустынивания;

i) “затрагиваемые страны” означают страны, в которых поверхность суши включает Целиком или частично затрагиваемые районы;

j)“региональная организация экономической интеграции” означает организацию, учрежденную суверенными государствами конкретного региона, в компетенцию которой входят вопросы, регулируемые настоящей Конвенцией, и которая должным образом уполномочена в соответствии с ее внутренними процедурам подписывать, ратифицировать, принимать, одобрять настоящую Конвенцию или присоединяться к ней;

k) “развитые страны - Стороны Конвенции” означают региональные организации экономической интеграции, учрежденные развитыми странами.

Статья 2. ЦЕЛЬ

1. Цель настоящей Конвенции заключается в борьбе с опустыниванием и в смягчении последствий засухи в странах, которые испытывают серьезную засуху и/или опустынивание, особенно в Африке, путем принятия эффективных мер на всех уровнях в сочетании с соглашениями о международном сотрудничестве и партнерстве в рамках комплексного подхода, соответствующего Повестке дня на XXI век и направленного на достижение устойчивого развития в затрагиваемых районах.

2. Для достижения этой цели необходима долгосрочная комплексная стратегия для затрагиваемых районов, направленная одновременно на повышение продуктивности земель, восстановление, сохранение и устойчивое и рациональное использование земельных и водных ресурсов в целях повышения уровня жизни, особенно на уровне общин.

Статья 3. ПРИНЦИПЫ

Для достижения целей настоящей Конвенции и осуществления ее положений Стороны руководствуются, в частности, следующим:

а) Стороны обеспечивают, чтобы решения о разработке и осуществлении программ борьбы с опустыниванием и/или смягчения последствий засухи принимались при участии населения и местных общин и чтобы на более высоких уровнях были созданы благоприятные условия, способствующие деятельности на национальном и местном уровнях;

b) Стороны в духе международной солидарности и партнерства совершенствуют сотрудничество и координацию на субрегиональном, региональном и международном уровнях и более эффективно сосредотачивают финансовые, людские, организационные и технические ресурсы там, где они необходимы:

с) Стороны в духе партнерства развивают сотрудничество между всеми уровнями управления, общинами, неправительственными организациями и землевладельцами, с тем чтобы достичь более глубокого понимания характера и ценности земель и дефицитных водных ресурсов в затрагиваемых районах и добиваться их устойчивого использования; и

d) Стороны в полной мере учитывают особые потребности и обстоятельства затрагиваемых развивающихся стран - Сторон Конвенции и, в частности, наименее развитых из них.

ЧАСТЬ II. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 4. ОБЩИЕ ОБЯЗАТЕЛЬСТВА

1. Стороны выполняют свои обязательства по настоящей Конвенции, индивидуально или совместно, либо в рамках существующих или будущих двусторонних и многосторонних договоренностей, либо в рамках сочетания таковых, в зависимости от обстоятельств, обращая особое внимание на необходимость координации усилий и разработки согласованной долгосрочной стратегии на всех уровнях.

2. Стремясь к достижению цели настоящей Конвенции, Стороны:

а) принимают комплексный подход в отношении физических, биологических и социально-экономических аспектов процессов опустынивания и засухи;

b) уделяют должное внимание, в рамках соответствующих международных и региональных органов, положению затрагиваемых развивающихся стран - Сторон Конвенции, в том что касается международной торговли, соглашений о маркетинге и задолженности для создания благоприятной международной экономической атмосферы, способствующей достижению целей устойчивого развития;

с) интегрируют стратегии, направленные на искоренение нищеты, в усилия по борьбе с опустыниванием и смягчению последствий засухи;

d) содействуют сотрудничеству между затрагиваемыми странами - Сторонами Конвенции в областях охраны окружающей среды и сохранения земельных и водных ресурсов, поскольку это способствует борьбе с опустыниванием и засухой;

e) укрепляют субрегиональное, региональное и международное сотрудничество;

f) сотрудничают с соответствующими межправительственными организациями;

g) определяют должным образом организационные механизмы е учетом необходимости избежания дублирования; и

h) содействуют использованию существующих двусторонних и многосторонних финансовых механизмов и договоренностей, которые мобилизуют и направляют существенные финансовые ресурсы затрагиваемым развивающимся странам - Сторонам Конвенции в процессе борьбы с опустыниванием и смягчения последствий засухи.

3. Затрагиваемые развивающиеся страны - Стороны Конвенции имеют право на помощь в осуществлении Конвенции.

Статья 5. ОБЯЗАТЕЛЬСТВА ЗАТРАГИВАЕМЫХ СТРАН - СТОРОН КОНВЕНЦИИ

1. В дополнение к своим обязательствам в соответствии со статьей 4 затрагиваемые страны - Стороны Конвенции обязуются:

а) уделять первоочередное внимание борьбе с опустыниванием и смягчению последствий засухи и выделять адекватные ресурсы в соответствии с их собственными обстоятельствами и возможностями;

b) разрабатывать стратегии и устанавливать приоритеты, в рамках планов и стратегий устойчивого развития, но борьбе с опустыниванием и смягчению последствий засухи;

с) рассматривать вопросы устранения причин, лежащих в основе опустынивания и уделять особое внимание социально- экономическим факторам, способствующим развитию процессов опустынивания;

d) содействовать обеспечению осведомленности местного населения и его участию, особенно женщин и молодежи, при поддержке неправительственных организаций, в усилиях по борьбе с опустыниванием и смягчению последствий засухи; и

e) создавать благоприятную атмосферу посредством должного усиления соответствующих существующих законов, а в тех случаях, когда они отсутствуют, посредством издания новых законов и формирования долгосрочной политики и программ действий.

Статья 6. ОБЯЗАТЕЛЬСТВА РАЗВИТЫХ СТРАН - СТОРОН КОНВЕНЦИИ

В дополнение к своим общим обязательствам по статье 4 развитые страны - Стороны Конвенции обязуются:

а) индивидуально или совместно, согласно договоренности, активно поддерживать усилия затрагиваемых развивающихся стран - Сторон Конвенции, особенно африканских стран и наименее развитых стран, но борьбе с опустыниванием и смягчению последствий засухи;

b) обеспечивать предоставление существенных финансовых ресурсов и других форм поддержки для оказания помощи затрагиваемым развивающимся странам - Сторонам Конвенции, особенно африканским странам, эффективно разрабатывать и осуществлять свои собственные долгосрочные планы и стратегии по борьбе с опустыниванием и смягчению последствий засухи;

с) содействовать мобилизации новых и дополнительных источников финансирования в соответствии с пунктом 2 b) Статьи 20;

d) поощрять мобилизацию финансовых средств из частного сектора и других неправительственных источников; и

e) содействовать и способствовать доступу затрагиваемых стран - Сторон Конвенции, в особенности затрагиваемых развивающихся стран - Сторон Конвенции, к соответствующим технологиям, знаниям и ноу-хау.

Статья 7. УДЕЛЕНИЕ ПЕРВООЧЕРЕДНОГО ВНИМАНИЯ АФРИКЕ

При осуществлении настоящей Конвенции Стороны уделяют первоочередное внимание затрагиваемым африканским странам - Сторонам Конвенции в свете особой ситуации, сложившейся в этом регионе, не упуская при этом из виду и другие затрагиваемые развивающиеся страны - Стороны Конвенции других регионов.

Статья 8. СВЯЗЬ С ДРУГИМИ КОНВЕНЦИЯМИ

1. Стороны поощряют координацию деятельности, осуществляемой в рамках настоящей Конвенции и в рамках других соответствующих международных соглашений, в частности Рамочной конвенции Организации Объединенных Наций об изменении климата и Конвенции о биологическом разнообразии, если они являются их сторонами, в целях извлечения максимальных выгод из деятельности, осуществляемой в рамках каждого соглашения, избегая при этом дублирования усилий. Стороны поощряют проведение совместных программ, особенно в областях научных исследований, подготовки кадров, систематического наблюдения и обмена информацией, в той мере, в какой такая деятельность может способствовать достижению целей соответствующих соглашений.

2. Положения настоящей Конвенции не затрагивают прав и обязанностей любой Стороны, вытекающих из двустороннего, регионального или глобального соглашения, в которое она вступила до вступления в силу для нее настоящей Конвенции.

ЧАСТЬ III ПРОГРАММЫ ДЕЙСТВИЙ, НАУЧНОЕ И ТЕХНИЧЕСКОЕ СОТРУДНИЧЕСТВО И МЕРЫ ПО ОКАЗАНИЮ ПОДДЕРЖКИ

Раздел 1. ПРОГРАММЫ ДЕЙСТВИИ

Статья 9. БАЗОВЫЙ ПОДХОД

1. При выполнении своих обязательств во исполнение положений статьи 5 затрагиваемые развивающиеся страны - Стороны Конвенции и любая другая затрагиваемая Сторона в рамках своего приложения об осуществлении на региональном уровне или при других условиях, которая в письменном виде уведомила постоянный Секретариат о своем намерении подготовить национальную программу действий, должным образом разрабатывают, предают гласности и осуществляют национальные программы действий, опираясь, насколько это возможно, на соответствующие существующие и успешно осуществляемые планы и программы и субрегиональные и региональные программы действий, являющиеся центральным элементом стратегии борьбы с опустыниванием и смягчения последствий засухи. Такие программы обновляются в рамках непрерывного процесса участия населения на основе опыта, накопленного при осуществлении на местах, и результатов научных исследований. Процесс подготовки национальных программ действий тесно увязывается с другими усилиями по формулированию национальной политики в целях устойчивого развития.

2. При предоставлении развитыми странами - Сторонами Конвенции различных форм помощи в соответствии с положениями статьи 6 приоритет отдается поддержке, как это было согласовано, национальным, субрегиональным и региональным программам действий затрагиваемых развивающихся стран - Сторон Конвенции, особенно африканских стран, либо непосредственно, либо через соответствующие многосторонние организации, либо по обоим каналам.

3. Стороны способствуют тому, чтобы органы, фонды и программы системы Организации Объединенных Наций и другие соответствующие международные организации, учебные заведения, научные круги и неправительственные организации, способные сотрудничать, в соответствии со своим мандатом и в меру своих возможностей оказывали поддержку в разработке и осуществлении программ действий и проведении последующих мероприятий в связи с ними.

Статья 10. НАЦИОНАЛЬНЫЕ ПРОГРАММЫ ДЕЙСТВИЙ

1. Цель национальных программ действий заключается в том, чтобы определить факторы, способствующие опустыниванию, и практические меры, необходимые для борьбы с опустыниванием и смягчения последствий засухи.

2. В национальных программах действий оговариваются соответствующие роли правительства, местных общин и землепользователей и определяются имеющиеся и требуемые ресурсы. Они, в частности:

а) включают в себя долгосрочные стратегии борьбы с опустыниванием и смягчения последствий засухи, делают акцент на практические мероприятия и увязываются с национальной политикой в области устойчивого развития;

b) допускают внесение изменений с учетом изменяющихся обстоятельств и являются достаточно гибкими на местном уровне для принятия решений в различных социально- экономических, биологических и геофизических условиях;

с) уделяют особое внимание осуществлению превентивных мер в отношени земель, которые еще не подверглись деградации или подверглись ей лишь в незначительной степени;

d)предусматривают укрепление национальной базы климатических, метеорологических и гидрологических исследований и расширение возможностей для создания системы раннего предупреждения о засухе; и

e) способствуют проведению политики и укреплению организационных механизмов, направленных на развитие сотрудничества и координации в духе партнерства, между донорами, правительственными органами на всех уровнях, местным населением и группами в рамках общин и принимают меры к облегчению доступа местного населения к сответствующей информации и технологиям;

f) предусматривают эффективное участие на местном, национальном и региональном уровнях неправительственных организаций и местного населения как женщин, так и мужчин, в особенности пользователей ресурсами, включая земледельцев и животноводов и их представительные организации, в планировании политики, принятии решений, осуществлении и анализе национальных программ действий; и

g) требуют регулярного обзора и подготовки регулярных докладов о ходе этой работы.

3. Национальные программы действий могут, в частности, включать некоторые или все следующие меры по смягчению последствий засухи:

а) создание и/или укрепление, в зависимости от обстоятельств, систем раннего предупреждения, включая местные и национальные средства, а также совместные системы на субрегиональном и региональном уровнях, механизмы оказания помощи лицам, перемещенным по экологическим соображениям;

b) укрепление потенциала готовности к засухе и ликвидации ее последствий, включая чрезвычайные планы борьбы с засухой на местном, национальном, субрегиональном и региональном уровнях, с учетом как сезонных, так и межгодовых климатических прогнозов;

с) создание и/или укрепление, в зависимости от обстоятельств, систем продовольственной безопасности, включая средства хранения и сбыта, особенно в сельских районах;

d) составление проектов по альтернативным источникам средств к существованию, которые могут обеспечить получение доходов в районах, подверженных засухе;

e) разработка устойчивых ирригационных программ для нужд как земледелия, так и животноводства.

4. С учетом конкретных условий и потребностей каждой пострадавшей страны - Стороны Конвенции национальные программы действий включают должным образом, в частности, меры в некоторых ниже перечисленных первоочередных областях или во всех этих областях в той степени, в какой они касаются борьбы с опустыниванием и смягчения последствий засухи в затрагиваемых этими явлениями районах и соответствуют интересам их населения: поощрение альтернативных источников средств к существованию и улучшение национальной экономической ситуации в целях укрепления программ, направленных на искоренение нищеты и на обеспечение продовольственной безопасности; динамика демографического развития; устойчивое управление природными ресурсами; устойчивые методы ведения сельского хозяйства; развитие и эффективное использование различных источников энергии; институциональные и правовые рамки; укрепление возможностей в области оценки и мониторинга, включая гидрологические и метеорологические службы; и наращивание потенциала, образование и информирование общественности.

Статья 11. СУБРЕГИОНАЛЬНЫЕ И РЕГИОНАЛЬНЫЕ ПРОГРАММЫ ДЕЙСТВИЙ

Затрагиваемые страны - Стороны Конвенции консультируются и сотрудничают друг с другом в целях подготовки, в случае необходимости, согласно соответствующим приложениям об осуществлении на региональном уровне, субрегиональных и/или региональных программ действий для согласования, дополнения и повышения эффективности национальных программ. Положения статьи 10 применяются mutatis mutandis к субрегиональным и региональным программам. Такое сотрудничество может включать согласованные совместные программы устойчивого управления трансграничными природными ресурсами, научное и техническое сотрудничество и укрепление соответствующих институтов.

Статья 12. МЕЖДУНАРОДНОЕ СОТРУДНИЧЕСТВО

Затрагиваемые страны - Стороны Конвенции, совместно с другими Сторонами и международным сообществом, должны сотрудничать, с тем чтобы обеспечить создание благоприятной международной обстановки при осуществлении положений настоящей Конвенции, а также приложений об осуществлении на региональном уровне. Такое сотрудничество должно охватывать также такие области, как передача технологии, а также научные исследования и разработки, сбор и распространение информации и финансовые ресурсы.

Статья 13. ПОДДЕРЖКА В РАЗРАБОТКЕ И ОСУЩЕСТВЛЕНИИ ПРОГРАММ ДЕЙСТВИЙ

1. Меры по оказанию поддержки программам действий в соответствии со статьей 9 включают, в частности:

а) финансовое сотрудничество для обеспечения предсказуемости программ действий, предусматривающее необходимое долгосрочное планирование;

b) разработка и использование механизмов сотрудничества, которые позволяют более эффективно оказывать поддержку на местном уровне, в том числе через неправительственные организации, в целях содействия, в соответствующих случаях, распространению опыта успешных экспериментальных видов деятельности по программам;

с) повышение гибкости в разработке, финансировании и осуществлении проектов в соответствии с экспериментальным типовым подходом, предусмотренным для деятельности с привлечением населения на уровне местных общин; и

d) необходимые административные и бюджетные процедуры, позволяющие повысить эффективность программ сотрудничества и поддержки.

2. При оказании такой поддержки затрагиваемым развивающимся странам - Сторонам Конвенции приоритетность отдается африканским странам - Сторонам Конвенции и наименее развитым странам - Сторонам Конвенции.

Статья 14. КООРДИНАЦИЯ ПРИ РАЗРАБОТКЕ И ОСУЩЕСТВЛЕНИИ ПРОГРАММ ДЕЙСТВИЙ

1. Договаривающиеся стороны тесно сотрудничают, непосредственно или через соответствующие межправительственные организации, в разработке и осуществлении программ действий.

2. Стороны создают действенные механизмы, в частности на национальном уровне и на местах, для обеспечения наиболее полной координации между развитыми странами - Сторонами Конвенции, развивающимися странами - Сторонами Конвенции и соответствующими межправительственными и неправительственными организациями для избежания дублирования, согласования действий и подходов и повышения до максимума отдачи от помощи. В затрагиваемых развивающихся странах - Сторонах Конвенции приоритетное внимание будет уделяться координации деятельности, связанной с международным сотрудничеством для максимально эффективного использования ресурсов, обеспечения эффективной помощи и лучшего осуществления национальных программ действий и приоритетов.

Статья 15. ПРИЛОЖЕНИЯ ОБ ОСУЩЕСТВЛЕНИИ НА РЕГИОНАЛЬНОМ УРОВНЕ

Элементы для включения в программы действий отбираются и корректируются с учетом социально-экономических, географических и климатических факторов, применимых к затрагиваемым странам - Сторонам Конвенции или регионам, а также с учетом уровня их развития. Руководящие принципы подготовки программ действий и конкретная направленность и содержание программ для отдельных субрегионов и регионов излагаются в приложениях об осуществлении на региональном уровне.

Раздел 2. НАУЧНО-ТЕХНИЧЕСКОЕ СОТРУДНИЧЕСТВО

Статья 16. СБОР И АНАЛИЗ ИНФОРМАЦИИ И ОБМЕН ИНФОРМАЦИЕЙ

С учетом своих соответствующих возможностей Стороны соглашаются проводить комплексным образом и координировать сбор и анализ соответствующих краткосрочных и долгосрочных данных и информации и обмен ими для обеспечения систематического наблюдения за деградацией земель в пострадавших районах и для более глубокого понимания и анализа процессов засухи и опустынивания и их последствий. Благодаря этому будет обеспечено, в частности, раннее ранее предупреждение о периодах неблагоприятных климатических изменений и заблаговременное планирование мероприятий на эти периоды в форме, пригодной для практического применения пользователями на всех уровнях, в первую очередь местным населением. С этой целью они должным образом:

a) способствуют и укрепляют функционирование глобальной сети учреждений и служб для сбора информации, обмена информацией и ее анализа, а также для систематического наблюдения на всех уровнях, которые, в частности:

i) стремятся применять сопоставимые стандарты и системы;

ii) включают соответствующие данные и станции, в том числе в отдаленных районах;

iii) используют и распространяют современную технологию для сбора, передачи и оценки данных о деградации земель; и

iv) устанавливают более тесные связи между национальными, субрегиональными и региональными центрами обработки данных и информации и глобальными источниками информации;

b) обеспечивают, чтобы сбор и анализ информации и обмен информацией отвечали потребностям местных общин и директивных органов в целях решения конкретных проблем и чтобы местные общины участвовали в этой деятельности;

c) обеспечивают поддержку и дальнейшее развитие двусторонних и многосторонних программ и проектов, направленных на определение, проведение, оценку и финансирование сбора и анализа данных и информации и обмена ими, включая, в частности, комплексы физических, биологических и социальных и экономических показателей;

d) в полной мере используют специальные знания компетентных межправительственных и неправительственных организаций, способных распространить соответствующие информации и опыт среди групп пользователей в различных регионах;

e) уделяют должное внимание сбору и анализу социально-экономических данных, обмену такими данными, а также их увязке с физическими и биологическими данными;

f) осуществляют обмен информацией и обеспечивают полный, открытый и оперативный доступ к информации из всех общедоступных источников, имеющих отношение к борьбе с опустыниванием и смягчению последствий засухи; и

g) с учетом своего соответствующего национального законодательства и/или политики обмениваются информацией о знаниях, которыми располагает местное население, и о передающихся из поколения в поколение знаниях, обеспечивая их надлежащую защиту, и, принимая меры к тому, чтобы соответствующее местное население смогло должным образом на справедливой основе и взаимоприемлемых условиях воспользоваться выгодами, получаемыми благодаря этим знаниям.

Статья 17. ИССЛЕДОВАНИЯ И РАЗРАБОТКИ

С учетом своих соответствующих возможностей Стороны обязуются поощрять научно-техническое сотрудничество в области опустынивания и смягчения последствий засухи через соответствующие национальные, субрегиональные, региональные и международные учреждения. В этих целях они оказывают поддержку исследовательской деятельности, которая:

а) способствует расширению знаний о процессах, ведущих к опустыниванию и засухе, а также о роли причинных факторов как природного, так и антропогенного характера в целях борьбы с опустыниванием и смягчения последствий и повышения продуктивности, а также рационального использования ресурсов и управления ими;

b) имеет четко определенные цели, отвечает конкретным потребностям местного населения и ведет к нахождению и реализации на практике решений, позволяющих повысить уровень жизни населения пострадавших районов;

c) защищает, обобщает, углубляет и подтверждает традиционные и местные знания, ноу-хау и практику, обеспечивая, с учетом их национального законодательства и/или политики, чтобы носители этих знаний получали непосредственную выгоду на справедливой основе и взаимоприемлемых условиях от их коммерческого использования в любой форме или от любого технического достижения, ставшего возможным благодаря им;

d) развивает и укрепляет национальную, субрегиональную и региональную исследовательскую базу в затрагиваемых развивающихся странах–Сторонах Конвенции, особенно в Африке, включая развитие навыков на местах и расширение соответствующих возможностей, особенно в странах, где исследовательская база развита крайне слабо, уделяя особое внимания много дисциплинарным и социально-экономическим исследованиям с привлечением населения;

e) учитывает там, где это уместно, взаимосвязь между нищетой, миграцией, вызванной экологическими факторами, и опустыниванием;

f) поощряет осуществление совместных исследовательских программ между национальными, субрегиональными, региональными и международными исследовательскими организациями, как в государственном, так и в частном секторах, в целях развития более совершенных, приемлемых по стоимости и доступных технологий для обеспечения устойчивого прогресса на основе эффективного участия местного населения и общин; и

g) способствует увеличению объема водных ресурсов в затрагиваемых районах, в том числе с помощью методов химического воздействия на облака.

2. Приоритетные направления исследований для конкретных регионов и субрегионов, отражающие специфику местных условий, должны включаться в программы действий. Конференция Сторон по рекомендации Комитета по науке и технике периодически проводит обзор приоритетных направлений исследований.

Статья 18. ПЕРЕДАЧА, ПРИОБРЕТЕНИЕ, АДАПТАЦИЯ И РАЗРАБОТКА ТЕХНОЛОГИИ

1.На взаимосогласованных условиях и согласно своему соответствующему национальному законодательству и/или политике Стороны обязуются поощрять, финансировать и/или облегчать финансирование передачи, приобретения, адаптации и развития экологически чистых, экономически надежных и социально приемлемых технологий, подходящих для борьбы с опустыниванием и/или смягчения последствий засухи с целью содействия достижению целей устойчивого развития в затрагиваемых районах. Такое сотрудничество осуществляется на двусторонней или многосторонней основе, в зависимости от обстоятельств, при полном использовании специальных знаний межправительственных и неправительственных организаций. Стороны, в частности:

а) в полной мере используют соответствующие существующие национальные, субрегиональные, региональные и международные информационные системы и координационно-информационные механизмы для распространения информации об имеющихся технологиях и источниках, связанных с их использованием опасностях для окружающей среды и об основных условиях, на которых они могут быть приобретены;

b) облегчают доступ, особенно для затрагиваемых развивающихся стран - Сторон Конвенции, на благоприятных условиях, в том числе на льготных и преференциальных условиях, по взаимной договоренности, с учетом необходимости защиты прав интеллектуальной собственности, к. технологиям, наиболее приемлемым для практического применения в целях удовлетворения особых потребностей местного населения, уделяя первостепенное внимание социальному, культурному, экономическому и экологическому воздействию такой технологии;

c) облегчают технологическое сотрудничество между пострадавшими странами-Сторонами путем предоставления финансовой помощи или других соответствующих средств;

d) распространяют техническое сотрудничество с затрагиваемыми странами-Сторонами, включая, когда это целесообразно, совместные предприятия, особенно на такие секторы, которые способствуют формированию альтернативных источников средств к существованию; и

е) принимают надлежащие меры для создания внутренних рыночных условий и стимулов, финансового или иного характера, способствующих развитию, передаче, приобретению и адаптации подходящих технологий и знаний, включая меры с целью обеспечить адекватную и эффективную защиту прав интеллектуальной собственности;

2. Стороны, согласно своим соответствующим возможностям и с учетом их соответствующего национального законодательства и/или политики, защищают, поощряют и используют, в частности, соответствующие традиционные и местные технологии, знания, ноу-хау и практику и с этой целью они обязуются:

a) составлять сводную информацию о таких технологиях, знаниях, ноу-хау и практике и возможностях их использования с участием местного населения и должным образом распространять такую информацию в сотрудничестве с соответствующими межправительственными и неправительственными организациями;

b) обеспечивать, чтобы такие технология, знания, ноу-хау и практика были надлежащим образом защищены, и чтобы местное население получало на справедливых и взаимосогласованных условиях прямую выгоду от любого их коммерческого использования или любого технического развития на их основе;

с) поощрять и активно поддерживать совершенствование и распространение таких технологий, знаний, ноу-хау и практики или разрабатываемых на их основе новых технологий; и

d) поощрять должным образом адаптацию таких технологий, знаний, ноу-хау и практики для широкого использования и соответствующим образом обеспечивать их интеграцию с современной технологией.

Раздел 3. МЕРЫ СОДЕЙСТВИЯ

Статья 19. СОЗДАНИЕ ПОТЕНЦИАЛА, ОБРАЗОВАНИЕ И ИНФОРМИРОВАНИЕ ОБЩЕСТВЕННОСТИ

1. Стороны признают важность создания потенциала - т.е. создания учреждений, подготовки кадров и развития соответствующих возможностей на местах - в рамках усилий по борьбе с опустыниванием и смягчению последствий засухи. Они должным образом содействуют созданию потенциала путем:

а) обеспечения полного участия местного населения на всех уровнях, и в частности на местном уровне, особенно женщин и молодежи, в сотрудничестве с неправительственными и местными организациями;

b) укрепления научно-исследовательского потенциала на национальном уровне в области опустынивания и засухи;

с) создания и/или укрепления в зависимости от обстоятельств вспомогательных служб и служб пропаганды знаний и опыта для более эффективного распространения соответствующих технологических методов и приемов, а также подготовке сотрудников на местах и членов сельских организаций по вопросам, касающимся подходов к охране и рациональному использованию природных ресурсов на основе участия населения;

d) усиления деятельности по использованию и распространению знаний, ноу-хау, опыта и практики местного населения в рамках программ технической помощи;

е) адаптации в необходимых случаях соответствующей экологически приемлемой технологии и традиционных методов ведения сельского хозяйства и скотоводства к современным социально-экономическим условиям;

f) проведения соответствующей подготовки кадров и предоставления соответствующей технологии в связи с использованием альтернативных источников энергии, особенно возобновляемых источников энергии, в целях снижения зависимости от древесного топлива;

g) сотрудничества, на взаимосогласованной основе, в целях укрепления способности затрагиваемых развивающихся стран-Сторон Конвенции разрабатывать и осуществлять программы в области сбора, анализа и обмена информацией в соответствии со статьей 16;

h) новаторского развития альтернативных источников средств к существованию, включая подготовку в области приобретения новых навыков;

i) подготовки требуемого руководящего и управленческого персонала, а также сотрудников, ответственных за сбор и анализ данных, за распространение и использование информации, касающейся раннего предупреждения об условиях засухи, и за производство продовольствия;

j) более эффективного функционирования существующих и, в случае необходимости, создания новых национальных учреждений и правовых рамок, наряду с укреплением стратегического планирования и управления; и

k) использования программ обменов ознакомительными поездками для активизации процесса создания потенциала в затрагиваемых странах через посредство долгосрочного взаимосвязанного процесса обучения и изучения.

2. Затрагиваемые развивающиеся страны-Стороны Конвенции должным образом проводят в сотрудничестве с другими Сторонами и компетентными межправительственными и неправительственными организациями междисциплинарный обзор имеющегося потенциала, средств на местном и национальном уровнях и возможностей для их усиления.

3. Участники сотрудничают между собой или через компетентные межправительственные организации, а также сотрудничают с неправительственными организациями в проведении и содействии проведению программ информирования общественности и распространения знаний как в затрагиваемых, так и, когда это необходимо, в не пострадавших странах- Сторонах Конвенции в целях обеспечения более глубокого понимания причин и последствий опустынивания и засухи и важности достижения целей настоящей Конвенции. С этой целью они:

а) проводят информационные кампании, ориентированные на широкие круги общественности;

b) содействуют на постоянной основе обеспечению доступа общественности к. соответствующей информации, а также широкому участию общественности в деятельности по обучению и распространению знаний:

с) поощряют создание ассоциаций, способствующих распространению знаний среди общественности;

d) разрабатывают просветительские и информационные материалы, по возможности на местных языках, и осуществляют обмен такими материалами; обмениваются экспертами и прикомандировывают экспертов в целях проведения в затрагиваемых развивающихся странах- Сторонах Конвенции подготовки кадров по вопросам реализации соответствующих учебных программ и программ распространения знаний и в полной мере используют соответствующие учебные материалы, имеющиеся в компетентных международных органах;

e) проводят оценку потребностей в области образования в затрагиваемых районах и разрабатывают соответствующие школьные учебные планы и расширяют, по мере необходимости, учебные программы и программы обучения грамоте для взрослых и возможности для всех, особенно для девушек и женщин, в вопросах определения характера, сохранения и устойчивого использования природных ресурсов и управления ими в затрагиваемых районах; и

f) разрабатывают междисциплинарные программы по охвату населения, которые включают вопросы ознакомления с проблемами опустынивания и засухи в системы образования, а также в программы неформального обучения, программы для взрослых и программы заочного и практического обучения.

4. Конференция Сторон учреждает и/или укрепляет сети региональных центров обучения и подготовки кадров для борьбы с опустыниванием и смягчению последствий засухи. Работа этих сетей координируется учреждением, созданным или уполномоченным для этого в надлежащем порядке в целях подготовки соответствующего научного, технического и управленческого персонала и укрепления, если это необходимо, учреждений, отвечающих за обучение и подготовку кадров в затрагиваемых странах-Сторонах Конвенции, в целях согласования программ и организации обмена опытом между ними. Эти сети тесно сотрудничают с соответствующими межправительственными организациями в целях избежания дублирования усилий.

Статья 20. ФИНАНСОВЫЕ РЕСУРСЫ

1. Ввиду центрального значения финансирования для достижения цели Конвенции, Стороны прилагают все усилия, с учетом своих возможностей, для обеспечения того, чтобы на программы борьбы с опустыниванием и смягчения последствий засухи выделялись адекватные финансовые ресурсы.

2. В этой связи развитые страны-Стороны Конвенции, отдавая приоритет затрагиваемым африканским странам-Сторонам Конвенции и не игнорируя при этом затрагиваемые развивающиеся страны-Стороны Конвенции в других регионах, в соответствии со статьей 7 обязуются:

a) мобилизовать существенные финансовые ресурсы, включая субсидии и займы на льготных условиях, в целях поддержки осуществления программ по борьбе с опустыниванием и смягчению последствий засухи;

b) содействовать мобилизации адекватных, своевременных и прогнозируемых финансовых ресурсов, включая новые и дополнительные финансовые средства Глобального экологического фонда, для покрытия дополнительных издержек по той деятельности, которая связана с опустыниванием и которая соответствует его четырем центральным областям, согласно соответствующим положениям документа об учреждении Глобального экологического фонда;

с) облегчать с помощью международного сотрудничества передачу технологий, знаний и ноу-хау; и

d) изучать в сотрудничестве с затрагиваемыми развивающимися странами-Сторонами Конвенции новые методы и стимулы для мобилизации и направления ресурсов, включая те, которые предоставляются фондами, неправительственными организациями и другими организациями частного сектора, в особенности системы учета расходов в счет погашения долга и другие новые средства, которые увеличивают объем финансирования путем сокращения бремени внешней задолжности затрагиваемых развивающихся стран-Сторон Конвенции, в особенности африканских стран.

3. Затрагиваемые развивающиеся страны-Стороны Конвенции с учетом своих возможностей обязуются мобилизовать адекватные финансовые ресурсы для осуществления своих национальных программ действий.

4. При мобилизации финансовых ресурсов Стороны стремятся в полной мере использовать все национальные, двусторонние и многосторонние источники и механизмы финансирования и постоянно добиваться их качественного совершенствования, используя консорциумы, совместные программы и параллельное финансирование, а также стремятся привлечь источники и механизмы финансирования частного сектора, в том числе неправительственные организации. С этой целью Стороны в полной мере используют оперативные механизмы, создаваемые в соответствии со Статьей 14.

5. В целях мобилизации финансовых ресурсов, необходимых затрагиваемым развивающимся странам-Сторонам Конвенции для борьбы с опустыниванием и смягчения последствий засухи Стороны:

a) рационализируют и укрепляют управление ресурсами, уже выделенными на борьбу с опустыниванием и на смягчение последствий засухи, путем более эффективного и действенного их использования, оценки успехов и недостатков, устранения препятствий на пути их эффективного использования и, при необходимости, путем переориентации программ в свете комплексного долгосрочного подхода, принятого в соответствии с настоящей Конвенцией;

b) в рамках руководящих органов многосторонних финансовых учреждений, в том числе международных и региональных финансовых учреждений, органов и фондов, включая региональные банки развития и фонды, придают первоочередное значение и уделяют должное внимание оказанию поддержки затрагиваемым развивающимся странам-Сторонам Конвенции, особенно африканским странам, в проведении деятельности, способствующей осуществлению Конвенции, в особенности программ действий, проводимых в рамках приложений об осуществлении на региональном уровне; и

c) изучают пути, по которым можно укрепить региональное и субрегиональное сотрудничество для поддержки усилий, предпринимаемых на национальном уровне.

6. Другие Стороны Конвенции поощряются к представлению на добровольной основе знаний, ноу-хау и технологий, относящихся к опустыниванию и/или финансовых ресурсов для затрагиваемых развивающихся стран - Сторонах Конвенции.

7. Осуществлению в полной мере затрагиваемыми развивающимися странами-Сторонами Конвенции, в особенности африканскими странами, своих обязательств по Конвенции будет в значительной степени способствовать выполнению развитыми странами-Сторонами Конвенции, включая , в частности, обязательства, касающегося финансовых ресурсов и передачи технологии. При выполнении своих обязательств развитым странам-Сторонам Конвенции следует в полной мере учитывать, что экономическое и социальное развитие и ликвидация бедности являются основными приоритетами затрагиваемых развивающихся стран-Сторон Конвенции, в особенности африканских стран.

Статья 21. ФИНАНСОВЫЕ МЕХАНИЗМЫ

Конференция Сторон содействует обеспечению наличия финансовых механизмов и поощряет такие механизмы к максимальному обеспечению финансовых ресурсов для затрагиваемых развивающихся стран-Сторон Конвенции, в особенности африканских стран, в целях осуществления Конвенции. Для этого Конференция Сторон рассматривает принятие, в частности, подходов и политики, которые:

а) способствуют обеспечению необходимых финансовых ресурсов на национальном, субрегиональном, региональном и глобальном уровнях для деятельности во исполнение соответствующих положений Конвенции;

b) поощряют подходы, механизмы и договоренности, предусматривающие использование многих источников финансирования, а также их оценку в соответствии со Статьей 20;

с) предоставляют на регулярной основе заинтересованным сторонам и соответствующим межправительственным и неправительственным организациям информацию об имеющихся источниках финансовых средств и об условиях финансирования в целях поощрения координации между ними;

d) содействуют должному созданию механизмов, таких как национальные фонды для борьбы с опустыниванием, включая механизмы с участием неправительственных организаций, для оперативного и эффективного направления финансовых ресурсов на места в затрагиваемых развивающихся странах; и

е) укрепляют существующие фонды и финансовые механизмы на субрегиональном и региональном уровнях, особенно в Африке, для обеспечения более эффективной поддержки осуществления Конвенции.

2. Конференция Сторон также поощряет оказание через различные механизмы системы Организации Объединенных Наций и через многосторонние финансовые учреждения поддержки на национальном, субрегиональном и региональном уровнях деятельности, дающей развивающимся странам-Сторонам Конвенции возможность выполнять свои обязательства по Конвенции.

3. Затрагиваемые развивающиеся страны-Стороны Конвенции используют, а в необходимых случаях создают и/или укрепляют национальные координационные механизмы, включенные в национальные программы развития, что обеспечит эффективное использование всех имеющихся финансовых ресурсов. Они также используют процесс участия с привлечением неправительственных организаций, местных групп и частного сектора к сбору средств при разработке, а также при осуществлении программ и обеспечении доступа к финансовым средствам со стороны групп на местном уровне. Эти действия могут быть усилены с помощью более эффективной координации и гибкого программирования со стороны тех, кто предоставляет помощь.

4. В целях повышения эффективности и отдачи существующих финансовых механизмов настоящим создается Глобальный механизм для содействия мерам, ведущим к мобилизации и направлению существенных финансовых ресурсов, включая передачу технологии на безвозмездной основе и/или на льготных условиях затрагиваемым развивающимся странам-Сторонам Конвенции. Этот Глобальный механизм функционирует под руководством и управлением Конференции Сторон и отчитывается перед ней.

5. Конференция Сторон на своей первой очередной сессии определяет организацию, к которой будет относиться Глобальный механизм. Конференция Сторон и организация, которую она определят, согласуют условия функционирования этого Глобального механизма для обеспечения, в частности, того, чтобы такой Механизм:

а) проводил выявление и осуществлял учет соответствующих двусторонних и многосторонних программ сотрудничества, которые имеются в наличии для осуществления Конвенции;

b) предоставлял при наличии запроса консультации Сторонам относительно новых методов финансирования и источников финансовой помощи и относительно совершенствования координации деятельности по сотрудничеству на национальном уровне;

c) предоставлял заинтересованным Сторонам и соответствующим межправительственным и неправительственным организациям информацию об имеющихся источниках финансовых средств и относительно способов финансирования, с тем чтобы содействовать проведению между ними координации; и

d) представлял доклады о своей деятельности Конференции Сторон, начиная с ее второй очередной сессии.

6. Конференция Сторон на своей первой сессии проводит соответствующие мероприятия в отношении определенной ею организации, к которой относится Глобальный механизм в целях обеспечения административного функционирования такого механизма, исходя по возможности, из существующих бюджетных средств и людских ресурсов.

7. Конференция Сторон проведет рассмотрение на своей третьей очередной сессии политики, оперативных условий и деятельности Глобального механизма, который отчитывается перед ней в соответствии с пунктом 4 с учетом положений статьи 7. На основе этого обзора она проведет рассмотрение и примет соответствующие меры.

ЧАСТЬ IV. УЧРЕЖДЕНИЯ

Статья 22. КОНФЕРЕНЦИЯ СТОРОН

1. Настоящим учреждается Конференция Сторон.

2. Конференция Сторон является высшим органом настоящей Конвенции. Она принимает в пределах своего мандата решения, необходимые для содействия ее эффективного осуществления. Она, в частности:

а) регулярно проводит обзор осуществления Конвенции и функционирования ее договоренностей в свете опыта, накопленного на национальном, субрегиональном, региональном и международном уровнях и на основе развития научно-технических знаний;

b) поощряет и облегчает обмен информацией о мерах, принимаемых Сторонами, и определяет форму и график. представления информации в соответствии со статьей 26, рассматривает доклады и выносит рекомендации по этим докладам;

с) учреждает такие вспомогательные органы, которые необходимы для осуществления Конвенции;

d) рассматривает доклады, представляемые ее вспомогательными органами, и осуществляет руководство их деятельностью;

е) согласовывает и принимает на основе консенсуса правила процедуры и финансовые правила для себя и для любых вспомогательных органов;

f) принимает поправки к Конвенции в соответствии со статьями З0 и 31;

g) утверждает программу и бюджет своей деятельности и ее вспомогательных органов и предусматривает необходимые организационные мероприятия для их финансирования;

h) по мере необходимости обращается за содействием к компетентным органам и учреждениям, носящим национальный, международный, межправительственный и неправительственный характер, и использует предоставляемые ими услуги и информацию;

i) поощряет и укрепляет связи с другими соответствующими конвенциями, избегая при этом дублирования усилий; и

j) осуществляет также другие функции, которые могут быть необходимы для достижения целей Конвенции.

3. Конференция Сторон на своей первой сессии принимает на основе консенсуса свои собственные правила процедуры, которые включают в себя процедуры принятия решений по вопросам, которые не охвачены процедурами принятия решений, предусмотренными в настоящей Конвенции. В таких процедурах может оговариваться, какое большинство голосов необходимо для принятия конкретных решений.

4. Первая сессия Конференции Сторон созывается временным секретариатом, о котором упоминается в статье 36, и проводится не позднее, чем через один год после даты вступления Конвенции в силу. Вторая, третья и четвертая очередные сессии проводятся ежегодно, а впоследствии очередные сессии проводятся раз в два года, если Конференция Сторон не примет иного решения.

5. Внеочередные сессии Конференции Сторон созываются в такие другие сроки, решения о которых Конференция Сторон может принимать на очередной сессии или по письменной просьбе любой из Сторон при условии, что в течение трех месяцев после того, как постоянный Секретариат сообщит об этой просьбе Сторонам, ее поддержат не менее одной трети общего числа Сторон.

6. На каждой очередной сессии Конференция Сторон избирает Президиум. Структура и функции Президиума определяются правилами процедуры. При назначении Президиума должное внимание уделяется необходимости обеспечивать справедливое географическое распределение и адекватное представительство тех стран, которые страдают от засухи и/или опустынивания, особенно в Африке.

7. Организация Объединенных Наций, ее специализированные учреждения, а также любое государство - член этих организаций или любой наблюдатель при них, которые не являются Сторонами Конвенции, могут быть представлены на сессиях Конференции Сторон в качестве наблюдателей. Любой орган или любое учреждение, будь то национальное или международное, правительственное или неправительственное, которое обладает компетенцией в вопросах, относящихся к сфере действия Конвенции, и которое сообщило постоянному Секретариату о своем желании быть представленным на сессии Конференции Сторон в качестве наблюдателя, может быть допущено к участию в ней, если против этого не возражает по крайней мере одна треть присутствующих Сторон. Допуск и участие наблюдателей регулируются правилами процедуры, принятыми Конференцией Сторон.

8. Конференция Сторон может обратиться с просьбой к компетентным национальным и международным организациям, располагающим соответствующим опытом, о представлении ей информации, относящейся к пункту g) Статьи 16, пункту 1c) Статьи 17 и пункту 2 b) Статьи 18.

Cтатья 23. ПОСТОЯННЫЙ СЕКТЕТАРИАТ

1. Настоящим учреждается постоянный Секретариат.

2. Постоянный Секретариат выполняет следующие функции:

a) организует сессии Конференции Сторон и ее вспомогательных органов, учреждаемых в соответствии с Конвенцией, и представляет им необходимые услуги;

b) обеспечивает компиляцию и передачу представленных ему докладов;

c) способствует оказанию помощи затрагиваемым развивающимся странам-Сторонам Конвенции, особенно в Африке, по их просьбе, в компиляции и передаче информации, требуемой в соответствии с Конвенцией;

d) координирует свою деятельность с секретариатами других соответствующих международных органов и конвенций;

e) налаживает под руководством Конференции Участников такие административные и договорные связи, какие могут потребоваться для эффективного выполнения его функций; и

f) готовит доклады об исполнении своих функций согласно настоящей Конвенции и представляет их Конференции Сторон; и

g) выполняет любые другие секретариатские функции, которые могут быть определены Конференцией Сторон.

3. Конференция Сторон на своей первой сессии назначает постоянный Секретариат и принимает меры по обеспечению его функционирования.

Статья 24. КОМИТЕТ ПО НАУКЕ И ТЕХНИКЕ

1. Настоящим учреждается Комитет по науке и технике в качестве вспомогательного органа Конференции Сторон для представления ей информации и консультаций по научно-техническим вопросам, относящимся к борьбе с опустыниванием и смягчению последствий засухи. Сессии этого Комитета проводятся совместно с очередными сессиями Конференции Сторон, носят многодисциплинарный характер и открыты для участия всех Сторон. В его состав входят представители правительств, имеющие компетенцию в соответствующих областях знаний. На своей первой сессии Конференция Сторон принимает решение относительно круга ведения Комитета.

2. Конференция Сторон составляет и ведет учетный список независимых экспертов, располагающих опытом и знаниями в соответствующих областях. Этот список составляется на основе письменных представлений Сторон о назначении экспертов с учетом необходимости многодисциплинарного подхода и широкого географического представительства.

3. Конференция Сторон может при необходимости назначать специальные группы для предоставления ей через Комитет информации и консультаций по отдельным вопросам, касающимся современного положения в областях научно-технических знаний, относящихся к борьбе с опустыниванием и смягчению последствий засухи. В состав этих групп будут входить отдельные эксперты, фамилии которых взяты из списка, с учетом необходимости многодисциплинарного подхода и широкого географического представительства. Эти эксперты будут располагать научным и практическим опытом работы на местах и будут назначаться Конференцией Сторон по рекомендации Комитета. Конференция Сторон принимает решение относительно круга ведения и условий работы этих групп.

Статья 25. СОЗДАНИЕ СЕТИ ИНСТИТУТОВ, УЧРЕЖДЕНИЙ И ОРГАНОВ

1. Комитет по науке и технике под руководством Конференции Сторон предусматривает проведение обследования и оценки соответствующих существующих сетей, институтов, учреждений и органов, имеющих желание войти в состав сети. Наличие такой сети будет способствовать осуществлению Конвенции.

2. На основе результатов обследования и оценки, о которых говорится в пункте 1, Комитет по науке и технике представляет рекомендации Конференции Сторон о путях и средствах содействия созданию и укрепления элементов сетей на местном, национальном и других уровнях с целью удовлетворения тематических потребностей, о которых говорится в статьях 16-19 Конвенции.

3. С учетом этих рекомендаций Конференция Сторон:

а) определяет те национальные, субрегиональные, региональные и международные элементы, которые наиболее подходят для создания сети, и рекомендует для них оперативные процедуры и временной график; и

b) определяет элементы, наиболее подходящие для содействия созданию и укрепления такой сети на всех уровнях.

ЧАСТЬ V ПРОЦЕДУРЫ

Статья 26. ПРЕДСТАВЛЕНИЕ ИНФОРМАЦИИ

1. Каждая Сторона через постоянный Секретариат представляет Конференции Сторон для рассмотрения на ее очередных сессиях доклады о мерах, которые она принимает в целях осуществления настоящей Конвенции. Конференция Сторон определяет график представления и формат таких докладов.

2. Затрагиваемые страны-Стороны Конвенции представляют изложение стратегий, принятых во исполнение статьи 5 и любую соответствующую информацию об их осуществлении.

3. Затрагиваемые страны-Стороны Конвенции, которые осуществляют программы действий, во исполнение статей 9-15 представляют подробное изложение этих программ и мероприятий по их осуществлению.

4. Любая группа затрагиваемых стран-Сторон Конвенции может направить совместное сообщение о мерах, принимаемых на субрегиональном и/или региональном уровнях в рамках программ действий.

5. Развитые страны - Стороны Конвенции представляют доклады о мерах, принятых для оказания помощи в подготовке и осуществлении программ действий, включая информацию о финансовых ресурсах, которые они предоставили или предоставляют в соответствии с настоящей Конвенцией.

6. Информация, представляемая во исполнение пунктов 1-4, как можно скорее препровождается постоянным Секретариатом Конференции Сторон и любому соответствующему вспомогательному органу.

7. Конференция Сторон содействует предоставлению затрагиваемым развивающимся странам-Сторонам Конвенции, особенно африканским странам, по их просьбе, технической и финансовой поддержки в составлении и представлении информации в соответствии с настоящей статьей, а также в выявлении технических и финансовых потребностей, связанных с программами действий.

Статья 27. МЕРЫ ДЛЯ РЕШЕНИЯ ВОПРОСОВ ОБ ОСУЩЕСТВЛЕНИИ

Конференция Сторон рассматривает и принимает процедуры и институциональные механизмы для решения вопросов, которые могут возникать в отношении осуществления Конвенции.

Статья 28. УРЕГУЛИРОВАНИЕ СПОРОВ

1. Стороны регулируют любые споры между ними, касающиеся толкования или применения Конвенции, путем переговоров или другими мирными средствами по своему выбору.

2. При ратификации, принятии, одобрении Конвенции или присоединении к ней или в любое время после этого Сторона, которая не является региональной организацией экономической интеграции, может представить Депозитарию в письменном виде заявление о том, что в любом споре относительно толкования или применения Конвенции она признает в отношении любой Стороны, взявшей на себя такое же обязательство, обязательный характер одного или обоих нижеследующих средств урегулирования споров:

а) арбитражное разбирательство в соответствии с процедурами, принятыми Конференцией Сторон в приложении, в возможно короткий срок;

b) передача спора в Международный Суд.

3. Сторона, являющаяся региональной организацией экономической интеграции, может сделать заявление аналогичного характера в отношении арбитражного разбирательства в соответствии с процедурой, упомянутой в подпункте а) пункта 2.

4. Заявление, сделанное в соответствии с пунктом 2, остается в силе до истечения срока его действия в соответствии с его условиями или в течение трех месяцев после того, как письменное уведомление о его отзыве было сдано на хранение Депозитарию.

5. Истечение срока действия заявления, уведомления о его отзыве или нового заявления никоим образом не затрагивает дел, находящихся на рассмотрении Международного Суда или арбитражного суда, если Стороны в споре не договорятся об ином.

6. Если Стороны в споре не приняли аналогичную или любую процедуру в соответствии с пунктом 2 или если они не смогли урегулировать свой спор по истечении двенадцати месяцев после уведомления одной Стороной другой Стороны в том, что между ними существует спор, этот спор представляется по просьбе любой из Сторон в этом споре на примирение, по мере наличия практической возможности, в соответствии с процедурами, установленными Конференцией Сторон в приложении.

Статья 29. СТАТУС ПРИЛОЖЕНИЙ

1. Приложения являются неотъемлемой частью настоящей Конвенции, и, если прямо не предусматривается иного, любая ссылка на настоящую Конвенцию также представляет собой ссылку на приложения к ней.

2. Стороны дают такое толкование положениям приложений, которое соответствует их правам и обязательствам, вытекающим из статей настоящей Конвенции.

Статья 30. ПОПРАВКИ К КОНВЕНЦИИ

1. Любая Сторона может предлагать поправки к Конвенции.

2. Поправки к Конвенции принимаются на очередной сессии Конференции Сторон. Постоянный Секретариат направляет Сторонам текст любой предлагаемой поправки не менее чем за шесть месяцев до начала заседания, на котором ее предлагается принять. Постоянный Секретариат направляет также текст предлагаемых поправок Сторонам, подписавшим Конвенцию.

3. Стороны прилагают все усилия для достижения согласия по любой поправке к Конвенции на основе консенсуса. Если все возможности для достижения консенсуса исчерпаны и согласие не достигнуто, то в качестве последнего средства поправка принимается большинством в две трети голосов присутствующих на заседании и участвующих в голосовании Сторон. Постоянный Секретариат направляет текст принятой поправки Депозитарию, который препровождает его всем Сторонам для ратификации, принятия, одобрения или присоединения.

4. Документы о ратификации, принятии, одобрении поправки или присоединении к ней сдаются на хранение Депозитарию. Поправка, принятая в соответствии с пунктом 3, вступает в силу для тех Сторон, которые приняли ее, на девяностый день с даты получения Депозитарием документов о ратификации, принятии, одобрении или присоединении от по меньшей мере двух третей Сторон Конвенции, которые являлись Сторонами на момент принятия поправки.

5. Поправка вступает в силу для любой другой Стороны на девяностый день после сдачи данной Стороной на хранение Депозитарию своего документа о ратификации, принятии, одобрении указанной поправки или присоединении к ней.

6. Для целей настоящей статьи и статьи 31 термин “присутствующие и участвующие в голосовании Стороны” означает Стороны, присутствующие и голосующие “за” или “против”.

Статья 31. ПРИНЯТИЕ ПРИЛОЖЕНИЙ И ВНЕСЕНИЕ В НИХ ПОПРАВОК

1. Любое дополнительное приложение к Конвенции и любая поправка к тому или иному приложению предлагаются и принимаются в соответствии с процедурой внесения поправок в Конвенцию, изложенной в статье 30, при условии, что при принятии дополнительного приложения об осуществлении на региональном уровне или поправки к приложениям об осуществлении на региональном уровне большинство голосов, предусмотренное в данной статье, составляет большинство в две трети голосов присутствующих и участвующих в голосовании Сторон из соответствующего региона. Депозитарий сообщает о принятии приложения или внесении поправок в приложение всем Сторонам.

2. Принятые в соответствии с пунктом 1 приложения, за исключением дополнительных приложений об осуществлении на региональном уровне, или поправки к приложениям, за исключением поправок к любому приложению об осуществлении на региональном уровне, вступают в силу для всех Сторон Конвенции через шесть месяцев после даты направления Депозитарием таким Сторонам сообщения о принятии такого приложения или такой поправки, за исключением тех Сторон, которые в течение этого периода уведомили в письменной форме Депозитария о своем непринятии такого приложения или поправки. Такое приложение или поправка вступают в силу для Сторон, которые аннулируют свое уведомление о непринятии, на девяностый день после даты получения Депозитарием сообщения об аннулировании такого уведомления.

3. Любое дополнительное приложение об осуществлении на региональном уровне или любая поправка к нему, которые были приняты в соответствии с пунктом 1, вступают в силу для всех Сторон Конвенции через шесть месяцев после даты направления Депозитарием таким Сторонам сообщения о принятии такого приложения или поправки, за исключением:

а) любой Стороны, которая в течение такого шестимесячного периода уведомила Депозитария в письменной форме о своем непринятии такого дополнительного приложения об осуществлении на региональном уровне или поправки к нему, и в этом случае такое приложение или поправка вступают в силу для Сторон, которые аннулируют свое уведомление о непринятии, на девяностый день после даты получения Депозитарием сообщения об аннулировании такого уведомления; и

b) любой Стороны, которая сделала заявление в отношении дополнительных приложений о региональном осуществлении или поправок к ним в соответствии с пунктом 4 статьи 34, и в этом случае такое приложение или поправка к нему вступают в силу для такой Стороны на девяностый день после сдачи его на хранение Депозитарию своего документа о ратификации, принятии, одобрении или присоединении в отношении такого приложения или такой поправки.

4. Если принятие приложения или поправки к приложению связано с внесением поправки в Конвенцию, то такое приложение или такая поправка к приложению вступают в силу лишь после вступления в силу поправки к Конвенции.

Статья 32. ПРАВО ГОЛОСА

1. За исключением случая, предусмотренного в пункте 2, каждая. Сторона Конвенции имеет один голос.

2. В вопросах, входящих в сферу их компетенции, региональные организации экономической интеграции осуществляют свое право голоса, располагая числом голосов, равным числу их государств- членов, являющихся Сторонами Конвенции. Такие организации не осуществляют свое право голоса, если любое из их государств- членов осуществляет свое право голоса', и наоборот.

ЧАСТЬ VI. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 33. ПОДПИСАНИЕ

Настоящая Конвенция открывается для подписания государствами-членами Организации Объединенных Наций или любого ее специализированного учреждения или государствами - участниками Статута Международного Суда и региональными организациями экономической интеграции в Париже 14-15 октября 1994 года. Впоследствии она остается открытой для подписания в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 13 октября 1995 года.

Статья 34. РАТИФИКАЦИЯ, ПРИНЯТИЕ, ОДОБРЕНИЕ И ПРИСОЕДИНЕНИЕ

1. Конвенция подлежит ратификации, принятию, одобрению или присоединению государствами и региональными организациями экономической интеграции. Она открывается для присоединения на следующий день после дня, в который Конвенция закрывается для подписания. Документы о ратификации, принятии, одобрении или присоединении сдаются на хранение Депозитарию.

2. Любая региональная организация экономической интеграции, которая становится Стороной Конвенции, в то время как ни одно из ее государств-членов не является Стороной Конвенции, связана всеми обязательствами, вытекающими из Конвенции. В случае, когда одно или более государств - членов такой организации также являются Сторонами Конвенции, эта организация и ее государства- члены принимают решение в отношении своих соответствующих обязанностей по выполнению своих обязательств, вытекающих из Конвенции. В таких случаях организация и государства-члены не могут одновременно осуществлять права, вытекающие из Конвенции.

3. В своих документах о ратификации, принятии, одобрении или присоединении региональные организации экономической интеграции заявляют о пределах своей компетенции в вопросах, регулируемых Конвенцией. Они также незамедлительно информируют Депозитария, который в свою очередь информирует Стороны, о любом существенном изменении пределов своей компетенции.

4. В своем документе о ратификации, принятии, одобрении или присоединении любая Сторона может заявить, что по отношению к ней любое дополнительное приложение об осуществлении на региональном уровне или любая поправка к любому приложению об осуществлении на региональном уровне вступают в силу лишь после сдачи ею на хранение своего документа о ратификации, принятии, одобрении или присоединении.

Статья 35. ВРЕМЕННЫЕ МЕХАНИЗМЫ

Секретариатские функции, упомянутые в статье 23, будут осуществляться на временной основе секретариатом, учрежденным Генеральной Ассамблеей Организации Объединенных Наций в ее резолюции 47/188 от 22 декабря 1992 года, до завершения первой сессии Конференции Сторон.

Статья 36. ВСТУПЛЕНИЕ В СИЛУ

1. Конвенция вступает в силу на девяностый день после сдачи на хранение пятидесятого документа о ратификации, принятии, одобрении или присоединении.

2. Для каждого государства или региональной организации экономической интеграции, которые ратифицируют, принимают или одобряют Конвенцию или присоединяются к ней после сдачи на хранение пятидесятого документа о ратификации, принятии, одобрении или присоединении, Конвенция вступает в силу на девяностый день после сдачи на хранение таким государством или такой региональной организацией экономической интеграции своего документа о ратификации, принятии, одобрении или присоединении.

3. Для целей пунктов 1 и 2 ни один документ, сданный на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами-членами этой организации.

Статья 37. ОГОВОРКИ

Никакие оговорки к настоящей Конвенции не допускаются.

Статья 38. ВЫХОД

1. В любое время по истечении трех лет с даты вступления Конвенции в силу для той или иной Стороны эта Сторона может выйти из Конвенции, направив письменное уведомление Депозитарию.

2. Любой такой выход вступает в силу по истечении одного года с даты получения Депозитарием уведомления о выходе или в такой более поздний срок, который может быть указан в уведомлении о выходе.

Статья 39. ДЕПОЗИТАРИЙ

Функции Депозитария Конвенции выполняет Генеральный секретарь Организации Объединенных Наций.

Статья 40. АУТЕНТИЧНЫЕ ТЕКСТЫ

Подлинник настоящей Конвенции, тексты которой на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

СОВЕРШЕНО В Париже, семнадцатого июня одна тысяча девятьсот девяносто четвертого года.

ПРИЛОЖЕНИЕ I

ПРИЛОЖЕНИЕ ОБ ОСУЩЕСТВЛЕНИИ КОНВЕНЦИИ НА РЕГИОНАЛЬНОМ УРОВНЕ ДЛЯ АФРИКИ

Статья 1. ОХВАТ

Данное приложение применяется к Африке в отношении каждой Стороны и в соответствии с Конвенцией, и в частности ее статьей 7, в целях борьбы с опустыниванием и/или смягчения последствий засухи в засушливых, полузасушливых и сухих субгумидных районах.

Статья 2. ЦЕЛЬ

Цель данного Приложения на национальном, субрегиональном и региональном уровнях в Африке и в свете ее особых условий заключается в:

а) определении мер и договоренностей, в том числе характера и процесса оказания помощи развитыми странами-Сторонами Конвенции согласно соответствующим положениям Конвенции;

b) обеспечении эффективного и практического осуществления Конвенции с учетом особых условий, существующих в Африке;

с) содействии осуществлению процессов и мероприятий, связанных с борьбой с опустыниванием и/или смягчением последствий засухи в засушливых, полузасушливых и сухих субгумидных районах Африки.

Статья 3. ОСОБЫЕ УСЛОВИЯ АФРИКАНСКОГО РЕГИОНА

При выполнении своих обязательств в соответствии с Конвенцией, Стороны при осуществлении настоящего Приложения придерживаются базового подхода, учитывающего следующие особые условия Африки:

а) наличие большой доли засушливых, полузасушливых и сухих субгумидных районов;

b) отрицательному влиянию опустынивания и часто повторяющихся жестоких засух подвержено большое число стран и значительная часть населения континента;

c) большое число затрагиваемых стран не имеют выхода к морю;

d) широкие масштабы нищеты в наиболее пострадавших странах, большое число среди которых составляют наименее развитые страны; для решения своих задач в области развития эти страны испытывают потребность в существенных объемах внешней помощи в форме субсидий и займов на льготных условиях;

е) наличие в этих странах тяжелых социально-экономических условий, усугубляемых ухудшающимися и изменчивыми условиями торговли, проблемами внешней задолженности и политической нестабильности, которые ведут к внутренней, региональной и международной миграции;

f) высокая зависимость населения от природных ресурсов как источника средств существования, которая в сочетании с демографическими тенденциями и факторами, слабой технологической базой и нерациональной производственной практикой ведет к серьезной деградации ресурсной базы;

g) отсутствие адекватной институциональной и правовой основы, слаборазвитая инфраструктура, недостаточный научно-технический и образовательный потенциал обусловливают необходимость значительного наращивания потенциала;

h) и действиям по борьбе с опустыниванием и/или усилиям по смягчению последствий засухи отводится центральное место среди других национальных приоритетов развития затрагиваемых африканских стран.

Статья 4. ОБЯЗАТЕЛЬСТВА АФРИКАНСКИХ СТРАН - СТОРОН КОНВЕНЦИИ

1. С учетом своих соответствующих возможностей африканские страны - Стороны Конвенции обязуются:

а) рассматривать борьбу с опустыниванием и/или смягчение последствий засухи в качестве одной из главных стратегией в рамках своих усилий, направленных на искоренение нищеты;

b) содействовать развитию регионального сотрудничества и интеграции в духе солидарности и партнерства, исходя из взаимных интересов, в рамках программ и мероприятий, направленных на борьбу с опустыниванием и/или смягчение последствий засухи;

с) совершенствовать и укреплять существующие учреждения, занимающиеся проблемами опустынивания и засухи, и для повышения эффективности их деятельности и обеспечения более эффективного использования ресурсов привлекать к решению этих проблем в соответствующих случаях другие существующие учреждения;

d) содействовать обмену информацией о соответствующих технологиях, знаниях, ноу-хау и практических методах между странами региона; и

e) разрабатывать чрезвычайные планы по смягчению последствий засухи в районах, пострадавших в результате опустынивания и/ или засухи.

2. Во исполнение общих и конкретных обязательств, изложенных в статьях 4 и 5 Конвенции, затрагиваемые африканские страны - Стороны Конвенции стремятся:

а) выделять в рамках своих национальных бюджетов соответствующие ассигнования с учетом национальных условий и возможностей и новой приоритетной задачи, которую Африка определила в связи с явлением опустынивания и/или засухи в контексте Конвенции;

b) поддерживать и укреплять реформы, осуществляемые в настоящее время с целью углубления децентрализации, пересмотра системы ресурсовладения, а также расширения участия местного населения и общин; и

с) изыскивать и мобилизовывать новые и дополнительные национальные финансовые ресурсы и в приоритетном порядке укреплять существующий национальный потенциал и механизмы с целью мобилизации внутренних финансовых ресурсов.

Статья 5. ОБЯЗАТЕЛЬСТВА РАЗВИТЫХ СТРАН - СТОРОН КОНВЕНЦИИ

1. При выполнении своих обязательств в соответствии со статьями 4, 6 и 7 Конвенции развитые страны-Стороны Конвенции уделяют первоочередное внимание затрагиваемым африканским странам-Сторонам Конвенции и в этом контексте:

а) оказывают им помощь в борьбе с опустыниванием и/или в смягчении последствий засухи, в том числе путем предоставления и/или облегчения доступа к, финансовым и/или другим ресурсам, а также путем поощрения, финансирования и/ или облегчения финансирования передачи, адаптации соответствующих экологически приемлемых технологий и ноу-хау и доступа к ним на взаимосогласованной основе и в соответствии с национальной политикой, учитывая принятие ими в качестве одной из главных стратегий искоренение нищеты;

b) продолжают предоставлять значительные ресурсы и/или увеличивать объем представляемых ресурсов на цели борьбы с опустыниванием и/или смягчения последствий засухи; и

с) оказывают им помощь в расширении возможностей для укрепления их институциональной основы, наращивания научно-технического потенциала, совершенствования сбора и анализа информации, исследований и разработок в целях борьбы с опустыниванием и/или смягчения последствий засухи.

2. Другие страны-Стороны Конвенции могут предоставлять на добровольной основе технологию, знания и ноу-хау, связанные с опустыниванием, и/или финансовые ресурсы затрагиваемым африканским странам-Сторонам Конвенции. Передаче таких знаний, ноу-хау и методов содействует международное сотрудничество.

Статья 6. РАМКИ ПЕРСПЕКТИВНОГО ПЛАНИРОВАНИЯ В ЦЕЛЯХ УСТОЙЧИВОГО РАЗВИТИЯ

1. Национальные программы действий являются одной из центральных и неотъемлемых частей более широкого процесса разработки национальной политики в целях устойчивого развития в затрагиваемых африканских странах-Сторонах Конвенции.

2. Для разработки стратегии с гибким планированием, позволяющей добиться максимального участия местного населения и общин, осуществляется широкий процесс консультаций с участием органов власти соответствующих уровней, местного населения, общин и неправительственных организаций. В соответствующих случаях по просьбе затрагиваемой африканской страны-Стороны Конвенции к этому процессу могут привлекаться двусторонние и многосторонние учреждения по оказанию помощи.

Статья 7. ГРАФИК ПОДГОТОВКИ ПРОГРАММ ДЕЙСТВИЙ

В период до вступления данной Конвенции в силу затрагиваемые африканские страны-Стороны Конвенции, в соответствующих случаях в сотрудничестве с другими членами международного сообщества временно применяют, по мере возможности, положения Конвенции, касающиеся подготовки национальных, субрегиональных и региональных программ действий.

Статья 8. СОДЕРЖАНИЕ НАЦИОНАЛЬНЫХ ПРОГРАММ ДЕЙСТВИЙ

1. В соответствии со статьей 10 Конвенции центральное место в общей стратегии национальных программ действий отводится комплексным местным программам развития для затрагиваемых районов, основанным на механизмах обеспечения участия населения и на включении стратегий искоренения бедности в усилиях по борьбе с опустыниванием и смягчению последствий засухи. Эти программы нацелены на укрепление потенциала местных властей и обеспечение активного участия местного населения общин и групп с уделением особого внимания вопросам образования и подготовки, мобилизации неправительственных организаций с доказанным опытом и укреплению децентрализованных правительственных структур.

2. В соответствующих случаях национальные программы действий содержат следующие общие положения:

а) использование при разработке и осуществлении национальных программ действий прошлого опыта в области борьбы с опустыниванием и/или смягчения последствий засухи с учетом социальных, экономических и экологических условий;

b) выявление факторов, содействующих опустыниванию и/или засухе, определение наличных и требуемых ресурсов и возможностей и разработка соответствующей политики, а также институциональных и прочих мер, необходимых для борьбы с этими явлениями и/или для смягчения их последствий; и

с) расширение участия местного населения и общин, в том числе женщин, земледельцев и скотоводов, и наделение их более широкими полномочиями;

3. Национальные программы действий должным образом также предусматривают следующее:

а) меры по улучшению экономических условий с целью искоренения нищеты:

i) увеличение доходов и расширение возможностей занятости, особенно для беднейших членов общины, путем:

- развития рынков сельскохозяйственной и животноводческой продукции;

- создания финансовых инструментов, отвечающих местным потребностям;

- содействия диверсификации сельского хозяйства и создания сельскохозяйственных предприятий; и

- развития экономических видов деятельности смежного с сельским хозяйством или несельскохозяйственного типа;

ii) улучшение долгосрочных перспектив развития сельской экономики путем создания:

- стимулов для продуктивных инвестиций и доступа к средствам производства; и

- ценовых и налоговых мер и коммерческой практики, содействующих росту;

iii) определение и осуществление мер в области миграции населения с целью снижения демографического давления на земельные ресурсы; и

iv) содействие использованию засухоустойчивых культур и применению комплексных систем возделывания засушливых земель для обеспечения продовольственной безопасности;

b) меры по сохранению природных ресурсов:

i) обеспечение комплексного и рационального использования природных ресурсов, включая:

- сельскохозяйственные земли и пастбища;

- растительный покров и животный мир;

- леса;

- водные ресурсы; и

- биологическое разнообразие;

ii) обучение и углубление информированности населения, а также проведение просветительных кампаний по вопросам экологии и распространение знаний о методах устойчивого и рационального использования природных ресурсов; и

iii) обеспечение освоения и эффективного использования различных источников энергии, содействие использованию альтернативных источников энергии, в частности солнечной энергии, ветровой энергии и биогаза, а также принятие конкретных мер по передаче, приобретению и адаптации соответствующей технологии с целью снижения давления на уязвимые природные ресурсы;

с) меры по совершенствованию институциональной структуры:

i) определение роли и обязанностей центрального правительства и местных органов власти в рамках политики планирования землепользования;

ii) поощрение политики активной децентрализации, имеющей своей целью передачу местным органам управленческих и директивных полномочий, и поощрение проявления инициативы и осознания ответственности местными общинами и создание местных структур; и

iii) корректировка в соответствующих случаях институциональной и нормативной основы использования природных ресурсов в целях гарантирования прав землевладения местного населения;

d) меры по углублению понимания процессов опустынивания:

i) поощрение исследований, а также сбора, обработки и обмена информацией о научно-технических и социально- экономических аспектах опустынивания;

ii) наращивание национального потенциала в области исследований, сбора, обработки, обмена и анализа информации, с тем чтобы обеспечить более глубокое понимание и эффективное применение результатов анализа на практике; и

iii) поощрение среднесрочного и долгосрочного изучения:

- социально-экономических и культурных тенденций в затрагиваемых районах,

- качественных и количественных тенденций в области природных ресурсов, и

- взаимосвязи между климатом и опустыниванием; и

e) меры по мониторингу и оценке последствий засухи:

i) разработка стратегий оценки воздействия естественной переменчивости климата на процессы засухи и опустынивания в регионе и/или использование сезонных и межгодовых прогнозов переменчивости климата в деятельности по смягчению последствий засухи;

ii) совершенствование систем раннего оповещения и ответных мер, обеспечение эффективного управления чрезвычайной и продовольственной помощью и совершенствование систем хранения и распределения продовольствия, систем защиты скота и инженерно-технических сооружений, равно как и схем альтернативных источников средств существования в засушливых районах; и

iii) мониторинг и оценка ухудшения состояния окружающей среды с целью получения надежной и своевременной информации о процессах и динамике деградации ресурсов в целях информирования и содействия разработке более эффективной политики и ответных мер.

Статья 9. ПОДГОТОВКА НАЦИОНАЛЬНЫХ ПРОГРАММ ДЕЙСТВИЙ И ПОКАЗАТЕЛЕЙ ХОДА ОСУЩЕСТВЛЕНИЯ И ОЦЕНКИ ПРОГРАММ

Каждая затрагиваемая африканская страна-Сторона Конвенции назначает соответствующий национальный орган по координации, призванный сыграть роль катализатора в деле подготовки, осуществления и оценки ее национальной программы действий. В свете статьи 3 этот орган в соответствующих случаях:

а) определяет и анализирует действия, начиная с идущего по инициативе с мест процесса консультаций с участием местного населения и общин и в сотрудничестве с местными органами власти, развитыми странами-Сторонами Конвенции, межправительственными и неправительственными организациями на основе первоначальных консультаций с заинтересованными сторонами на национальном уровне;

b) выявляет и анализирует сдерживающие факторы, потребности и недостатки, отрицательно сказывающиеся на развитии и устойчивом землепользовании, и рекомендует практические меры для избежания дублирования усилий путем исключительно рационального использования соответствующих текущих мер и содействия достижению результатов;

с) поощряет, планирует и формулирует проектные мероприятия, основанные на взаимодополняющих, гибких подходах, с тем чтобы обеспечить активное участие населения затрагиваемых районов и свести к минимуму негативное воздействие таких мероприятий, а также выявляет потребности в финансовой помощи и техническом сотрудничестве и определяет их очередность;

d) устанавливает надлежащие и легкоподдающиеся количественному измерению и проверке показатели для оценки содержания национальных программ действий, предусматривающих меры краткосрочного, среднесрочного и долгосрочного характера, и оценки хода осуществления таких программ; и

e) готовит доклады о ходе осуществления национальных программ действий.

Статья 10. ОРГАНИЗАЦИОННЫЕ РАМКИ СУБРЕГИОНАЛЬНЫХ ПРОГРАММ ДЕЙСТВИЙ

1. Согласно статье 4 Конвенции африканские затрагиваемые страны-Стороны Конвенции сотрудничают в подготовке и осуществлении субрегиональных программ действий для Центральной, Восточной, Северной, Южной и Западной Африки и в связи с этим могут делегировать следующие обязанности соответствующим субрегиональным межправительственным организациям:

а) осуществление роли центров по координации подготовки и осуществления субрегиональных программ действий;

b) оказание помощи в подготовке и осуществлении национальных программ действий;

с) налаживание обмена информацией, опытом и ноу-хау, а также оказание консультативной помощи в пересмотре национального законодательства; и

d) любые другие обязанности, связанные с осуществлением субрегиональных программ действий.

2. Специализированные субрегиональные учреждения могут оказывать помощь по запросам и/или быть уполномочены осуществлять координацию мероприятий, относящихся к сфере их компетенции.

Статья 11. СОДЕРЖАНИЕ И ПОДГОТОВКА СУБРЕГИОНАЛЬНЫХ ПРОГРАММ ДЕЙСТВИЙ

В центре внимания субрегиональных программ действий находятся вопросы, которые могут быть более рационально решены на субрегиональном уровне. В рамках субрегиональных программ действий создаются при необходимости механизмы для обеспечения рационального использования общих природных ресурсов. Такие механизмы эффективно решают трансграничные проблемы, связанные с опустыниванием и/или засухой, и содействуют гармоничному осуществлению национальных программ действий. Субрегиональные программы действий проводятся в соответствующих случаях в следующих приоритетных областях:

а) совместные программы устойчивого и рационального использования трансграничных природных ресурсов, в соответствующих случаях с помощью двусторонних и многосторонних механизмов;

b) координация программ развития альтернативных источников энергии;

с) сотрудничество в области борьбы с вредителями, а также с заболеваниями растений и животных, и защиты от них;

d) мероприятия по наращиванию потенциала, образованию и информированию населения, более эффективно осуществляемые или поддерживаемые на субрегиональном уровне;

е) научно-техническое сотрудничество, в частности в области климатологии, метеорологии и гидрологии, включая создание сетей сбора и оценки данных, обмена информацией и контроля за осуществлением проектов, а также координация и определение приоритетности исследований и разработок;

f) системы раннего оповещения и совместное планирование мероприятий по смягчению последствий засухи, включая меры по решению проблем, возникающих в связи с миграцией, вызванной экологическими факторами;

g) изучение возможностей обмена опытом, в особенности с участием местного населения и общин, и создание благоприятных условий для улучшения практики землепользования и использования соответствующих технологий;

h) укрепление потенциала субрегиональных организаций с точки зрения координации и технического обслуживания, а также создание, переориентация и укрепление субрегиональных центров и учреждений; и

i) разработка мер в таких областях, как торговля, которые оказывают влияние на затрагиваемые районы и их население, включая меры по координации региональных рыночных режимов и созданию общей инфраструктуры.

Статья 12. ОРГАНИЗАЦИОННЫЕ РАМКИ РЕГИОНАЛЬНОЙ ПРОГРАММЫ ДЕЙСТВИЙ

1. В соответствии со статьей 11 Конвенции африканские страны-Стороны Конвенции совместно определяют процедуры подготовки и осуществления региональной программы действий.

2. Стороны Конвенции могут оказывать надлежащую поддержку соответствующим африканским региональным учреждениям и организациям, с тем чтобы те могли оказывать африканским странам-Сторонам содействие в выполнении обязательств, вытекающих из Конвенции.

Статья 13. СОДЕРЖАНИЕ РЕГИОНАЛЬНОЙ ПРОГРАММЫ ДЕЙСТВИЙ

Региональная программа действий включает в себя меры, связанные с борьбой с опустыниванием и/или смягчением последствий засухи в следующих приоритетных областях:

а) развитие регионального сотрудничества и координация субрегиональных программ действий с целью достижения регионального консенсуса по ключевым вопросам политики, в том числе путем проведения регулярных консультаций между субрегиональными организациями;

b) содействие наращиванию потенциала в тех областях деятельности, которые лучше подходят для осуществления на региональном уровне;

с) поиск в сотрудничестве с международным сообществом решений глобальных экономических и социальных проблем, которые оказывают воздействие на затрагиваемые районы, с учетом подпункта 2 b) статьи 4 Конвенции;

d) налаживание между африканскими затрагиваемыми странами-Сторонами Конвенции и их соответствующими субрегионами и другими затрагиваемыми регионами обмена информацией и надлежащими методами, техническим ноу-хау и соответствующим опытом;

е) развитие научного и технологического сотрудничества, в особенности в области климатологии, метеорологии, гидрологии, освоения водных ресурсов и альтернативных источников энергии;

f) координация исследовательской деятельности на субрегиональном и региональном уровнях; и определение региональных приоритетов в области исследований и разработок;

g) координация сетей систематического наблюдения и оценки и обмена информацией, а также их включение в состав всемирных сетей; и

h) координация и повышение эффективности систем раннего оповещения и чрезвычайных планов на случай засухи.

Статья 14. ФИНАНСОВЫЕ РЕСУРСЫ

1. В соответствии со статьей 20 Конвенции и пунктом 2 статьи 4 данного приложения, затрагиваемые африканские страны-Стороны Конвенции прилагают усилия к созданию макроэкономических условий, содействующих мобилизации финансовых ресурсов, и разрабатывают политику и устанавливают процедуры для более эффективного направления ресурсов на нужды местных программ развития, в том числе в соответствующих случаях через неправительственные организации.

2. В соответствии с пунктами 4 и 5 статьи 21 Конвенции Стороны договариваются о составлении перечня источников финансирования на национальном, субрегиональном, региональном и международном уровнях для обеспечения рационального использования существующих ресурсов и выявления недостатков в распределении ресурсов с целью облегчения осуществления программ действий. Данный перечень пересматривается и обновляется на регулярной основе.

3. В соответствии со статьей 7 Конвенции развитые страны-Стороны Конвенции продолжают предоставлять значительные ресурсы и/или более значительные объемы ресурсов, а также другие формы помощи затрагиваемым африканским странам-Сторонам Конвенции на основе соглашений и договоренностей о партнерстве, о которых говорится в статье 18, уделяя, в частности, должное внимание вопросам, касающимся задолженности, международной торговли и торговых режимов в соответствии с пунктом 2 b) статьи 4 Конвенции.

Статья 15. ФИНАНСОВЫЕ МЕХАНИЗМЫ

1. В соответствии с положениями статьи 7 Конвенции и с учетом особой ситуации, существующей в данном регионе. Стороны Конвенции уделяют особое внимание осуществлению в Африке положений подпунктов 1d) и 1е) статьи 21 Конвенции с помощью, в частности:

а) облегчения создания механизмов, таких, как национальные фонды для борьбы с опустыниванием, обеспечивающих направление финансовых ресурсов на уровень местных общин; и

b) укрепления существующих фондов и финансовых механизмов на субрегиональном и региональном уровнях.

2. В соответствии со статьями 20 и 21 Конвенции Стороны, которые также являются членами советов управляющих соответствующих региональных и субрегиональных финансовых учреждений, в том числе Африканского банка развития и Африканского фонда развития, содействуют усилиям, направленным на придание должного значения и на уделение должного внимания той деятельности этих учреждений, которая способствует осуществлению данного приложения.

3. Стороны Конвенции, по мере возможности, рационализируют процедуры предоставления средств затрагиваемым африканским странам-Сторонам Конвенции.

Статья 16. ТЕХНИЧЕСКАЯ ПОМОЩЬ И СОТРУДНИЧЕСТВО

Стороны обязуются с учетом своих соответствующих возможностей принимать меры для совершенствования и расширения технической помощи африканским странам-Сторонам Конвенции и сотрудничества с ними с целью повышения эффективности проектов и программ, обеспечивая при этом, в частности, чтобы:

а) расходы на меры поддержки и содействия, в особенности накладные расходы, ограничивались уровнем, обеспечивающим максимальную эффективность проекта. В любом случае такие расходы должны составлять лишь соответствующий небольшой процент от общей стоимости проекта;

b) при планировании, подготовке и осуществлении проекта приоритет отдавался использованию национальных экспертов или, когда это необходимо, экспертов из стран субрегиона и/ или региона, а также, в случае их отсутствия, подготовке местных специалистов; и

с) управление и координация, а также использование технической помощи осуществлялись эффективным образом.

Статья 17. ПЕРЕДАЧА, ПРИОБРЕТЕНИЕ, АДАПТАЦИЯ ЭКОЛОГИЧЕСКИ ПРИЕМЛЕМОЙ ТЕХНОЛОГИИ И ДОСТУП К НЕЙ

При осуществлении положений статьи 18 Конвенции, касающихся передачи, приобретения, адаптации и разработки технологии. Стороны обязуются уделять первоочередное внимание африканским странам-Сторонам Конвенции и, когда это необходимо, разрабатывать совместно с ними новые модели партнерства и сотрудничества с целью наращивания потенциала в области научных исследований и разработок, сбора и распространения информации, необходимого для осуществления их стратегий по борьбе с опустыниванием и смягчению последствий засухи.

Статья 18. СОГЛАШЕНИЯ О КООРДИНАЦИИ И ПАРТНЕРСТВЕ

1. Африканские страны-Стороны Конвенции координируют подготовку, обсуждение и осуществление национальных, субрегиональных и региональных программ действий. Они могут должным образом привлекать к этому процессу другие Стороны и соответствующие межправительственные и неправительственные организации.

2. Цель такой координации заключается в обеспечении того, чтобы финансовое и техническое сотрудничество осуществлялось в соответствии с положениями Конвенции, а также в обеспечении необходимой преемственности в области использования и распределения ресурсов.

3. Африканские страны-Стороны Конвенции организуют на национальном, субрегиональном и региональном уровнях процессы консультаций. Эти процессы консультаций могут:

а) служить форумом для обсуждения и заключения соглашений о партнерстве, основанных на национальных, субрегиональных и региональных программах действий; и

b) определять вклад африканских стран-Сторон Конвенции и других членов консультативных групп в программы и определять приоритеты и рассматривать договоренности в отношении критериев осуществления и оценки, а также условия финансирования процесса осуществления.

4. Постоянный секретариат может по просьбе африканских стран-Сторон Конвенции во исполнение статьи 23 Конвенции способствовать организации такого процесса консультаций путем:

а) предоставления консультаций относительно организации мероприятий по обеспечению эффективного процесса консультаций, исходя из опыта проведения других подобных мероприятий;

b) предоставления информации соответствующим двусторонним и многосторонним учреждениям в отношении консультативных совещаний или консультативных процессов и поощрения их активного участия; и

с) предоставления другой информации, которая может быть последней для организации или совершенствования мероприятий по проведению консультаций.

5. Субрегиональные и региональные координационные органы, в частности:

а) рекомендуют внесение соответствующей корректировки в соглашения о партнерстве;

b) обеспечивают контроль и оценку процесса осуществления утвержденных субрегиональных и региональных программ и представляют доклад по этому вопросу; и

с) добиваются обеспечения эффективной связи и сотрудничества между африканскими странами-Сторонами Конвенции.

6. Участие в консультативных группах, в зависимости от обстоятельств, открыто для правительств, заинтересованных групп и доноров, соответствующих органов, фондов и программ системы Организации Объединенных Наций, соответствующих субрегиональных и региональных организаций и представителей соответствующих неправительственных организаций. Участники каждой консультативной группы определяют условия управления ею и ее функционирования.

7. Во исполнение статьи 14 Конвенции развитые страны Сторон Конвенции могут развивать, по своей собственной инициативе, неофициальный процесс консультаций и координации между собой на национальном, субрегиональном и региональном уровнях и, по просьбе той или иной затрагиваемой африканской страны Стороны Конвенции или соответствующей субрегиональной или региональной организации, участвовать в национальном, субрегиональном или региональном консультативном процессе, который может включать оценку потребностей в помощи, в целях содействия осуществлению, и реагирования на такие потребности.

Статья 19. ПОСЛЕДУЮЩИЕ МЕРОПРИЯТИЯ

1. Последующее осуществление данного приложения проводится африканскими странами-Сторонами Конвенции согласно Конвенции следующим образом:

а) на национальном уровне - посредством механизма, состав которого определяется каждой затрагиваемой африканской страной-Стороной Конвенции и который состоит из представителей местных общин и действует под руководством национального органа по координации, о котором говорится в статье 9;

b) на субрегиональном уровне - посредством многодисциплинарного научно-технического консультативного комитета, состав и процедуры деятельности которого определяются соответствующим субрегионом; и

с) на региональном уровне - посредством механизмов, определенных согласно соответствующим положениям Договора о создании Африканского экономического сообщества, и посредством Африканского научно-технического консультативного комитета.

ПРИЛОЖЕНИЕ II

ПРИЛОЖЕНИЕ ОБ ОСУЩЕСТВЛЕНИИ КОНВЕНЦИИ НА РЕГИОНАЛЬНОМ УРОВНЕ ДЛЯ АЗИИ

Статья 1. ЦЕЛЬ

Цель данного приложения заключается в обеспечении руководящих принципов и создании условий, необходимых для практического и эффективного осуществления Конвенции в затрагиваемых странах-Сторонах Конвенции азиатского региона с учетом его особых условий.

Статья 2. ОСОБЫЕ УСЛОВИЯ АЗИАТСКОГО РЕГИОНА

При выполнении своих обязательств в соответствии с положениями Конвенции Стороны в соответствующих случаях принимают во внимание следующие особые условия, в различной степени характерные для затрагиваемых стран региона - Сторон Конвенции:

а) большая доля территории этих стран приходится на районы, подверженные опустыниванию или засухе или находящиеся под их угрозой, причем эти районы являются весьма разнообразными с точки зрения климата, топографических характеристик, схем землепользования и социально- экономических систем;

b) интенсивная эксплуатация природных ресурсов для получения средств существования;

с) существование неустойчивых систем производства, непосредственно связанных с повсеместной нищетой, что ведет к деградации земель и усилению эксплуатации и без того скудных водных ресурсов;

d) значительная зависимость этих стран от конъюнктуры мировой экономики и острота социальных проблем, таких, как нищета, неудовлетворительное состояние здоровья и питания населения, отсутствие продовольственной безопасности, миграция, перемещенные лица и демографический рост;

е) набирающие силу, но все еще недостаточные потенциал и институциональные механизмы этих стран в области решения национальных проблем опустынивания и засухи; и

f) потребность этих стран в международном сотрудничестве для достижения целей устойчивого развития, связанных с борьбой с опустыниванием и смягчением последствий засухи.

Статья 3. РАМКИ НАЦИОНАЛЬНЫХ ПРОГРАММ ДЕЙСТВИЙ

1. Национальные программы действий являются неотъемлемой частью более широкой национальной политики устойчивого развития затрагиваемых стран региона - Сторон Конвенции.

2. Затрагиваемые страны-Стороны Конвенции в соответствующих случаях разрабатывают национальные программы действий согласно статьям 9-11 Конвенции с уделенном особого внимания подпункту 2f) статьи 10. По запросу соответствующей затрагиваемой страны-Стороны Конвенции в этом процессе могут принимать в соответствующих случаях участие учреждения по вопросам двустороннего и многостороннего сотрудничества.

Статья 4. НАЦИОНАЛЬНЫЕ ПРОГРАММЫ ДЕЙСТВИЙ

При подготовке и осуществлении национальных программ действий затрагиваемые страны региона-Стороны Конвенции в соответствии со своими конкретными условиями и политикой могут, в частности, в соответствующих случаях:

а) назначать соответствующие органы, несущие ответственность за подготовку, координацию и осуществление их программ действий;

b) привлекать затрагиваемое население, включая местные общины, к разработке, координации и осуществлению программы посредством идущего по инициативе с мест процесса консультаций в сотрудничестве с местными органами власти и соответствующими национальными и неправительственными организациями;

с) проводить анализ состояния окружающей среды в затрагиваемых районах с целью оценки причин и последствий опустынивания и определения первоочередных областей для действий;

d) проводить оценку с участием затрагиваемого населения прошлых. и текущих программ но борьбе с опустыниванием и смягчению последствий засухи с целью выработки стратегии и разработки мероприятий в рамках их программ действий;

е) разрабатывать технические и финансовые программы на основе использования информации, полученной в результате проведения мероприятий, указанных в подпунктах а)-d);

f) разрабатывать и использовать процедуры и критерии для оценки хода осуществления их программ действий;

g) содействовать комплексному использованию водосборных бассейнов, сохранению земельных ресурсов, освоению и эффективному использованию водных ресурсов;

h) укрепление и/или создание сетей информации, оценки, наблюдения и раннего оповещения в районах, подверженных опустыниванию и засухе, с учетом климатологических, метеорологических, гидрологических, биологических и других соответствующих факторов; и

i) при проведении международного сотрудничества, включая оказание финансовой и технической помощи, разрабатывать в духе партнерства соответствующие соглашения в поддержку осуществления их программ действий.

2. В соответствии со статьей 10 Конвенции центральное место в общей стратегии национальных программ отводится комплексным местным программам развития затрагиваемых районов, основанным на механизмах участия и на включении стратегий, направленных на искоренение нищеты, в усилия по борьбе с опустыниванием и смягчению последствий засухи. С учетом широкого разнообразия пострадавших районов региона, о котором говорится в пункте а) статьи 2, секторальные меры группируются в рамках программ действий по первоочередным областям.

Статья 5. СУБРЕГИОНАЛЬНЫЕ И СОВМЕСТНЫЕ ПРОГРАММЫ ДЕЙСТВИЙ

1. В соответствии со статьей 11 Конвенции затрагиваемые страны-Стороны Конвенции, расположенные в Азии, могут совместно договориться о проведении консультаций и сотрудничестве с другими Сторонами, а также о подготовке и осуществлении в соответствующих случаях субрегиональных или совместных программ действий для дополнения и повышения эффективности национальных программ действий. В любом случае соответствующие Стороны могут совместно договориться о том, чтобы возложить на субрегиональные, в том числе на двусторонние или национальные организации или на специализированные учреждения обязанности, связанные с подготовкой, координацией и осуществлением программ. Такие организации или учреждения могут также выполнять функции координационных органов и центров по поощрению и координации технического сотрудничества в соответствии со статьями 16-18 Конвенции.

2. При подготовке и осуществлении субрегиональных или совместных программ действий затрагиваемые страны региона-Стороны Конвенции принимают, в частности, в соответствующих случаях следующие меры:

а) определяют, в сотрудничестве с национальными учреждениями, приоритетные задачи в области борьбы с опустыниванием и засухой, которые могут быть оптимально решены с помощью таких программ, а также соответствующие мероприятия, которые могут эффективно осуществляться в рамках таких программ;

b) оценивают оперативные возможности и деятельность соответствующих региональных, субрегиональных и национальных учреждений;

с) анализируют существующие программы борьбы с опустыниванием и засухой, осуществляемые всеми или некоторыми Сторонами региона или субрегиона, и их взаимосвязь с национальными программами; и

d) при проведении международного сотрудничества, включая оказание финансовой и технической помощи, разрабатывают в духе партнерства соответствующие двусторонние и/или многосторонние соглашения с целью поддержки программ.

3. Субрегиональные или совместные программы действий могут включать в себя согласованные совместные программы по рациональному использованию трансграничных природных ресурсов в рамках борьбы с опустыниванием и засухой, приоритетные задачи по координации и другие мероприятия в таких областях, как наращивание потенциала, научно-техническое сотрудничество, в особенности в деле совместного использования систем раннего оповещения и информации о засухе, и меры по укреплению потенциала или расширению возможностей соответствующих субрегиональных и других организаций или учреждений.

Статья 6. РЕГИОНАЛЬНЫЕ МЕРОПРИЯТИЯ

Региональные мероприятия в поддержку субрегиональных или совместных программ действий могут включать в себя, в частности, меры по укреплению учреждений и механизмов координации и сотрудничества на национальном, субрегиональном и региональном уровнях и меры содействия осуществлению статей 16-19 Конвенции. Эти мероприятия могут включать в себя:

а) содействие деятельности и укрепление сетей технического сотрудничества;

b) подготовку перечней технологий, знаний, ноу-хау и практических методов, а также традиционных и местных технологий и ноу-хау и поощрение их распространения и использования;

с) оценку потребностей в передаче технологий и содействие адаптации и использованию таких технологий; и

d) поощрение программ информирования общественности и оказание содействия наращиванию потенциала на всех уровнях, развитие профессиональной подготовки, исследований и разработок и создание систем развития людских ресурсов.

Статья 7. ФИНАНСОВЫЕ РЕСУРСЫ И МЕХАНИЗМЫ

1. Стороны, учитывая важность борьбы с опустыниванием и смягчения последствий засухи в Азиатском регионе, содействуют мобилизации существенных финансовых ресурсов и формированию финансовых механизмов в соответствии с положениями статей 20 и 21 Конвенции.

2. В соответствии с Конвенцией и на основе механизма координации, предусмотренного в статье 8, а также в соответствии со своей политикой национального развития, затрагиваемые страны региона-Стороны Конвенции индивидуального или совместно:

а) принимают меры по рационализации и укреплению механизмов финансирования в форме государственных или частных инвестиций в целях достижения конкретных результатов в борьбе с опустыниванием и смягчении последствий засухи;

b) определяют потребности в международном сотрудничестве для поддержки национальных усилий, в частности, в финансовой, технической и технологической областях; и

с) содействуют участию двусторонних и/или многосторонних учреждений финансового сотрудничества в целях осуществления Конвенции.

3. Стороны в максимально возможной степени обеспечивают упрощение процедур направления средств затрагиваемым странам-Сторонам Конвенции данного региона.

Статья 8. МЕХАНИЗМЫ СОТРУДНИЧЕСТВА И КООРДИНАЦИИ

1. Затрагиваемые страны-Стороны Конвенции через соответствующие органы, назначаемые в соответствии с пунктом 1а) статьи 4, и другие страны региона-Стороны Конвенции могут соответствующим образом создать механизм для выполнения, в частности, следующих функций:

а) обмен информацией, опытом, знаниями и ноу-хау;

b) сотрудничество и координация действий, включая двусторонние и многосторонние соглашения на субрегиональном и региональном уровнях;

с) содействие развитию научно-технического, технологического и финансового сотрудничества в соответствии со статьями 5-7;

d) определение потребностей в сотрудничестве с внешними организациями; и

е) проведение последующих мероприятий и оценка хода осуществления программ действий.

2. Затрагиваемые страны-Стороны Конвенции через соответствующие органы, назначаемые согласно пункту 1а) статьи 4, и другие страны региона-Стороны Конвенции также могут соответствующим образом проводить консультации и координацию в отношении национальных, субрегиональных и совместных программ действий. В соответствующих случаях они могут привлекать к этому процессу другие Стороны Конвенции и надлежащие межправительственные и неправительственные организации. Цель такой координации заключается, в частности, в достижении согласия по возможностям международного сотрудничества в соответствии со статьями 20 и 21 Конвенции, в расширении технического сотрудничества и в обеспечении соответствующего распределения ресурсов в целях их эффективного использования.

3. Затрагиваемые страны региона - Стороны Конвенции проводят периодические координационные совещания, а Постоянный секретариат может по их просьбе в соответствии со статьей 23 Конвенции содействовать проведению таких координационных совещаний путем:

а) предоставления консультаций относительно организации мероприятий по обеспечению эффективной координации, исходя из опыта проведения других подобных мероприятий;

b) предоставления информации соответствующим двусторонним и многосторонним учреждениям в отношении координационных совещаний и поощрения их активного участия; и

с) предоставления другой информации, которая может быть полезной для налаживания или совершенствования процесса координации.

ПРИЛОЖЕНИЕ III

ПРИЛОЖЕНИЕ ОБ ОСУЩЕСТВЛЕНИИ КОНВЕНЦИИ НА РЕГИОНАЛЬНОМ УРОВНЕ ДЛЯ ЛАТИНСКОЙ АМЕРИКИ И КАРИБСКОГО БАССЕЙНА

Статья 1. ЦЕЛЬ

Цель данного приложения заключается в обеспечении руководящих принципов для осуществления Конвенции в регионе Латинской Америки и Карибского бассейна с учетом его особых условий.

Статья 2. ОСОБЫЕ УСЛОВИЯ РЕГИОНА ЛАТИНСКОЙ АМЕРИКИ И КАРИБСКОГО БАССЕЙНА

Стороны в соответствии с положениями Конвенции учитывают следующие особые условия региона:

а) в регионе имеются обширные районы, подверженные и серьезно страдающие от опустынивания и/или засухи, которым присущи гетерогенные характеристики, обусловленные особенностями соответствующих районов; этот набирающий силу и масштабы процесс имеет негативные социальные, культурные, экономические и экологические последствия, причем негативный характер такого воздействия еще более усугубляется ввиду того, что регион относится к числу основных мировых резервов биологического разнообразия;

b) наиболее важная причина этой проблемы кроется в частом применении неустойчивых моделей развития, являющихся результатом сложного взаимодействия физических, биологических, политических, социальных, культурных и экономических факторов, в том числе таких внешних экономических факторов, как внешняя задолженность, ухудшение условий торговли и торговая практика, отрицательно сказывающаяся на состоянии рынков сельскохозяйственных, рыбных и лесных продуктов; и

с) к числу наиболее серьезных последствий опустынивания и засухи относится резкое сокращение продуктивности экосистем, выражающееся в снижении отдачи земледельческой, животноводческой и лесохозяйственной деятельности, а также в сокращении биологического разнообразия; с социальной точки зрения это явление является источником процессов обнищания, миграции, внутреннего перемещения и ухудшения качества жизни населения; в этой связи региону следует применять комплексный подход при решении проблем, связанных с опустыниванием и засухой, поощряя применение устойчивых моделей развития, учитывающих экологическую, экономическую и социальную ситуации каждой страны.

Статья 3. ПРОГРАММЫ ДЕЙСТВИЙ

1. Согласно Конвенции, и в частности ее статьям 9-11, и с учетом своей национальной политики в области развития затрагиваемые страны региона - Стороны надлежащим образом разрабатывают и осуществляют национальные программы действий, направленные на борьбу с опустыниванием и смягчение последствий засухи, в качестве неотъемлемой части своей национальной политики устойчивого развития. В зависимости от потребностей региона могут разрабатываться и осуществляться субрегиональные и региональные программы.

2. При подготовке своих национальных программ действий затрагиваемые страны региона - Стороны Конвенции уделяют особое внимание подпункту 2f) статьи 10 Конвенции.

Статья 4. СОДЕРЖАНИЕ НАЦИОНАЛЬНЫХ ПРОГРАММ ДЕЙСТВИЙ

В свете своих соответствующих условий затрагиваемые страны региона - Стороны Конвенции согласно статье 5 Конвенции могут, в частности, учитывать при разработке своих национальных стратегий действий по борьбе с опустыниванием и/или смягчению последствий засухи следующие возможные темы:

а) наращивание потенциала, совершенствование систем образования и информирования общественности, развитие 'научно-технического и технологического сотрудничества, а также содействие увеличению финансовых ресурсов и укрепление механизмов финансирования;

b) искоренение нищеты и повышение качества жизни;

с) обеспечение продовольственной безопасности и устойчивого развития земледелия, животноводства, лесного хозяйства и систем многоцелевого назначения;

d) применение устойчивой модели эксплуатации природных ресурсов и, в частности, рациональное использование водосборных бассейнов;

e) применение устойчивой модели эксплуатации природных ресурсов в высокогорных районах;

f) рациональное использование и сохранение земельных ресурсов и освоение и эффективное использование водных ресурсов;

g) разработка и применение чрезвычайных планов действий с целью смягчения последствий засухи;

h) совершенствование и/или создание в районах, подверженных опустыниванию и засухе, систем сбора и оценки данных, а также систем мониторинга и раннего оповещения с учетом климатологических, метеорологических, гидрологических, биологических, почвоведческих, экономических и социальных аспектов;

i) развитие, освоение и эффективное использование различных источников энергии, включая содействие применению альтернативных источников энергии;

j) сохранение и устойчивое использование биологического разнообразия в соответствии с положениями Конвенции о биологическом разнообразии;

k) анализ демографических аспектов, связанных с процессами опустынивания и засухи;

l) создание или совершенствование институциональных и юридических рамок, обеспечивающих применение Конвенции, и принятие мер, предусматривающих, в частности, децентрализацию административных структур и функций, связанных с проблемами опустынивания и засухи, с участием затрагиваемых общин и общества в целом.

Статья 5. НАУЧНО-ТЕХНИЧЕСКОЕ И ТЕХНОЛОГИЧЕСКОЕ СОТРУДНИЧЕСТВО

Согласно Конвенции, и в частности ее статьям 16-18, и с помощью механизма координации, предусмотренного в статье 7, затрагиваемые страны региона - Стороны Конвенции индивидуально или совместно:

а) содействуют укреплению сетей технического сотрудничества и национальных, субрегиональных и региональных информационных систем, а также в соответствующих случаях их интеграции во всемирные сети информации;

b) составляют перечень имеющихся технологий и ноу-хау и содействуют их распространению и применению;

с) содействуют использованию традиционных технологий, знаний, ноу-хау и методов в соответствии с подпунктом 2Ь) статьи 18 Конвенции;

d) выявляют потребности в передаче технологий;

е) содействуют разработке, адаптации, внедрению и передаче соответствующих существующих и новых экологически приемлемых технологий.

Статья 6. ФИНАНСОВЫЕ РЕСУРСЫ И МЕХАНИЗМЫ

В соответствии с Конвенцией, и в частности ее статьями 20 и 21, и на основе механизма координации, предусмотренного в статье 7, а также в соответствии со своей политикой национального развития затрагиваемые страны региона - Стороны Конвенции индивидуально или совместно:

а) принимают меры по рационализации и укреплению механизмов финансирования в форме государственных и частных инвестиций в целях достижения конкретных результатов в борьбе с опустыниванием и смягчения последствий засухи;

b) определяют потребности в международном сотрудничестве для поддержки национальных усилий;

с) содействуют участию двусторонних и/или многосторонних учреждений финансового сотрудничества в целях осуществления Конвенции.

Статья 7. ИНСТИТУЦИОНАЛЬНЫЕ РАМКИ

1. С целью осуществления положений настоящего приложения затрагиваемые страны региона - Стороны Конвенции:

а) создают и/или укрепляют национальные центры по координации действий по борьбе с опустыниванием и/или смягчению последствий засухи; и

b) создают механизм по координации деятельности национальных центров с целью:

i) обмена информацией и опытом;

ii) координации действий на субрегиональном и региональном уровнях;

iii) содействия научно-техническому, технологическому и финансовому сотрудничеству;

Iv) определения потребностей в сотрудничестве с внешними организациями; и

v) проведения последующих мероприятий и оценки осуществления программ действий;

2. Затрагиваемые страны региона-Стороны Конвенции проводят периодические координационные совещания, а Постоянный секретариат может по их просьбе в соответствии со статьей 23 Конвенции содействовать проведению таких координационных совещаний путем:

а) предоставления консультаций относительно организации мероприятий по обеспечению эффективной координации, исходя из опыта проведения других подобных мероприятий;

b) предоставления информации соответствующим двусторонним и многосторонним учреждениям в отношении координационных совещаний и поощрения их активного участия; и

с) предоставления другой информации, которая может быть полезной для налаживания или совершенствования процесса координации.

ПРИЛОЖЕНИЕ IV

ПРИЛОЖЕНИЕ ОБ ОСУЩЕСТВЛЕНИИ КОНВЕНЦИИ НА РЕГИОНАЛЬНОМ УРОВНЕ ДЛЯ СЕВЕРНОГО СРЕДИЗЕМНОМОРЬЯ

Статья 1. ЦЕЛЬ

Цель настоящего приложения заключается в обеспечении руководящих принципов и механизмов, необходимых для эффективного осуществления Конвенции в затрагиваемых странах региона северного Средиземноморья - Сторонах Конвенции в свете его особых условий.

Статья 2. ОСОБЫЕ УСЛОВИЯ РЕГИОНА СЕВЕРНОГО СРЕДИЗЕМНОМОРЬЯ

Особые условия региона северного Средиземноморья, упоминаемые в статье 1, включают в себя:

а) полузасушливые климатические условия на значительной территории, сезонные засухи, очень высокую изменчивость количества выпадающих осадков и внезапное выпадение осадков большой интенсивности;

b) бедные и в значительной мере подверженные эрозии почвы, на которых легко образуется поверхностная корка;

с) неровный рельеф с крутыми склонами и весьма разнообразные ландшафты;

d) уничтожение лесного покрова на больших площадях вследствие частых лесных пожаров;

е) кризис традиционного сельского хозяйства, с которым связано выведение земель из оборота и постепенное разрушение почвозащитных и водоохранных сооружений;

f) нерациональная эксплуатация водных ресурсов, ведущая к нанесению серьезного ущерба окружающей среде, включая истощение, химическое загрязнение и засоление водоносных слоев; и

g) сосредоточение экономической активности в прибрежных районах вследствие расширения урбанизации, промышленной деятельности, туризма и орошаемого земледелия.

Статья 3. РАМКИ ПЕРСПЕКТИВНОГО ПЛАНИРОВАНИЯ ДНЯ УСТОЙЧИВОГО РАЗВИТИЯ

1. Национальные программы действий являются одной из центральных и неотъемлемых частей системы перспективного планирования в интересах устойчивого развития затрагиваемых стран - Сторон региона северного Средиземноморья.

2. Для разработки стратегии с гибким планированием, позволяющей добиться максимального участия местного населения согласно подпункту 2 f) статьи 10 Конвенции, проводится широкий процесс консультаций с населением, в котором принимают участие органы власти соответствующего уровня, местные общины и неправительственные организации.

Статья 4. ОБЯЗАТЕЛЬСТВО РАЗРАБАТЫВАТЬ НАЦИОНАЛЬНЫЕ ПРОГРАММЫ ДЕЙСТВИЙ И ГРАФИК

Затрагиваемые страны-Стороны Конвенции региона северного Средиземноморья разрабатывают национальные программы действий и, в соответствующих случаях, субрегиональные, региональные или совместные программы действий. Разработка таких программ завершается по возможности в кратчайшие сроки.

Статья 5. РАЗРАБОТКА И ОСУЩЕСТВЛЕНИЕ НАЦИОНАЛЬНЫХ ПРОГРАММ ДЕЙСТВИЙ

При разработке и осуществлении национальных программ действий в соответствии со статьями 9 и 10 Конвенции каждая из затрагиваемых стран региона - Сторон Конвенции в соответствующих случаях:

a) назначает соответствующие органы, отвечающие за разработку, координацию и осуществление своей программы;

b) привлекает затрагиваемое население, включая местные общины, к выработке, координации и осуществлению программы в рамках идущего по инициативе с мест процесса консультаций в сотрудничестве с местными органами власти и соответствующими неправительственными организациями;

с) изучает состояние окружающей среды в затрагиваемых районах с целью определения причин и последствий опустынивания и выявления приоритетных областей действий;

d) с участием затрагиваемых общин оценивает прошлые и текущие программы с целью разработки стратегии и определения мероприятий в программе действий;

е) разрабатывает технические и финансовые программы, основанные на информации, полученной в результате деятельности, указанной в подпунктах а)-d); и

f) разрабатывает и использует процедуры и ориентиры для мониторинга и оценки хода осуществления программы.

Статья 6. СОДЕРЖАНИЕ НАЦИОНАЛЬНЫХ ПРОГРАММ ДЕЙСТВИЙ

Затрагиваемые страны региона - Стороны Конвенции могут включать в свои национальные программы действий меры следующего характера:

а) законодательные, институциональные и административные меры;

b) меры, касающиеся схем землепользования, рационального использования водных ресурсов, предотвращения эрозии почвы, лесовосстановления, сельскохозяйственной деятельности и пастбищного хозяйства;

с) рациональное использование и сохранение дикой природы и других форм биологического разнообразия;

d) защита от лесных пожаров;

е) пропаганда альтернативных источников получения средств к существованию; и

f) исследования, подготовка кадров и обеспечение осведомленности общественности.

Статья 7. СУБРЕГИОНАЛЬНЫЕ, РЕГИОНАЛЬНЫЕ И СОВМЕСТНЫЕ ПРОГРАММЫ ДЕЙСТВИЙ

1. В соответствии со статьей 11Конвенции затрагиваемые страны региона - Стороны Конвенции могут разрабатывать и осуществлять субрегиональные и/или региональные программы действий, призванные дополнить национальные программы действий и повысить их эффективность. Аналогичным образом две или более страны региона - Стороны Конвенции могут договориться о разработке совместной программы действий.

2. В отношении разработки и осуществления субрегиональных, региональных или совместных программ действий применяются mutatis mutandis положения статей 5 и 6. Кроме того, такие программы могут предусматривать проведение исследований и разработок, касающихся отдельных экосистем в затрагиваемых районах.

3. При разработке и осуществлении субрегиональных, региональных или совместных программ действий затрагиваемые страны региона - Стороны Конвенции должным образом:

а) в сотрудничестве с национальными учреждениями определяют национальные цели, связанные с опустыниванием, которые наиболее рационально могут достигаться с помощью таких программ, а также соответствующие виды деятельности, которые могут эффективно осуществляться в их рамках;

b) оценивают оперативные возможности и деятельность соответствующих региональных, субрегиональных и национальных учреждений; и

с) оценивают существующие программы по борьбе с опустыниванием, осуществляемые совместно Сторонами региона, и их связь с национальными программами действий.

Статья 8. КООРДИНАЦИЯ СУБРЕГИОНАЛЬНЫХ, РЕГИОНАЛЬНЫХ И СОВМЕСТНЫХ ПРОГРАММ ДЕЙСТВИЙ

Затрагиваемые страны-Стороны Конвенции, разрабатывающие субрегиональную, региональную или совместную программу действий, могут учредить координационный комитет в составе представителей каждой из соответствующих затрагиваемых Сторон для обзора прогресса в борьбе с опустыниванием, согласования национальных программ действий, внесения рекомендаций на различных этапах подготовки и осуществления субрегиональной, региональной или совместной программы действий, а также для выполнения функций центра по поощрению и координации технического сотрудничества в соответствии со статьями 16-19 Конвенции.

Статья 9. ОТСУТСТВИЕ ПРАВА НА ПОЛУЧЕНИЕ ФИНАНСОВОЙ ПОМОЩИ

При осуществлении национальных, субрегиональных, региональных и совместных программ действий затрагиваемые развитые страны данного региона - Стороны Конвенции не имеют права на получение финансовой помощи в соответствии с настоящей Конвенцией.

Статья 10. КООРДИНАЦИЯ С ДРУГИМИ СУБРЕГИОНАМИ И РЕГИОНАМИ

Субрегиональные, региональные и совместные программы действий в регионе северного Средиземноморья могут разрабатываться и осуществляться в координации с другими субрегионами или регионами, в особенности с программами действий в субрегионе Северной Африки.


K-radiootxodi

Объединенная конвенция о безопасности обращения с отработавшим топливом и безопасности обращения с радиоактивными отходами

 Top

Вена, 5 сентября 1997 года.

Договаривающиеся Стороны,

i) признавая, что эксплуатация ядерных реакторов связана с образованием отработавшего топлива и радиоактивных отходов и что другие применения ядерных технологий также связаны с образованием радиоактивных отходов;

ii) признавая, что одни и те же цели безопасности применимы к обращению как с отработавшим топливом, так и с радиоактивными отходами;

iii) подтверждая важное значение для международного сообщества планирования и осуществления рациональной практической деятельности в целях обеспечения безопасности обращения с отработавшим топливом и с радиоактивными отходами;

iv) признавая важное значение информирования общественности о вопросах, касающихся безопасности обращения с отработавшим топливом и с радиоактивными отходами;

v) желая содействовать эффективной культуре ядерной безопасности во всем мире;

vi) подтверждая, что конечная ответственность за обеспечение безопасности обращения с отработавшим топливом и с радиоактивными отходами лежит на государстве;

vii) признавая, что определение политики в области топливного цикла остается прерогативой государства, а также то, что некоторые государства считают отработавшее топливо ценным ресурсом, который может быть переработан, а другие предпочитают его захоронение;

viii) признавая, что обращение с отработавшим топливом и с радиоактивными отходами, на которые не распространяется действие настоящей Конвенции, поскольку они находятся в рамках военных или оборонных программ, должно осуществляться в соответствии с целями, провозглашенными в настоящей Конвенции;

ix) подтверждая важное значение международного сотрудничества в целях повышения безопасности обращения с отработавшим топливом и с радиоактивными отходами на основе двусторонних и многосторонних механизмов и на основе настоящей побудительной Конвенции;

х) сознавая потребности развивающихся стран, и в особенности наименее развитых стран, и государств с переходной экономикой, а также потребности в содействии функционированию существующих механизмов по оказанию помощи в осуществлении их прав и обязанностей, изложенных в настоящей побудительной Конвенции;

xi) будучи убеждены, что захоронение радиоактивных отходов, насколько это совместимо с безопасным обращением с таким материалом, должно осуществляться в государстве, в котором они образовались, признавая при этом, что при некоторых обстоятельствах безопасному и эффективному обращению с отработавшим топливом и с радиоактивными отходами могут способствовать соглашения между Договаривающимися Сторонами об использовании установок в одной из них в интересах других Сторон, в частности в тех случаях, когда отходы образуются в результате осуществления совместных проектов;

xii) признавая, что любое государство обладает правом запретить импорт на свою территорию иностранных отработавшего топлива и радиоактивных отходов;

xiii) принимая во внимание Конвенцию о ядерной безопасности (1994 год), Конвенцию об оперативном оповещении о ядерной аварии (1986 год), Конвенцию о помощи в случае ядерной аварии или радиационной аварийной ситуации (1986 год), Конвенцию о физической защите ядерного материала (1980 год), Конвенцию о предотвращении загрязнения моря сбросами отходов и других материалов с внесенными в нее поправками (1994 год) и другие соответствующие международно-правовые документы;

xiv) принимая во внимание принципы, содержащиеся в межучрежденческих "Международных основных нормах безопасности для защиты от ионизирующих излучений и безопасного обращения с источниками излучения" (1996 год), в документе МАГАТЭ по основам безопасности, озаглавленном "Принципы обращения с радиоактивными отходами" (1995 год), и в существующих международных нормах, касающихся безопасности перевозки радиоактивных материалов;

xv) ссылаясь на главу 22 "Повестки дня на XXI век" Конференции Организации Объединенных Наций по окружающей среде и развитию в Рио-де-Жанейро, принятой в 1992 году, в которой вновь подтверждается первостепенное значение безопасного и экологически обоснованного удаления радиоактивных отходов;

xvi) признавая желательность укрепления системы международного контроля, непосредственно применяемой в отношении радиоактивных материалов, как об этом говорится в статье 1 (3) Базельской конвенции о контроле за трансграничной перевозкой опасных отходов и их удалением (1989 год);

согласились о нижеследующем:

Глава 1. ЦЕЛИ, ОПРЕДЕЛЕНИЯ И СФЕРА ПРИМЕНЕНИЯ

Статья 1

Цели

Настоящая Конвенция имеет следующие цели:

i) достичь и поддерживать высокий уровень безопасности обращения с отработавшим топливом и с радиоактивными отходами во всем мире путем укрепления национальных мер и международного сотрудничества, в том числе в соответствующих случаях - технического сотрудничества в области безопасности;

ii) обеспечить, чтобы на всех стадиях обращения с отработавшим топливом и с радиоактивными отходами имелись эффективные средства защиты от потенциальной опасности, с тем чтобы защитить отдельных лиц, общество в целом и окружающую среду от вредного воздействия ионизирующих излучений в настоящее время и в будущем таким образом, чтобы нужды и чаяния нынешнего поколения удовлетворялись без ущерба для возможности будущих поколений реализовывать свои нужды и чаяния;

iii) предотвращать аварии с радиологическими последствиями и смягчать их последствия в том случае, если они произойдут на любой стадии обращения с отработавшим топливом или с радиоактивными отходами.

Статья 2

Определения

Для целей настоящей Конвенции:

а) "закрытие" означает завершение всех операций в определенный момент после помещения отработавшего топлива или радиоактивных отходов в установку для захоронения. Оно включает окончательные инженерно-технические или другие работы, необходимые для приведения установки в состояние, которое будет оставаться безопасным в течение продолжительного времени;

b) "снятие с эксплуатации" означает все меры, ведущие к освобождению ядерной установки, иной, чем установка для захоронения, из-под регулирующего контроля. Такие меры включают процессы дезактивации и демонтажа;

c) "сбросы" означают планируемые и контролируемые выбросы в окружающую среду в качестве законной практики в пределах, санкционированных регулирующим органом, жидких или газообразных радиоактивных материалов, которые образовались на регулируемых ядерных установках в ходе нормальной эксплуатации;

d) "захоронение" означает помещение отработавшего топлива или радиоактивных отходов в соответствующую установку без намерения их изъятия;

e) "лицензия" означает любое разрешение, допуск или сертификационное свидетельство, выданные регулирующим органом для осуществления любой деятельности, имеющей отношение к обращению с отработавшим топливом или с радиоактивными отходами;

f) "ядерная установка" означает гражданскую установку и относящиеся к ней землю, строения и оборудование, где образуются, обрабатываются, используются, подвергаются физическому манипулированию, хранятся или захораниваются радиоактивные материалы в таких масштабах, при которых требуется учитывать фактор безопасности;

g) "срок эксплуатации" означает период времени, в течение которого установка для обращения с отработавшим топливом или с радиоактивными отходами используется в целях, для которых она предназначена. В случае установки для захоронения этот период начинается с момента первого помещения отработавшего топлива или радиоактивных отходов в установку и заканчивается при закрытии этой установки;

h) "радиоактивные отходы" означают радиоактивный материал в газообразном, жидком или твердом состоянии, дальнейшее использование которого не предусматривается Договаривающейся Стороной или физическим или юридическим лицом, чье решение признает Договаривающаяся Сторона, и который контролируется в качестве радиоактивных отходов регулирующим органом в рамках законодательной и регулирующей основы Договаривающейся Стороны;

i) "обращение с радиоактивными отходами" означает все виды деятельности, включая деятельность, связанную со снятием с эксплуатации, которые имеют отношение к физическому манипулированию, предварительной обработке, обработке, кондиционированию, хранению или захоронению радиоактивных отходов, за исключением перевозки за пределами площадки. Оно может также быть связано со сбросами;

j) "установка для обращения с радиоактивными отходами" означает любую установку или объект, основным назначением которых является обращение с радиоактивными отходами, включая ядерную установку в процессе снятия с эксплуатации лишь в том случае, если она определена Договаривающейся Стороной в качестве установки для обращения с радиоактивными отходами;

k) "регулирующий орган" означает любой орган или органы, наделенные Договаривающейся Стороной юридическими полномочиями регулировать любые аспекты безопасности обращения с отработавшим топливом или с радиоактивными отходами, включая выдачу лицензий;

l) "переработка" означает процесс или операцию, цель которой состоит в извлечении радиоактивных изотопов из отработавшего топлива для дальнейшего использования;

m) "закрытый источник" означает радиоактивный материал, окончательно запечатанный в капсуле или плотно соединенный и находящийся в твердом состоянии, за исключением топливных элементов реактора;

n) "отработавшее топливо" означает ядерное топливо, облученное в активной зоне реактора и окончательно удаленное из нее;

o) "обращение с отработавшим топливом" означает все виды деятельности, имеющие отношение к физическому манипулированию или хранению отработавшего топлива, за исключением перевозки за пределами площадки. Оно может также быть связано со сбросами;

p) "установка для обращения с отработавшим топливом" означает любую установку или объект, основным назначением которых является обращение с отработавшим топливом;

q) "государство назначения" означает государство, в которое планируется или осуществляется трансграничное перемещение;

r) "государство происхождения" означает государство, из которого планируется или осуществляется трансграничное перемещение;

s) "государство транзита" означает любое государство, иное, чем государство происхождения или государство назначения, через территорию которого планируется или осуществляется трансграничное перемещение;

t) "хранение" означает содержание отработавшего топлива или радиоактивных отходов в установке, которая обеспечивает их изоляцию, с намерением их последующего извлечения;

u) "трансграничное перемещение" означает любую перевозку отработавшего топлива или радиоактивных отходов из государства происхождения в государство назначения.

Статья 3

Сфера применения

1. Настоящая Конвенция применяется к безопасности обращения с отработавшим топливом, образующимся в результате эксплуатации гражданских ядерных реакторов. Отработавшее топливо, находящееся на перерабатывающих установках в рамках деятельности по переработке, не входит в сферу действия настоящей Конвенции, за исключением тех случаев, когда Договаривающаяся Сторона заявляет, что переработка является частью обращения с отработавшим топливом.

2. Настоящая Конвенция применяется также к безопасности обращения с радиоактивными отходами в тех случаях, когда радиоактивные отходы образуются в результате гражданской деятельности. Однако настоящая Конвенция не применяется к отходам, которые содержат лишь природные радиоактивные вещества и не образуются в ядерном топливном цикле, кроме тех случаев, когда они представляют собой изъятый из употребления закрытый источник или когда для целей настоящей Конвенции они объявлены Договаривающейся Стороной радиоактивными отходами.

3. Настоящая Конвенция не применяется к безопасности обращения с отработавшим топливом или с радиоактивными отходами в рамках военных или оборонных программ, кроме тех случаев, когда для целей настоящей Конвенции они объявлены Договаривающейся Стороной отработавшим топливом или радиоактивными отходами. Однако настоящая Конвенция применяется к безопасности обращения с отработавшим топливом и с радиоактивными отходами, образующимися в результате осуществления военных или оборонных программ, в тех случаях, если и когда такие материалы окончательно передаются гражданским программам и обращение с ними происходит исключительно в рамках таких программ.

4. Настоящая Конвенция применяется также к сбросам, как предусматривается в статьях 4, 7, 11, 14, 24 и 26.

Глава 2. БЕЗОПАСНОСТЬ ОБРАЩЕНИЯ С ОТРАБОТАВШИМ ТОПЛИВОМ

Статья 4

Общие требования в отношении безопасности

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы на всех стадиях обращения с отработавшим топливом осуществлялась надлежащая защита отдельных лиц, общества в целом и окружающей среды от радиологических рисков.

При этом каждая Договаривающаяся Сторона принимает соответствующие меры с тем, чтобы:

i) обеспечить уделение надлежащего внимания вопросам критичности и отвода остаточного тепла, образующегося в ходе обращения с отработавшим топливом;

ii) обеспечить, чтобы образование радиоактивных отходов, связанных с обращением с отработавшим топливом, поддерживалось на минимальном практически достижимом уровне, соответствующем принятой политике в области топливного цикла;

iii) учесть взаимозависимость различных стадий при обращении с отработавшим топливом;

iv) предусмотреть эффективную защиту отдельных лиц, общества в целом и окружающей среды путем применения на национальном уровне соответствующих методов защиты, утвержденных регулирующим органом, в рамках своего национального законодательства, должным образом учитывающего одобренные на международном уровне критерии и нормы;

v) учесть биологические, химические и другие риски, которые могут быть связаны с обращением с отработавшим топливом;

vi) стремиться избегать действий, имеющих обоснованно предсказуемые последствия для будущих поколений, более серьезные, чем те, которые допускаются в отношении нынешнего поколения;

vii) не возлагать чрезмерного бремени на будущие поколения.

Статья 5

Существующие установки

Каждая Договаривающаяся Сторона принимает соответствующие меры для рассмотрения безопасности любой установки для обращения с отработавшим топливом, существующей на момент вступления Конвенции в силу для этой Договаривающейся Стороны, и обеспечения того, чтобы в случае необходимости были выполнены все разумно осуществимые на практике усовершенствования в целях повышения безопасности такой установки.

Статья 6

Выбор площадок для предлагаемых установок

1. Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы в отношении предлагаемой установки для обращения с отработавшим топливом были установлены и осуществлялись указанные ниже процедуры:

i) оценка всех соответствующих относящихся к площадке факторов, которые могут оказать влияние на безопасность такой установки в течение срока ее эксплуатации;

ii) оценка вероятного воздействия такой установки на безопасность отдельных лиц, общества в целом и окружающей среды;

iii) предоставление общественности информации о безопасности такой установки;

iv) проведение консультаций с Договаривающимися Сторонами, расположенными вблизи такой установки постольку, поскольку существует вероятность того, что они могут подвергнуться воздействию со стороны этой установки, и предоставления им по их запросу общих данных об установке, необходимых им для оценки вероятного воздействия этой установки на безопасность на их территории.

2. Действуя таким образом, каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы такие установки не оказывали неприемлемого воздействия на другие Договаривающиеся Стороны, путем выбора площадки в соответствии с общими требованиями безопасности, предусмотренными в статье 4.

Статья 7

Проектирование и сооружение установок

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы:

i) при проектировании и сооружении установки для обращения с отработавшим топливом предусматривались соответствующие меры для ограничения возможного радиологического воздействия на отдельных лиц, общество в целом и окружающую среду, в том числе в результате сбросов или неконтролируемых выбросов;

ii) на стадии проектирования принимались во внимание концептуальные планы и в случае необходимости технические положения в отношении снятия с эксплуатации установки для обращения с отработавшим топливом;

iii) технологии, используемые при проектировании и сооружении установки для обращения с отработавшим топливом, были подтверждены опытом, испытаниями или анализом.

Статья 8

Оценка безопасности установок

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы:

i) до начала сооружения установки для обращения с отработавшим топливом были проведены системная оценка безопасности и экологическая экспертиза, соразмерные риску, связанному с установкой, и охватывающие весь срок ее эксплуатации;

ii) до начала эксплуатации установки для обращения с отработавшим топливом были подготовлены обновленные и подробные варианты оценки безопасности и экологической экспертизы для тех случаев, когда будет признано необходимым дополнить оценки, упомянутые в пункте "i".

Статья 9

Эксплуатация установок

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы:

i) лицензия на эксплуатацию установки для обращения с отработавшим топливом основывалась на соответствующих оценках, о которых говорится в статье 8, и зависела от завершения программы ввода в эксплуатацию, подтверждающей, что сооруженная установка соответствует проекту и отвечает требованиям безопасности;

ii) были установлены и по мере необходимости пересматривались эксплуатационные пределы и условия, определенные на основе испытаний, опыта эксплуатации и оценок, о которых говорится в статье 8;

iii) эксплуатация, техническое обслуживание, контроль, инспектирование и испытания установки для обращения с отработавшим топливом осуществлялись в соответствии с установленными процедурами;

iv) инженерно-техническая поддержка во всех связанных с безопасностью областях оказывалась в течение срока эксплуатации установки для обращения с отработавшим топливом;

v) обладатель лицензии своевременно сообщал регулирующему органу об инцидентах, значимых с точки зрения безопасности;

vi) были разработаны программы сбора и анализа соответствующей информации об опыте эксплуатации и по результатам в случае необходимости принимались меры;

vii) планы снятия с эксплуатации установки для обращения с отработавшим топливом подготавливались и по мере необходимости обновлялись с использованием информации, полученной в течение срока эксплуатации этой установки, и чтобы они рассматривались регулирующим органом.

Статья 10

Захоронение отработавшего топлива

Если в соответствии со своей законодательной и регулирующей основой Договаривающаяся Сторона предназначает отработавшее топливо для захоронения, то захоронение такого отработавшего топлива производится в соответствии с обязательствами, закрепленными в главе 3, которая касается захоронения радиоактивных отходов.

Глава 3. БЕЗОПАСНОСТЬ ОБРАЩЕНИЯ С РАДИОАКТИВНЫМИ ОТХОДАМИ

Статья 11

Общие требования в отношении безопасности

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы на всех стадиях обращения с радиоактивными отходами осуществлялась надлежащая защита отдельных лиц, общества в целом и окружающей среды от радиологических и других рисков.

При этом каждая Договаривающаяся Сторона принимает соответствующие меры, с тем чтобы:

i) обеспечить уделение надлежащего внимания вопросам критичности и отвода остаточного тепла, образующегося в ходе обращения с радиоактивными отходами;

ii) обеспечить, чтобы образование радиоактивных отходов поддерживалось на минимальном практически достижимом уровне;

iii) учесть взаимозависимость различных стадий обращения с радиоактивными отходами;

iv) предусмотреть эффективную защиту отдельных лиц, общества в целом и окружающей среды путем применения на национальном уровне соответствующих методов защиты, утвержденных регулирующим органом, в рамках своего национального законодательства, должным образом учитывающего одобренные на международном уровне критерии и нормы;

v) учесть биологические, химические и другие риски, которые могут быть связаны с обращением с радиоактивными отходами;

vi) стремиться избегать действий, имеющих обоснованно предсказуемые последствия для будущих поколений, более серьезные, чем те, которые допускаются в отношении нынешнего поколения;

vii) не возлагать чрезмерного бремени на будущие поколения.

Статья 12

Существующие установки и практическая

деятельность в прошлом

Каждая Договаривающаяся Сторона своевременно принимает соответствующие меры для рассмотрения:

i) безопасности любой установки для обращения с радиоактивными отходами, существующей на момент вступления настоящей Конвенции в силу для этой Договаривающейся Стороны, и обеспечения того, чтобы в случае необходимости были выполнены все разумно осуществимые на практике усовершенствования в целях повышения безопасности такой установки;

ii) результатов практической деятельности в прошлом с целью определения необходимости какого-либо вмешательства по причинам радиационной защиты, учитывая, что уменьшение вредного воздействия в результате сокращения дозы должно быть достаточным для обоснования ущерба и издержек, в том числе социальных издержек, связанных с таким вмешательством.

Статья 13

Выбор площадок для предлагаемых установок

1. Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы в отношении предлагаемой установки для обращения с радиоактивными отходами были установлены и осуществлялись указанные ниже процедуры:

i) оценка всех соответствующих относящихся к площадке факторов, которые могут оказать влияние на безопасность такой установки в течение срока ее эксплуатации, а также установки для захоронения после закрытия;

ii) оценка вероятного воздействия такой установки на безопасность отдельных лиц, общества в целом и окружающей среды с учетом возможных изменений состояния площадок с установками для захоронения после их закрытия;

iii) предоставление общественности информации о безопасности такой установки;

iv) проведение консультаций с Договаривающимися Сторонами, расположенными вблизи такой установки постольку, поскольку существует вероятность того, что они могут подвергнуться воздействию со стороны этой установки, и предоставления им по их запросу общих данных об установке, необходимых им для оценки вероятного воздействия этой установки на безопасность на их территории.

2. Действуя таким образом, каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы такие установки не оказывали неприемлемого воздействия на другие Договаривающиеся Стороны, путем выбора площадки в соответствии с общими требованиями безопасности, предусмотренными в статье 11.

Статья 14

Проектирование и сооружение установок

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы:

i) при проектировании и сооружении установки для обращения с радиоактивными отходами предусматривались соответствующие меры для ограничения возможного радиологического воздействия на отдельных лиц, общество в целом и окружающую среду, в том числе в результате сбросов или неконтролируемых выбросов;

ii) на стадии проектирования принимались во внимание концептуальные планы и в случае необходимости технические положения в отношении снятия с эксплуатации установки для обращения с радиоактивными отходами, иной, чем установка для захоронения;

iii) на стадии проектирования были подготовлены технические положения для закрытия установки для захоронения;

iv) технологии, используемые при проектировании и сооружении установки для обращения с радиоактивными отходами, были подтверждены опытом, испытаниями или анализом.

Статья 15

Оценка безопасности установок

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы:

i) до начала сооружения установки для обращения с радиоактивными отходами были проведены системная оценка безопасности и экологическая экспертиза, соразмерные риску, связанному с установкой, и охватывающие срок ее эксплуатации;

ii) кроме того, до начала сооружения установки для захоронения была проведена системная оценка безопасности и экологическая экспертиза на период после закрытия, а также оценка результатов на основе критериев, установленных регулирующим органом;

iii) до начала эксплуатации установки для обращения с радиоактивными отходами были подготовлены обновленные и подробные варианты оценки безопасности и экологической экспертизы для тех случаев, когда будет признано необходимым дополнить оценки, упомянутые в пункте "i".

Статья 16

Эксплуатация установок

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы:

i) лицензия на эксплуатацию установки для обращения с радиоактивными отходами основывалась на соответствующих оценках, о которых говорится в статье 15, и зависела от завершения программы ввода в эксплуатацию, подтверждающей, что сооруженная установка соответствует проекту и отвечает требованиям безопасности;

ii) были установлены и по мере необходимости пересматривались эксплуатационные пределы и условия, определенные на основе испытаний, опыта эксплуатации и оценок, о которых говорится в статье 15;

iii) эксплуатация, техническое обслуживание, контроль, инспектирование и испытания установки для обращения с радиоактивными отходами осуществлялись в соответствии с установленными процедурами. В случае установки для захоронения полученные таким образом результаты используются для проверки и рассмотрения обоснованности сделанных допущений и для обновления оценок, о которых говорится в статье 15, на период после закрытия;

iv) инженерно-техническая поддержка во всех связанных с безопасностью областях оказывалась в течение срока эксплуатации установки для обращения с радиоактивными отходами;

v) применялись процедуры определения характеристик и сортировки радиоактивных отходов;

vi) обладатель лицензии своевременно сообщал регулирующему органу об инцидентах, значимых с точки зрения безопасности;

vii) были разработаны программы сбора и анализа соответствующей информации об опыте эксплуатации и по результатам в случае необходимости принимались меры;

viii) планы снятия с эксплуатации установки для обращения с радиоактивными отходами, иной, чем установка для захоронения, подготавливались и по мере необходимости обновлялись с использованием информации, полученной в течение срока эксплуатации этой установки, и чтобы они рассматривались регулирующим органом;

ix) планы закрытия установки для захоронения подготавливались и по мере необходимости обновлялись с использованием информации, полученной в течение срока эксплуатации этой установки, и чтобы они рассматривались регулирующим органом.

Статья 17

Меры ведомственного контроля после закрытия

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы после закрытия установки для захоронения:

i) сохранялись учетные документы, касающиеся места нахождения, конструкции и содержимого указанной установки, требуемые регулирующим органом;

ii) в случае необходимости осуществлялся активный или пассивный ведомственный контроль, такой, как мониторинг или ограничение доступа; и

iii) если в какой-либо период осуществления активного ведомственного контроля обнаруживается незапланированный выброс радиоактивных материалов в окружающую среду, принимались меры вмешательства, когда это необходимо.

Глава 4. ОБЩИЕ ПОЛОЖЕНИЯ В ОТНОШЕНИИ БЕЗОПАСНОСТИ

Статья 18

Меры по осуществлению

Каждая Договаривающаяся Сторона в рамках своего национального законодательства принимает свои законодательные, регулирующие и административные меры и другие шаги, необходимые для осуществления своих обязательств, вытекающих из настоящей Конвенции.

Статья 19

Законодательная и регулирующая основа

1. Каждая Договаривающаяся Сторона создает и поддерживает законодательную и регулирующую основу для обеспечения безопасности обращения с отработавшим топливом и с радиоактивными отходами.

2. Эта законодательная и регулирующая основа предусматривает:

i) введение соответствующих национальных требований в отношении безопасности и регулирующих положений по радиационной безопасности;

ii) систему лицензирования деятельности в области обращения с отработавшим топливом и с радиоактивными отходами;

iii) систему запрещения эксплуатации установки для обращения с отработавшим топливом или с радиоактивными отходами без лицензии;

iv) систему соответствующего ведомственного и регулирующего контроля, а также документации и отчетности;

v) принудительные меры для выполнения действующих регулирующих положений и условий лицензий;

vi) четкое распределение обязанностей органов, занимающихся различными стадиями обращения с отработавшим топливом и радиоактивными отходами.

3. При рассмотрении вопроса о применении регулирования к радиоактивным материалам в качестве радиоактивных отходов Договаривающиеся Стороны должным образом учитывают цели настоящей Конвенции.

Статья 20

Регулирующий орган

1. Каждая Договаривающаяся Сторона учреждает или назначает регулирующий орган, на который возлагается реализация законодательной и регулирующей основы, упомянутой в статье 19, и который наделяется надлежащими полномочиями, компетенцией и финансовыми и людскими ресурсами для выполнения порученных ему обязанностей.

2. Каждая Договаривающаяся Сторона в соответствии со своей законодательной и регулирующей основой принимает соответствующие меры для обеспечения эффективной независимости регулирующих функций от других функций в тех случаях, когда организации занимаются как обращением с отработавшим топливом или с радиоактивными отходами, так и применением к ним регулирования.

Статья 21

Ответственность обладателя лицензии

1. Каждая Договаривающаяся Сторона обеспечивает, чтобы основная ответственность за безопасность обращения с отработавшим топливом или с радиоактивными отходами была возложена на обладателя соответствующей лицензии, и принимает соответствующие меры по обеспечению того, чтобы каждый такой обладатель лицензии выполнял свои обязанности.

2. Если такой обладатель лицензии или другая ответственная сторона отсутствует, то ответственность возлагается на Договаривающуюся Сторону, которая обладает юрисдикцией над отработавшим топливом радиоактивными отходами.

Статья 22

Людские и финансовые ресурсы

Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы:

i) имелись в наличии квалифицированные кадры, необходимые осуществления деятельности в области безопасности в течение срока эксплуатации установки для обращения с отработавшим топливом и с радиоактивными отходами;

ii) имелись в наличии достаточные финансовые ресурсы для поддержания безопасности установок для обращения с отработавшим топливом и с радиоактивными отходами в течение срока их эксплуатации и для снятия с эксплуатации;

iii) было предусмотрено финансовое обеспечение, позволяющее осуществлять соответствующие меры ведомственного контроля и наблюдения на протяжении признанного необходимым срока после закрытия установки для захоронения.

Статья 23

Обеспечение качества

Каждая Договаривающаяся Сторона принимает необходимые меры для обеспечения того, чтобы разрабатывались и осуществлялись соответствующие программы обеспечения качества в отношении безопасности обращения с отработавшим топливом и с радиоактивными отходами.

Статья 24

Радиационная защита в период эксплуатации

1. Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы в течение срока эксплуатации установки для обращения с отработавшим топливом или с радиоактивными отходами:

i) радиационное облучение персонала и населения, вызываемое установкой, поддерживалось на разумно достижимом низком уровне с учетом экономических и социальных факторов;

ii) ни один человек в нормальных условиях не получал доз излучения, превышающих установленные национальные дозовые пределы, должным образом учитывающие одобренные на международном уровне нормы в области радиационной защиты; и

iii) принимались меры для предотвращения незапланированных и неконтролируемых выбросов радиоактивных материалов в окружающую среду.

2. Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы сбросы ограничивались:

i) поддержанием радиационного облучения на разумно достижимом низком уровне с учетом экономических и социальных факторов; и

ii) таким образом, чтобы ни один человек в нормальных условиях не получал доз излучения, превышающих установленные национальные дозовые пределы, должным образом учитывающие одобренные на международном уровне нормы в области радиационной защиты.

3. Каждая Договаривающаяся Сторона принимает соответствующие меры для обеспечения того, чтобы в течение срока эксплуатации ядерной установки, к которой применяется регулирование, в случае незапланированного или неконтролируемого выброса радиоактивных материалов в окружающую среду принимались соответствующие корректирующие меры с целью контроля за выбросом и смягчения его последствий.

Статья 25

Аварийная готовность

1. Каждая Договаривающаяся Сторона обеспечивает, чтобы до начала и в течение эксплуатации установки для обращения с отработавшим топливом и с радиоактивными отходами имелись соответствующие планы аварийных мероприятий на площадке и, если необходимо, за пределами площадки. Проверки действия таких планов аварийных мероприятий должны проводиться так часто, как это необходимо.

2. Каждая Договаривающаяся Сторона принимает соответствующие меры для подготовки и проверки действия планов аварийных мероприятий для своей территории постольку, поскольку существует вероятность того, что она может подвергнуться воздействию в случае радиационной аварийной ситуации на установке для обращения с отработавшим топливом или с радиоактивными отходами вблизи ее территории.

Статья 26

Снятие с эксплуатации

Каждая Договаривающаяся Сторона принимает надлежащие меры по обеспечению безопасности снятия с эксплуатации ядерной установки. Такие меры предусматривают:

i) наличие квалифицированного персонала и достаточных финансовых ресурсов;

ii) применение положений статьи 24 в отношении радиационной защиты, сбросов и незапланированных и неконтролируемых выбросов в период эксплуатации;

iii) применение положений статьи 25 в отношении аварийной готовности; и

iv) ведение документального учета информации, важной для снятия с эксплуатации.

Глава 5. РАЗНЫЕ ПОЛОЖЕНИЯ

Статья 27

Трансграничное перемещение

1. Каждая Договаривающаяся Сторона, вовлеченная в трансграничное перемещение, принимает соответствующие меры для обеспечения того, чтобы такое перемещение осуществлялось с соблюдением положений настоящей Конвенции и относящихся к данному вопросу международно-правовых документов, имеющих обязательную силу.

При этом:

i) Договаривающаяся Сторона - государство происхождения принимает соответствующие меры для обеспечения того, чтобы трансграничное перемещение было разрешено и происходило только по предварительному уведомлению и с согласия государства назначения;

ii) трансграничное перемещение через государства транзита осуществляется при условии выполнения тех международных обязательств, которые соответствуют конкретным используемым видам транспорта;

iii) Договаривающаяся Сторона - государство назначения дает согласие на трансграничное перемещение только в том случае, если она имеет административные и технические возможности, а также регулирующую основу, необходимую для обращения с отработавшим топливом или с радиоактивными отходами таким образом, чтобы это соответствовало настоящей Конвенции;

iv) Договаривающаяся Сторона - государство происхождения разрешает трансграничное перемещение только в том случае, если оно в соответствии с согласием государства назначения может удостовериться в том, что требования подпункта "iii" удовлетворены до начала трансграничного перемещения;

v) Договаривающаяся Сторона - государство происхождения принимает соответствующие меры для выдачи разрешения на возвращение на свою территорию, если трансграничное перемещение не осуществлено или не может быть осуществлено в соответствии с настоящей статьей при условии, что не могут быть осуществлены альтернативные безопасные мероприятия.

2. Договаривающаяся Сторона не выдает лицензии на отправку своего отработавшего топлива или своих радиоактивных отходов для хранения или захоронения в место назначения южнее 60 градусов южной широты.

3. Ничто в настоящей Конвенции не ущемляет или не затрагивает:

i) осуществления судами и летательными аппаратами всех государств прав и свободы морского и речного судоходства и воздушной навигации, как это предусматривается в международном праве;

ii) прав Договаривающейся Стороны, в которую экспортируются для переработки радиоактивные отходы, возвратить или обеспечить возвращение государству происхождения радиоактивных отходов и других продуктов переработки;

iii) права Договаривающейся Стороны экспортировать свое отработавшее топливо для переработки;

iv) прав Договаривающейся Стороны, в которую экспортируется для переработки отработавшее топливо, возвратить или обеспечить возвращение государству происхождения радиоактивных отходов и других продуктов, образовавшихся в результате операций по переработке.

Статья 28

Изъятые из употребления закрытые источники

1. Каждая Договаривающаяся Сторона в рамках своего национального законодательства принимает соответствующие меры для обеспечения безопасного владения изъятыми из употребления закрытыми источниками, переработки или захоронения этих источников.

2. Договаривающаяся Сторона разрешает возвращение на свою территорию изъятых из употребления закрытых источников, если в рамках своего национального законодательства она признает, что они должны быть возвращены изготовителю, квалифицированному как могущему получать изъятые из употребления закрытые источники и владеть ими.

Глава 6. СОВЕЩАНИЯ ДОГОВАРИВАЮЩИХСЯ СТОРОН

Статья 29

Подготовительное совещание

1. Подготовительное совещание Договаривающихся Сторон проводится не позднее чем через шесть месяцев после вступления в силу настоящей Конвенции.

2. На этом совещании Договаривающиеся Стороны:

i) определяют дату проведения первого совещания по рассмотрению, о котором говорится в статье 30. Указанное совещание по рассмотрению проводится как можно скорее, но не позднее чем через тридцать месяцев после вступления в силу настоящей Конвенции;

ii) подготавливают и принимают на основе консенсуса Правила процедуры и Финансовые правила;

iii) определяют в частности и в соответствии с Правилами процедуры:

a) руководящие принципы в отношении формы и структуры национальных докладов, которые должны представляться во исполнение статьи 32;

b) дату представления таких докладов;

c) процесс рассмотрения таких докладов.

3. Любое государство или региональная организация интеграционного или иного характера, которые ратифицируют, принимают, одобряют настоящую Конвенцию, присоединяются к ней или подтверждают ее и для которых эта Конвенция еще не вступила в силу, могут присутствовать на подготовительном совещании, как если бы они были Стороной настоящей Конвенции.

Статья 30

Совещания по рассмотрению

1. Договаривающиеся Стороны проводят совещания для цели рассмотрения докладов, представляемых во исполнение статьи 32.

2. На каждом совещании по рассмотрению Договаривающиеся Стороны:

i) определяют дату проведения следующего такого совещания, причем совещания по рассмотрению проводятся с интервалом, не превышающим трех лет;

ii) могут рассматривать меры, принятые в соответствии с пунктом 2 статьи 29, и принимать изменения на основе консенсуса, если в Правилах процедуры не предусмотрено иное. Они также могут вносить на основе консенсуса поправки в Правила процедуры и Финансовые правила.

3. На каждом совещании по рассмотрению каждая Договаривающаяся Сторона имеет разумную возможность обсуждать доклады, представляемые другими Договаривающимися Сторонами, и просить разъяснения по таким докладам.

Статья 31

Внеочередные совещания

Внеочередное совещание Договаривающихся Сторон проводится:

i) если такое решение принимается большинством Договаривающихся Сторон, присутствующих на совещании и участвующих в голосовании; или

ii) по письменной просьбе какой-либо Договаривающейся Стороны не позднее чем через шесть месяцев после передачи Договаривающимся Сторонам такой просьбы и получения секретариатом, о котором говорится в статье 37, уведомления о том, что эта просьба поддержана большинством Договаривающихся Сторон.

Статья 32

Представление докладов

1. В соответствии с положениями статьи 30 каждая Договаривающаяся Сторона представляет национальный доклад каждому совещанию Договаривающихся Сторон по рассмотрению. В этом докладе рассматриваются меры, принятые для осуществления каждого из обязательств, закрепленных в Конвенции. В отношении каждой Договаривающейся Стороны в докладе также рассматриваются ее:

i) политика в области обращения с отработавшим топливом;

ii) практика обращения с отработавшим топливом;

iii) политика в области обращения с радиоактивными отходами;

iv) практика обращения с радиоактивными отходами;

v) критерии, используемые для определения и классификации радиоактивных отходов.

2. Указанный доклад также включает:

i) перечень установок для обращения с отработавшим топливом, подпадающих под действие настоящей Конвенции, их местонахождение, основное назначение и важнейшие характеристики;

ii) инвентарный список отработавшего топлива, подпадающего под действие настоящей Конвенции, которое содержится в хранилище и которое было захоронено. Этот инвентарный список содержит описание материала, и в нем приводится информация, если таковая имеется, о его массе и общем уровне активности;

iii) перечень установок для обращения с радиоактивными отходами, подпадающих под действие настоящей Конвенции, их местонахождение, основное назначение и важнейшие характеристики;

iv) инвентарный список радиоактивных отходов, подпадающих под действие настоящей Конвенции, которые:

a) содержатся в хранилище на установках для обращения с радиоактивными отходами и установках ядерного топливного цикла;

b) были захоронены; или

c) являются результатом практической деятельности в прошлом.

Этот инвентарный список содержит описание материала и другую соответствующую информацию, такую, как информацию об объеме или массе, активности и конкретных радионуклидах;

v) перечень ядерных установок, находящихся в процессе снятия с эксплуатации, и состояние деятельности по снятию с эксплуатации на указанных установках.

Статья 33

Участие в совещаниях

1. Каждая Договаривающаяся Сторона принимает участие в совещаниях Договаривающихся Сторон, и ее представляет на таких совещаниях один делегат и такие заместители, эксперты и советники, участие которых она сочтет необходимым.

2. Договаривающиеся Стороны могут пригласить на основе консенсуса любую межправительственную организацию, которая компетентна в вопросах, регулируемых настоящей Конвенцией, участвовать в качестве наблюдателя в работе любого совещания или его отдельных заседаний. Наблюдатели предварительно в письменной форме должны принять положения статьи 36.

Статья 34

Итоговые доклады

Договаривающиеся Стороны принимают на основе консенсуса и представляют общественности документ, в котором излагаются обсуждавшиеся вопросы и выводы, сделанные во время совещаний Договаривающихся Сторон.

Статья 35

Языки

1. Языками совещаний Договаривающихся Сторон являются английский, арабский, испанский, китайский, русский и французский, если в Правилах процедуры не предусмотрено иное.

2. Доклады, представляемые во исполнение статьи 32, готовятся на государственном языке представляющей их Договаривающейся Стороны или на едином установленном языке, который должен быть согласован в Правилах процедуры. Если доклад представляется на государственном языке, не являющемся установленным языком, Договаривающаяся Сторона обеспечивает перевод этого доклада на установленный язык.

3. Несмотря на положения, содержащиеся в пункте 2, в случае получения компенсации секретариат будет брать на себя обеспечение перевода на установленный язык докладов, представленных на любом другом языке совещания.

Статья 36

Конфиденциальность

1. Положения настоящей Конвенции не затрагивают закрепленных в их законодательстве прав и обязанностей Договаривающихся Сторон по охране информации от раскрытия. Для целей настоящей статьи "информация" включает, в частности информацию, имеющую отношение к национальной безопасности или физической защите ядерных материалов, информацию, охраняемую правами на интеллектуальную собственность или требованиями промышленной или коммерческой конфиденциальности, а также сведения личного характера.

2. Если в контексте настоящей Конвенции Договаривающаяся Сторона представляет информацию, которую она определяет как охраняемую в соответствии с описанием, изложенным в пункте 1, такая информация используется только для целей, для которых она была предоставлена, и ее конфиденциальность соблюдается.

3. В отношении информации, имеющей отношение к отработавшему топливу или радиоактивным отходам, на которые распространяется действие настоящей Конвенции в силу пункта 3 статьи 3, положения настоящей Конвенции не затрагивают исключительного права соответствующей Договаривающейся Стороны решать:

i) является ли такая информация закрытой или контролируемой иным способом в целях недопущения ее раскрытия;

ii) следует ли предоставлять информацию, упомянутую в пункте "i" выше, в контексте настоящей Конвенции; и

iii) какие условия конфиденциальности применимы к такой информации, если она предоставляется в контексте настоящей Конвенции.

4. Содержание прений в ходе рассмотрения национальных докладов на всех совещаниях по рассмотрению, проводимых в соответствии со статьей 30, является конфиденциальным.

Статья 37

Секретариат

1. Международное агентство по атомной энергии (в дальнейшем именуемое "Агентством") выполняет функции секретариата для совещаний Договаривающихся Сторон.

2. Секретариат:

i) созывает, готовит и обслуживает совещания Договаривающихся Сторон, о которых говорится в статьях 29, 30 и 31;

ii) препровождает Договаривающимся Сторонам информацию, полученную или подготовленную в соответствии с положениями настоящей Конвенции.

Расходы, которые Агентство несет при выполнении функций, упомянутых в подпунктах "i" и "ii" выше, покрываются Агентством в рамках его регулярного бюджета.

3. Договаривающиеся Стороны могут на основе консенсуса просить Агентство о предоставлении других услуг в поддержку совещаний Договаривающихся Сторон. Агентство может предоставить такие услуги, если они могут быть оказаны в рамках его программы и регулярного бюджета. Если это не представляется возможным, Агентство может предоставить такие услуги при условии обеспечения добровольного финансирования из другого источника.

Глава 7. ЗАКЛЮЧИТЕЛЬНЫЕ СТАТЬИ И ДРУГИЕ ПОЛОЖЕНИЯ

Статья 38

Разрешение разногласий

В случае возникновения разногласия между двумя или несколькими Договаривающимися Сторонами в отношении толкования или применения настоящей Конвенции Договаривающиеся Стороны в рамках совещания Договаривающихся Сторон проводят консультации в целях разрешения этого разногласия. В случае, если консультации оказываются непродуктивными, можно прибегнуть к механизмам посредничества, примирения и арбитражного урегулирования, предусматриваемым международным правом, включая действующие правила и практику, применяемые МАГАТЭ.

Статья 39

Подписание, ратификация,

принятие, одобрение, присоединение

1. Настоящая Конвенция открыта для подписания всеми государствами в Центральных учреждениях Агентства в Вене с 29 сентября 1997 года до момента ее вступления в силу.

2. Настоящая Конвенция подлежит ратификации, принятию или одобрению подписавшими ее государствами.

3. После вступления в силу настоящая Конвенция открыта для присоединения к ней всех государств.

4. i) Настоящая Конвенция открыта для подписания, при условии ее подтверждения или присоединения к ней, региональными организациями интеграционного или иного характера при условии, что любая такая организация создана суверенными государствами и обладает компетенцией в отношении ведения переговоров, заключения и применения международных соглашений по вопросам, охватываемым настоящей Конвенцией.

ii) По вопросам, входящим в их компетенцию, такие организации от своего собственного имени осуществляют права и выполняют обязанности, которыми настоящая Конвенция наделяет государства-участники.

iii) Когда такая организация становится участницей настоящей Конвенции, она передает депозитарию, упомянутому в статье 43, декларацию, в которой указывается, какие государства являются ее членами, какие статьи настоящей Конвенции применяются к ней и какова сфера ее компетенции в области, охватываемой этими статьями.

iv) Такая организация не располагает каким-либо голосом в дополнение к голосам ее государств-членов.

5. Документы о ратификации, принятии, одобрении, присоединении или подтверждении сдаются на хранение депозитарию.

Статья 40

Вступление в силу

1. Настоящая Конвенция вступает в силу на девяностый день после сдачи на хранение депозитарию двадцать пятого документа о ратификации, принятии или одобрении, включая документы пятнадцати государств, в каждом из которых эксплуатируется атомная станция.

2. Для каждого государства или региональной организации интеграционного или иного характера, которые ратифицируют, принимают, одобряют настоящую Конвенцию, присоединяются к ней или подтверждают ее после сдачи на хранение последнего документа, необходимого для выполнения условий, изложенных в пункте 1, настоящая Конвенция вступает в силу на девяностый день после сдачи на хранение депозитарию соответствующего документа таким государством или организацией.

Статья 41

Поправки к Конвенции

1. Любая Договаривающаяся Сторона может предложить поправку к настоящей Конвенции. Предлагаемые поправки рассматриваются на совещании по рассмотрению или на внеочередном совещании.

2. Текст любой предлагаемой поправки и обоснование ее представления передаются депозитарию, который по меньшей мере за девяносто дней до совещания, на котором это предложение представляется для рассмотрения, направляет его Договаривающимся Сторонам. Любые замечания, полученные по такому предложению, распространяются депозитарием среди Договаривающихся Сторон.

3. После рассмотрения предлагаемой поправки Договаривающиеся Стороны принимают решение о ее принятии на основе консенсуса, или в отсутствие такого консенсуса, о ее представлении дипломатической конференции. Для принятия решения о представлении предлагаемой поправки дипломатической конференции требуется большинство в две трети голосов Договаривающихся Сторон, присутствующих на совещании и участвующих в голосовании, при условии, что во время голосования присутствует не менее половины Договаривающихся Сторон.

4. Дипломатическая конференция для рассмотрения и принятия поправок к настоящей Конвенции созывается депозитарием и проводится не позднее чем через один год после соответствующего решения, принятого согласно пункту 3 настоящей статьи. Дипломатическая конференция прилагает все усилия к обеспечению того, чтобы поправки принимались на основе консенсуса. Если это не представляется возможным, поправки принимаются большинством в две трети голосов всех Договаривающихся Сторон.

5. Поправки к настоящей Конвенции, принятые в соответствии с вышеприведенными пунктами 3 и 4, подлежат ратификации, принятию, одобрению или подтверждению Договаривающимися Сторонами и вступают в силу для тех Договаривающихся Сторон, которые ратифицировали, приняли, одобрили или подтвердили их на девяностый день после получения депозитарием соответствующих документов от не менее чем двух третей Договаривающихся Сторон. Для Договаривающейся Стороны, которая впоследствии ратифицирует, принимает, одобряет или подтверждает указанные поправки, эти поправки вступают в силу на девяностый день после того, как эта Договаривающаяся Сторона сдала на хранение свой соответствующий документ.

Статья 42

Денонсация

1. Любая Договаривающаяся Сторона может денонсировать настоящую Конвенцию, направив письменное уведомление депозитарию.

2. Денонсация вступает в силу через один год после даты получения такого уведомления депозитарием или в такую более позднюю дату, какая может быть указана в уведомлении.

Статья 43

Депозитарий

1. Депозитарием настоящей Конвенции является Генеральный директор Агентства.

2. Депозитарий информирует Договаривающиеся Стороны о:

i) подписании настоящей Конвенции и сдаче на хранение документов о ратификации, принятии, одобрении, присоединении или подтверждении в соответствии со статьей 39;

ii) дате вступления Конвенции в силу в соответствии со статьей 40;

iii) уведомлениях о денонсации Конвенции и о дате такой денонсации в соответствии со статьей 42;

iv) предлагаемых поправках к настоящей Конвенции, представленных Договаривающимися Сторонами, поправках, принятых соответствующей дипломатической конференцией или совещанием Договаривающихся Сторон, и о дате вступления в силу указанных поправок, в соответствии со статьей 41.

Статья 44

Аутентичные тексты

Подлинник настоящей Конвенции, тексты которого на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение депозитарию, который направляет его заверенные копии Договаривающимся Сторонам.

В удостоверении чего нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

Совершено в Вене пятого дня сентября месяца одна тысяча девятьсот девяносто седьмого года.


K-Ramsar

Конвенция о водно-болотных угодьях, имеющих международное значение, главным образом в качестве местообитания водоплавающих птиц

 Top

Договаривающиеся Стороны,

признавая взаимозависимость человека и окружающей его среды,

учитывая существенные экологические функции водно-болотных угодий как регуляторов водного режима и в качестве местообитаний, обеспечивающих существование характерной флоры и фауны, особенно водоплавающих птиц,

будучи убежденными, что водно-болотные угодья представляют собой ресурс, имеющий большое экономическое, культурное и рекреационное значение, потеря которого была бы непоправимой,

желая приостановить усиливающееся наступление человека на водно-болотные угодья и их потерю в настоящем и будущем,

признавая, что водоплавающие птицы во время своих сезонных миграций могут пересекать государственные границы и, таким образом, должны рассматриваться как международный ресурс,

будучи уверенными, что охрана водно-болотных угодий, их флоры и фауны может быть обеспечена в результате сочетания дальновидной национальной политики с координированными международными усилиями,

согласились:

Статья 1

1. В настоящей Конвенции под водно-болотными угодьями понимаются районы болот, торфяных угодий или водоемов - естественных или искусственных, постоянных или временных, стоячих или проточных, пресных, солоноватых или соленых, включая морские акватории, глубина которых при отливе не превышает шести метров.

2. В настоящей Конвенции под водоплавающими птицами понимаются птицы, экологически связанные с водно-болотными угодьями.

Статья 2

1. Каждая Договаривающаяся Сторона определяет подходящие водно-болотные угодья на своей территории, включаемые в Список водно-болотных угодий международного значения, и в дальнейшем именуемый как Список, хранимый бюро, установленным статьей 8. Границы каждого водно-болотного угодья точно описываются и наносятся на карту, и они могут включать прибрежные речные и морские зоны, смежные с водно-болотными угодьями, и острова или морские водоемы с глубиной больше шести метров во время отлива, расположенные в пределах водно-болотных угодий, особенно там, где они важны в качестве местопребывания водоплавающих птиц.

2. Водно-болотные угодья для Списка должны отбираться на основании их международного значения с точки зрения экологии, ботаники, зоологии, лимнологии или гидрологии. В первую очередь в Список следует включать водно-болотные угодья, имеющие международное значение в качестве местообитаний водоплавающей птицы в любой сезон.

3. Включение водно-болотного угодья в Список не наносит ущерба исключительным суверенным правам Договаривающейся Стороны, на чьей территории оно расположено.

4. Каждая Договаривающая Сторона определяет для включения в Список, по крайней мере, одно водно-болотное угодье при подписании настоящей Конвенции, или при сдаче на хранение документа о ратификации или присоединении, согласно статье 9.

5. Любая Договаривающаяся Сторона имеет право добавлять к Списку дополнительные водно-болотные угодья, расположенные на ее территории, расширять границы водно-болотных угодий, которые уже внесены ею в Список, или, вследствие настоятельных государственных интересов, вычеркнуть из Списка или сократить границы водно-болотных угодий, которые уже внесены ею в Список, и информирует, как можно скорее, государство или правительство, ответственное за выполнение обязанностей постоянно действующего бюро, как указано в статье 8, о любых таких изменениях.

6. Каждая Договаривающаяся Сторона руководствуется сознанием своей международной ответственности за охрану, управление и рациональное использование ресурсов мигрирующих водоплавающих птиц как при определении первоначального перечня для Списка, так и при использовании своего права изменять перечень водно-болотных угодий, находящихся на своей территории и включенных в Список.

Статья 3

1. Договаривающиеся Стороны определяют и осуществляют свое планирование таким образом, чтобы способствовать охране водно-болотных угодий, включенных в Список, а также, насколько это возможно, разумному использованию водно-болотных угодий, находящихся на их территории.

2. Каждая Договаривающаяся Сторона обеспечивает такое положение, при котором она сама в возможно ранний срок получает информацию с мест в случае, если экологический характер любого угодья на ее территории, включенного в Список, изменился, изменяется или может измениться в результате технического развития, загрязнения или других видов вмешательства человека. Информация о таких изменениях передается без промедления организации или правительству, ответственным за выполнение обязанностей постоянно действующего бюро, как указано в статье 8.

Статья 4

1. Каждая Договаривающаяся Сторона способствует охране водно-болотных угодий и водоплавающих птиц посредством создания природных резерватов на водно-болотных угодьях, независимо от того, включены они в Список или нет, и обеспечивает надлежащий надзор за ними.

2. В тех случаях, когда из-за настоятельных государственных интересов Договаривающаяся Сторона исключает из Списка или сокращает размеры водно-болотного угодья, включенного в него, она должна, насколько это возможно, компенсировать происходящую в результате этого потерю ресурсов водно-болотных угодий и, в частности, она должна создавать дополнительные природные резерваты для водоплавающих птиц, а также обеспечивать защиту достаточной части территории первоначального их местообитания в этом районе или где-либо в другом месте.

3. Договаривающиеся Стороны поощряют исследования и обмен данными и публикациями, относящимися к водно-болотным угодьям, их флоре и фауне.

4. Договаривающиеся Стороны стремятся к увеличению численности водоплавающих птиц путем рационального использования соответствующих водно-болотных угодий.

5. Договаривающиеся Стороны способствуют подготовке компетентных специалистов для исследования, надзора и управления водно-болотными угодьями.

Статья 5

Договаривающиеся Стороны консультируются друг с другом по поводу выполнения обязательств, вытекающих из настоящей Конвенции, особенно в случае, когда водно-болотное угодье располагается на территории более, чем одной Договаривающейся Стороны, или там, где водная система входит в состав территории более, чем одной Договаривающейся Стороны. В то же время они стараются координировать и осуществлять свою настоящую и будущую политику и правила в отношении охраны водно-болотных угодий, их флоры и фауны.

Статья 6

1. Настоящим учрерждается Конференция Договаривающихся Сторон с целью рассмотрения выполнения настоящей Конвенции и содействия этому. Бюро, о котором говорится в пункте 1 статьи 8, созывает очередные сессии Конференции Договаривающихся Сторон с интервалом не более трех лет, кроме случаев, когда Конференция примет иное решение, а внеочередные сессии - по письменной просьбе по крайней мере одной трети Договаривающихся Сторон. На каждой очередной сессии Конференции Договаривающихся Сторон определяются время и место проведения ее следующей очередной сессии.

2. Конференция Договаривающихся Сторон компетентна:

(а) обсуждать выполнение настоящей Конвенции;

(b) обсуждать дополнения и изменения в Списке;

(с) рассматривать информацию относительно изменений в экологическом характере водно-болотных угодий, включенных в Список, в соответствии с параграфом 2 статьи 3;

(d) давать общие и специальные рекомендации Договаривающимся Сторонам относительно охраны, управления и рационального использования водно-болотных угодий, их фауны и флоры;

(е) обращаться с просьбой к соответствующим международным органам относительно подготовки отчетов и статистических данных, носящих, в основном, международный характер и касающихся водно-болотных угодий;

(f) принимать другие рекомендации или резолюции с целью содействия осуществлению настоящей Конвенции.

3. Договаривающиеся Стороны обеспечивают, чтобы все те, кто несет ответственность на всех уровнях за управление водно-болотными угодьями, были информированы и учитывали рекомендации таких Конференций в отношении охраны, управления и рационального использования водно-болотных угодий, их флоры и фауны.

4. Конференция Договаривающихся Сторон утверждает Правила процедуры для каждой своей сессии.

5. Конференция Договаривающихся Сторон принимает и осуществляет периодический обзор Положения о финансах настоящей Конвенции. В конце ее очередных сессий она утверждает бюджет на следующий финансовый период большинством в две трети присутствующих и принимающих участие в голосовании Договаривающихся Сторон.

6. Каждая Договаривающаяся Сторона осуществляет взнос в бюджет в соответствии со шкалой взносов, принятой единогласно присутствующими и принимающими участие в голосовании Договаривающимися Сторонами на очередной сессии Конференции Договаривающихся Сторон.

Статья 7

1. Каждой Договаривающейся Стороне следует включать в число своих представителей на такие Конференции лиц, которые являются экспертами по водно-болотным угодьям или водоплавающей птице, благодаря своим знаниям и опыту, приобретенным в научной, административной или других соответствующих областях.

2. Каждая из представленных на Конференции Договаривающихся Сторон имеет один голос, причем рекомендации, резолюции и решения принимаются простым большинством присутствующих и принимающих участие в голосовании Договаривающихся Сторон, кроме особо оговоренных настоящей Конвенцией случаев.

Статья 8

1. Международный союз по охране природы и природных ресурсов выполняет обязанности постоянно действующего бюро, налагаемые настоящей Конвенцией, пока Договаривающиеся Стороны голосованием большинством в две трети не назначат другую организацию или правительство.

2. Обязанности постоянно действующего бюро состоят в следующем:

(а) содействовать созыву и организации конференций, упомянутых в статье 6;

(b) хранит Список водно-болотный угодий международного значения и получать информацию от Договаривающихся Сторон о любых дополнениях, расширениях, исключениях или ограничениях относительно водно-болотных угодий, включенных в Список, как это указано в параграфе 5 статьи 2;

(с) получать информацию от Договаривающихся Сторон о любых изменениях в экологическом характере водно-болотных угодий, включенных в Список, как это указано в параграфе 2 статьи 3;

(d) посылать всем Договаривающимся Сторонам извещения о любых изменениях в Списке или изменениях в характере водно-болотных угодий, включенных в него, и обеспечивать обсуждение этих вопросов на следующей конференции;

(е) доводить до сведения соответствующих Договаривающихся Сторон рекомендации конференций в отношении таких изменений в Списке или изменений в характере водно-болотных угодий, находящихся в Списке.

Статья 9

1. Настоящая Конвенция открыта для подписания без ограничения во времени.

2. Любой член Организации Объединенных Наций или одного из ее специализированных учреждений или страна - участница Международного агентства по атомной энергии или Статута Международного Суда может стать участником настоящей Конвенции посредством:

(а) подписания без оговорок в отношении ратификации;

(b) подписания, подлежащего ратификации, за которым следует ратификация;

(с) присоединения.

3. Ратификация или присоединение достигаются посредством сдачи на хранение документов о ратификации или присоединении Генеральному директору ЮНЕСКО (в дальнейшем именуемому "Депозитарий").

Статья 10

1. Настоящая Конвенция вступает в силу по истечении четырех месяцев после того, как, по крайней мере, семь государств станут участниками настоящей Конвенции в соответствии с параграфом 2 статьи 9.

2. Настоящая Конвенция вступает в силу для каждой Договаривающейся Стороны по истечении четырех месяцев со дня ее подписания без оговорок в отношении ратификации или сдачи на хранение документа о ратификации или присоединении.

Статья 10-bis

1. Поправки к настоящей Конвенции могут быть внесены Договаривающимися Сторонами на заседании Конференции, созванном с этой целью в соответствии с настоящей статьей.

2. Любая Договаривающаяся Сторона может представлять предложения о внесении поправок.

3. Текст любой предлагаемой поправки и ее обоснование доводятся до сведения организации или правительства, выполняющего обязанности постоянно действующего бюро, именуемого в дальнейшем "Бюро", о котором говорится в тексте Конвенции. Бюро незамедлительно сообщает текст предлагаемой поправки всем Договаривающимся Сторонам, которые в течение трех месяцев с момента получения от Бюро уведомления о поправках направляют Бюро свои замечания по тексту. По истечении срока, установленного для предоставления замечаний, Бюро немедленно сообщает Договаривающимся Сторонам все замечания, представленные к этой дате.

4. Бюро созывает заседание Договаривающихся Сторон для рассмотрения поправок, поступивших в соответствии с пунктом 3, на основании письменной просьбы одной трети Договаривающихся Сторон. Бюро консультируется с заинтересованными сторонами относительно даты и места проведения этого заседания.

5. Поправки принимаются большинством в две трети присутствующих и участвующих в голосовании Договаривающихся Сторон.

6. Принятая Договаривающимися Сторонами поправка вступает для них в силу в первый день четвертого месяца со дня сдачи депозитарию двумя третями Договаривающихся Сторон акта о принятии. Для Договаривающейся Стороны, которая сдает на хранение акт о принятии после даты депонирования двумя третями Договаривающихся Сторон акта о принятии, поправка вступает в силу в первый день четвертого месяца со дня сдачи на хранение ею акта о принятии.

Статья 11

1. Настоящая Конвенция заключается на неограниченный срок.

2. Любая Договаривающаяся Сторона может посредством письменного уведомления Депозитария денонсировать настоящую Конвенцию после истечения пяти лет со дня, когда Конвенция вступила в силу в отношении данной Договаривающейся Стороны. Денонсация вступает в силу по истечении четырех месяцев со дня получения уведомления Депозитарием.

Статья 12

1. Депозитарий информирует все государства, которые подписали или присоединились к настоящей Конвенции, по возможности скорее, о:

(а) подписаниях настоящей Конвенции;

(b) сдаче на хранение документов о ратификации настоящей Конвенции;

(с) сдаче на хранение документов о присоединении к настоящей Конвенции;

(d) дате вступления настоящей Конвенции в силу;

(е) уведомлениях о денонсациях настоящей Конвенции.

2. По вступлении настоящей Конвенции в силу, Депозитарий регистрирует ее в Секретариате ООН в соответствии со статьей 102 Устава ООН.

В удостоверение чего нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

Совершено в Рамсаре 2 февраля 1971 г. в одном экземпляре на английском, французском, немецком и русском языках, который сдается на хранение Депозитарию. Депозитарий направляет должным образом заверенные копии последнего всем Договаривающимся Сторонам. Все тексты равно аутентичны.

/подписи/


K-rastenia

Международная Конвенция по охране новых сортов растений

Глава I

ОПРЕДЕЛЕНИЯ

Статья 1. Определения

Для целей настоящего Акта:

(i) "настоящая Конвенция" означает настоящий Акт (1991 г.) Международной конвенции по охране новых сортов растений;

(ii) "Акт 1961/1972 гг." означает Международную конвенцию по охране новых сортов растений от 2 декабря 1961 г. с учетом изменений, внесенных дополнительным Актом от 10 ноября 1972 г.;

(iii) "Акт 1978 г." означает Акт от 23 октября 1978 г. Международной конвенции по охране новых сортов растений;

(iv) "селекционер" означает:

лицо, которое вывело или выявило сорт,

лицо, которое является работодателем для вышеуказанного лица, или которое поручило работу, в тех случаях, когда это предусматривается законодательством соответствующей Договаривающейся стороны, или

правопреемника первого или второго из вышеуказанных лиц, в зависимости от конкретного случая;

(v) "право селекционера" означает право селекционера, предусмотренное настоящей Конвенцией;

(vi) "сорт" означает группу растений в рамках низшего из известных ботанических таксонов, которая, независимо от того, удовлетворяет ли она полностью условиям для предоставления права селекционера:

может быть определена степенью проявления признаков, являющейся результатом реализации данного генотипа или комбинации генотипов,

может быть отличима от любой другой группы растений степенью выраженности по крайней мере одного из этих признаков и

может рассматриваться как единое целое с точки зрения ее пригодности для воспроизведения в неизменном виде целых растений сорта;

(vii) "Договаривающаяся сторона" означает государство или межправительственную организацию, являющуюся участником настоящей Конвенции;

(viii) "территория" в отношении Договаривающейся стороны означает в случае, когда Договаривающейся стороной является государство, - территорию этого государства, а в случае, когда Договаривающейся стороной является межправительственная организация, - территорию, на которой применяется договор, учредивший эту межправительственную организацию;

(ix) "орган" означает орган, упоминаемый в Статье 30(1)(ii);

(x) "Союз" означает Союз по охране новых сортов растений, учрежденный Актом 1961 г. и далее упоминаемый в Акте 1972 г., Акте 1978 г. и настоящей Конвенции;

(xi) "член Союза" означает государство - участника Акта 1961/1972 гг. или Акта 1978 г., либо Договаривающуюся сторону.

Глава II

ОБЩИЕ ОБЯЗАТЕЛЬСТВА ДОГОВАРИВАЮЩИХСЯ СТОРОН

Статья 2. Основное обязательство Договаривающихся сторон

Каждая Договаривающаяся сторона предоставляет и охраняет права селекционеров.

Статья 3. Роды и виды, подлежащие охране

(1) [Государства, которые уже являются членами Союза] Каждая Договаривающаяся сторона, связанная положениями Акта 1961/1972 гг. или Акта 1978 г., применяет положения настоящей Конвенции:

(i) с даты, на которую она становится связанной положениями настоящей Конвенции, ко всем родам и видам растений, к которым на указанную дату она применяет положения Акта 1961/1972 гг. или Акта 1978 г., и

(ii) самое позднее по истечении пяти лет с указанной даты - ко всем родам и видам растений.

(2) [Новые члены Союза] Каждая Договаривающаяся сторона, которая не связана положениями Акта 1961/1972 гг. или Акта 1978 г., применяет положения настоящей Конвенции:

(i) с даты, на которую она становится связанной положениями настоящей Конвенции, по крайней мере к 15 родам или видам растений и

(ii) самое позднее по истечении 10 лет с указанной даты - ко всем родам и видам растений.

Статья 4. Режим, устанавливаемый национальным законодательством

(1) [Режим] В отношении предоставления и охраны прав селекционеров без ущерба правам, оговоренным в настоящей Конвенции, граждане Договаривающейся стороны, а также физические лица, которые имеют местожительство, или юридические лица, находящиеся на территории Договаривающейся стороны, пользуются на территории каждой другой Договаривающейся стороны таким же правовым режимом, который предоставляется или может быть предоставлен впоследствии законодательством каждой такой другой Договаривающейся стороны ее собственным гражданам, при условии соблюдения указанными гражданами, физическими или юридическими лицами условий и формальностей, определяемых для собственных граждан указанной другой Договаривающейся стороны.

(2) ["Граждане"] Для целей предшествующего пункта термин "граждане" означает в случае, когда Договаривающейся стороной является государство, - граждан этого государства, а в случае, когда Договаривающейся стороной является межправительственная организация, - граждан государств - членов этой организации.

Глава III

УСЛОВИЯ ПРЕДОСТАВЛЕНИЯ ПРАВА СЕЛЕКЦИОНЕРА

Статья 5. Условия охраны

(1) [Предъявляемые критерии] Право селекционера предоставляется в том случае, если сорт:

(i) новый,

(ii) отличимый,

(iii) однородный и

(iv) стабильный.

(2) [Прочие условия] Предоставление права селекционера не может зависеть от дополнительных условий или отличных от тех, которые перечислены выше, если сорт обозначен наименованием в соответствии с положениями Статьи 20, заявителем соблюдены формальности, предусмотренные законодательством Договаривающейся стороны, в компетентный орган которой подана заявка, включая уплату необходимых сборов.

Статья 6. Новизна

(1) [Критерии] Сорт считается новым, если на дату подачи заявки на предоставление права селекционера семенной или растительный материал этого сорта не продавался или не передавался иным образом другим лицам селекционером или с его согласия для использования сорта:

(i) на территории Договаривающейся стороны, в компетентный орган которой была подана заявка, ранее чем за год до этой даты, и

(ii) на территории иной, чем территория Договаривающейся стороны, в компетентный орган которой была подана заявка, ранее чем за четыре года или, в случае деревьев или винограда, ранее чем за шесть лет до указанной даты.

(2) [Недавно выведенные сорта] В случае, когда Договаривающаяся сторона применяет настоящую Конвенцию в отношении родов или видов растений, к которым она до того не применяла настоящую Конвенцию или какой-либо предшествующий Акт, она может рассматривать недавно выведенный сорт, существующий на дату такого распространения охраны, как удовлетворяющий условию новизны, определение которого содержится в пункте (1), даже в тех случаях, когда продажа или передача другим лицам, описанная в этом пункте, имела место до сроков, установленных в этом пункте.

(3) [Значение термина "территория" в некоторых случаях] Для целей пункта (1) все Договаривающиеся стороны, являющиеся государствами - членами одной и той же межправительственной организации, могут осуществлять свои действия совместно, если это предписывают правила данной организации, в целях приравнивания действий, совершенных на территориях государств - членов этой организации, к действиям, совершенным на их собственных территориях, и соответствующим образом уведомляют об этом Генерального секретаря.

Статья 7. Отличимость

Сорт считается отличимым, если он явно отличается от любого другого сорта, существование которого на момент подачи заявки является общеизвестным. В частности, подача заявки на предоставление права селекционера или на внесение другого сорта в официальный реестр сортов в любой стране делает сорт общеизвестным с даты подачи заявки, при условии, что в результате подачи этой заявки было предоставлено право селекционера или сорт был внесен в указанный реестр, в зависимости от конкретного случая.

Статья 8. Однородность

Сорт считается однородным, если с учетом особенностей его размножения растения этого сорта достаточно одинаковы по своим основным признакам.

Статья 9. Стабильность

Сорт считается стабильным, если его основные признаки остаются неизменными после неоднократного размножения или, в случае особого цикла размножения, в конце каждого такого цикла.

Глава IV

ЗАЯВКА НА ПРЕДОСТАВЛЕНИЕ ПРАВА СЕЛЕКЦИОНЕРА

Статья 10. Подача заявок

(1) [Место подачи первой заявки] Селекционер может выбирать Договаривающуюся сторону, в компетентный орган которой он хотел бы подать свою первую заявку на право селекционера.

(2) [Время подачи последующих заявок] Селекционер может подать заявку на предоставление права селекционера в компетентные органы других Договаривающихся сторон, не дожидаясь предоставления ему права селекционера тем органом Договаривающейся стороны, в который он подал первую заявку.

(3) [Независимость охраны] Ни одна Договаривающаяся сторона не может отказать в предоставлении права селекционера или ограничить срок его действия на основании того, что охрана на такой же сорт не истребовалась, в предоставлении охраны было отказано или срок ее действия истек в любом другом государстве или межправительственной организации.

Статья 11. Право приоритета

(1) [Право; его срок] Селекционер, подавший в установленном порядке заявку на предоставление охраны сорта в одной из Договаривающихся сторон ("первая заявка"), пользуется в течение двенадцати месяцев правом приоритета для подачи заявки на предоставление права селекционера на этот срок в компетентный орган любой другой Договаривающейся стороны ("последующая заявка"). Этот сорт исчисляется от даты подачи первой заявки. День подачи заявки в указанный срок не включается.

(2) [Истребование права приоритета] Для того, чтобы воспользоваться правом приоритета, селекционер в последующей заявке заявляет о приоритете первой заявки. Компетентный орган, в который была подана последующая заявка, может требовать, чтобы в течение не менее трех месяцев с даты подачи последующей заявки селекционер представил копии материалов, составляющих первоначальную заявку, заверенные органом, в который была подана эта заявка, и образцы или другое доказательство того, что данный сорт, составляющий предмет обеих заявок, является одним и тем же.

(3) [Документация и материал] Селекционеру предоставляется возможность в течение двух лет после истечения срока приоритета или в тех случаях, когда первая заявка отклонена или отозвана, достаточное время после такого отклонения или отзыва для представления компетентному органу Договаривающейся стороны, в которой была подана последующая заявка, любой необходимой информации, документов или материала, требуемых для целей экспертизы, предусматриваемой Статьей 12, законодательством этой Договаривающейся стороны.

(4) [Действия, имеющие место в течение срока приоритета] Такие действия, как подача другой заявки, или опубликование, или использование нового сорта, являющегося предметом первой заявки, в случае если они имеют место в течение срока, предусмотренного в пункте (1), не могут служить основанием для отклонения последующей заявки. Такие действия не могут также служить основанием для возникновения каких-либо прав третьих лиц.

Статья 12. Экспертиза заявки

Решение о предоставлении права селекционера принимается после проведения экспертизы на предмет соответствия условиям, предусматриваемым Статьями 5 - 9. В ходе экспертизы компетентный орган может выращивать сорт или проводить другие необходимые испытания, предъявлять требование о выращивании сорта или проведении других необходимых испытаний или учитывать результаты уже проведенных испытаний. Для целей такой экспертизы компетентный орган может требовать от селекционера представить всю необходимую информацию, документы или материал.

Статья 13. Временная охрана

В течение периода с момента подачи или публикации заявки на предоставление права селекционера и до предоставления такого права каждая Договаривающаяся сторона принимает меры с целью защиты интересов селекционера. В силу таких мер обладатель права селекционера имеет право по крайней мере на получение разумной компенсации от любого лица за причиненный ему в течение указанного периода ущерб, вследствие осуществления без его разрешения любых действий, указанных в Статье 14, как если бы право селекционера на сорт было предоставлено. Договаривающаяся сторона может установить, что указанные меры применяются только в отношении лиц, которых селекционер уведомил о подаче заявки.

Глава V

ПРАВО СЕЛЕКЦИОНЕРА

Статья 14. Объем права селекционера

(1) [Действия в отношении семенного материала]

(a) С учетом положений Статей 15 и 16 следующие действия в отношении семенного материала охраняемого сорта требуют разрешения селекционера:

(i) производство или воспроизводство (размножение);

(ii) доведение до кондиций для целей размножения;

(iii) предложение к продаже;

(iv) продажа или введение в иной коммерческий оборот;

(v) вывоз;

(vi) ввоз;

(vii) хранение для целей, перечисленных выше в подпунктах с (i) по (vi).

(b) Селекционер может обусловить предоставление такого разрешения определенными условиями и ограничениями.

(2) [Действия в отношении растительного материала] С учетом положений Статей 15 и 16 действия, упомянутые в подпунктах (i) - (vii) пункта (1)(a) в отношении растительного материала, включая целые растения и их части, полученного в результате использования без разрешения семенного материала охраняемого сорта, требуют разрешения селекционера, если только у селекционера не было достаточной возможности воспользоваться своим правом в отношении указанного семенного материала.

(3) [Действия в отношении некоторых продуктов] С учетом положений Статей 15 и 16 каждая Договаривающаяся сторона может предусматривать, что действия, упомянутые в подпунктах (i) - (vii) пункта (1)(a) в отношении продуктов, изготовленных непосредственно из растительного материала охраняемого сорта, подпадающего под действие положений пункта (2) в результате использования без разрешения указанного растительного материала, требуют разрешения селекционера, если только у селекционера не было достаточной возможности воспользоваться своим правом в отношении указанного растительного материала.

(4) [Другие возможные действия] С учетом положений Статей 15 и 16 каждая Договаривающаяся сторона может предусматривать, что действия, отличающиеся от упомянутых в подпунктах (i) - (vii) пункта (1)(a), также требуют разрешения селекционера.

(5) [Производные и некоторые другие сорта] (a) Положения пунктов (1) - (4) также применяются к:

(i) сортам, производным по существу от охраняемого сорта, если этот охраняемый сорт сам не является, существенным образом, производным по существу сортом,

(ii) сортам, которые не явно отличаются от охраняемого сорта в соответствии со Статьей 7, и

(iii) сортам, производство которых требует многократного использования охраняемого сорта.

(b) Для целей подпункта (a)(i) сорт признается производным по существу от другого сорта ("исходного сорта"), если он:

(i) преимущественно произведен из исходного сорта или из другого сорта, который сам преимущественно произведен из исходного сорта, сохраняя при этом степень проявления основных признаков, являющихся результатом реализации генотипа или комбинации генотипов исходного сорта,

(ii) явно отличается от исходного сорта и

(iii) соответствует исходному сорту по степени проявления основных признаков, являющихся результатом реализации генотипа или комбинации генотипов исходного сорта за исключением отличий, являющихся следствием происхождения.

(c) Производные по существу сорта могут быть получены, например, отбором естественно индуцированного мутанта или самоклонового варианта, или отбором из растений исходного сорта, обратным скрещиванием или методом генной инженерии.

Статья 15. Исключения из права селекционера

(1) [Обязательные исключения] Право селекционера не распространяется на:

(i) действия, совершенные в личных некоммерческих целях,

(ii) действия, совершенные в экспериментальных целях, и

(iii) действия, совершенные в целях создания новых сортов, и, за исключением тех случаев, когда применяются положения Статьи 14(5), на действия, указанные в Статье 14(1) - (4), совершаемые с такими сортами.

(2) [Необязательное исключение] Без учета положений Статьи 14 каждая Договаривающаяся сторона, в разумных пределах и при условии соблюдения законных интересов селекционера, может ограничивать право селекционера в отношении любого сорта, с тем чтобы позволить фермерам использовать для целей размножения на своих собственных земельных участках растительный материал, полученный ими в результате посадки на своих собственных земельных участках охраняемого сорта или сорта, на который распространяются положения Статьи 14(5)(a)(i) или (ii).

Статья 16. Исчерпание права селекционера

(1) [Исчерпание права] Право селекционера не распространяется на действия в отношении любого материала его сорта или сорта, подпадающего под положения Статьи 14(5), который был продан или введен в иной коммерческий оборот селекционером или с его согласия на территории данной Договаривающейся стороны или любого материала, полученного из указанного материала, если такие действия:

(i) не связаны с последующим размножением данного сорта или

(ii) не связаны с вывозом растительного материала сорта, который позволяет размножить сорт в стране, где сорта данного ботанического рода или вида не охраняются, за исключением вывоза в целях потребления.

(2) [Значение термина "материал"] Для целей пункта (1) термин "материал" применительно к сорту означает:

(i) семенной материал любого вида;

(ii) растительный материал, включая целые растения и их части, и

(iii) любой продукт, полученный непосредственно из растительного материала.

(3) [Значение термина "территория" в некоторых случаях] Для целей пункта (1) все Договаривающиеся стороны, являющиеся государствами - членами одной и той же межправительственной организации, могут осуществлять свои действия совместно, если это предписывают правила данной организации, в целях приравнивания действий, совершенных на территориях государств - членов этой организации, к действиям, совершенным на их собственных территориях, и информируют об этом Генерального секретаря.

Статья 17. Ограничения осуществления права селекционера

(1) [Общественные интересы] За исключением случаев, особо предусмотренных в настоящей Конвенции, Договаривающаяся сторона может ограничивать свободное осуществление права селекционера только в силу причин, обусловленных общественными интересами.

(2) [Справедливое вознаграждение] В случае, если следствием такого ограничения является предоставление третьему лицу разрешения на совершение действий, требующих разрешения селекционера, соответствующая Договаривающаяся сторона предпринимает все меры, необходимые для того, чтобы селекционер получил справедливое вознаграждение.

Статья 18. Меры, регулирующие коммерческую деятельность

Право селекционера не зависит от любых мер, предпринимаемых Договаривающейся стороной в целях регулирования на ее территории производства, сертификации и маркетинга материала сортов, либо вывоза или ввоза такого материала. В любом случае такие меры не влияют на применение положений настоящей Конвенции.

Статья 19. Срок действия права селекционера

(1) [Срок охраны] Право селекционера предоставляется на определенный срок.

(2) [Минимальный срок охраны] Продолжительность указанного срока охраны составляет не менее 20 лет с даты предоставления права селекционера. В отношении деревьев и винограда указанный срок составляет не менее 25 лет с указанной даты.

Глава VI

НАИМЕНОВАНИЕ СОРТА

Статья 20. Наименование сорта

(1) [Обозначение сортов наименованием; использование наименования]

(a) Сорт должен быть обозначен наименованием, которое включает его родовое обозначение.

(b) Каждая Договаривающаяся сторона принимает меры к тому, чтобы, с учетом пункта (4), никакие права, связанные с зарегистрированным наименованием, не препятствовали свободному использованию этого наименования в связи с данным сортом даже после истечения срока действия права селекционера.

(2) [Характеристики наименования] Наименование должно позволять идентифицировать сорт. Оно не может состоять только из цифр, за исключением тех случаев, когда это соответствует установившейся практике наименования сортов. Оно не должно вводить в заблуждение или приводить к неясности в отношении характеристик, значения или идентичности данного сорта или личности селекционера. В частности, оно должно отличаться от любого другого наименования, которым на территории какой-либо Договаривающейся стороны обозначен существующий сорт того же или близкого вида растений.

(3) [Регистрация наименования] Наименование сорта предлагается селекционером в компетентный орган. Если обнаружится, что такое наименование не удовлетворяет требованиям пункта (2), то указанный орган отказывает в его регистрации и требует, чтобы селекционер в течение предписанного срока предложил другое наименование. Наименование сорта регистрируется компетентным органом одновременно с предоставлением права селекционера.

(4) [Ранее приобретенные права третьих лиц] Ранее приобретенные права третьих лиц не затрагиваются. Если, в силу ранее приобретенного права, использование какого-либо наименования сорта запрещено лицу, которое в соответствии с положениями пункта (7) обязано использовать его, то компетентный орган требует, чтобы селекционер предложил другое наименование для сорта.

(5) [Одинаковое наименование во всех Договаривающихся сторонах] Сорт должен предлагаться во всех Договаривающихся сторонах под одним и тем же наименованием. Компетентный орган каждой Договаривающейся стороны регистрирует предложенное таким образом наименование, если только он не сочтет, что такое наименование является неприемлемым на ее территории. В этом случае он должен потребовать от селекционера предложить другое наименование.

(6) [Обмен информацией между компетентными органами Договаривающихся сторон] Компетентный орган Договаривающейся стороны должен обеспечить информирование всех других компетентных органов Договаривающихся сторон по вопросам, касающимся наименований сортов в частности, о предложении, регистрации и отмене наименований. Любой компетентный орган может направить свои замечания в отношении регистрации наименования в тот орган, который сообщил ему об этом наименовании.

(7) [Обязанность использовать наименование] Любое лицо, предлагающее к продаже или вводящее в коммерческий оборот на территории одной из Договаривающихся сторон семенной материал сорта, охраняемого на указанной территории, обязано использовать наименование этого сорта даже после истечения срока действия права селекционера на этот сорт, если только в соответствии с положениями пункта (4) ранее приобретенные права не препятствуют такому использованию.

(8) [Обозначения, используемые в сочетании с наименованиями] В случае, когда сорт предлагается к продаже или вводится в коммерческий оборот, разрешается использовать зарегистрированное наименование сорта в сочетании с товарным знаком, коммерческим наименованием или похожим обозначением. В случае такого сочетания наименование сорта должно быть, тем не менее, легко узнаваемым.

Глава VII

ПРИЗНАНИЕ НЕДЕЙСТВИТЕЛЬНЫМ И АННУЛИРОВАНИЕ ПРАВА

СЕЛЕКЦИОНЕРА

Статья 21. Признание недействительным права селекционера

(1) [Причины, по которым право селекционера признается недействительным] Каждая Договаривающаяся сторона объявляет предоставленное ею право селекционера недействительным, если будет установлено, что:

(i) условия, изложенные в Статьях 6 или 7, не были выполнены на момент предоставления права селекционера,

(ii) в тех случаях, когда право селекционера было предоставлено главным образом на основании информации и документов, представленных селекционером, а условия, изложенные в Статьях 8 или 9, не были выполнены на момент предоставления права селекционера, или

(iii) право селекционера было предоставлено лицу, не имеющему на это право, если только это право селекционера не передается лицу, имеющему на это право.

(2) [Исключение любой другой причины] Право селекционера не может быть объявлено недействительным по причинам, отличным от указанных в пункте (1).

Статья 22. Аннулирование права селекционера

(1) [Причины для аннулирования права селекционера]

(a) Каждая Договаривающаяся сторона может аннулировать предоставленное ею право селекционера, если будет установлено, что условия, изложенные в Статьях 8 или 9, уже не выполняются.

(b) Кроме того, каждая Договаривающаяся сторона может аннулировать предоставленное ею право селекционера, если по запросу компетентного органа и в течение предписанного срока:

(i) селекционер не представит этому компетентному органу сведения, документы или материал, которые считаются необходимыми для проверки поддержания сорта;

(ii) селекционер не уплатил сборы, которые могут взиматься для поддержания его права в силе, или

(iii) в тех случаях, когда наименование сорта аннулируется после предоставления права селекционера, а селекционер не предложил другое подходящее наименование.

(2) [Исключение любой другой причины] Право селекционера не может быть аннулировано в силу причин, отличных от изложенных в пункте (1).

Глава VIII

СОЮЗ

Статья 23. Члены

Членами Союза являются Договаривающиеся стороны.

Статья 24. Правовой статус и местонахождение

(1) [Юридическое лицо] Союз является юридическим лицом.

(2) [Правоспособность] Союз пользуется на территории каждой Договаривающейся стороны, в соответствии с законодательством, действующим на указанной территории, такой правоспособностью, которая может оказаться необходимой для осуществления задач Союза и выполнения его функций.

(3) [Местонахождение] Местонахождением Союза и его постоянных органов является Женева.

(4) [Соглашение о штаб-квартире] Союз имеет соглашение о штаб-квартире со Швейцарской Конфедерацией.

Статья 25. Органы

Постоянными органами Союза являются Совет и Бюро Союза.

Статья 26. Совет

(1) [Состав] Совет состоит из представителей членов Союза. Каждый член Союза назначает в Совет одного представителя и одного заместителя. Представители или заместители могут иметь помощников или советников.

(2) [Президент и вице-президенты] Совет избирает Президента и первого вице-президента из числа своих членов. Он может избрать других вице-президентов. Первый вице-президент замещает Президента в случае, если Президент не имеет возможности выполнять свои функции. Президент избирается на трехгодичный срок.

(3) [Сессии] Сессии Совета созываются его Президентом. Очередные сессии Совета проводятся ежегодно. Помимо этого Президент может созывать Совет по своему усмотрению; он созывает Совет в трехмесячный срок, если этого просит одна треть членов Союза.

(4) [Наблюдатели] Государства, не являющиеся членами Союза, могут приглашаться на заседания Совета в качестве наблюдателей. На такие заседания могут также приглашаться другие наблюдатели и эксперты.

(5) [Задачи Совета] В задачи Совета входит:

(i) изучение надлежащих мер по обеспечению интересов Союза и поощрение его развития;

(ii) принятие правил процедуры Совета;

(iii) назначение Генерального секретаря и, если Совет сочтет это необходимым, заместителя Генерального секретаря и определение условий их назначения;

(iv) рассмотрение ежегодного отчета о деятельности Союза и принятие программы его дальнейшей работы;

(v) разработка для Генерального секретаря всех необходимых указаний по выполнению задач Союза;

(vi) принятие административных и финансовых правил Союза;

(vii) рассмотрение и утверждение бюджета Союза, а также установление размеров взносов каждого члена Союза;

(viii) рассмотрение и утверждение счетов, представляемых Генеральным секретарем;

(ix) установление даты и места проведения конференций, указанных в Статье 38, и принятие необходимых мер для их подготовки; и

(x) в общем плане принятие всех необходимых решений для обеспечения эффективной деятельности Союза.

(6) [Число голосов] (a) Каждый член Союза, являющийся государством, имеет в Совете один голос.

(b) Любая Договаривающаяся сторона, являющаяся межправительственной организацией, по вопросам, входящим в ее компетенцию, может пользоваться правом голосовать от имени государств - членов Союза, входящих в ее состав. Такая межправительственная организация не может пользоваться этим правом, если любое из государств, являющихся ее членами, принимает участие в голосовании, и наоборот.

(7) [Большинство] Решения Совета принимаются простым большинством поданных голосов, при этом решения Совета, принимаемые на основании пунктов (5)(ii), (vi) и (vii), а также на основании Статей 28(3), 29(5)(b) и 38(1), принимаются тремя четвертями поданных голосов. Голоса воздержавшихся в расчет не принимаются.

Статья 27. Бюро Союза

(1) [Задачи и руководство Бюро] На Бюро Союза возлагается выполнение всех обязанностей и задач, порученных ему Советом. Руководство Бюро осуществляется Генеральным секретарем.

(2) [Обязанности Генерального секретаря] Генеральный секретарь несет ответственность перед Советом: он обеспечивает выполнение решений Совета. Он представляет на утверждение Совета бюджет и обеспечивает его исполнение. Он отчитывается перед Советом о своей работе и представляет ему доклад о деятельности и финансовом положении Союза.

(3) [Персонал] С учетом положений Статьи 26(5)(iii) условия назначения и найма на работу персонала, необходимого для эффективного осуществления задач Бюро Союза, определяются административными и финансовыми правилами.

Статья 28. Рабочие языки

(1) [Рабочие языки Бюро] При выполнении своих функций Бюро Союза использует английский, испанский, немецкий и французский языки.

(2) [Языки, используемые на некоторых заседаниях] Заседания Совета и конференции по пересмотру проходят на указанных четырех языках.

(3) [Прочие языки] Совет может принять решение об использовании других языков.

Статья 29. Финансы

(1) [Доходы] Расходы Союза покрываются за счет:

(i) ежегодных взносов государств - членов Союза;

(ii) платежей, получаемых за оказываемые услуги;

(iii) различных поступлений.

(2) [Взносы: единицы] (a) Доля каждого государства - члена Союза в общей сумме ежегодных взносов определяется с учетом общей суммы расходов, которые покрываются за счет взносов государств - членов Союза, и числа единиц взносов, применимых к данному государству в соответствии с пунктом (3). Указанная доля исчисляется в соответствии с пунктом (4).

(b) Число единиц взносов выражается целыми или дробными числами, при условии, что ни одна дробь не будет меньше одной пятой.

(3) [Взносы: доля каждого члена] (a) Число единиц взносов, применимое к любому члену Союза, который является участником Акта 1961/1972 гг. или Акта 1978 г. на дату, на которую он становится связанным положениями настоящей Конвенции, остается таким же, что и число единиц взносов, которое применялось к нему непосредственно до указанной даты.

(b) Любое другое государство - член Союза при присоединении к Союзу в заявлении, направляемом Генеральному секретарю, указывает число единиц взносов, применимое к нему.

(c) Любое государство - член Союза в заявлении, направляемом Генеральному секретарю, может в любое время указать число единиц взносов, отличное от числа, которое применяется к нему в соответствии с подпунктами (a) или (b). Такое заявление, если оно сделано в течение первых шести месяцев календарного года, вступает в силу с начала следующего календарного года; в противном случае оно вступает в силу с начала второго календарного года, следующего за годом, в течение которого было сделано заявление.

(4) [Взносы: исчисление доли] (a) Для каждого бюджетного периода размер единицы взносов определяется путем деления общей суммы расходов, которые покрываются за счет взносов государств - членов Союза, на общее число единиц, применимых к этим государствам - членам Союза.

(b) Размер взноса каждого государства - члена Союза определяется путем умножения суммы, соответствующей одной единице взносов, на количество единиц взносов, применимых к этому государству - члену Союза.

(5) [Задолженность по уплате взносов] (a) Государство - член Союза, которое имеет задолженность по уплате взносов, с учетом подпункта (b), не может пользоваться правом голосовать в Совете, если размер его задолженности равен размеру взноса, подлежащего уплате этим государством за полный предшествующий год, или превышает его. Временная приостановка права участвовать в голосовании не освобождает такое государство - члена Союза от его обязательств в соответствии с настоящей Конвенцией и не лишает его каких-либо других прав, вытекающих из нее.

(b) Совет может разрешить указанному государству - члену Союза продолжать пользоваться его правом голосования, если и при условии, что оно сможет доказать в удовлетворяющей Совет форме, что задержка платежа вызвана исключительными и неизбежными обстоятельствами.

(6) [Проверка счетов] Проверка счетов Союза осуществляется одним из государств - членов Союза в соответствии с административными и финансовыми правилами. Такое государство - член Союза с его согласия назначается Советом.

(7) [Взносы межправительственных организаций] Любая Договаривающаяся сторона, являющаяся межправительственной организацией, не обязана уплачивать взносы. Если, тем не менее, она предпочитает уплачивать взносы, к ней соответственно применяются положения пунктов (1) - (4).

Глава IX

ПРИМЕНЕНИЕ КОНВЕНЦИИ; ДРУГИЕ СОГЛАШЕНИЯ

Статья 30. Применение Конвенции

(1) [Меры для применения] Каждая Договаривающаяся сторона принимает все меры, необходимые для применения настоящей Конвенции, и, в частности:

(i) предусматривает соответствующие правовые меры, позволяющие эффективно защищать права селекционеров;

(ii) имеет компетентный орган, которому поручает предоставление права селекционера, или поручает эту задачу компетентному органу другой Договаривающейся стороны;

(iii) обеспечивает информированность общественности путем периодической публикации информации в отношении:

заявок на предоставление прав селекционеров, предоставленных прав и

предложенных и одобренных наименований.

(2) [Соответствие законодательств] Предполагается, что каждое государство или межправительственная организация к моменту сдачи на хранение своих документов о ратификации, принятии, одобрении или присоединении, в зависимости от конкретного случая, должно быть в состоянии в соответствии со своим законодательством обеспечить реализацию положений настоящей Конвенции.

Статья 31. Отношения между Договаривающимися сторонами и государствами, связанными предшествующими Актами

(1) [Отношения между государствами, связанными настоящей Конвенцией] В отношениях между государствами - членами Союза, которые связаны как настоящей Конвенцией, так и любыми предшествующими Актами Конвенции, применяются только положения настоящей Конвенции.

(2) [Возможность отношений с государствами, не связанными настоящей Конвенцией] Любое государство - член Союза, не связанное настоящей Конвенцией, в уведомлении, направляемом Генеральному секретарю, может заявить, что в своих отношениях с каждым членом Союза, связанным только настоящей Конвенцией, оно будет применять самый последний Акт, которым оно связано. По истечении одного месяца с даты такого уведомления и вплоть до того, как государство - член Союза, делающее такое заявление, становится связанным настоящей Конвенцией, указанный член Союза применяет самый последний Акт, которым он связан, в своих отношениях с каждым членом Союза, связанным только настоящей Конвенцией, тогда как последние применяют настоящую Конвенцию в своих отношениях с первым государством.

Статья 32. Специальные соглашения

Члены Союза оставляют за собой право заключать между собой специальные соглашения об охране новых сортов растений, если такие соглашения не противоречат положениям настоящей Конвенции.

Глава X

ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 33. Подписание

Настоящая Конвенция открыта для подписания любым государством, являющимся членом Союза на дату ее принятия. Она остается открытой для подписания до 31 марта 1992 г.

Статья 34. Ратификация, принятие или одобрение; присоединение

(1) [Государства и некоторые межправительственные организации] (a) В соответствии с положениями настоящей Статьи любое государство может стать участником настоящей Конвенции.

(b) В соответствии с положениями настоящей Статьи любая межправительственная организация может стать участником настоящей Конвенции, если она:

(i) обладает компетенцией в отношении вопросов, регулируемых настоящей Конвенцией,

(ii) имеет свое собственное законодательство, предусматривающее предоставление и охрану прав селекционеров, обязательное для всех государств, входящих в ее состав, и

(iii) в соответствии со своими внутренними процедурами должным образом уполномочена присоединиться к настоящей Конвенции.

(2) [Документ о присоединении] Любое государство, подписавшее настоящую Конвенцию, становится ее участником путем сдачи на хранение ратификационной грамоты, документа о принятии или одобрении в отношении настоящей Конвенции. Любое государство, не подписавшее настоящую Конвенцию, и любая межправительственная организация становится участником настоящей Конвенции путем сдачи на хранение акта о присоединении к настоящей Конвенции. Ратификационные грамоты, документы о принятии или одобрении или акты о присоединении сдаются на хранение Генеральному секретарю.

(3) [Заключение Совета] Любое государство, не являющееся членом Союза, и любая межправительственная организация, прежде чем сдать на хранение акт о присоединении, обращается в Совет на предмет получения его заключения о соответствии его национального законодательства положениям настоящей Конвенции. Если решение, содержащее заключение Совета, является положительным, то акт о присоединении может быть сдан на хранение.

Статья 35. Оговорки

(1) [Принцип] С учетом пункта (2) оговорки к настоящей Конвенции не допускаются.

(2) [Возможное исключение] (a) Без учета положений Статьи 3(1) любое государство, которое на момент, когда оно становится участником настоящей Конвенции, связано положениями Акта 1978 г. и которое в отношении сортов вегетативного размножения предусматривает охрану не правом селекционера, а другим охранным документом в области промышленной собственности, имеет право продолжать осуществлять такую охрану, не применяя к таким сортам настоящую Конвенцию.

(b) Любое государство, использующее это право, во время сдачи на хранение ратификационной грамоты, документа о принятии или одобрении или акта о присоединении, в зависимости от конкретного случая, уведомляет об этом Генерального секретаря. Такое государство может в любое время отозвать указанное уведомление.

Статья 36. Уведомления, касающиеся законодательства и охраняемых родов и видов; публикуемая информация

(1) [Первоначальное уведомление] При сдаче на хранение ратификационной грамоты, документа о принятии или одобрении или акта о присоединении к настоящей Конвенции, в зависимости от конкретного случая, любое государство или межправительственная организация уведомляет Генерального секретаря о:

(i) своем законодательстве, регулирующем права селекционеров, и

(ii) перечне родов и видов, в отношении которых с даты, на которую государство или межправительственная организация становится связанной настоящей Конвенцией, оно / она будет применять положения настоящей Конвенции.

(2) [Уведомление об изменениях] Каждая Договаривающаяся сторона незамедлительно уведомляет Генерального секретаря о:

(i) любых изменениях своего законодательства, регулирующего права селекционеров, и

(ii) любом расширении применения настоящей Конвенции к дополнительным родам и видам.

(3) [Публикация сведений] На основе уведомлений, полученных от каждой заинтересованной Договаривающейся стороны, Генеральный секретарь публикует сведения о:

(i) законодательстве, регулирующем права селекционеров, и любых изменениях, внесенных в такое законодательство, и

(ii) перечне родов и видов растений, указанных в пункте (1)(ii), и любом расширении, указанном в пункте (2)(ii).

Статья 37. Вступление в силу; невозможность присоединения к предшествующим Актам

(1) [Первоначальное вступление в силу] Настоящая Конвенция вступает в силу через месяц после того, как пять государств сдали на хранение свои ратификационные грамоты, документы о принятии или одобрении или акты о присоединении, в зависимости от случая, при условии, что по крайней мере три из указанных документов были сданы на хранение государствами - участниками Акта 1961/1972 гг. или Акта 1978 г.

(2) [Последующее вступление в силу] В отношении государства, на которое не распространяется положение пункта (1), или любой межправительственной организации настоящая Конвенция вступает в силу через месяц с даты, на которую оно / она сдала на хранение свою ратификационную грамоту, документ о принятии или одобрении или акт о присоединении, в зависимости от случая.

(3) [Невозможность присоединения к Акту 1978 г.] После вступления настоящей Конвенции в силу в соответствии с пунктом (1) ни одно государство не может присоединиться к Акту 1978 г., за исключением государств, которые в соответствии с установившейся практикой Генеральной Ассамблеи Организации Объединенных Наций считаются развивающимися странами и которые могут сдать такой документ о присоединении до 31 декабря 1995 г., а также любого другого государства, которое может сдать такой документ о присоединении до 31 декабря 1993 г., даже в том случае, если настоящая Конвенция вступит в силу до этой даты.

Статья 38. Пересмотр Конвенции

(1) [Конференция] Настоящая Конвенция может быть пересмотрена конференцией членов Союза. Решение о созыве такой конференции принимается Советом.

(2) [Кворум и большинство] Результаты работы конференции признаются действительными только в том случае, если на ней представлена по крайней мере половина государств - членов Союза. Для принятия любого пересмотренного текста Конвенции требуется большинство в три четвертых государств - членов Союза, присутствующих на конференции и принимающих участие в голосовании.

Статья 39. Денонсация Конвенции

(1) [Уведомления] Любая Договаривающаяся сторона может денонсировать настоящую Конвенцию путем уведомления, направляемого Генеральному секретарю. Генеральный секретарь незамедлительно уведомляет всех членов Союза о получении такого уведомления.

(2) [Предшествующие Акты] Уведомление о денонсации Конвенции также рассматривается как уведомление о денонсации любого предшествующего Акта, которым связана Договаривающаяся сторона, денонсирующая настоящую Конвенцию.

(3) [Вступление денонсации в силу] Денонсация вступает в силу в конце календарного года, следующего за годом получения Генеральным секретарем уведомления о денонсации.

(4) [Приобретенные права] Денонсация не затрагивает прав селекционеров, приобретенных в силу настоящей Конвенции или какого-либо из предшествующих Актов до даты вступления в силу такой денонсации.

Статья 40. Сохранение существующих прав

Настоящая Конвенция не ограничивает существующие права селекционеров, приобретенные ими по законодательству Договаривающихся сторон, или по другим предшествующим Актам, или отличным от Конвенции соглашениям, заключенным между членами Союза.

Статья 41. Подлинные и официальные тексты Конвенции

(1) [Подлинные тексты] Настоящая Конвенция подписывается в одном экземпляре на английском, французском и немецком языках. В случае любого несоответствия между различными текстами предпочтение отдается французскому тексту. Подлинник сдается на хранение Генеральному секретарю.

(2) [Официальные тексты] Официальные тексты утверждаются Генеральным секретарем после консультации с заинтересованными правительствами на арабском, голландском, итальянском, испанском и японском языках, а также на таких языках, которые определит Совет.

Статья 42. Функции депозитария

(1) [Передача копий] Генеральный секретарь передает должным образом заверенные копии настоящей Конвенции всем государствам и межправительственным организациям, которые были представлены на Дипломатической конференции, принявшей настоящую Конвенцию, а также, по запросу, любому другому государству или межправительственной организации.

(2) [Регистрация] Генеральный секретарь осуществляет регистрацию настоящей Конвенции в Секретариате Организации Объединенных Наций.


K-rekiozera

Конвенция об охране и использовании трансграничных водотоков и международных озер

 Top

Преамбула

Стороны настоящей Конвенции:

- сознавая, что охрана и использование трансграничных водотоков и международных озер являются важными и неотложными задачами, эффективное решение которых может быть обеспечено только путем тесного сотрудничества,

– выражая беспокойство по поводу существования и угрозы отрицательных воздействий в краткосрочной или долгосрочной перспективе изменений состояния трансграничных водотоков и международных озер для окружающей среды, экономики и благосостояния стран - членов Европейской экономической комиссии (ЕЭК),

– подчеркивая необходимость укрепления национальных и международных мер по предотвращению, ограничению и сокращению выбросов опасных веществ в водную среду и по уменьшению эфтрофикации и подкисления, а также загрязнения морской среды, в особенности в прибрежных морских районах, из источников, расположенных на суше,

– приветствуя усилия, предпринятые к настоящему времени правительствами стран - членов ЕЭК на двухсторонней и многосторонней основе для укрепления сотрудничества в целях предотвращения, ограничения и сокращения трансграничного загрязнения, устойчивого управления водными ресурсами, их сохранения и охраны окружающей среды,

– ссылаясь на соответствующие положения и принципы Декларации Стокгольмской конференции по проблемам окружающей человека среды, Заключительного акта Совещания по безопасности и сотрудничеству в Европе (СБСЕ), Итоговых документов Мадридской и Венской встреч представителей государств - участников СБСЕ и Региональной стратегии охраны окружающей среды и рационального использования природных ресурсов в странах

– членах ЕЭК на период до 2000 года и далее,

– сознавая роль, которую играет Европейская экономическая комиссия Организации Объединенных Наций в содействии международному сотрудничеству по предотвращению, ограничению и сокращению загрязнения трансграничных вод и их устойчивому использованию, и в этой связи напоминая о Декларации ЕЭК о политике в области предупреждения и борьбы с загрязнением водных ресурсов, включая трансграничное загрязнение; Декларация ЕЭК о политике в области регионального использования природных ресурсов; Принципах сотрудничества в области трансграничных вод ЕЭК; Хартии регионального использования подземных вод ЕЭК; и Кодекс поведения при аварийном загрязнении трансграничных внутренних вод,

– ссылаясь на решения 1(42) и 1(44), принятые Европейской экономической комиссией соответственно на ее сорок второй и сорок четвертой сессиях, и итоги Совещания представителей государств - участников СБСЕ по защите окружающей среды (София, Болгария, 16 октября 1989 года),

– подчеркивая, что сотрудничество между странами - членами в области охраны и использования трансграничных вод должно в первую очередь осуществляться путем разработки соглашений между прибрежными странами, граничащими с одними и теми же водами, особенно в тех случаях, когда такие соглашения пока еще не достигнуты,

согласились о нижеследующем:

Статья 1. Определения

Для целей настоящей Конвенции:

1. "Трансграничные воды" означают любые поверхностные или подземные воды, которые обозначают, пересекают границы между двумя и более государствами или расположены в таких границах; в тех случаях, когда трансграничные воды выпадают непосредственно в море, пределы таких трансграничных вод ограничиваются прямой линией, пресекающей их устье между точками, расположенными на линии малой воды на их берегах.

2. "Трансграничное воздействие" означает любые значительные вредные последствия, возникающие в результате изменения состояния трансграничных вод, вызываемого деятельностью человека, физический источник которой расположен полностью или частично в районе, находящемся под юрисдикцией той или иной Стороны, для окружающей среды в районе, находящемся под юрисдикцией другой Стороны. К числу таких последствий для окружающей среды относятся последствия для здоровья и безопасности человека, флоры, фауны, почвы, воздуха, вод, климата, ландшафта, исторических памятников и других материальных объектов или взаимодействие этих факторов; к их числу также относятся последствия для культурного наследия или социально - экономических условий, возникающие в результате изменения этих факторов.

3. "Сторона", если в тексте не содержится иного указания, означает Договаривающуюся Сторону настоящей Конвенции.

4. "Прибрежные стороны" означает Стороны, граничащие с одними и теми же трансграничными водами.

5. "Совместный орган" означает любую двустороннюю или многостороннюю комиссию или другие соответствующие организационные структуры, предназначенные для сотрудничества между прибрежными Сторонами.

6. "Опасные вещества" означают вещества, которые являются токсичными, канцерогенными, мутагенными, тератогенными или биоаккумулируемыми, особенно когда они являются стойкими.

7. "Наилучшая имеющаяся технология" (определение содержится в приложении I к настоящей Конвенции).

Часть I

Положения, касающееся всех сторон

Статья 2. Общие положения

1. Стороны принимают все соответствующие меры для предотвращения, ограничения и сокращения любого трансграничного воздействия.

2. Стороны принимают, в частности, все соответствующие меры:

а) для предотвращения, ограничения и сокращения загрязнения вод, которое оказывает или может оказывать трансграничное воздействие;

b) для обеспечения использования трансграничных вод в целях экологически обоснованного и рационального управления водными ресурсами, их сохранения и охраны окружающей среды;

c) для обеспечения использования трансграничных вод разумным и справедливым образом с особым учетом их трансграничного характера при осуществлении деятельности, которая оказывает или может оказывать трансграничное воздействие.

d) для обеспечения сохранения и, когда это необходимо, восстановления экосистем.

3. Меры по предотвращению, ограничению и сокращению загрязнения вод принимаются, насколько это возможно, в источнике загрязнения.

4. Эти меры ни прямо, ни косвенно не должны вести к переносу загрязнения на другие компоненты окружающей среды.

5. При осуществлении мер, упомянутых в пунктах 1 и 2 настоящей статьи, стороны руководствуются следующими принципами:

a) принципом принятия мер предосторожности, в соответствии с которым меры по предупреждению возможного трансграничного воздействия утечки опасных веществ не должно откладываться на том основании, что научные исследования не установили в полной мере причинно - следственной связи между этими веществами, с одной стороны, и возможным трансграничным воздействием - с другой;

b) принципом "загрязнитель платит", в соответствии с которым расходы, связанные с мерами по предотвращению, ограничению и сокращению загрязнения покрываются загрязнителем;

c) управление водными ресурсами осуществляется таким образом, чтобы потребности нынешнего поколения удовлетворялись без ущерба для возможности будущих поколений удовлетворить свои собственные потребности.

6. Прибрежные Стороны осуществляют сотрудничество на основе равенства и взаимности, путем заключения двусторонних и многосторонних соглашений с целью выработки согласованной политики, программ и стратегий, охватывающих соответствующие водосборы или их части, для обеспечения и сокращения трансграничного воздействия и с целью охраны окружающей среды трансграничных вод или окружающей среды, находящейся под воздействием таких вод, включая морскую среду.

7. Применение настоящей Конвенции не должно приводить ни к ухудшению экологических условий, ни к усилению трансграничного воздействия.

8. Положения настоящей Конвенции не затрагивает право Сторон индивидуально или совместно осуществлять более строгие меры, чем те, которые предусмотрены в настоящей Конвенции.

Статья 3. Предотвращение, ограничение и сокращение

Для предотвращения, ограничения и сокращения трансграничного воздействия Стороны разрабатывают, утверждают, осуществляют соответствующие правовые, административные, экономические, финансовые и технические меры и, по возможности добиваются их совместимости для обеспечения, в частности:

a) предотвращения, ограничения и сокращения в источнике сброса загрязнителей путем применения, в частности, малоотходной и безотходной технологии;

b) охраны трансграничных вод от загрязнения их точечных источников, предотвращения, ограничения и сокращения путем предварительной выдачи компетентными национальными органами разрешений на сброс сточных вод и осуществления мониторинга разрешенных сбросов и контроля за ними;

c) определения предельных норм для сбросов сточных вод, указываемых в разрешениях, на основе наилучшей имеющейся технологии для сбросов опасных веществ;

d) введение более строгих требований, приводящих в отдельных случаях даже к запрещению сбросов, если это диктуется необходимостью поддержания соответствующего качества водоприемника или экосистемы;

e) применения, по крайней мере, биологической очистки или эквивалентных процессов в отношении коммунально - бытовых сточных вод, причем поэтапно, там, где это необходимо;

f) осуществления соответствующих мер, в частности, путем применения наилучшей имеющейся технологии, с целью сокращения поступления биогенных веществ из промышленных и коммунально - бытовых источников;

g) разработки и применения соответствующих мер и наилучшей в экологическом отношении практики для сокращения поступления биогенных и опасных веществ из диффузных источников, в особенности в тех случаях, когда основным источником является сельское хозяйство (руководящие принципы для разработки наилучшей в экологическом отношении практики приводятся в приложении II к настоящей Конвенции);

h) применения оценки воздействия на окружающую среду и других методов оценки;

i) поощрения устойчивого управления водными ресурсами, включая применение экосистемного подхода;

к) осуществления дополнительных конкретных мер по предотвращению загрязнения подземных вод;

l) сведения к минимуму опасности аварийного загрязнения.

2. С этой целью каждая Сторона устанавливает предельные нормы содержания загрязнителей в сбросах из точечных источников в поверхностные воды на основе наилучшей имеющейся технологии, конкретно применимые к отдельным отраслям или секторам промышленности, являющимися источниками опасных веществ, упомянутые в пункте 1 настоящей статьи соответствующие меры по предотвращению, ограничению и сокращению поступления опасных веществ из точечных и диффузных источников в воды могут, в частности, включать полное или частичное запрещение производства или использования таких веществ. Принимаются во внимание списки таких отраслей или секторов промышленности или таких опасных веществ, которые содержатся в международных конвенциях или правилах, применимых охватываемой настоящей Конвенцией.

3. Кроме того, каждая Сторона определяет там, где это целесообразно, целевые показатели качества воды и утверждает критерии качества воды для предотвращения, ограничения и сокращения трансграничного воздействия. Общие принципы разработки таких целевых показателей и критериев приводятся в приложении III к настоящей Конвенции. При необходимости Стороны предпринимают усилия направленные на обновление этого приложения.

Статья 4. Мониторинг

Стороны разрабатывают программы мониторинга состояния трансграничных вод.

Статья 5. Исследования и разработки

Стороны сотрудничают в проведении исследований и разработок в области эффективных методов предотвращения, ограничения и сокращения трансграничного воздействия. В этих целях Стороны, с учетом научно - исследовательской деятельности соответствующих международных форумов, стремятся на двусторонней и / или многосторонней основе осуществлять или активизировать в случае необходимости конкретные научно - исследовательские программы, направленные в частности на:

a) разработку методов оценки токсичности опасных веществ и вреда загрязнителей;

b) повышение уровня знаний о присутствии, распространении и воздействии на окружающую среду загрязнителей и соответствующих процессов;

c) разработку и применение экологически обоснованных технологий, методов производства и структур потребления;

d) поэтапное прекращение производства и применение и / или замену веществ, которые могут оказывать трансграничное воздействие;

e) разработку экологически обоснованных методов удаления опасных веществ;

f) разработку специальных методов улучшения состояния трансграничных вод;

g) разработку экологически обоснованных методов строительства водохозяйственных объектов и способов регулирования водного режима;

h) физическую и финансовую оценку ущерба, возникающего в результате трансграничного воздействия.

Обмен результатами научно - исследовательских программ осуществляется между Сторонами в соответствии со статьей 6 настоящей Конвенции.

Статья 6. Обмен информацией

Стороны в максимально короткие сроки обеспечивают наиболее широкий обмен информацией по вопросам, охватываемым положениями настоящей Конвенции.

Статья 7. Ответственность

Стороны оказывают поддержку соответствующим международным усилиям по выработке норм, критериев и процедур в области ответственности.

Статья 8. Защита информации

Положения настоящей Конвенции не затрагивают прав или обязанностей Сторон защищать в соответствии с их национальными правовыми системами и применимыми наднациональными правилами информацию, имеющую отношение к производственной и коммерческой тайне, включая интеллектуальную собственность, или к интересам национальной безопасности.

Часть II

Положения, касающиеся прибрежных сторон

Статья 9. Двустороннее и многостороннее сотрудничество

1. Прибрежные Стороны на основе равенства и взаимности заключают двусторонние и многосторонние соглашения или другие договоренности в тех случаях, когда, таковых еще не имеется, или вносят изменения в существующие соглашения или договоренности, где это необходимо в целях устранения противоречий с основными принципами настоящей Конвенции, с тем чтобы определить свои взаимоотношения и поведение в области предотвращения, ограничения и сокращения трансграничного воздействия. Прибрежные Стороны конкретно устанавливают границы водосбора или его части (частей), в отношении которых осуществляется сотрудничество. Эти соглашения или договоренности охватывают соответствующие вопросы, затрагиваемые настоящей Конвенцией, а также другие вопросы, по которым прибрежные Стороны могут посчитать необходимым осуществлять сотрудничество.

2. Указанные в пункте 1 настоящей Конвенции соглашения или договоренности должны рассматривать учреждение совместных органов. Задачи этих совместных органов заключаются, в частности, и без ущерба соответствующим существующим соглашениям или договоренности, в том, чтобы:

а) собирать, комплектовать и оценивать данные с целью определения источников загрязнения, которые могут оказывать трансграничное воздействие;

b) разрабатывать совместные программы мониторинга качественных и количественных показателей вод;

c) составлять реестры и обмениваться информацией об источниках загрязнения, указанных в пункте 2а настоящей статьи;

d) разрабатывать предельные нормы для сбросов сточных вод и оценивать эффективность программ по борьбе с загрязнением;

e) разрабатывать единые целевые показатели и критерии качества воды с учетом положений пункта 3 статьи 3 настоящей Конвенции и предложения относительно соответствующих мер по поддержанию и, в случае необходимости, улучшению существенного качества воды;

f) разрабатывать программы согласованных действий по снижения нагрузки загрязнения как из точечных источников (например, коммунально - бытовых и промышленных источников), так и диффузных источников (в особенности сельскохозяйственных);

g) устраивать процедуры оповещения и сигнализации;

h) выступать в качестве форума для обмена информацией в отношении существующих и планируемых видов использования вод и соответствующих установок, которые могут оказывать трансграничное воздействие;

i) содействовать сотрудничеству и обмену информацией о наилучших имеющихся технологиях в соответствии с положениями статьи 13 настоящей Конвенции, а также способствовать сотрудничеству в области научно - исследовательских программ;

j) участвовать в осуществлении оценки воздействия на окружающую среду в отношении трансграничных вод на основе соответствующих международных норм.

3. В тех случаях, когда приморское государство, являющееся Стороной настоящей Конвенции, непосредственно и существенно затрагивается трансграничным воздействием, прибрежные Стороны могут, если все они с этим согласны, предложить этому приморскому государству принять участие соответствующим образом в деятельности многосторонних совместных органов, учрежденных Сторонами, прибрежным к таким трансграничным водам.

4. Совместные органы, предусмотренные настоящей Конвенцией, предлагают совместным органам, учреждаемым приморскими государствами для охраны морской среды, непосредственно затрагиваемой трансграничным воздействием, сотрудничать с целью согласования их работы и предотвращения, ограничения и сокращения трансграничного воздействия.

5. В тех случаях, когда в рамках одного водосбора существуют два или более совместных органа, они стремятся скоординировать свою деятельность, с тем чтобы способствовать укреплению мер по предотвращению, ограничению и сокращению трансграничного воздействия в рамках этого водосбора.

Статья 10. Консультации

Консультации проводятся между прибрежными Сторонами на основе взаимности, доброй воли и добрососедства по просьбе любой Стороны. Цель таких консультаций заключается в развитии сотрудничества по вопросам, охватываемым положениями настоящей Конвенции. Любые такие консультации проводятся с помощью учреждаемого в соответствии со статьей 9 настоящей Конвенции совместного органа в тех случаях, когда он существует.

Статья 11. Совместный мониторинг и оценка

1. В рамках сотрудничества, упомянутого в статье 9 настоящей Конвенции, или конкретных договоренностей прибрежные страны разрабатывают и осуществляют совместные программы мониторинга состояния трансграничных вод, включая паводки и ледяные заторы, а также трансграничного воздействия.

2. Прибрежные Стороны согласовывают параметры загрязнения и перечни загрязнителей, за сбросами и концентрацией которых в трансграничных водах ведется регулярное наблюдение и контроль.

3. Прибрежные Стороны проводят через регулярные промежутки времени совместно или в координации друг с другом оценку состояния трансграничных вод, а также эффективности мер, принимаемых для предотвращения, ограничения и сокращения трансграничного воздействия. Результаты этих оценок доводятся до сведения общественности в соответствии с положениями, содержащимися в статье 16 настоящей Конвенции.

4. В этих целях прибрежные Стороны согласовывают правила, касающиеся разработки и применения программ мониторинга, систем измерения, приборов, аналитических методов, процедур обработки и оценки данных, а также методов регистрации сбросов загрязнителей.

Статья 12. Совместные исследования и разработки

В рамках общего сотрудничества, упоминаемого в статье 9 настоящей Конвенции, или конкретных договоренностей прибрежные Стороны проводят конкретные исследования и разработки в интересах достижения и обеспечения соблюдения целевых показателей и критериев качества воды, которые эти прибрежные Стороны решили определить и утвердить.

Статья 13. Обмен информацией между прибрежными сторонами

1. Прибрежные стороны осуществляют в рамках соответствующих соглашений или других договоренностей в соответствии со статьей 9 настоящей Конвенции обмен реально доступными данными, в частности о:

a) экологическом состоянии трансграничных вод;

b) опыте, накопленном в области применения и использования наилучшей технологии, в результате исследований и разработок;

c) выбросах и результатах мониторинга;

d) предпринимаемых и планируемых мерах по предотвращению, ограничению и сокращению трансграничного воздействия;

e) разрешениях или правилах в отношении сброса сточных вод, выдаваемых или устанавливаемых компетентными властями или соответствующим органом.

2. С целью согласования предельных норм для сбросов прибрежные Стороны осуществляют обмен информацией о своих национальных правилах.

3. Если к какой - либо прибрежной Стороне обращается другая Прибрежная Сторона с просьбой о предоставлении данных или информации, которые отсутствуют, то первая прибрежная Сторона должна принять меры для удовлетворения этой просьбы, однако, она может потребовать для ее выполнения от запрашивающей Стороны оплатить разумные издержки, связанные со сбором и, в случае необходимости, с обработкой таких данных или информации.

4. Для целей осуществления настоящей Конвенции прибрежные Стороны содействуют обмену наилучшей имеющейся технологией, в частности, путем развития: коммерческого обмена имеющейся технологией; прямых контактов и сотрудничества в промышленности, включая совместные предприятия; обмена информацией и опытом; и предоставление технической помощи. Прибрежные Стороны осуществляют также совместные программы в области подготовки кадров и организует соответствующие семинары и совещания.

Статья 14. Системы оповещения и сигнализации

Прибрежные Стороны незамедлительно информируют друг друга о любой критической ситуации, которая может стать причиной трансграничного воздействия. Прибрежные Стороны создают, при необходимости, и используют скоординированные или совместные системы связи, оповещения и сигнализации с целью получения и передачи информации. Эти системы используются на основе применения совместимых процедур и технических средств передачи и обработки данных подлежащих согласованию между прибрежными Сторонами. Прибрежные Стороны информируют друг друга о компетентных органах или центрах связи, назначенных в этих целях.

Статья 15. Взаимная помощь

1. В случае возникновения критической ситуации прибрежные Стороны оказывают по запросу взаимную помощь в соответствии с процедурами, устанавливаемыми согласно положениям пункта 2 настоящей статьи.

2. Прибрежные стороны разрабатывают и согласовывают процедуры оказания взаимной помощи, касающиеся, в частности, следующих аспектов:

а) руководства, контроля, координации и надзора за предоставлением помощи;

b) местных средств и услуг, предоставляемых Стороной, обратившейся с просьбой об оказании помощи, включая при необходимости, упрощение пограничных формальностей;

c) мероприятий по недопущения ущерба, возмещению и / или компенсации убытков Стороне, оказывающей помощь, и / или ее персоналу, а также в отношении проезда, там где это необходимо, через территории третьих Сторон;

d) условий возмещения расходов, связанных с услугами по оказанию помощи.

Статья 16.

1. Прибрежные Стороны обеспечивают информирование общественности о состоянии трансграничных вод, мерах, принимаемых или планируемых с целью предотвращения, ограничения и сокращения трансграничного воздействия, а также об эффективности этих мер. С этой целью Прибрежные Стороны обеспечивают предоставление общественности информации о:

a) целевых показателях качества воды;

b) выдаваемых разрешениях и условиях, подлежащих соблюдению;

c) результатах взятия проб воды и стоков, осуществляемого с целью мониторинга и оценки, а также результатах проверки соблюдения целевых показателей качества воды или условий, содержащихся в разрешениях.

2. Прибрежные Стороны обеспечивают общественности возможность бесплатного ознакомления в разумные сроки с этой информацией в целях проверки и предоставляют представителям общественности практические возможности для получения копий такой информации у прибрежных Сторон за разумную плату.

Часть III

Организационные и заключительные положения

Статья 17. Совещание сторон

1. Первое совещание Сторон созывается не позднее одного года со дня вступления в силу настоящей Конвенции. В последующем, очередные совещания созывают один раз в три года, или же чаще, согласно правилам процедуры. Стороны проводят внеочередные совещания, если они принимают решение об этом на очередном совещании или если одна из их представляет в письменном виде соответствующую просьбу при условии, что эта просьба будет поддержана не менее чем одной третью Сторон в течение шести месяцев со дня уведомления всех Сторон.

2. На своих совещаниях Стороны рассматривают ход осуществления настоящей Конвенции и с этой целью:

а) осуществляют обзор политики и методологических подходов Сторон к охране и использованию трансграничных вод с целью дальнейшего улучшения охраны и использования трансграничных вод;

b) обмениваются информацией об опыте, накопленном при заключении и осуществлении двусторонних и многосторонних соглашений или других договоренностей в отношении охраны и использования трансграничных вод, участниками которых являются одна или более Сторон;

c) прибегают, при необходимости, к услугам соответствующих органов ЕЭК, а также других компетентных международных органов и конкретных комитетов по всем аспектам, связанным с достижением целей настоящей Конвенции;

d) на своем первом совещании рассматривают и принимают консенсусом правила процедуры своих совещаний;

e) рассматривают и принимают предложения по поправкам к настоящей Конвенции;

f) рассматривают и осуществляют любые дополнительные меры, которые могут потребоваться для достижения целей настоящей Конвенции.

Статья 18. Право голоса

1. За исключением случаев, предусмотренных в пункте 2 настоящей статьи, каждая Сторона настоящей Конвенции имеет один голос.

2. Региональные организации экономической интеграции осуществляют свое право голоса по вопросам, входящим в их компетенцию, располагая числом голосов, равным числу их государств - членов, являющихся Сторонами настоящей Конвенции. Такие организации утрачивают свое право голоса, и наоборот.

Статья 19. Секретариат

Исполнительный секретарь Европейской экономической комиссии выполняет следующие секретариатские функции:

a) созывает и подготавливает совещания Сторон;

b) передает Сторонам доклады и другую информацию, полученную в соответствии с положениями настоящей Конвенции;

c) осуществляет такие иные функции, которые могут быть определены сторонами.

Статья 20. Приложения

Приложения к настоящей Конвенции составляют ее неотъемлемую часть.

Статья 21. Поправки к Конвенции

1. Любая Сторона может предлагать поправки к настоящей Конвенции.

2. Предложения по поправкам к настоящей Конвенции рассматриваются на совещании Сторон.

3. Текст любой предлагаемой поправки к настоящей Конвенции представляется в письменном виде Исполнительному секретарю Европейской экономической комиссии, доводящему до сведения всех Сторон не позднее чем за девяносто дней до начала совещания, на котором предполагается ее принятие.

4. Поправка к настоящей Конвенции принимается консенсусом представителей Сторон настоящей Конвенции, присутствующих на совещании Сторон, и вступает в силу, для принявших ее Сторон, на девяностый день после даты сдачи на хранение Депозитарию двумя третями этих Сторон их документов о принятии данной поправки. Поправка вступает в силу для любой другой Стороны на девяностый день после даты сдачи на хранение этой стороной документа о принятии поправки.

Статья 22. Урегулирование споров

1. При возникновении спора между двумя или более Сторонами относительно толкования или применения настоящей Конвенции они стремятся к урегулированию споров путем переговоров или любым другим способом, приемлемым для участвующих в споре Сторон.

2. При подписании, ратификации, принятии, утверждении настоящей Конвенции или присоединении к ней или в любое время после этого любая Сторона может в письменном виде заявить Депозитарию о том, что применительно к спору, не урегулированному в соответствии с пунктом 1 настоящей статьи, она принимает одно или оба из следующих средств урегулирования споров в качестве обязательного для любой Стороны, принимающей на себя такое же обязательство:

а) передача спора в международный суд;

b) арбитраж в соответствии с процедурой, изложенной в приложении IV.

3. Если участвующие в споре стороны приняли оба способа урегулирования споров, упомянутые в пункте 2 настоящей статьи, спор может быть передан только в Международный Суд, если стороны не договорятся об ином.

Статья 23. Подписание

Настоящая Конвенция открыта для подписания в Хельсинки с 17 по 18 марта 1992 года включительно и затем в Центральных учреждениях Организации Объединенных Наций в Нью - Йорке до 18 сентября 1992 года государствами - членами Европейской экономической комиссии, а также государствами, имеющими консультативный статус при Европейской экономической комиссии в соответствии с пунктом 8 резолюции 36 (IY) Экономического и Социального Совета от 28 марта 1947 года, а также региональными организациями экономической интеграции, созданными суверенными государствами - членами Европейской экономической комиссии, которым их государства - члены передали полномочия по вопросам, регулируемым настоящей Конвенцией, включая полномочия заключать договоры, касающиеся данных вопросов.

Статья 24. Депозитарий

В качестве Депозитария настоящей Конвенции выступает генеральный секретарь Организации Объединенных Наций.

Статья 25. Ратификация, принятие, утверждение и присоединение

1. Настоящая Конвенция подлежит ратификации, принятию или утверждению подписавшими ее государствами региональными организациями экономической интеграции.

2. Настоящая Конвенция открыта для присоединения для государств и организаций, упомянутых в статье 23.

3. Любая, упомянутая в статье 23 организация, которая становится Стороной настоящей Конвенции при том, что ни одно из государств - членов этой организации не являются Стороной настоящей Конвенции, будет связана всеми обязательствами предусмотренными настоящей Конвенцией. В случае, когда одно или несколько государств - членов такой организации являются Сторонами настоящей Конвенции, данная организация и ее государства - члены принимают решение в отношении их соответствующих обязанностей по выполнению своих обязательств по настоящей Конвенции. В таких случаях данная организация и ее государства - члены не могут одновременно пользоваться правами, предусмотренными в настоящей Конвенции.

4. В своих документах о ратификации, принятии, утверждении или присоединении региональные организации экономической интеграции, упомянутой в статье 23, заявляют о пределах своей компетенции в отношении вопросов, регулируемых настоящей Конвенцией. Эти организации также информируют Депозитария о любом существенном изменении пределов своей компетенции.

Статья 26. Вступление в силу

1. Настоящая Конвенция вступает в силу на девяностый день после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении.

2. Для целей пункта 1 настоящей статьи любой документ, сдаваемый на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, которые сдаются на хранение государствами - членами такой организации.

3. Для каждого государства или организации, упомянутых в статье 23, которые ратифицируют, принимают или утверждают настоящую Конвенцию или присоединяются к ней после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, Конвенция вступает в силу на девяностый день после сдачи на хранение таким государством или организацией своего документа о ратификации, принятии, утверждении или присоединении.

Статья 27. Выход

В любое время по истечении трех лет со дня вступления в силу настоящей Конвенции для какой-либо Стороны эта Сторона может выйти из Конвенции путем направления письменного уведомления Депозитарию. Любой такой выход приобретает силу на девяностый день после даты получения уведомления о нем Депозитарием.

Статья 28. Аутентичные тексты

Подлинник настоящей Конвенции, английский, русский и французский тексты который являются равно аутентичными, сдается на хранение генеральному секретарю Организации Объединенных Наций.

Примечание

В удостоверение чего нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

Совершено в Хельсинки семнадцатого марта одна тысяча девятьсот девяносто второго года.

Приложение I. Определение термина "Наилучшая имеющаяся технология"

Определение термина

"Наилучшая имеющаяся технология"

1. Термин "наилучшая имеющаяся технологий" означает последние достижения в разработке процессов, установок или эксплуатационных методов, доказавших практическую пригодность в качестве конкретной меры для ограничения сбросов, выбросов и отходов. При определении того, представляют ли собой процессы установки или эксплуатационные методы наилучшую имеющуюся технологию В целом или в каждом отдельном случае, особо учитываются:

a) сравнимые процессы, установки или эксплуатационные методы, успешно опробованные в последнее время;

b) технический прогресс и изменения в научных знаниях и понимании проблем;

c) возможность применения такой технологии с экономической точки зрения;

d) временные рамки для установления оборудования как на новых, так и на существующих предприятиях;

e) характер и объем соответствующих сбросов и стоков;

f) малоотходная и безотходная технология.

2. таким образом, "наилучшая имеющаяся технология" для конкретного процесса будет со временем претерпевать изменения под воздействием технического прогресса, экономических и социальных факторов, а также в свете изменений научных знаний и понимания проблем.

Приложение II. Руководящие принципы для разработки наилучшей в экономическом отношении практики

Руководящие принципы

для разработки наилучшей

в экономическом отношении практики

1. При отборе в конкретных случаях более подходящего сочетания мер, которое может представлять собой лучшую в экологическом отношении практику, следует учитывать следующие меры, которые приведены в порядке возрастания их значимости:

a) распространение информации и знаний среди общественности и пользователей относительно экологических последствий выбора конкретных видов деятельности или продуктов, их использования и конечного удаления;

b) разработка и применение кодексов надлежащей экологической практики, охватывающей все аспекты жизненного цикла продукта;

c) маркировка, информирующая пользователей об опасности для окружающей среды, связанной с продуктом, его использованием и конечным удалением;

d) системы сбора и удаления, доступные для общественности;

e) рециркуляция, рекуперация и повторное использование;

f) применение экономических рычагов в отношении деятельности, продуктов или групп продуктов;

g) система выдачи лицензий, предусматривающая ряд ограничений или запрещение.

2. При определении того, какое сочетание мер представляет собой наилучшую в экологическом отношении практику, в целом или в каждом отдельном случае, следует особо учитывать:

a) опасность для окружающей среды:

I) продукта;

II) производства продукта;

III) использования продукта;

VI) конечного удаления продукта;

b) возможность замены менее загрязняющими процессами или веществами;

c) масштабы использования;

d) потенциальные экологические преимущества или недостатки альтернативных материалов или деятельности;

e) прогресс и изменения в научных знаниях и понимании проблем;

f) временные рамки для осуществления;

g) социальные и экономические последствия.

3. Таким образом, наилучшая в экологическом отношении практика для конкретного источника будет со временем претерпевать изменения под воздействием технического прогресса, экономических и социальных факторов, а также в свете изменений в научных знаниях и понимании проблем.

Приложение III. Руководящие принципы разработки целевых показателей и критериев качества воды

Руководящие принципы

разработки целевых показателей

и критериев качества воды

Целевые показатели и критерии качества воды:

a) учитывают цель поддержания и, в случае необходимости, улучшения существующего качества воды;

b) направлены на сокращение средних нагрузок загрязнения, в особенности опасными веществами до определенного уровня в пределах определенного периода времени;

c) учитывая конкретные требования в отношении качества воды (сырая вода для питья, орошения и т.д.);

d) учитывают конкретные требования в отношении чувствительных и особо охраняемых вод;

e) устанавливаются на основе применения методов экологической классификации и химических индексов для целей проверки в среднесрочном и долгосрочном плане положения с поддержанием и улучшением качества воды;

f) учитывают степень достижения целевых показателей, а также дополнительные защитные меры, основанные на предельных нормах содержания загрязнителей в сбросах, которые могут потребоваться в отдельных случаях.

Приложение IV. Арбитраж

Арбитраж

1. В случае передачи какого-либо спора на арбитражное разбирательство в соответствии с пунктом 2 статьи 22 настоящей Конвенции сторона или стороны уведомляют секретариат о предмете арбитражного разбирательства и указывают, в частности, статьи настоящей Конвенции, относительно толкования или применения которых возник спор. Секретариат препровождает полученную информацию всем Сторонам настоящей Конвенции.

2. Арбитражный суд состоит из трех членов. Как сторона - истец или стороны - истцы, так и другая сторона или стороны, участвующие в споре, назначают по одному арбитру, и два назначенных таким образом арбитра по взаимному согласию назначают третьего арбитра, выполняющего функции председателя арбитражного суда, последний не может быть гражданином одной из сторон спора и не может иметь своим обычным местом жительства территорию одной из этих сторон, не может находиться у нее на службе или в каком-либо ином качестве иметь отношение к этому делу.

3. Если по истечении двух месяцев после назначения второго арбитра не назначен председатель арбитражного суда, то по просьбе любой из сторон спора Исполнительный секретарь Европейской экономической комиссии назначает его в течение следующих двух месяцев.

4. Если одна из сторон спора не назначает арбитра в течение двух месяцев после получения просьбы, другая сторона вправе информировать об этом Исполнительного секретаря Европейской экономической комиссии, который назначает председателя арбитражного суда в течение следующих двух месяцев. После своего назначения председатель арбитражного суда просит сторону, которая еще не назначила арбитра, сделать это в течение двух месяцев. Если она не сделает этого в течение такого срока, то председатель, соответственно информирует Исполнительного секретаря Европейской экономической комиссии, который назначает этого арбитра в течение следующих двух месяцев.

5. Арбитражный суд выносит свое решение в соответствии с международным правом и положениями настоящей Конвенции.

6. Любой арбитражный суд, учреждаемый в соответствии с положениями настоящего приложения, разрабатывает свои собственные правила процедуры.

7. Решения арбитражного суда как по процедурным вопросам, так и по вопросам существа применяются большинством голосов его членов.

8. Суд может принимать все надлежащие меры для установления фактов.

9. Стороны спора оказывают содействие работе арбитражного суда и, в частности, используя все имеющиеся в их распоряжении средства:

a) представляют ему все соответствующие документы, условия и информацию;

b) при необходимости представляют ему возможность вызывать свидетелей или экспертов и заслушивать их показания;

10. Стороны и члены арбитражного суда соблюдают конфиденциальность любой информации, получаемой ими в конфиденциальном порядке в ходе разбирательства в арбитражном суде.

11. Арбитражный суд может по просьбе одной из сторон рекомендовать принятие временных мер защиты.

12. Если одна из сторон спора не является в арбитражный суд или не участвует в разбирательстве своего дела, другая сторона может просить суд продолжить разбирательство и вынести свое окончательное решение. Отсутствие одной из сторон в суде или неучастие одной из сторон в разбирательстве дела не является препятствием для разбирательства.

13. Арбитражный суд может заслушать встречные иски, возникающие непосредственно из существа спора, и выносить по ним решения.

14. Если только арбитражный суд не примет иного решения, исходя из конкретных обстоятельств дела, судебные издержки, включая оплату услуг членов суда, стороны спора делят между собой поровну. Суд регистрирует все свои расходы и предоставляет сторонам окончательный отчет об этих расходах.

15. Любая Сторона настоящей Конвенции, которая имеет в предмете спора интерес правового характера и может быть затронуто в результате решения по данному вопросу, имеет право принять участие в разбирательстве с согласия суда.

16. Арбитражный суд выносит свое решение в течение пяти месяцев после даты своего учреждения, если только он не сочтет необходимым продлить этот срок на период не превышающий пяти месяцев.

17. Решение арбитражного суда сопровождается объяснением причин. Решение его является окончательным и обязательным для всех сторон спора. Арбитражный суд доводит свое решение до сведения сторон спора и секретариата. Секретариат направляет полученную информацию всем Сторонам настоящей Конвенции.

18. Любой спор, который может возникнуть между сторонами относительно толкования или выполнения решения суда, может быть передан любой стороной в арбитражный суд, который вынес это решение, или - при невозможности воспользоваться услугами последнего - в другой суд, создаваемый с этой целью таким же образом, что и первый.


K-rezyltat

Содержание документа об оценке воздействия на окружающую среду

 Top

Информация, подлежащая включению в документацию об оценке воздействия на окружающую среду в соответствии со статьей 4, как минимум, содержит:

а) описание планируемой деятельности и ее цели;

b) описание, при необходимости, разумных альтернатив (например, географического или технологического характера) планируемой деятельности, в том числе варианта отказа от деятельности;

с) описание тех элементов окружающей среды, вероятно, будут существенно затронуты планируемой деятельностью или ее альтернативными вариантами;

d) описание возможных видов воздействия на окружающую среду планируемой деятельности и ее альтернативных вариантов и оценка их масштабов;

е) описание предохранительных мер, направленных на то, чтобы свести к минимуму вредное воздействие на окружающую среду;

f) конкретное указание на методы прогнозирования и лежащие в их основе исходные положения, а также соответствующие используемые данные об окружающей среде;

g) выявление пробелов в знаниях и неопределенностей, которые были обнаружены при подготовке требуемой информации;

h) при необходимости, краткое содержание программ мониторинга и управления и всех планов послепроектного анализа; и

i) резюме нетехнического характера, при необходимости, с использованием визуальных средств представления материала (карт, графиков и т.д.).


K-slychai

ОБЩИЕ КРИТЕРИИ, ПОМОГАЮЩИЕ В ОПРЕДЕЛЕНИИ

ЭКОЛОГИЧЕСКОГО ЗНАЧЕНИЯ ВИДОВ ДЕЯТЕЛЬНОСТИ,

НЕ ВКЛЮЧЕННЫХ В ДОБАВЛЕНИЕ I

1. При рассмотрении планируемых видов деятельности, в отношении которых применяются положения пункта 5 Статьи 2, заинтересованные Стороны могут изучить вопрос о том, может ли данный вид деятельности оказать значительное вредное трансграничное воздействие, в частности, на основании одного или нескольких перечисленных ниже критериев:

а) Масштабы: Планируемые виды деятельности, масштабы которых являются большими для данного типа деятельности;

b) Район: Планируемые виды деятельности, которые осуществляются в особо чувствительных или важных с экологической точки зрения районах или в непосредственной близости от них (например, сильно увлажненные земли, определенные в рамках Рамсарской конвенции, национальные парки, природные заповедники, зоны, представляющий особый научный интерес, или памятники археологии, культуры или истории); а также планируемые виды деятельности в районах, в которых особенности планируемой хозяйственной деятельности могут оказывать значительное воздействие на население;

с) Последствия: Планируемые виды деятельности, оказывающие особенно сложное и потенциально вредное воздействие, включая такие виды воздействия, которые влекут за собой серьезные последствия для людей и ценных видов флоры, фауны и организмов, угрожают нынешнему или возможному использованию затрагиваемого района и приводят к возникновению нагрузки, превышающей уровень устойчивости среды к внешнему воздействию.

2. С этой целью заинтересованные Стороны рассматривают планируемые виды деятельности, осуществляемые в непосредственной близости от международной границы, а также виды планируемой деятельности, осуществляемые в более отдаленных районах, которые могут оказывать значительное трансграничное воздействие на большом удалении от места развертывания хозяйственной деятельности.


K-syda

Конвенция по предотвращению загрязнения с судов

Преамбула

Стороны Конвенции,

сознавая необходимость охраны окружающей среды вообще и морской среды, в частности,

признавая, что преднамеренный, случайный сброс или сброс по небрежности с судов нефти и других вредных веществ является серьезным источником загрязнения,

признавая также значение Международной конвенции по предотвращению загрязнения моря нефтью 1954 г. как первого многостороннего акта, заключенного с первоочередной целью защиты окружающей среды, и высоко оценивая значительный вклад, который эта Конвенция внесла в дело охраны морей и побережья от загрязнения,

желая достичь полного прекращения умышленного загрязнения морской среды нефтью и другими вредными веществами и свести к минимуму случайные сбросы таких веществ,

считая, что лучшим способом достижения этой цели является установление правил, которые не ограничиваются предотвращением загрязнения только нефтью, а имеют всеобъемлющий характер,

согласились о нижеследующем:

Статья 1. Общие обязательства по Конвенции

1. Стороны Конвенции обязуются осуществлять положения настоящей Конвенции и тех Приложений к ней, которыми они связаны, в целях предотвращения загрязнения морской среды вредными веществами или стоками, содержащими такие вещества, путем их сброса в нарушение положений Конвенции.

2. Всякая ссылка на настоящую Конвенцию, если специально не предусмотрено иное, означает одновременно ссылку на ее Протоколы и Приложения.

Статья 2. Определения

Для целей настоящей Конвенции, если специально не предусмотрено иное:

1. “Правила” означают Правила, содержащиеся в Приложениях к настоящей Конвенции.

2. “Вредное вещество” означает любое вещество, которое при попадании в море способно создать опасность для здоровья людей, причинить ущерб живым ресурсам, морской флоре и фауне, ухудшить условия отдыха или помешать другим видам правомерного использования моря, и включает любое вещество, подлежащее контролю в соответствии с настоящей Конвенцией.

3.

а) “Сброс” по отношению к вредным веществам или срокам, содержащим такие вещества, означает любой сброс с судна, какими бы причинами он не вызывался, и включает любую утечку, удаление, разлив, протекание, откачку, выделение или опорожнение.

b) “Сброс” не включает:

(i) сброса в значении, предусмотренном Конвенцией по предотвращению загрязнения моря сбросами отходов и других материалов, заключенной в Лондоне 13 ноября 1972 г.;

(ii) выброса вредных веществ, происходящего непосредственно вследствие разведки, разработки и связанных с ними процессов обработки в море минеральных ресурсов морского дна; или

(iii) сброса вредных веществ для проведения правомерных научных исследований с целью борьбы с загрязнением или контроля над ним.

4. “Судно” означает эксплуатируемое в морской среде судно любого типа и включает суда на подводных крыльях, суда на воздушной подушке, подводные суда, плавучие средства, а также стационарные или плавучие платформы.

5. “Администрация” означает правительство Государства, по уполномочию которого эксплуатируется судно. В отношении судна, имеющего право плавания под флагом какого-либо Государства, администрацией является правительство такого Государства. В отношении стационарных или плавучих платформ, занятых разведкой и разработкой поверхности и недр примыкающего к берегу морского дна, над которым прибрежное Государство осуществляет суверенные права в целях разведки и разработки их естественных богатств, Администрацией является правительство соответствующего прибрежного Государства.

6. “Инцидент” означает событие, которое повлекло или может повлечь сброс в море вредного вещества или стоков, содержащих такое вещество.

7. “Организация” означает Межправительственную морскую консультативную организацию.

Статья 3. Применение

1. Настоящая Конвенция применяется:

а) к судам, имеющим право плавания под флагом Стороны Конвенции; и

b) судам, не имеющим права плавания под флагом Стороны Конвенции, но эксплуатируемым под управлением такой Стороны.

2. Ничто в настоящей Статье не должно истолковываться как ограничение или расширение суверенных прав Сторон на поверхность и недра примыкающего к их берегам морского дна, осуществляемых в целях разведки и разработки их естественных богатств в соответствии с международным правом.

3. Настоящая Конвенция не применяется к любым военным кораблям, военно-вспомогательным судам или иным судам, принадлежащим государству или эксплуатируемым им и используемым в данное время исключительно для правительственной некоммерческой службы.

Однако каждая Сторона путем принятия соответствующих мер, не наносящих ущерба эксплуатации или эксплуатационным возможностям таких кораблей и судов, принадлежащих ей или эксплуатируемых ею, должна обеспечить, чтобы эти корабли и суда действовали, насколько это целесообразно и практически возможно, таким образом, который совместим с настоящей Конвенцией.

Статья 4. Нарушения

1. Любое нарушение положений настоящей Конвенции, независимо от места его совершения, запрещается, и санкции за такое нарушение устанавливаются законодательством Администрации соответствующего судна. Если Администрация получит информацию о таком нарушении и убедится в наличии достаточных доказательств, позволяющих возбудить преследования в отношении предполагаемого нарушения, она дает распоряжение о возбуждении такого преследования как можно скорее в соответствии со своим законодательством.

2. Любое нарушение положений настоящей Конвенции, совершенное в пределах юрисдикции Стороны Конвенции, запрещается, и санкции за такое нарушение устанавливаются законодательством этой Стороны. В случае совершения такого нарушения эта Сторона:

а) дает распоряжение о возбуждении преследования в соответствии со своим законодательством либо

b) направляет Администрации судна такую информацию и такие доказательства в подтверждение факта нарушения, какими она может располагать.

3. В случае, когда информация или доказательства относительно нарушения судном настоящей Конвенции направляются Администрации такого судна, эта Администрация без промедления информирует о принятых ею мерах Сторону, направившую ей информацию или доказательства, и Организацию.

4. Санкции, предусмотренные законодательством Сторон в соответствии с данной Статьей, должны быть достаточно строгими для пресечения нарушений настоящей Конвенции и одинаково строгими независимо от места их совершения.

Статья 5. Свидетельства и специальные правила инспектирования судов

1. С учетом положений пункта 2 настоящей Статьи Свидетельство, выданное по уполномочию Стороны Конвенции в соответствии с положениями Правил, принимается другими Сторонами и рассматривается для любых предусмотренных настоящей Конвенцией целей как имеющее такую же силу, что и выданное ими Свидетельство.

2. Судно, которое обязано иметь Свидетельство в соответствии с положениями Правил, во время пребывания в портах или удаленных от берега терминалах, находящихся под юрисдикцией какой-либо Стороны, подлежит инспектированию, осуществляемому должностными лицами, надлежащим образом уполномоченными этой Стороной. Любое такое инспектирование ограничивается лишь проверкой наличия на судне действительного Свидетельства, если у этой Стороны не будет очевидных оснований полагать, что состояние судна или его оборудования в значительной мере не соответствует указанным в Свидетельстве данным. В этом случае или в случае, если судно не имеет действительного Свидетельства, осуществляющая инспектирование Сторона принимает меры, обеспечивающие невыход в море такого судна до тех пор, пока оно не сможет выйти в море, не представляя чрезмерной угрозы для морской среды. Однако такая Сторона может разрешить судну покинуть порт или удаленный от берега терминал для следования на ближайшую подходящую судоремонтную верфь.

3. Если Сторона отказывает иностранному судну в заходе в порты или удаленные от берега терминалы, находящиеся под ее юрисдикцией, либо принимает какие-либо меры против такого судна на основании того, что это судно не отвечает положениям настоящей Конвенции, такая Сторона немедленно информирует консула или дипломатического представителя Стороны, под флагом которой судно имеет право плавания, или, если это не представляется возможным, - Администрацию такого судна. Прежде чем отказать судну в заходе или принять такие меры, Сторона может провести консультации с Администрацией этого судна. Информация направляется Администрации также в случае, когда судно не имеет действительного Свидетельства в соответствии с положениями Правил.

4. Стороны применяют требования настоящей Конвенции к судам Государства, не являющихся Сторонами Конвенции, поскольку это необходимо, чтобы для таких судов не создавались более благоприятные условия.

Статья 6 Обнаружение нарушений и обеспечение выполнения Конвенции

1. Стороны Конвенции сотрудничают в обнаружении нарушений и обеспечении выполнения положений настоящей Конвенции, используя все подходящие и практически доступные средства обнаружения и постоянного наблюдения за окружающей средой, а также соответствующие способы передачи сообщений и сбора доказательств.

2. Судно, к которому применяется настоящая Конвенция, в любом порту или удаленном от берега терминале Стороны может быть подвергнуто инспектированию должностными лицами, назначенными или уполномоченными такой Стороной, чтобы проверить, не произвело ли такое судно сброса вредных веществ в нарушение положений Правил. Если в результате инспектирования будет обнаружено нарушение положения Конвенции, то Администрации направляется об этом сообщение для принятия соответствующих мер.

3. Каждая Сторона представляет Администрации доказательства, если таковые имеются, того, что судно в нарушение положений Правил произвело сброс вредных веществ или стоков, содержащих такие вещества. Если это практически осуществимо, компетентные власти этой Стороны извещают капитана судна о предполагаемом нарушении.

4. По получении таких доказательств Администрация производит расследование дела и может просить другую Сторону представить дополнительные или более убедительные доказательства предполагаемого нарушения. Если Администрация убедится в наличии достаточных доказательств, позволяющих возбудить преследование в отношении предполагаемого нарушения, она дает распоряжение о возбуждении такого преследования в соответствии со своим законодательством как можно скорее. Администрация без промедления информирует о принятых ею мерах Сторону, сообщившую о предполагаемом нарушении, а также Организацию.

5. Сторона может подвергнуть инспектированию судно, к которому применяется Конвенция, когда оно заходит в порты или удаленные от берега терминалы, находящиеся под ее юрисдикцией, если от другой Стороны получена просьба о таком инспектировании вместе с достаточными доказательствами того, что это судно произвело в каком-либо месте сброс вредных веществ или стоков, содержащих такие вещества. Доклад о таком инспектировании направляется Стороне, просившей об инспектировании, и Администрации с тем, чтобы могли быть приняты соответствующие меры согласно положениям настоящей Конвенции.

Статья 7 Необоснованные задержки судов

1. При применении Статей 4, 5 и 6 настоящей Конвенции принимаются все возможные меры для того, чтобы избежать необоснованного задержания судна или необоснованной отсрочки его отхода.

2. Любое судно, которое было необоснованно задержано или отход которого был необоснованно отсрочен на основании Статей 4, 5 и 6 настоящей Конвенции, имеет право на возмещение любых понесенных в связи с этим убытков или ущерба.

Статья 8. Сообщения об инцидентах, связанных со сбросом вредных веществ

1. Сообщение об инциденте передается без задержки и в возможно более полном объеме в соответствии с положениями Протокола I настоящей Конвенции.

2. Каждая Сторона Конвенции:

а) принимает все необходимые меры, чтобы соответствующее должностное лицо или организация получали и анализировали все сообщения об инцидентах, и

b) сообщает Организации полные данные о принятии таких мер для направления другим Сторонам и Государствам - членам Организации.

3. Когда Сторона получает сообщение в соответствии с положениями настоящей Статьи, такая Сторона без задержки передает его:

а) Администрации судна, с которым произошел инцидент, и

b) любому другому Государству, которое может быть им затронуто.

4. Каждая Сторона Конвенции обязуется дать инструкции своим судам и самолетам морской инспекции и иным соответствующим службам сообщать своим властям о любом инциденте, упомянутом в Протоколе I настоящей Конвенции. Такая Сторона, если она найдет нужным, сообщает об этом также Организации и любой другой заинтересованной Стороне.

Статья 9. Другие договоры и толкования

1. Настоящая Конвенция после ее вступления в силу заменит в отношениях между Сторонами этой Конвенции Международную конвенцию по предотвращению загрязнения моря нефтью 1954 г. с поправками к ней.

2. Ничто в настоящей Конвенции не наносит ущерба кодификации и развитию морского права Конференцией по морскому праву Организации Объединенных Наций, созываемой в соответствии с резолюцией 2750 С (XXV) Генеральной Ассамблеей Организации Объединенных Наций, а также нынешним или будущим притязаниям и правовым позициям любого Государства по вопросам морского права и в отношении природы и пределов юрисдикции прибрежного Государства и Государства флага.

3. Термин “юрисдикция” в настоящей Конвенции будет толковаться в соответствии с международным правом, действующим в момент применения или толкования настоящей Конвенции.

Статья 10. Урегулирование споров

Любой спор между двумя или несколькими Сторонами Конвенции относительно толкования или применения настоящей Конвенции, если урегулирование его путем переговоров между такими Сторонами оказалось невозможным и, если только эти Стороны не договорятся об ином, передается по просьбе любой из них на рассмотрение арбитража, как это предусмотрено в Протоколе II настоящей Конвенции.

Согласно статье III Протокола 1978 года к Международной конвенции по предотвращению загрязнения с судов 1973 года (Лондон, 17 февраля 1978 г.) статья 11 настоящей Конвенции изложена в новой редакции.

См. текст статьи в предыдущей редакции

Статья 11 Направление информации

1. Стороны Конвенции обязуются направлять Организации:

а) тексты законов, приказов, декретов, правил и других актов, изданных ими по различным вопросам применения настоящей Конвенции;

b) список неправительственных организаций, которые уполномочены от их имени заниматься вопросами проектирования, конструкции и оборудования судов, перевозящих вредные вещества в соответствии с положениями Правил;

c) достаточное количество образцов Свидетельств, выдаваемых ими в соответствии с положениями Правил;

d) перечень приемных устройств с указанием их местонахождения, пропускной способности, имеющихся приспособлений и других характеристик;

e) официальные доклады или обзоры официальных докладов, отражающие результаты применения настоящей Конвенции;

f) ежегодный статистический доклад о фактически наложенных за нарушения настоящей Конвенции санкциях, составленный по разработанной Организацией единой форме.

2. Организация сообщает Сторонам о получении ею любой информации в соответствии с настоящей Статьей и рассылает всем Сторонам любую информацию, направленную ей в соответствии с подпунктами b) - f) пункта 1 настоящей Статьи.

Статья 12 Аварии с судами

1. Каждая Администрация обязуется проводить расследование любой аварии, происшедшей с любым из ее судов, подпадающих под положения Правил, если такой аварией морской среде причинен значительный вред.

2. Каждая Сторона Конвенции обязуется передавать Организации информацию о результатах такого расследования, если она считает, что такая информация может способствовать определению того, какие изменения было бы желательно внести в настоящую Конвенцию.

Статья 13 Подписание, ратификация, принятие, одобрение и присоединение

1. Настоящая Конвенция открыта для подписания в штаб-квартире Организации с 15 января 1974 г. по 31 декабря 1974 г. и затем будет открыта для присоединения к ней. Государства могут стать Сторонами настоящей Конвенции путем:

а) подписания без оговорки о ратификации, принятии или одобрении;

b) подписания с оговоркой о ратификации, принятии или одобрении с последующей ратификацией, принятием или одобрением; или

с) присоединения.

2. Ратификация, принятие, одобрение или присоединение осуществляются путем сдачи на хранение соответствующего документа Генеральному секретарю Организации.

3. Генеральный секретарь Организации информирует все государства, которые подписали настоящую Конвенцию или присоединились к ней, о любом подписании или о сдаче на хранение любого нового документа о ратификации, принятии, одобрении или присоединении и о дате его сдачи на хранение.

Статья 14. Факультативные Приложения

1. При подписании, ратификации, принятии, одобрении настоящей Конвенции или присоединении к ней Государство может заявить, что оно не принимает Приложения III, IV и V (называемые далее "факультативные Приложения") к настоящей Конвенции или какое-либо из них. С учетом вышеупомянутого Стороны Конвенции связаны любым Приложением как единым целым.

2. Государство, заявившее о том, что оно не считает себя связанным каким-либо факультативным Приложением, может в любое время принять такое Приложение путем сдачи на хранение Организации соответствующего документа, предусмотренного в пункте 2 Статьи 13.

3. Государство, сделавшее в соответствии с пунктом 1 настоящей Статьи заявление в отношении факультативного Приложения и впоследствии не принявшее такое Приложение в соответствии с пунктом 2 настоящей Статьи, не несет какого-либо обязательства и не имеет права претендовать на преимущества, вытекающие из настоящей Конвенции по вопросам, регулируемым таким Приложением, и все ссылки в настоящей Конвенции на Стороны не включают такое Государство в том, что касается вопросов, относящихся к такому Приложению.

4. Организация информирует Государства, которые подписали настоящую Конвенцию или присоединились к ней, о любом заявлении, сделанном в соответствии с настоящей Статьей, а также о получении любого документа, сданного на хранение в соответствии с положениями пункта 2 настоящей Статьи.

Статья 15. Вступление в силу

1. Настоящая Конвенция вступает в силу по истечении двенадцати месяцев с даты, на которую ее Сторонами в соответствии со Статьей 13 станут не менее 15 Государств, общая валовая вместимость торговых судов которых составляет не менее пятидесяти процентов валовой вместимости судов мирового торгового флота.

2. Любое факультативное Приложение вступает в силу по истечении двенадцати месяцев с даты, на которую предусмотренные в пункте 1 настоящей Статьи условия будут выполнены применительно к такому Приложению.

3. Организация информирует Государства, которые подписали настоящую Конвенцию или присоединились к ней, о дате ее вступления в силу и о дате вступления в силу какого-либо факультативного Приложения в соответствии с пунктом 2 настоящей Статьи.

4. Для Государств, сдавших на хранение документ о ратификации, принятии, одобрении настоящей Конвенции или факультативного Приложения либо о присоединении к ней или к нему в период между датой выполнения условий, необходимых для их вступления в силу, и датой такого вступления в силу, ратификация, принятие, одобрение или присоединение приобретают силу либо в дату вступления в силу Конвенции или такого Приложения, либо по истечении трех месяцев с даты сдачи на хранение соответствующего документа, в зависимости от того, какая дата наступит позднее.

5. Для Государств, сдавших на хранение документ о ратификации, принятии, одобрении настоящей Конвенции или факультативного Приложения либо о присоединении к ней или к нему после даты вступления в силу Конвенции или такого факультативного Приложения, Конвенция или такое факультативное Приложение вступает в силу по истечении трех месяцев с даты сдачи на хранение соответствующего документа.

6. Любой документ о ратификации, принятии, одобрении или о присоединении, сданный на хранение после даты, на которую будут выполнены все предусмотренные Статьей 16 условия вступления в силу какой-либо поправки к настоящей Конвенции или к факультативному Приложению, относится к Конвенции или к такому Приложению, измененным с такой поправкой.

Статья 16. Поправки

1. В настоящую Конвенцию могут быть внесены поправки в соответствии с любой из процедур, предусмотренных в последующих пунктах.

2. Поправки после рассмотрения в Организации:

а) любая предлагаемая Стороной Конвенции поправка направляется Организации, Генеральный секретарь которой рассылает ее всем членам Организации и всем Сторонам не менее, чем за шесть месяцев до ее рассмотрения в Организации;

b) любая предложенная и разосланная таким образом поправка передается Организацией на рассмотрение соответствующему органу;

c) Стороны Конвенции, независимо от того, являются они членами Организации или нет, имеют право участвовать в работе этого соответствующего органа;

d) поправки одобряются большинством в две трети голосов только Сторон Конвенции, присутствующих и голосующих;

e) поправки, если они одобрены в соответствии с вышеупомянутым подпунктом

d), направляются Генеральным секретарем Организации всем Сторонам Конвенции для принятия;

f) поправка считается принятой при соблюдении следующих условий:

(i) поправка к Статье Конвенции считается принятой в дату, на которую она принята двумя третями Сторон, общая валовая вместимость торговых судов которых составляет не менее пятидесяти процентов валовой вместимости судов мирового торгового флота;

(ii) поправка к Приложению к Конвенции считается принятой в соответствии с процедурой предусмотренной в подпункте f) (iii), если только соответствующий орган в момент ее одобрения не решит, что поправка считается принятой в день, когда она будет принята двумя третями Сторон, общая валовая вместимость торговых судов которых составляет не менее пятидесяти процентов валовой вместимости судов мирового торгового флота. Несмотря на это, в любое время перед вступлением в силу поправки к Приложению к Конвенции, Сторона может направить Генеральному секретарю Организации уведомление, что для вступления в силу для нее такой поправки необходимо ее явно выраженное одобрение. Генеральный секретарь доводит такое уведомление и дату его получения до сведения Сторон;

(iii) поправка к Дополнению Приложения к Конвенции считается принятой по истечении периода, определяемого соответствующим органом в момент ее одобрения, который не должен быть менее десяти месяцев, если только в течение этого периода Организации не сообщены возражения не менее одной трети Сторон или Сторон, общая валовая вместимость торговых судов которых составляет не менее пятидесяти процентов валовой вместимости судов мирового торгового флота, в зависимости от того, какое из этих условий будет выполнено первым;

(iv) поправка к Протоколу I Конвенции подпадает под те же условия процедуры, что и поправки к Приложениям к Конвенции, как это предусмотрено в вышеупомянутых подпунктах f) (ii) или f) (iii);

(v) поправка к Протоколу II Конвенции подпадает под те же условия процедуры, что и поправки к Статье Конвенции, как это предусмотрено в вышеупомянутом подпункте f) (i);

g) поправка вступает в силу при соблюдении следующих условий:

(i) если эта поправка к Статье Конвенции, к Протоколу II, Протоколу I или Приложению к Конвенции, принимаемая не по условиям процедуры, предусмотренной в подпункте f) (iii), то такая поправка, принятая в соответствии с вышеупомянутыми положениями, вступает в силу для Сторон, заявивших о ее принятии, по истечении шести месяцев с даты ее принятия;

(ii) если эта поправка к Протоколу I, Дополнению Приложения или Приложению к Конвенции, принимаемая по условиям процедуры, предусмотренной в подпункте f) (iii), то такая поправка, считающаяся принятой в соответствии с вышеупомянутыми условиями, вступает в силу по истечении шести месяцев с даты ее принятия для всех Сторон за исключением тех Сторон, которые до этой даты сделали заявление о том, что они ее не принимают, или направили предусмотренное в подпункте f) (ii) уведомление о том, что на это необходимо их явно выраженное одобрение.

3. Поправка путем созыва Конференции:

а) По просьбе Стороны, поддержанной не менее одной трети Сторон, Организация созывает Конференцию Сторон Конвенции для рассмотрения поправок к настоящей Конвенции.

b) Каждая поправка, одобренная такой Конференцией большинством в две трети присутствующих и голосующих Сторон, направляется Генеральным секретарем Организации всем Сторонам для ее принятия.

с) Если Конференция не примет иного решения, поправка считается принятой и вступившей в силу в соответствии с условиями процедуры, предусмотренной для этой цели в подпунктах f) и g) пункта 2.

4.

а) В отношении поправки к факультативному Приложению, выражение “Сторона настоящей Конвенции” в данной Статье означает Сторону, связанную таким Приложением.

b) Сторона, отклонившая принятие поправки к Приложению, не считается Стороной только для целей применения этой поправки.

5. Одобрение и вступление в силу нового Приложения подпадает под те же процедуры, что и одобрение и вступление в силу поправки к Статье Конвенции.

6. Если специально не предусмотрено иное, любая поправка к настоящей Конвенции, подпадающая под эту Статью и относящаяся к конструкции судна, применяется лишь к судам, контракт на постройку которых подписан, или, в случае отсутствия такого контракта, киль которых заложен в дату или после даты вступления в силу такой поправки.

7. Любая поправка к Протоколу или Приложению должна касаться существа такого Протокола или такого Приложения и не должна противоречить Статьям настоящей Конвенции.

8. Генеральный секретарь Организации информирует все Стороны о любых поправках, которые вступают в силу согласно настоящей Статье, а также о дате вступления в силу каждой из поправок.

9. Любое предусмотренное настоящей Статьей заявление о принятии или возражении против поправки направляется в письменном виде Генеральному секретарю Организации, который доводит такое заявление и дату его получения до сведения всех Сторон Конвенции.

Статья 17. Содействие техническому сотрудничеству

Стороны Конвенции по консультации с Организацией и другими международными организациями, а также при содействии и координации со стороны Исполнительного директора Программы защиты окружающей среды Организации Объединенных Наций оказывают поддержку тем из Сторон, которые обращаются с просьбой об оказании технической помощи в части:

а) обучения научного и технического персонала;

b) поставки оборудования и устройств, необходимых для приема вредных веществ, а также средств обнаружения загрязнения;

с) разработки других мероприятий, направленных на предотвращение или уменьшение загрязнения морской среды с судов; и

d) поощрения исследований; осуществляя такую помощь предпочтительно на территории заинтересованных стран для дальнейшего содействия выполнению целей и задач настоящей Конвенции.

Статья 18. Денонсация

1. Настоящая Конвенция или любое факультативное Приложение могут быть денонсированы любой Стороной Конвенции в любое время по истечении пяти лет с даты вступления в силу для этой Стороны Конвенции или такого Приложения.

2. Денонсация осуществляется путем направления соответствующего письменного уведомления Генеральному секретарю Организации, который информирует все другие Стороны о содержании и дате получения такого уведомления, а также о дате вступления в силу такой денонсации.

3. Денонсация вступает в силу по истечении двенадцати месяцев с даты получения Генеральным секретарем Организации уведомления о денонсации или по истечении большего срока, который может быть указан в этом уведомлении.

Статья 19. Сдача на хранение и регистрация

1. Настоящая Конвенция сдается на хранение Генеральному секретарю Организации, который направит ее заверенные копии всем Государствам, подписавшим ее или присоединившимся к ней.

2. Как только настоящая Конвенция вступит в силу, Генеральный секретарь Организации передаст ее текст Генеральному секретарю Организации Объединенных Наций для регистрации и опубликования в соответствии со Статьей 102 Устава Организации Объединенных Наций.

Статья 20. Языки

Настоящая Конвенция составлена в одном экземпляре на английском, испанском, русском и французском языках, причем все тексты являются равно аутентичными. Официальные переводы на арабский, итальянский, немецкий и японский языки будут подготовлены и сданы на хранение вместе с подписанным оригиналом.

В удостоверение чего нижеподписавшиеся, должным образом на то уполномоченные своими соответствующими Правительствами, подписали настоящую Конвенцию.

Совершено в Лондоне второго ноября одна тысяча девятьсот семьдесят третьего года.

Протокол I

к Международной конвенции по предотвращению загрязнения с судов 1973 г.

“Положения, касающиеся сообщения об инцидентах, связанных со сбросом вредных веществ

(в соответствии со Статьей 8 Конвенции)”

(Лондон, 2 ноября 1973 г.)

Статья I. Обязанность давать сообщение

1. Капитан судна, вовлеченного в один из инцидентов, о которых упоминается в Статье III настоящего Протокола, или иное лицо, отвечающее за судно, сообщает сведения о таком инциденте без задержки и в возможно более полном объеме в соответствии с положениями настоящего Протокола.

2. В том случае, когда упомянутое в пункте 1 настоящей Статьи судно покинуто или сообщение с судна является неполным либо его нельзя получить, собственник, фрахтователь, управляющий, оператор судна или их агенты должны в возможно более полном объеме взять на себя обязанности, возлагаемые на капитана согласно положениям настоящего Протокола.

Статья II. Способы передачи сообщения

1. Каждое сообщение, когда это возможно, передается по радио, но во всяком случае - с помощью наиболее быстрого и доступного в момент инцидента средства. Сообщения по радио передаются насколько возможно в первую очередь.

2. Сообщения направляются соответствующему должностному лицу или организации, упомянутым в подпункте а) пункта 2 Статьи 8 Конвенции.

Статья III. Случаи, в которых даются сообщения

Сообщение дается в любом случае, когда инцидент влечет:

а) сброс иной, чем разрешенный настоящей Конвенцией;

b) сброс, разрешенный настоящей Конвенцией в связи с тем, что:

(i) он произведен с целью обеспечения безопасности судна или спасения человеческой жизни на море; или

(ii) он произошел в результате повреждения судна либо его оборудования;

с) сброс вредного вещества с целью борьбы с особым случаем загрязнения или в целях проведения правомерных научных исследований по борьбе с загрязнением или по контролю над ним; или

d) вероятность сбросов, упоминаемых в подпунктах а), b) или с) настоящей Статьи.

Статья IV. Содержание сообщения

1. Каждое сообщение должно содержать, как правило:

a) данные, позволяющие идентифицировать судно;

b) дату и время инцидента;

c) координаты судна в момент инцидента;

d) состояние ветра и моря в момент инцидента;

e) данные о состоянии судна.

2. Каждое сообщение должно содержать в частности:

а) точное наименование или описание вредных веществ, вовлеченных в инцидент, включая, если возможно, правильное техническое наименование таких веществ (не следует использовать вместо правильного технического наименования коммерческое название веществ);

b) точное или приблизительное количество, концентрацию и возможное состояние вредных веществ, которые были или, вероятно, могут быть сброшены в море; и, в соответствующем случае,

c) описание упаковки и знаков маркировки; и, если возможно,

d) имя грузоотправителя, грузополучателя или изготовителя.

3. В каждом сообщении точно указывается, является ли вредное вещество, которое было или, вероятно, может быть сброшено, нефтью, ядовитым жидким, ядовитым твердым или ядовитым газообразным веществом и перевозилось или перевозится ли оно наливом, насыпью или в упаковке, в грузовых контейнерах, съемных танках или в автодорожных и железнодорожных цистернах.

4. Каждое сообщение дополняется, если это необходимо любыми другими относящимися к инциденту сведениями, о которых запрашивает получатель сообщения или которые считает необходимым передать лицо, дающее сообщение.

Статья V Дополнительное сообщение

Лицо, обязанное в соответствии с положениями настоящего Протокола давать сообщение, должно, когда это возможно:

а) дополнить первоначальное сообщение, если необходимо, сведениями о последующих событиях, и

b) в возможно более полном объеме удовлетворить просьбы затронутых Государств о представлении дополнительных сведений, касающихся инцидента.

Протокол II

к Международной конвенции по предотвращению загрязнения с судов 1973 г.

Арбитраж

(в соответствии со Статьей 10 Конвенции)

Статья I.

Арбитражная процедура при условии, что спорящие Стороны не примут иного решения, осуществляется в соответствии с положениями настоящего Протокола.

Статья II.

1. Третейский суд создается по просьбе одной из Сторон Конвенции, адресованной другой, на основании Статьи 10 настоящей Конвенции. Просьба об арбитраже должна содержать изложение существа дела с приложением подтверждающих документов.

2. Обращающаяся с просьбой Сторона сообщает Генеральному секретарю Организации о том, что она заявила просьбу о создании Суда, о других спорящих Сторонах и о Статьях Конвенции или Правилах, в отношении толкования или применения которых, по ее мнению, существует разногласие. Генеральный секретарь направляет эти сведения всем Сторонам.

Статья III.

Третейский суд состоит из трех членов: двух арбитров, назначаемых соответственно каждой из спорящих Сторон, и третьего арбитра, который назначается по соглашению между двумя первыми арбитрами и действует в качестве Председателя Суда.

Статья IV.

1. Если по истечении шестидесяти дней со дня назначения второго арбитра не будет назначен Председатель Суда, то Генеральный секретарь Организации по просьбе любой из Сторон в течение дополнительного шестидесятидневного срока назначает Председателя Суда из числа квалифицированных лиц, список которых был предварительно составлен Советом Организации.

2. Если в течение шестидесяти дней со дня получения просьбы одна из Сторон не назначит члена Суда, за назначение которого она ответственна, другая Сторона может информировать об этом непосредственно Генерального секретаря Организации, который в течение шестидесяти дней назначает Председателя Суда, выбирая его из списка, упомянутого в пункте 1 настоящей Статьи.

3. Председатель Суда после своего назначения просит Сторону, которая не назначила арбитра, сделать это в том же порядке и на тех же условиях. Если Сторона не сделает требуемого назначения, Председатель Суда просит Генерального секретаря Организации произвести это назначение в порядке и на условиях, которые предусмотрены в предыдущем пункте.

4. Председатель Суда, назначенный в соответствии с положениями настоящей Статьи, не должен быть лицом, имеющим или имевшим гражданство одной из заинтересованных Сторон, если только на это не даст согласия другая Сторона.

5. В случае смерти или неявки арбитра, за назначение которого ответственна одна из Сторон, эта Сторона должна его заменить в течение шестидесяти дней со дня его смерти или неявки. Если упомянутая Сторона не сделает этого, разбирательство осуществляется оставшимися арбитрами. В случае смерти или неявки Председателя Суда, он заменяется в соответствии с положениям вышеупомянутой Статьи III, а, в случае недостижения соглашения между членами Суда в течение шестидесяти дней со дня его смерти или неявки - в соответствии с положениями настоящей Статьи.

Статья V.

Суд может рассматривать встречные требования, непосредственно связанные с предметом спора, и принимать по ним решения.

Статья VI.

Каждая Сторона несет обязательства по вознаграждению своего арбитра, связанные с Судом расходы и расходы по подготовке своего дела. Расходы по вознаграждению Председателя Суда и все общие расходы, связанные с разбирательством дела, распределяются поровну между Сторонами. Суд ведет учет всех своих расходов и представляет по ним окончательный счет.

Статья VII.

Любая Сторона Конвенции, чьи интересы правового характера могут быть затронуты решением по делу, может после письменного уведомления Сторон, первоначально прибегнувших к арбитражной процедуре, присоединиться к участию в ней с согласия Суда.

Статья VIII.

Каждый Третейский суд, созданный в соответствии с положениями настоящего Протокола, устанавливает свои собственные правила процедуры.

Статья IX.

1. Решение Суда, как в отношении его правил процедуры и места заседания, так и по любому вопросу, переданному на его рассмотрение, принимаются большинством голосов его членов; отсутствие или воздержание от голосования одного из членов Суда, за назначение которых Стороны были ответственны, не может препятствовать вынесению Судом решения. В случае разделения голосов поровну, голос Председателя является решающим.

2. Стороны должны содействовать работе Суда. С этой целью они в соответствии со своим законодательством и используя все имеющиеся в их распоряжении средства:

а) представляют Суду необходимые документы и сведения;

b) предоставляют Суду возможность въезда на их территорию, возможность выслушивать показания свидетелей или экспертов и посещать место происшествия.

3. Отсутствие или неявка одной из Сторон не препятствует разбирательству дела.

Статья X.

1. Суд выносит решение в течение пяти месяцев с даты своего создания, если он не решит, в случае необходимости, продлить этот период на срок, не превышающий трех месяцев. К решению Суда прилагается изложение его мотивов. Оно является окончательным и обжалованию не подлежит. Оно направляется Генеральному секретарю Организации. Стороны должны исполнить это решение без промедления.

2. Всякий спор, который может возникнуть между Сторонами относительно толкования или выполнения решения, может быть передан любой из Сторон на рассмотрение Суда, вынесшего это решение, или, если это невозможно, на рассмотрение другого Суда, создаваемого для этой цели в том же порядке, что и первоначальный Суд.

Лондон, 2 ноября 1973 г. (Протоколом 1978 года в приложения к настоящей Конвенции были внесены изменения и дополнения)


K-voina

Конвенция о запрещении военного или любого иного враждебного использования средств воздействия на природную среду

Top

Государства - участники настоящей Конвенции,

руководствуясь интересами упрочения мира и желая внести вклад в дело прекращения гонки вооружений и достижения всеобщего и полного разоружения под строгим и эффективным международным контролем и в деле избавления человечества от опасности использования новых средств ведения войны,

преисполненные решимости продолжать переговоры с целью достижения эффективного прогресса в направлении принятия дальнейших мер в области разоружения,

признавая, что научно-технический прогресс может открыть новые возможности в области воздействия на природную среду,

принимая во внимание Декларацию Конференции Организации Объединенных Наций по окружающей человека среде, принятую в Стокгольме 16 июня 1972 года,

сознавая, что использование средств воздействия на природную среду в мирных целях могло бы привести к улучшению взаимодействия человека и природы и способствовать сохранению и улучшению природной среды на благо нынешнего и будущих поколений,

сознавая, однако, что военное или любое иное враждебное использование таких средств могло бы иметь чрезвычайно пагубные последствия для благосостояния людей,

желая эффективно запретить военное или любое иное враждебное использование средств воздействия на природную среду с целью устранения опасностей для человечества от такого использования и подтверждая свое желание действовать в направлении достижения этой цели,

стремясь также внести вклад в углубление доверия между народами и в дело дальнейшего оздоровления международной обстановки в соответствии с целями и принципами Устава Организации Объединенных Наций,

согласились о нижеследующем:

Статья I

1. Каждое государство-участник настоящей Конвенции обязуется не прибегать к военному или любому иному враждебному использованию средств воздействия на природную среду, которые имеют широкие, долгосрочные или серьезные последствия, в качестве способов разрушения, нанесения ущерба или причинения вреда любому другому государству-участнику.

2. Каждое государство-участник настоящей Конвенции обязуется не помогать, не поощрять и не побуждать любое государство, группу государств или международную организацию к осуществлению деятельности, противоречащей положениям пункта 1 настоящей статьи.

Статья II

Используемый в статье I термин "средства воздействия на природную среду" относится к любым средствам для изменения - путем преднамеренного управления природными процессами - динамики, состава или структуры Земли, включая ее биоту, литосферу, гидросферу и атмосферу, или космического пространства.

Статья III

1. Положения настоящей Конвенции не препятствуют использованию средств воздействия на природную среду в мирных целях и не затрагивают общепризнанных принципов и применимых правил международного права, касающихся такого использования.

2. Государства-участники настоящей Конвенции обязуются способствовать возможно самому полному обмену научной и технической информацией об использовании средств воздействия на природную среду в мирных целях и имеют право участвовать в таком обмене. Государства- участники, которые в состоянии делать это, по отдельности или совместно с другими государствами или международными организациями будут вносить вклад в международное экономическое и научное сотрудничество в области сохранения, улучшения и мирного использования окружающей среды с должным учетом нужд развивающихся районов мира.

Статья IV

Каждое государство-участник настоящей Конвенции обязуется принять любые меры, которые оно сочтет необходимыми в соответствии со своими конституционными процедурами, по запрещению и предотвращению любой деятельности, противоречащей положениям настоящей Конвенции, под его юрисдикцией или под его контролем где бы то ни было.

Статья V

1. Государства-участники настоящей Конвенции обязуются консультироваться и сотрудничать друг с другом в решении любых вопросов, которые могут возникнуть в отношении целей или в связи с выполнением положений настоящей Конвенции. Консультации и сотрудничество во исполнение этой статьи могут также предприниматься путем использования соответствующих международных процедур в рамках Организации Объединенных Наций и в соответствии с ее Уставом. Эти международные процедуры могут включать использование услуг соответствующих международных организаций, а также Консультативного комитета экспертов, о котором говорится в пункте 2 настоящей статьи.

2. Для целей, изложенных в пункте 1 настоящей статьи, депозитарий в течение одного месяца после получения просьбы любого государства-участника настоящей Конвенции созывает Консультативный комитет экспертов. Любое государство-участник может назначить эксперта в Комитет, функции и правила процедуры которого изложены в Приложении, составляющем неотъемлемую часть настоящей Конвенции. Комитет передает депозитарию документ, подытоживающий выяснение фактических обстоятельств дела, который должен включать все представленные Комитету в ходе его заседаний точки зрения и информацию. Депозитарий рассылает этот документ всем государствам-участникам.

3. Любое государство-участник настоящей Конвенции, которое имеет основание полагать, что какое-либо другое государство-участник действует в нарушение обязательств, вытекающих из положений Конвенции, может подать жалобу в Совет Безопасности Организации Объединенных Наций. Такая жалоба должна содержать всю относящуюся к делу информацию, а также все возможные доказательства, подтверждающие ее обоснованность.

4. Каждое государство - участник настоящей Конвенции обязуется сотрудничать в проведении любых расследований, которые могут быть предприняты Советом Безопасности, в соответствии с положениями Устава Организации Объединенных Наций, на основании жалобы, полученной Советом. Совет Безопасности информирует о результатах расследования государства- участников.

5. Каждое государство - участник настоящей Конвенции обязуется предоставлять или поддерживать помощь в соответствии с положениями Устава Организации Объединенных Наций любому государству-участнику, который обратится с такой просьбой, если Совет Безопасности примет решение о том, что такой участник потерпел ущерб или, вероятно, потерпит ущерб в результате нарушения Конвенции.

Статья VI

1. Любое государство-участник настоящей Конвенции может предлагать поправки к настоящей Конвенции. Текст каждой предложенной поправки должен быть представлен депозитарию, который незамедлительно направляет его всем государствам-участникам.

2. Поправка вступает в силу для каждого государства-участника настоящей Конвенции, принимающего эту поправку, после сдачи на хранение депозитарию документов о ее принятии большинством государств-участников. Впоследствии для каждого оставшегося государства-участника поправка вступает в силу в день сдачи им документа о ее принятии.

Статья VII

Настоящая Конвенция является бессрочной.

Статья VIII

1. Через пять лет после вступления в силу настоящей Конвенции в Женеве (Швейцария) депозитарием созывается конференция государств- участников Конвенции. Конференция рассмотрит вопрос о том, как действует Конвенция, чтобы иметь уверенность в том, что ее цели и положения осуществляются, и, в частности, рассмотрит эффективность положений, содержащихся в пункте 1 статьи I, по устранению опасностей военного или любого иного враждебного использования средств воздействия на природную среду.

2. Впоследствии с интервалом не менее пяти лет большинство государств-участников настоящей Конвенции может, путем представления депозитарию предложения с этой целью, добиться созыва конференции для тех же целей.

3. Если, однако, конференция не была проведена, как это предусмотрено пунктом 2 настоящей статьи, в течение десяти лет после предыдущей конференции, депозитарий запрашивает мнения всех государств- участников настоящей Конвенции относительно созыва такой конференции. Если одна треть или десять государств-участников, в зависимости от того, какое число меньше, выскажутся положительно, то депозитарий предпримет немедленные меры по созыву конференции.

Статья IХ

1. Настоящая Конвенция открыта для подписания всеми государствами. Любое государство, которое не подпишет Конвенцию до вступления ее в силу в соответствии с пунктом 3 настоящей статьи, может присоединиться к ней в любое время.

2. Настоящая Конвенция подлежит ратификации государствами, подписавшими ее. Ратификационные грамоты или документы о присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций.

3. Настоящая Конвенция вступает в силу после сдачи на хранение ратификационных грамот двадцатью правительствами в соответствии с пунктом 2 настоящей статьи.

4. Для государств, ратификационные грамоты или документы о присоединении которых будут сданы на хранение после вступления в силу настоящей Конвенции, она вступает в силу в день сдачи на хранение их ратификационных грамот или документов о присоединении.

5. Депозитарий незамедлительно уведомляет все подписавшие и присоединившиеся к настоящей Конвенции государства о дате каждого подписания, дате сдачи на хранение каждой ратификационной грамоты или документа о присоединении, дате вступления в силу настоящей Конвенции и любой поправки к ней, а также о получении им других уведомлений.

6. Настоящая Конвенция будет зарегистрирована депозитарием в соответствии со статьей 102 Устава Организации Объединенных Наций.

Статья Х

Настоящая Конвенция, русский, английский, арабский, испанский, китайский и французский тексты которой являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций, который препровождает должным образом заверенные копии Конвенции правительствам государств, подписавших Конвенцию и присоединившихся к ней.

В удостоверение чего нижеподписавшиеся, должным образом на то уполномоченные своими соответствующими правительствами, подписали настоящую Конвенцию, открытую для подписания в Женеве восемнадцатого мая одна тысяча девятьсот семьдесят седьмого года.


K-vozdyh

Конвенция о трансграничном загрязнении воздуха на большие расстояния

 Top

13 ноября 1979 г.

Стороны настоящей Конвенции,

преисполненные решимости содействовать развитию связей и сотрудничества в области охраны окружающей среды,

сознавая важность деятельности Европейской экономической комиссии Организации Объединенных Наций для укрепления таких связей и сотрудничества, в частности, в области борьбы с загрязнением воздуха, включая перенос загрязнителей воздуха на большие расстояния,

признавая вклад Европейской экономической комиссии в многостороннее осуществление соответствующих положений Заключительного акта Совещания по безопасности и сотрудничеству в Европе,

учитывая положения главы Заключительного акта Совещания по безопасности и сотрудничеству в Европе, касающейся окружающей среды, в которых содержится призыв к сотрудничеству в области борьбы с загрязнением воздуха и его последствиями, включая перенос загрязнителей воздуха на большие расстояния, а также к разработке путем международного сотрудничества широкой программы мониторинга и оценки переноса загрязнителей воздуха на большие расстояния, начиная с двуокиси серы, с возможным охватом в дальнейшем других загрязнителей,

принимая во внимание соответствующие положения Декларации Конференции Организации Объединенных Наций по проблемам окружающей человека среды и, в частности, принцип 21, в котором выражается общая убежденность в том, что в соответствии с Уставом Организации Объединенных Наций и принципами международного права государства имеют суверенное право разрабатывать свои собственные ресурсы согласно своей политике в области окружающей среды и несут ответственность за обеспечение того, чтобы деятельность в рамках их юрисдикции или контроля не наносила ущерба окружающей среде других государств или районов за пределами действия национальной юрисдикции,

признавая существование возможных отрицательных последствий — как в краткосрочном, так и в долгосрочном плане — загрязнения воздуха, включая трансграничное загрязнение воздуха,

выражая озабоченность по поводу того, что ожидаемое согласно прогнозам повышение уровня выбросов загрязнителей воздуха в регионе может усугубить такие отрицательные последствия,

признавая необходимость изучения последствий переноса загрязнителей воздуха на большие расстояния и необходимость поисков решений выявленных проблем,

подтверждая свою готовность усилить активное международное сотрудничество с целью разработки соответствующих национальных мероприятий и посредствам обмена информацией, консультаций, научно-исследовательской деятельности и мониторинга координировать национальные меры по борьбе с загрязнением воздуха, включая трансграничное загрязнение воздуха на большие расстояния,

согласились о нижеследующем:

ОПРЕДЕЛЕНИЯ

Статья 1

Для целей настоящей Конвенции:

a) “загрязнение воздуха” означает введение человеком, прямо или косвенно, веществ или энергии в воздушную среду, влекущее за собой вредные последствия такого характера, как угроза здоровью людей, нанесение вреда живым ресурсам, экосистемам и материальным ценностям, а также нанесение ущерба ценности ландшафта или помехи другим законным видам использования окружающей среды; определение “загрязнители воздуха” понимается соответствующим образом;

b) “трансграничное загрязнение воздуха на большие расстояния” означает загрязнение воздуха, физический источник которого находится полностью или частично в пределах территории, находящейся под национальной юрисдикцией одного государства, и отрицательное влияние которого проявляется на территории, находящейся под юрисдикцией другого государства, на таком расстоянии, что в целом невозможно определить долю отдельных источников или групп источников выбросов.

ОСНОВОПОЛАГАЮЩИЕ ПРИНЦИПЫ

Статья 2

Договаривающиеся Стороны, учитывая должным образом соответствующие факты и проблемы, выражают решимость охранять человека и окружающую его среду от загрязнения воздуха и будут стремиться ограничивать и, насколько это возможно, постепенно сокращать и предотвращать загрязнение воздуха, включая его трансграничное загрязнение на большие расстояния.

Статья 3

В рамках настоящей Конвенции Договаривающиеся Стороны посредством обмена информацией, консультаций, научно-исследовательской деятельности и мониторинга разработают возможно скорее политику и стратегию в качестве средств борьбы с выбросами загрязнителей воздуха, принимая во внимание усилия, уже прилагаемые на национальном и международном уровнях.

Статья 4

Договаривающиеся Стороны обмениваются информацией и рассматривают свою политику, научную деятельность и технические меры, направленные на борьбу, по мере возможности, с выбросами загрязнителей воздуха, которые могут иметь отрицательные последствия, способствуя, таким образом, уменьшению загрязнения воздуха, включая трансграничное загрязнение воздуха на большие расстояния.

Статья 5

По соответствующему требованию на ранней стадии проводятся консультации между, с одной стороны, Договаривающимися Сторонами, на которые фактически распространяются неблагоприятные последствия трансграничного загрязнения воздуха на большие расстояния или которые подвержены значительному риску наступления таких последствий, и с другой — Договаривающимися Сторонами, в пределах которых и под юрисдикцией которых возникает или может возникнуть значительная доля трансграничного загрязнения воздуха на большие расстояния в связи с осуществляемой или предусматриваемой ими деятельностью.

РЕГУЛИРОВАНИЕ КАЧЕСТВА ВОЗДУХА

Статья 6

Принимая во внимание статьи 2-5, проводимые исследования, обмен информацией и мониторинг и их результаты, стоимость и эффективность местных и прочих мер и в целях борьбы с загрязнением воздуха, которое, в частности, связано с новыми или реконструированными предприятиями, каждая Договаривающаяся Сторона обязуется разрабатывать наилучшую политику и стратегию, включая системы регулирования качества воздуха и как их составную часть — меры по борьбе с его загрязнением, совместимые со сбалансированным развитием, в частности путем использования наилучшей имеющейся и экономически приемлемой технологии и малоотходной и безотходной технологии.

ИССЛЕДОВАНИЯ И РАЗРАБОТКИ

Статья 7

Договаривающиеся Стороны, исходя из своих потребностей, приступят к проведению и будут сотрудничать в проведении исследований и/или разработок по следующим вопросам:

a) имеющаяся и предлагаемая технология сокращения выбросов соединений серы и других основных загрязнителей воздуха, включая технико-экономические обоснования и последствия для окружающей среды;

b) аппаратура и другие средства наблюдения и измерения уровня выбросов и концентрации загрязнителей воздуха в атмосфере;

c) усовершенствованные модели для улучшения понимания трансграничного переноса загрязнителей воздуха на большие расстояния;

d) воздействие соединений серы и других основных загрязнителей воздуха на здоровье людей и окружающую среду, включая сельское хозяйство, лесное хозяйство, материалы, водные и другие природные экосистемы и видимость, имея в виду создание научной основы для установления соотношений доза/эффект в целях охраны окружающей среды;

e) экономическая, социальная и экологическая оценка альтернативных мер для достижения целей в области охраны окружающей среды, включая сокращение трансграничного загрязнения воздуха на большие расстояния;

f) программы обучения и подготовки кадров, связанные с экологическими аспектами загрязнения соединениями серы и другими основными загрязнителями воздуха.

ОБМЕН ИНФОРМАЦИЕЙ

Статья 8

В рамках Исполнительного органа, о котором говорится в статье 10, и на двусторонней основе Договаривающиеся Стороны, исходя из своих общих интересов, осуществляют обмен имеющейся информацией по следующим вопросам:

a) данные о выбросах за подлежащие согласованию периоды времени оговоренных загрязнителей воздуха, начиная с двуокиси серы, производимых с площадей по сетке согласованных размеров, или данные о потоках оговоренных загрязнителей воздуха, начиная с двуокиси серы, через отрезки национальных границ и за периоды, подлежащие согласованию;

b) основные изменения в национальной политике и в общем промышленном развитии, а также их потенциальные последствия, которые могли бы вызвать существенные изменения в трансграничном загрязнении воздуха на большие расстояния;

c) техника и технология для сокращения загрязнения воздуха, имеющего отношение к трансграничному загрязнению воздуха на большие расстояния;

d) предполагаемые расходы на борьбу с выбросами соединений серы и других основных загрязнителей воздуха в национальном масштабе;

e) метеорологические и физико-химические данные, касающиеся процессов, происходящих в ходе переноса;

f) физико-химические и биологические данные, касающиеся последствий трансграничного загрязнения воздуха на большие расстояния, и степень ущерба*, который, согласно этим данным, может наноситься трансграничным загрязнением воздуха на большие расстояния;

* Настоящая Конвенция не содержит положений об ответственности государств за причиненный ущерб.

g) национальная, субрегиональная и региональная политика и стратегия в области борьбы с выбросами соединений серы и других основных загрязнителей воздуха.

ОСУЩЕСТВЛЕНИЕ И ДАЛЬНЕЙШЕЕ РАЗВИТИЕ СОВМЕСТНОЙ ПРОГРАММЫ НАБЛЮДЕНИЯ И ОЦЕНКИ РАСПРОСТРАНЕНИЯ ЗАГРЯЗНИТЕЛЕЙ ВОЗДУХА НА БОЛЬШИЕ РАССТОЯНИЯ В ЕВРОПЕ

Статья 9

Договаривающиеся Стороны придают важное значение необходимости выполнения существующей “Совместной программы наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе” (ниже именуемой ЕМЕП) и в том, что касается дальнейшего развития этой программы, соглашаются подчеркнуть:

a) желательность присоединения Договаривающихся Сторон к ЕМЕП, которая на первом этапе основана на мониторинге двуокиси серы и ее производных, и ее полного осуществления;

b) необходимость использования сопоставимых или стандартизированных процедур для мониторинга, когда это возможно;

c) желательность того, чтобы программа мониторинга основывалась на системе как национальных, так и международных программ. Создание станций мониторинга и сбор данных осуществляются под национальной юрисдикцией стран, в которых расположены эти станции;

d) желательность разработки механизма совместной программы мониторинга окружающей среды на основе и с учетом существующих и будущих национальных, субрегиональных, региональных и других международных программ;

e) необходимость обмена данными о выбросах за подлежащие согласованию периоды оговоренных загрязнителей воздуха, начиная с двуокиси серы, производимых с площадей по сетке согласованных размеров, или о потоках оговоренных загрязнителей воздуха, начиная с двуокиси серы, через отрезки национальных границ и за периоды, подлежащие согласованию. Метод, включая модель, для определения потоков, а также метод, включая модель, для определения переноса загрязнителей воздуха на основе выбросов с площади согласованных размеров сообщаются и периодически пересматриваются с целью совершенствования методов и моделей;

f) готовность продолжать обмен национальными данными об общих выбросах согласованных загрязнителей воздуха, начиная с двуокиси серы, и периодическое обновление этих данных;

g) необходимость предоставления метеорологических и физико-химических данных, касающихся процессов, происходящих при переносе;

h) необходимость мониторинга химических компонентов в других средах, таких как вода, почва и растительность, а также аналогичной программы мониторинга для регистрации воздействия на здоровье людей и окружающую среду;

i) желательность расширения национальных сетей ЕМЕП, с тем чтобы они могли функционировать в целях контроля и наблюдения.

ИСПОЛНИТЕЛЬНЫЙ ОРГАН

Статья 10

1. Представители Договаривающихся Сторон образуют в рамках Старших советников правительств стран ЕЭК по проблемам окружающей среды Исполнительный орган настоящей Конвенции и проводят совещания в этом качестве не реже одного раза в год.

2. Исполнительный орган:

a) наблюдает за выполнением настоящей Конвенции;

b) создает, в случае необходимости, рабочие группы для рассмотрения вопросов, связанных с выполнением и развитием настоящей Конвенции, которые с этой целью готовят соответствующие исследования и другую документацию и представляют рекомендации на рассмотрение Исполнительного органа;

c) выполняет такие другие функции, которые могут потребоваться в соответствии с положениями настоящей Конвенции.

3. Исполнительный орган использует руководящий орган ЕМЕП в качестве неотъемлемой части механизма выполнения настоящей Конвенции, в частности, в том, что касается сбора данных и научного сотрудничества.

4. При осуществлении своих функций Исполнительный орган, когда он считает это целесообразным, использует также информацию, получаемую от других соответствующих международных организаций.

СЕКРЕТАРИАТ

Статья 11

Исполнительный секретарь Европейской экономической комиссии выполняет для Исполнительного органа следующие секретариатские функции:

a) созыв и подготовка совещаний Исполнительного органа;

b) направление Договаривающимся Сторонам докладов и другой информации, полученной в соответствии с положениями настоящей Конвенции;

c) выполнение функций, установленных Исполнительным органом.

ПОПРАВКИ К КОНВЕНЦИИ

Статья 12

1. Любая Договаривающаяся Сторона может предлагать поправки к настоящей Конвенции.

2. Тексты предлагаемых поправок представляются в письменной форме Исполнительному секретарю Европейской экономической комиссии, который препровождает их всем Договаривающимся Сторонам. Исполнительный орган обсуждает предложенные поправки на своем следующем ежегодном совещании при условии, что такие поправки направлены Исполнительным секретарем Европейской экономической комиссии Договаривающимся Сторонам по крайней мере за девяносто дней до этого.

3. Поправка к настоящей Конвенции принимается на основе консенсуса представителей Договаривающихся Сторон и вступает в силу для Договаривающихся Сторон, принявших ее, на девяностый день после даты сдачи двумя третями Договаривающихся Сторон на хранение депозитарию своих документов о принятии. Впоследствии эта поправка вступает в силу для любой другой Договаривающейся Стороны на девяностый день после сдачи на хранение этой Договаривающейся Стороной своего документа о принятии данной поправки.

УРЕГУЛИРОВАНИЕ СПОРОВ

Статья 13

При возникновении спора между двумя или несколькими Договаривающимися Сторонами настоящей Конвенции относительно толкования или применения Конвенции они ищут решения путем переговоров или любым другим методом урегулирования споров, приемлемым для Сторон в споре.

ПОДПИСАНИЕ

Статья 14

1. Настоящая Конвенция открыта для подписания в Отделении Организации Объединенных Наций в Женеве с 13 по 16 ноября 1979 года в связи с проведением Совещания на высоком уровне по охране окружающей среды в рамках Европейской экономической комиссии государствами — членами Европейской экономической комиссии, а также государствами, имеющими консультативный статус при Европейской экономической комиссии в соответствии с пунктом 8 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными экономическими интеграционными организациями, созданными суверенными государствами — членами Европейской экономической комиссии и обладающими компетенцией в отношении ведения переговоров, заключения и применения международных соглашений по вопросам, охватываемым настоящей Конвенцией.

2. В вопросах, входящих в их компетенцию, такие региональные экономические интеграционные организации от своего собственного имени пользуются теми правами и выполняют те обязанности, которые определены настоящей Конвенцией для их государств-членов. В таких случаях государства-члены этих организаций не пользуются такими правами в индивидуальном порядке.

РАТИФИКАЦИЯ, ПРИНЯТИЕ, УТВЕРЖДЕНИЕ И ПРИСОЕДИНЕНИЕ

Статья 15

1. Настоящая Конвенция подлежит ратификации, принятию или утверждению.

2. Настоящая Конвенция открыта для присоединения с 17 ноября 1979 года государств и организаций, упомянутых в пункте 1 статьи 14.

3. Документы о ратификации, принятии, утверждении или присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций, который выполняет функции депозитария.

ВСТУПЛЕНИЕ В СИЛУ

Статья 16

1. Настоящая Конвенция вступает в силу на девяностый день после даты сдачи на хранение двадцать четвертого документа о ратификации, принятии, утверждении или присоединении.

2. Для каждой Договаривающейся Стороны, которая ратифицирует, принимает или утверждает настоящую Конвенцию либо присоединяется к ней после сдачи на хранение двадцать четвертого документа о ратификации, принятии, утверждении или присоединении, Конвенция вступает в силу на девяностый день после даты сдачи на хранение такой Договаривающейся Стороной своего документа о ратификации, принятии, утверждении или присоединении.

ВЫХОД

Статья 17

В любое время после истечения пяти лет со дня вступления настоящей Конвенции в силу в отношении той или иной Договаривающейся Стороны эта Договаривающаяся Сторона может выйти из Конвенции путем подачи письменного уведомления об этом депозитарию. Любой такой выход из Конвенции вступает в силу на девяностый день после даты получения уведомления депозитарием.

АУТЕНТИЧНЫЕ ТЕКСТЫ

Статья 18

Подлинник настоящей Конвенции, английский, русский и французский тексты которой являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В удостоверение чего нижеподписавшиеся, надлежащим образом уполномоченные, подписали настоящую Конвенцию.

Совершено в Женеве тринадцатого ноября одна тысяча девятьсот семьдесят девятого года.

Конвенция подписана от имени СССР 13 ноября 1979 г. Ратифицирована Президиумом Верховного Совета СССР 29 апреля 1980 г. Ратификационная грамота СССР сдана на хранение Генеральному секретарю ООН 22 мая 1980 г. Конвенция в соответствии с п.1 ст.16 вступила в силу для СССР 16 марта 1983 г. “Ведомости Верховного Совета СССР”, 1983, N 23.


Kadastor

Положение о порядке ведения государственного кадастра атмосферного воздуха и использования его данных

 Top

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

21.04.2009 № 509

ПОЛОЖЕНИЕ

о порядке ведения государственного кадастра атмосферного воздуха и использования его данных

1. Настоящим Положением устанавливается порядок ведения государственного кадастра атмосферного воздуха и использования его данных.

2. Государственный кадастр атмосферного воздуха представляет собой систематизированный свод данных о количественном и качественном составе выбросов загрязняющих веществ в атмосферный воздух.

3. Ведение государственного кадастра атмосферного воздуха осуществляется в целях:

выполнения обязательств Республики Беларусь по ежегодной разработке и представлению отчетности по Конвенции о трансграничном загрязнении воздуха на большие расстояния, подписанной в г. Женеве 13 ноября 1979 года (далее – Конвенция), и протоколам к ней;

анализа и прогнозирования выбросов загрязняющих веществ в атмосферный воздух;

организации системы государственного контроля за выбросами загрязняющих веществ в атмосферный воздух;

разработки государственных, отраслевых, региональных программ и мероприятий, направленных на сокращение выбросов загрязняющих веществ в атмосферный воздух;

предоставления и распространения экологической информации о состоянии атмосферного воздуха и воздействиях на него и мерах по его охране.

4. Ведение государственного кадастра атмосферного воздуха осуществляется Министерством природных ресурсов и охраны окружающей среды на основании сводных статистических данных (информации) Национального статистического комитета и информации, представляемых Министерством энергетики, Министерством архитектуры и строительства, Министерством жилищно-коммунального хозяйства, Министерством по чрезвычайным ситуациям, Министерством внутренних дел, Министерством транспорта и коммуникаций, Государственным таможенным комитетом, Государственным комитетом по имуществу, Белорусским государственным концерном по нефти и химии.

Государственный кадастр атмосферного воздуха ведется в виде базы данных в электронном виде и на бумажном носителе. Структуру базы данных государственного кадастра атмосферного воздуха утверждает Министерство природных ресурсов и охраны окружающей среды.

5. Для ведения государственного кадастра атмосферного воздуха республиканские органы государственного управления представляют в Министерство природных ресурсов и охраны окружающей среды следующую информацию:

Министерство архитектуры и строительства – о производстве строительной минеральной продукции;

Министерство внутренних дел – о количестве механических транспортных средств, зарегистрированных в Государственной автомобильной инспекции Министерства внутренних дел (легковые автомобили, грузовые автомобили, автобусы, мотоциклы);

Министерство жилищно-коммунального хозяйства – о количестве отходов, захораниваемых на полигонах твердых коммунальных отходов;

Министерство транспорта и коммуникаций – о количестве транспортных средств, прошедших государственный технический осмотр (по видам используемого топлива), об объемах потребления топлива речным транспортом на территории республики и морским (речным) транспортом за ее пределами, об объемах производства асфальта, о количестве циклов взлет-посадка на внутренних и международных линиях, об объемах потребления авиационного топлива на внутренних линиях;

Министерство энергетики – о рекультивации и передаче прежним землепользователям торфяных месторождений, об объемах транспортировки газа и выбросов парниковых газов в атмосферу;

Государственный комитет по имуществу – о площадях сельскохозяйственных земель (пахотных, залежных, под постоянными культурами, луговых), лесных и прочих лесопокрытых земель, земель под болотами, водными объектами, под дорогами и другими транспортными путями, под улицами, площадями и другими местами общего пользования, под застройкой, нарушенных земель, других неиспользуемых земель;

Государственный таможенный комитет – данные таможенной статистики внешней торговли о количестве экспортированных и импортированных средств наземного транспорта (кроме железнодорожного и трамвайного подвижного состава), лаков, красок, растворителей и озоноразрушающих веществ;

Белорусский государственный концерн по нефти и химии – об объемах добычи, переработки, транспортировки нефти и природного газа, об объемах хранящейся сырой нефти по типу хранения (с первичным и вторичным изолирующим слоем, под стационарной крышей), об объемах производства химической продукции (аммиак, азотная кислота, серная кислота, этилен, пропилен, капролактам, полиэтилен, фталевый ангидрид, ксилол, бензол, лаки, эмали, растворители, грунтовки, шпатлевки на конденсационных и полимеризационных смолах, диметилтерефталат, полиэтилентерефталат, стекловолокно).

Для формирования государственного кадастра атмосферного воздуха используется информация, предоставляемая Министерством по чрезвычайным ситуациям в рамках обмена экологической информацией между Национальной системой мониторинга окружающей среды в Республике Беларусь, системой социально-гигиенического мониторинга и системой мониторинга и прогнозирования чрезвычайных ситуаций природного и техногенного характера в установленном законодательством порядке.

6. Республиканские органы государственного управления и иные государственные организации, названные в пункте 4 настоящего Положения, представляют в Министерство природных ресурсов и охраны окружающей среды до 1 июля года, следующего за отчетным, информацию, необходимую для ведения государственного кадастра атмосферного воздуха.

7. Ведение государственного кадастра атмосферного воздуха осуществляется на основе руководящих принципов представления данных о выбросах, принятых рабочей группой по стратегиям и обзору на ее сорок первой сессии 23 сентября 2008 г. и одобренных Исполнительным органом Конвенции на его двадцать шестой сессии 17 декабря 2008 г., с учетом передового опыта в области инвентаризации выбросов загрязняющих веществ в атмосферный воздух и в соответствии с решениями Исполнительного органа Конвенции.

8. Ведение государственного кадастра атмосферного воздуха включает:

сбор исходной информации от государственных органов и других организаций;

анализ собранной информации;

расчет и аналитическую обработку данных о выбросах загрязняющих веществ в атмосферный воздух;

проверку точности и полноты информации;

подготовку сведений кадастра атмосферного воздуха в соответствии со структурой базы данных;

ведение базы данных кадастра атмосферного воздуха;

подготовку и опубликование информационных бюллетеней.

9. Государственный кадастр атмосферного воздуха состоит из:

ежегодных данных о выбросах загрязняющих веществ в атмосферный воздух, включая данные о выбросах загрязняющих веществ, решение по которым принято сессией Исполнительного органа Конвенции, начиная с базового года, определенного протоколом к Конвенции;

среднегодовых данных о качестве атмосферного воздуха населенных пунктов;

динамики выбросов загрязняющих веществ в атмосферный воздух по административно-территориальным единицам Республики Беларусь;

динамики выбросов загрязняющих веществ в атмосферный воздух по отраслям экономики;

данных о прогнозах выбросов загрязняющих веществ, определенных международными соглашениями Республики Беларусь, на 2010, 2015, 2020 и далее каждый пятый годы.

10. Данные государственного кадастра атмосферного воздуха обновляются Министерством природных ресурсов и охраны окружающей среды:

ежегодно до 15 августа года, следующего за отчетным, в части данных о динамике выбросов загрязняющих веществ в атмосферный воздух по административно-территориальным единицам Республики Беларусь, отраслям экономики, среднегодовых данных о качестве атмосферного воздуха населенных пунктов;

ежегодно до 15 февраля второго следующего за отчетным года в части данных о выбросах в соответствии с требованиями протоколов к Конвенции, действующих для Республики Беларусь, или в соответствии с решениями Исполнительного органа Конвенции.

11. Министерство природных ресурсов и охраны окружающей среды на основании баз данных государственного кадастра атмосферного воздуха обеспечивает начиная с данных за 2010 год не реже одного раза в 5 лет подготовку и публикацию информационных бюллетеней.

12. Ведение кадастра осуществляется за счет республиканского бюджета.

13. Сведения государственного кадастра атмосферного воздуха носят открытый характер, за исключением сведений, отнесенных законодательством к государственным секретам, а также иной информации, которая подлежит представлению или распространению в соответствии с законодательством.

Данные государственного кадастра атмосферного воздуха предоставляются по письменному заявлению заинтересованным в установленном законодательством порядке на безвозмездной основе. В случае использования получателем данных государственного кадастра атмосферного воздуха для создания производной информации в целях ее коммерческого распространения необходимо обязательное указание источника информации.

14. Информационное взаимодействие государственного кадастра атмосферного воздуха с другими государственными кадастрами осуществляется в соответствии с Положением о порядке информационного взаимодействия государственных кадастров, регистров и иных информационных систем, утвержденным постановлением Совета Министров Республики Беларусь от 12 апреля 1999 г. № 494 (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 31, 5/594).


Kadastr

Постановление Совета Министров Республики Беларусь №485

от 10 апреля 2006 г.

 Top

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

10 апреля 2006 г. № 485

Об утверждении Положения о порядке ведения государственного кадастра антропогенных выбросов из источников и абсорбции поглотителями парниковых газов

Изменения и дополнения:

Постановление Совета Министров Республики Беларусь от 2 августа 2006 г. № 990 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 146, 5/22839) <C20600990>;

Постановление Совета Министров Республики Беларусь от 30 декабря 2008 г. № 2045 (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 14, 5/29088) <C20802045>

Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемое Положение о порядке ведения государственного кадастра антропогенных выбросов из источников и абсорбции поглотителями парниковых газов.

2. Возложить ведение государственного кадастра антропогенных выбросов из источников и абсорбции поглотителями парниковых газов на Министерство природных ресурсов и охраны окружающей среды.

3. Министерству природных ресурсов и охраны окружающей среды принять необходимые меры, направленные на реализацию настоящего постановления.

4. Настоящее постановление вступает в силу со дня его официального опубликования.

Премьер-министр Республики Беларусь

С.Сидорский

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

10.04.2006 № 485

ПОЛОЖЕНИЕ

о порядке ведения государственного кадастра антропогенных выбросов из источников и абсорбции поглотителями парниковых газов

1. Настоящее Положение разработано в соответствии с Планом мероприятий по реализации положений Киотского протокола к Рамочной конвенции Организации Объединенных Наций об изменении климата на 2005–2012 годы, утвержденным постановлением Совета Министров Республики Беларусь от 30 декабря 2005 г. № 1582 «О реализации положений Киотского протокола к Рамочной конвенции Организации Объединенных Наций об изменении климата» (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 6, 5/17072), и определяет порядок ведения государственного кадастра антропогенных выбросов из источников и абсорбции поглотителями парниковых газов (далее – государственный кадастр парниковых газов).

Данное Положение распространяется на перечень парниковых газов, не регулируемых Монреальским протоколом, по веществам, разрушающим озоновый слой.

2. Для целей настоящего Положения используются следующие понятия и их определения:

газы с косвенным парниковым эффектом – оксид углерода, оксиды азота, неметановые летучие органические соединения, оксиды серы;

газы с прямым парниковым эффектом – диоксид углерода, метан, закись азота, перфторуглероды, гидрофторуглероды, гексафторид серы;

источник выбросов парниковых газов – любой объект или природный комплекс, расположенный на территории Республики Беларусь, от которого парниковые газы с прямым или косвенным парниковым эффектом поступают в атмосферный воздух;

кадастр парниковых газов – систематизированный свод документально подтвержденных сведений об источниках выбросов, а также поглотителях парниковых газов, отражающий их динамику;

парниковые газы – газообразные составляющие атмосферы как природного, так и антропогенного происхождения, которые поглощают и переизлучают инфракрасное излучение;

поглотитель парниковых газов – любой процесс, механизм или природный комплекс, который поглощает парниковый газ с прямым или косвенным парниковым эффектом из атмосферного воздуха.

3. Ведение государственного кадастра парниковых газов осуществляется в целях:

выполнения обязательств Республики Беларусь по ежегодной разработке и представлению отчетности по Рамочной конвенции Организации Объединенных Наций об изменении климата, одобренной Указом Президента Республики Беларусь от 10 апреля 2000 г. № 177 (далее – Рамочная конвенция) (Национальный реестр правовых актов Республики Беларусь, 2000 г., № 36, 1/1159), и Киотскому протоколу к Рамочной конвенции Организации Объединенных Наций об изменении климата в соответствии с Указом Президента Республики Беларусь от 12 августа 2005 г. № 370 «О присоединении Республики Беларусь к Киотскому протоколу к Рамочной конвенции Организации Объединенных Наций об изменении климата» (далее – Киотский протокол) (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 128, 1/6695);

подготовки национальных сообщений Республики Беларусь по изменению климата для представления на Конференцию Сторон Рамочной конвенции;

анализа и прогнозирования выбросов и поглощения парниковых газов;

организации системы государственного контроля за выбросами и поглощением парниковых газов;

разработки государственных, отраслевых, региональных программ и мероприятий, направленных на сокращение выбросов и увеличение поглощения парниковых газов;

предоставления информации по проблемам антропогенного воздействия на климат республиканским органам государственного управления, иным государственным организациям, подчиненным Правительству Республики Беларусь, и другим организациям;

информирования населения по проблемам изменения климата, вызванного деятельностью человека.

4. Ведение государственного кадастра парниковых газов осуществляется Министерством природных ресурсов и охраны окружающей среды на основании сводных статистических данных (информации) Национального статистического комитета, информации, представляемой Министерством сельского хозяйства и продовольствия, Министерством лесного хозяйства, Министерством энергетики, Министерством архитектуры и строительства, Министерством жилищно-коммунального хозяйства, Министерством транспорта и коммуникаций, Министерством здравоохранения, Государственным комитетом по имуществу, Белорусским государственным концерном по нефти и химии.

____________________________________________________

Пункт 4 - с изменениями, внесенными постановлением Совета Министров Республики Беларусь от 30 декабря 2008 г. № 2045

____________________________________________________

Пункт 4 - с изменениями, внесенными постановлением Совета Министров Республики Беларусь от 2 августа 2006 г. № 990

5. Республиканские органы государственного управления, указанные в пункте 5 настоящего Положения, а также Белорусский государственный концерн по нефти и химии представляют за отчетный год в Министерство природных ресурсов и охраны окружающей среды следующую информацию:

____________________________________________________

Абзац второй пункта 5 исключен постановлением Совета Министров Республики Беларусь от 30 декабря 2008 г. № 2045. Абзацы третий – десятый считать соответственно абзацами вторым – девятым.

Министерство лесного хозяйства – информацию о распределении площади покрытых лесом земель и запасов древостоев по преобладающим породам в пределах групп возраста;

Министерство энергетики – о рекультивации и передаче прежним землепользователям торфяных месторождений, об объемах транспортировки газа и выбросов парниковых газов в атмосферу;

Министерство архитектуры и строительства – о производстве строительной минеральной продукции;

Министерство жилищно-коммунального хозяйства – о количестве отходов, захораниваемых на полигонах твердых коммунальных отходов;

Министерство транспорта и коммуникаций – об объемах потребления топлива речным транспортом на территории республики и морским (речным) транспортом за ее пределами, об объемах производства асфальта, о количестве циклов взлет-посадка на внутренних и международных линиях, об объемах потребления авиационного топлива на внутренних линиях;

Министерство здравоохранения – об объемах использования закиси азота для медицинских нужд;

Государственный комитет по имуществу – о площадях сельскохозяйственных земель (пахотных, залежных, под постоянными культурами, луговых), лесных и прочих лесопокрытых земель, земель под болотами, водными объектами, под дорогами и другими транспортными путями, под улицами, площадями и другими местами общего пользования, под застройкой, нарушенных земель, других неиспользуемых земель;

Белорусский государственный концерн по нефти и химии – об объемах добычи, переработки, транспортировки нефти и природного газа, об объемах хранящейся сырой нефти по типу хранения (с первичным и вторичным изолирующим слоем, под стационарной крышей), об объемах производства химической продукции (аммиак, азотная кислота, серная кислота, этилен, пропилен, капролактам, полиэтилен, фталевый ангидрид, ксилол, бензол, лаки, эмали, растворители, грунтовки, шпатлевки на конденсационных и полимеризационных смолах, диметилтерефталат, полиэтилентерефталат, стекловолокно).

____________________________________________________

Пункт 5 - с изменениями, внесенными постановлением Совета Министров Республики Беларусь от 2 августа 2006 г. № 990.

Абзацы десятый и одиннадцатый считать соответственно абзацами девятым и десятым.

6. Министерство природных ресурсов и охраны окружающей среды вправе запросить и иную информацию, необходимую для ведения государственного кадастра парниковых газов, у государственных органов и других организаций.

7. Ведение государственного кадастра парниковых газов осуществляется на основе руководящих принципов Межправительственной группы экспертов по изменению климата (одобренных решениями 2/СР.3, 4/СР.1 на Первой (1995 год) и Третьей сессии (1997 год) Конференции Сторон Рамочной конвенции) с учетом передового опыта в области инвентаризации выбросов и поглотителей парниковых газов, в соответствии с решениями Конференции Сторон Рамочной конвенции.

8. Ведение государственного кадастра парниковых газов включает:

сбор исходной информации от государственных органов и других организаций;

анализ собранной информации;

определение объемов антропогенных выбросов из источников и абсорбции поглотителями всех парниковых газов;

подготовку государственного кадастра парниковых газов;

ведение баз данных и архива кадастровой информации.

9. Государственный кадастр парниковых газов состоит из:

национального доклада о государственном кадастре парниковых газов, содержащего подробную и полную информацию о кадастре, позволяющую проводить его рассмотрение, а также включающего в себя все временные ряды объемов выбросов и поглощения парниковых газов, начиная с базового 1990 года и заканчивая последним кадастровым годом;

таблиц, соответствующих общей форме доклада, утвержденной решением 18/СР.8 на Восьмой сессии Конференции Сторон Рамочной конвенции в 2002 году (общая форма доклада включает количественные данные о выбросах и поглощении парниковых газов в стандартизованной электронной форме, необходимой для сопоставления кадастровых данных и тенденций между ними).

10. Государственный кадастр парниковых газов содержит информацию о выбросах и поглощении парниковых газов с прямым и косвенным парниковым эффектом, а также о любых других газах, решение по которым принято на Конференции Сторон Рамочной конвенции.

11. Сведения государственного кадастра парниковых газов носят открытый характер.

В государственный кадастр парниковых газов не подлежат включению сведения, составляющие государственные секреты, а также иная информация, охраняемая в соответствии с законодательством.

Сведения государственного кадастра парниковых газов предоставляются по письменному заявлению заинтересованным в установленном законодательством порядке на безвозмездной основе. В случае использования получателем сведений для создания производной информации в целях ее коммерческого распространения необходимо обязательное указание источника информации.

12. Информационное взаимодействие государственного кадастра парниковых газов с другими государственными кадастрами осуществляется в соответствии с постановлением Совета Министров Республики Беларусь от 12 апреля 1999 г. № 494 «Об утверждении Положения о порядке информационного взаимодействия государственных кадастров, регистров и иных информационных систем» (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 31, 5/594).


Kamishivka

Камышевка вертлявая

Мелкий вид камышевок. Отличается от сходного вида камышевки барсучка тремя желто-белыми полосками на голове. На груди темные пестрины, более выраженные по бокам.

Обитает только на открытых низинных болотах. Гнездится в Беларуси, Венгрии, Германии, Литве, Польше, России и Украине. Центром современного ареала является Полесская низменность. Стабильные группировки отмечены на болотах Званец, Споровское, Дикое, Сервечь. На других болотах в Ивацевичском, Столинском, Пинском, Свислочском и Лидском районах встречается нерегулярно и в небольшом числе. Мигрирует в западном направлении вдоль Балтийского побережья, по побережью Северного моря и поворачивает в южном направлении вдоль Атлантического побережья Франции. Основные места зимовок находятся в западной Африке южнее пустыни Сахара.


karantin

Карантинные объекты

Карантинные объекты – вредные организмы, отсутствующие или ограниченно распространенные на территории Республики Беларусь


kategorii

Категория земель

Категория земель – земли, выделяемые по основному целевому назначению и имеющие определенный законодательством правовой режим использования и охраны


Kioto-Pr

Киотский Протокол

Организация Объединенных Наций 1998 год

Стороны настоящего Протокола,

являясь Сторонами Рамочной конвенции Организации Объединенных Наций об изменении климата, далее упоминаемой как "Конвенция",

в целях достижения окончательной цели Конвенции, как она изложена в статье 2,

ссылаясь на положения Конвенции,

руководствуясь статьей 3 Конвенции,

во исполнение Берлинского мандата, принятого в решении 1/CP.1 Конференции Сторон Конвенции на ее первой сессии,

договорились о следующем:

Статья 1

Для целей настоящего Протокола применяются определения, содержащиеся в статье 1 Конвенции. Кроме того:

1. " Конференция Сторон" означает Конференцию Сторон Конвенции.
2. " Конвенция" означает Рамочную конвенцию Организации Объединенных Наций об изменении климата, принятую в Нью-Йорке 9 мая 1992 года.
3. "Межправительственная группа экспертов по изменению климата" означает Межправительственную группу экспертов по изменению климата, учрежденную совместно Всемирной метеорологической организацией и Программой Организации Объединенных Наций по окружающей среде в 1988 году.
4. "Монреальский протокол" означает Монреальский протокол по веществам, разрушающим озоновый слой, принятый в Монреале 16 сентября 1987 года, с внесенными в него впоследствии изменениями и поправками.
5. "Присутствующие и участвующие в голосовании Стороны" означают Стороны, присутствующие и голосующие за или против.
6. "Сторона" означает, если из контекста не следует иное, Сторону настоящего Протокола.

7. "Сторона, включенная в приложение I", означает Сторону, включенную в приложение I к Конвенции с поправками, которые могут быть в него внесены, или Сторону, которая представила уведомление в соответствии с пунктом 2 g) статьи 4 Конвенции.

Статья 2

1. Каждая Сторона, включенная в приложение I, при выполнении своих определенных количественных обязательств по ограничению и сокращению выбросов в соответствии со статьей 3, в целях поощрения устойчивого развития:

а) осуществляет и/или далее разрабатывает в соответствии со своими национальными условиями такие политику и меры, как:

i) повышение эффективности использования энергии в соответствующих секторах национальной экономики;

ii) охрана и повышение качества поглотителей и накопителей парниковых газов, не регулируемых Монреальским протоколом, с учетом своих обязательств по соответствующим международным природоохранным
соглашениям; содействие рациональным методам ведения лесного хозяйства, облесению и лесовозобновлению на устойчивой основе;

iii) поощрение устойчивых форм сельского хозяйства в свете соображений, связанных с изменением климата;

iv) проведение исследовательских работ, содействие внедрению, разработка и более широкое использование новых и возобновляемых видов энергии, технологий поглощения диоксида углерода и инновационных экологически безопасных технологий;

v) постепенное сокращение или устранение рыночных диспропорций, фискальных стимулов, освобождений от налогов и пошлин, и субсидий, противоречащих цели Конвенции, во всех секторах – источниках выбросов парниковых газов, и применение рыночных инструментов;

vi) поощрение надлежащих реформ в соответствующих секторах в целях содействия осуществлению политики и мер, ограничивающих или сокращающих выбросы парниковых газов, не регулируемых Монреальским протоколом;

vii) меры по ограничению и/или сокращению выбросов парниковых газов, не регулируемых Монреальским протоколом, на транспорте;

viii) ограничение и/или сокращение выбросов метана путем рекуперации и использования при удалении отходов, а также при производстве, транспортировке и распределении энергии;

b) сотрудничает с другими такими Сторонами в целях повышения индивидуальной и совокупной эффективности их политики и мер, принимаемых согласно настоящей статье, в соответствии с пунктом 2 e) i) статьи 4 Конвенции. С этой целью эти Стороны предпринимают шаги для распространения своего опыта и обмена информацией о таких политике и мерах, включая разработку способов повышения их сопоставимости, транспарентности и эффективности. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, на своей первой сессии или впоследствии, как только это будет практически возможно, рассмотрит пути содействия такому сотрудничеству с учетом всей соответствующей информации.

2. Стороны, включенные в приложение I, стремятся к ограничению или сокращению выбросов парниковых газов, не регулируемых Монреальским протоколом, в результате использования бункерного топлива при воздушных и морских перевозках, действуя соответственно через Международную организацию гражданской авиации и Международную морскую организацию.
3. Стороны, включенные в приложение I, стремятся осуществлять политику и меры в соответствии с настоящей статьей таким образом, чтобы свести к минимуму неблагоприятные последствия, в том числе неблагоприятные последствия изменения климата, воздействие на международную торговлю и социальные, экологические и экономические последствия для других Сторон, в особенности для Сторон, являющихся развивающимися странами, в частности для тех, которые перечислены в пунктах 8 и 9 статьи 4 Конвенции, с учетом статьи 3 Конвенции. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, может, когда это необходимо, предпринимать дальнейшие действия в целях содействия осуществлению положений настоящего пункта.
4. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, если она, с учетом различных национальных условий и потенциальных последствий, примет решение о полезности координации любых политики и мер, предусмотренных в пункте 1 а) выше, рассматривает пути и средства налаживания координации таких политики и мер.

Статья 3

1. Стороны, включенные в приложение I, по отдельности или совместно обеспечивают, чтобы их совокупные антропогенные выбросы парниковых газов, перечисленных в приложении A, в эквиваленте диоксида углерода не превышали установленных для них количеств, рассчитанных во исполнение их определенных количественных обязательств по ограничению и сокращению выбросов, зафиксированных в приложении B, и в соответствии с положениями настоящей статьи, в целях сокращения их общих выбросов таких газов по меньшей мере на пять процентов по сравнению с уровнями 1990 года в период действия обязательств с 2008 по 2012 год.
2. Каждая Сторона, включенная в приложение I, к 2005 году добивается очевидного прогресса в выполнении своих обязательств по настоящему Протокола.
3. Для выполнения каждой Стороной, включенной в приложение I, обязательств по настоящей статье используются чистые изменения в величине выбросов из источников и абсорбции поглотителями парниковых газов, являющиеся прямым результатом деятельности человека в области изменений в землепользовании и в лесном хозяйстве, ограниченной, начиная с 1990 года, облесением, лесовозобновлением и обезлесиванием, измеряемые как поддающиеся проверке изменения в накоплениях углерода в каждый период действия обязательств. Доклады о связанных с этими видами деятельности выбросах из источников и абсорбции поглотителями парниковых газов представляются в транспортном и поддающемся проверке виде и рассматриваются в соответствии со статьями 7 и 8.
4. До первой сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, каждая Сторона, включенная в приложение I, представляет на рассмотрение Вспомогательного органа для консультирования по научным и техническим аспектам данные для установления ее уровня накоплений углерода в 1990 году и для проведения оценки изменений в ее накоплениях углерода в последующие годы. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, на своей первой сессии или впоследствии, как только это будет практически возможно, примет решение в отношении условий, правил и руководящих принципов, касающихся того, как и какие дополнительные виды деятельности человека, связанные с изменениями в выбросах из источников и абсорбции поглотителями парниковых газов в категориях изменений в использовании сельскохозяйственных земель и в землепользовании и лесного хозяйства, прибавляются к количествам, установленным для Сторон, включенных в приложение I, или вычитаются из них, с учетом факторов неопределенности, транспарентности при представлении докладов, возможности проверки, методологической работы Межправительственной группы экспертов по изменению климата, консультаций, представляемых Вспомогательным органом для консультирования по научным и техническим аспектам в соответствии со статьей 5, и решений Конференции Сторон. Такое решение применяется во второй и в последующие периоды действия обязательств. Сторона может решить применять такое решение об этих дополнительных видах деятельности человека в свой первый период действия обязательств при условии, что эти виды деятельности имеют место с 1990 года.
5. Стороны, включенные в приложение I, осуществляющие процесс перехода к рыночной экономике, базовый год или период для которых был установлен во исполнение решения 9/CP.2 второй сессии Конференции Сторон Конвенции, используют этот базовый год или период для осуществления своих обязательств по настоящей статье. Любая другая Сторона, включенная в приложение I, осуществляющая процесс перехода к рыночной экономике, которая еще не представила свое первое национальное сообщение согласно статье 12 Конвенции, может также уведомить Конференцию Сторон, действующую в качестве совещания Сторон настоящего Протокола, о том, что она намерена использовать иной, чем 1990 год, базовый год или период для осуществления своих обязательств по настоящей статье. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, решает вопрос о принятии такого уведомления.
6. С учетом пункта 6 статьи 4 Конвенции при выполнении ими своих обязательств, помимо обязательств по настоящей статье, определенная степень гибкости предоставляется Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола, тем Сторонам, включенным в приложение I, которые осуществляют процесс перехода к рыночной экономике.
7. В первый период действия определенных количественных обязательств по ограничению и сокращению выбросов, с 2008 до 2012 года, установленное количество для каждой Стороны, включенной в приложение I, равно зафиксированной для нее в приложении B процентной доле ее чистых совокупных антропогенных выбросов парниковых газов, перечисленных в приложении A, в эквиваленте диоксида углерода за 1990 год или за базовый год или период, определенный в соответствии с пунктом 5 выше, умноженной на пять. Те Стороны, включенные в приложение I, для которых изменения в землепользовании и лесное хозяйство являлись в 1990 году чистыми источниками выбросов парниковых газов, для целей расчета своих установленных количеств включают в свои выбросы за базовый 1990 год или за базовый период совокупные антропогенные выбросы из источников в эквиваленте диоксида углерода за вычетом абсорбции поглотителями в 1990 году в результате изменений в землепользовании.
8. Каждая Сторона, включенная в приложение I, для целей расчета, упомянутого в пункте 7 выше, может использовать 1995 год как базовый год для гидрофторуглеродов, перфторуглеродов и гексафторида серы.
9. Обязательства для последующих периодов для Сторон, включенных в приложение I, устанавливаются в поправках к приложению В к настоящему Протоколу, которые принимаются в соответствии с положениями пункта 7 статьи 21. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, начнет рассмотрение таких обязательств не менее чем за семь лет до конца первого периода действия обязательств, упомянутого в пункте 1 выше.
10. Любые единицы сокращения выбросов или любая часть установленного количества, которые какая-либо Сторона приобретает у другой Стороны в соответствии с положениями статьи 6 или статьи 17, прибавляются к установленному количеству приобретающей Стороны.
11. Любые единицы сокращения выбросов или любая часть установленного количества, которые какая-либо Сторона передает другой Стороне в соответствии с положениями статьи 6 или статьи 17, вычитаются из установленного количества передающей Стороны.
12. Любые сертифицированные единицы сокращения выбросов, которые какая-либо Сторона приобретает у другой Стороны в соответствии с положениями статьи 12, прибавляются к установленному количеству приобретающей Стороны.
13. Если выбросы Стороны, включенной в приложение I, в тот или иной период действия обязательств меньше количества, установленного для нее согласно настоящей статье, то эта разница, по просьбе этой Стороны, прибавляется к установленному количеству этой Стороны на последующие периоды действия обязательств.
14. Каждая Сторона, включенная в приложение I, стремится осуществлять обязательства, упомянутые в пункте 1 выше, таким образом, чтобы свести к минимуму неблагоприятные социальные, экологические и экономические последствия для Сторон,

являющихся развивающимися странами, в особенности для тех Сторон, которые перечислены в пунктах 8 и 9 статьи 4 Конвенции. Согласно соответствующим решениям Конференции Сторон об осуществлении этих пунктов Конференция Сторон Конвенции, действующая в качестве совещания Сторон настоящего Протокола, на своей первой сессии рассмотрит, какие действия необходимо предпринять для сведения к минимуму неблагоприятных последствий изменения климата и/или последствий мер реагирования для перечисленных в упомянутых выше пунктах Сторон. К числу вопросов, подлежащих рассмотрению, относятся обеспечение финансирования, страхование и передача технологии.

Статья 4

1. Любые Стороны, включенные в приложение I, которые достигли соглашения о совместном выполнении своих обязательств по статье 3, рассматриваются как выполнившие эти обязательства при условии, что их общие суммарные совокупные антропогенные выбросы парниковых газов, перечисленных в приложении A, в эквиваленте диоксида углерода не превышают их установленных количеств, рассчитанных во исполнение их определенных количественных обязательств по ограничению и сокращению выбросов, зафиксированных в приложении B, и в соответствии с положениями статьи 3. Соответствующий уровень выбросов, устанавливаемый для каждой из Сторон такого соглашения, определяется в этом соглашении.
2. Стороны любого такого соглашения уведомляют секретариат об условиях соглашения в день сдачи на хранение своих документов о ратификации, принятии, одобрении настоящего Протокола или о присоединении к нему. Секретариат в свою очередь информирует Стороны и сигнатариев Конвенции об условиях данного соглашения.
3. Любое такое соглашение остается в силе в течение периода действия обязательств, указанного в пункте 7 статьи 3.
4. Если Стороны, действующие совместно, делают это в рамках региональной организации экономической интеграции или совместно с ней, то никакое изменение в составе этой организации после принятия настоящего Протокола не влияет на существующие обязательства по настоящему Протоколу. Любое изменение состава организации применяется только для целей тех обязательств по статье 3, которые были приняты после этого изменения.
5. В случае, если Стороны такого соглашения не достигли своих общих суммарных сокращений уровня выбросов, каждая Сторона этого соглашения несет ответственность за свои собственные уровни выбросов, установленные в этом соглашении.
6. Если Стороны, действующие совместно, делают это в рамках региональной организации экономической интеграции, которая сама является Стороной настоящего Протокола, или совместно с ней, то каждое государство - член такой региональной организации экономической интеграции по отдельности и вместе с региональной организацией экономической интеграции, действующей в соответствии со статьей 24, в случае невыполнения общих суммарных сокращений уровня выбросов несет

ответственность за свой уровень выбросов, уведомление о котором было представлено в соответствии с настоящей статьей.

Статья 5

1. Каждая Сторона, включенная в приложение I, создает не позднее чем за один год до начала первого периода действия обязательств национальную систему для оценки антропогенных выбросов из источников и абсорбции поглотителями всех парниковых газов, не регулируемых Монреальским протоколом. Руководящие принципы для таких национальных систем, которые включают в себя методологии, указанные в пункте 2 ниже, принимаются Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола, на ее первой сессии.
2. Методологиями для оценки антропогенных выбросов из источников и абсорбции поглотителями всех парниковых газов, не регулируемых Монреальским протоколом, являются методологии, принятые Межправительственной группой экспертов по изменению климата и одобренные Конференцией Сторон Конвенции на ее третьей сессии. Когда такие методологии не используются, вносятся надлежащие коррективы в соответствии с методологиями, одобренными Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола, на ее первой сессии. На основе работы, в частности, Межправительственной группы экспертов по изменению климата и консультаций, предоставляемых Вспомогательным органом для консультирования по научным и техническим аспектам, Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, регулярно проводит обзор таких методологий и коррективов и, когда это необходимо, пересматривает их, в полной мере принимая во внимание любые соответствующие решения Конференции Сторон. Любой пересмотр методологий или коррективов применяется только для целей установления выполнения обязательств по статье 3 в отношении любого периода действия обязательств, следующего за упомянутым пересмотром.
3. Потенциалами глобального потепления, используемыми для пересчета в эквивалент диоксида углерода антропогенных выбросов из источников и абсорбции поглотителями парниковых газов, перечисленных в приложении A, являются потенциалы, принятые Межправительственной группой экспертов по изменению климата и одобренные Конференцией Сторон Конвенции на ее третьей сессии. На основе работы, в частности, Межправительственной группы экспертов по изменению климата и консультаций, предоставляемых Вспомогательным органом для консультирования по научным и техническим аспектам, Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, регулярно рассматривает величины потенциала глобального потепления каждого такого парникового газа и, когда это необходимо, пересматривает их, в полной мере принимая во внимание любые соответствующие решения Конференции Сторон. Любой пересмотр величины того или иного потенциала глобального потепления применяется только к обязательствам по статье 3 в отношении любого периода действия обязательств, следующего за упомянутым пересмотром.

1. Для целей выполнения своих обязательств по статье 3 любая Сторона, включенная в приложение I, может передавать любой другой такой Стороне или приобретать у нее единицы сокращения выбросов, полученные в результате проектов, направленных на сокращение антропогенных выбросов из источников или на увеличение абсорбции поглотителями парниковых газов в любом секторе экономики, при условии, что:

a) любой такой проект был утвержден участвующими Сторонами;
b) любой такой проект предусматривает сокращение выбросов из источников или увеличение абсорбции поглотителями, дополнительное к тому, которое могло бы иметь место в ином случае;
c) она не приобретает никаких единиц сокращения выбросов, если она не соблюдает свои обязательства по статьям 5 и 7; и
d) приобретение единиц сокращения выбросов дополняет внутренние действия для целей выполнения обязательств по статье 3.

2. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, может на своей первой сессии или впоследствии, как только это будет практически возможно, выработать дальнейшие руководящие принципы для осуществления настоящей статьи, в том числе для проверки и представления докладов.
3. Сторона, включенная в приложение I, может уполномочивать юридических лиц участвовать, под ее ответственность, в действиях, ведущих к получению, передаче или приобретению единиц сокращения выбросов в соответствии с настоящей статьей.
4. Если в соответствии с положениями статьи 8 выявлен вопрос, касающийся выполнения той или иной Стороной, включенной в приложение I, требований, указанных в настоящей статье, передача и приобретение единиц сокращения выбросов могут продолжаться после выявления этого вопроса при условии, что никакие такие единицы не могут использоваться ни одной из Сторон для выполнения своих обязательств по статье 3 до тех пор, пока не будет решен вопрос о соблюдении.

Статья 7

1. Каждая Сторона, включенная в приложение I, включает в свой ежегодный кадастр антропогенных выбросов из источников и абсорбции поглотителями парниковых газов, не регулируемых Монреальским протоколом, представляемый согласно соответствующим решениям Конференции Сторон Конвенции, определяемую в соответствии с пунктом 4 ниже необходимую дополнительную информацию для целей обеспечения соблюдения статьи 3.
2. Каждая Сторона, включенная в приложение I, включает в свое национальное сообщение, представляемое согласно статье 12 Конвенции, определяемую в соответствии с пунктом 4 ниже дополнительную информацию, необходимую для того, чтобы продемонстрировать соблюдение своих обязательств по настоящему Протоколу.
3. Каждая Сторона, включенная в приложение I, представляет информацию, требуемую согласно пункту 1 выше, на ежегодной основе начиная с первого кадастра, подлежащего представлению согласно Конвенции, за первый год периода действия обязательств после вступления настоящего Протокола в силу для этой Стороны. Каждая такая Сторона представляет информацию, требуемую согласно пункту 2 выше, как часть первого национального сообщения, подлежащего представлению согласно Конвенции, после вступления для нее в силу настоящего Протокола и после принятия руководящих принципов, как это предусмотрено в пункте 4 ниже. Периодичность последующего представления информации, требуемой согласно настоящей статье, определяется Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола, с учетом любого расписания для представления национальных сообщений, принятого Конференцией Сторон.
4. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, принимает на своей первой сессии и впоследствии периодически пересматривает руководящие принципы для подготовки информации, требуемой в соответствии с настоящей статьей, с учетом принятых Конференцией Сторон руководящих принципов для подготовки национальных сообщений Сторон, включенных в приложение I. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, также до начала первого бюджетного периода действия обязательств принимает решение о порядке учета установленных количеств.

Статья 8

1. Информация, представляемая в соответствии со статьей 7 каждой Стороной, включенной в приложение I, рассматривается группами экспертов по рассмотрению во исполнение соответствующих решений Конференции Сторон и в соответствии с руководящими принципами, принятыми для этой цели Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола, согласно пункту 4 ниже. Информация, представляемая согласно пункту 1 статьи 7 каждой Стороной, включенной в приложение I, рассматривается как часть ежегодных компиляции и учета кадастров выбросов и установленных количеств. В дополнение к этому, информация, представляемая согласно пункту 2 статьи 7 каждой Стороной, включенной в приложение I, рассматривается как часть рассмотрения сообщений.
2. Группы экспертов по рассмотрению координируются секретариатом и состоят из экспертов, отобранных из числа кандидатур, выдвинутых Сторонами Конвенции, и, когда это необходимо, межправительственными организациями, в соответствии с руководящими указаниями, принятыми для этой цели Конференцией Сторон.
3. В рамках процесса рассмотрения проводится тщательная и всеобъемлющая техническая оценка всех аспектов осуществления настоящего Протокола той или иной Стороной. Группы экспертов по рассмотрению готовят доклад для Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, в котором приводится оценка осуществления Стороной ее обязательств и выявляются любые потенциальные проблемы и факторы, влияющие на выполнение обязательств. Такие доклады распространяются секретариатом среди всех Сторон Конвенции. Секретариат составляет

перечень вопросов, касающихся осуществления, которые были выявлены в таких докладах, для дальнейшего рассмотрения Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола.

4. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, принимает на своей первой сессии и впоследствии периодически пересматривает руководящие принципы для рассмотрения хода осуществления настоящего Протокола группами экспертов по рассмотрению с учетом соответствующих решений Конференции Сторон.
5. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, при содействии Вспомогательного органа по осуществлению и, в зависимости от обстоятельств, Вспомогательного органа для консультирования по научным и техническим аспектам рассматривает:

a) информацию, представленную Сторонами в соответствии со статьей 7, и доклады экспертов об ее рассмотрении, проведенном в соответствии с настоящей статьей; и
b) те вопросы, касающиеся осуществления, которые были включены секретариатом в перечень в соответствии с пунктом 3 выше, а также любые вопросы, поднятые Сторонами.

6. После рассмотрения информации, упомянутой в пункте 5 выше, Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, принимает решения по любым вопросам, которые необходимы для осуществления настоящего Протокола.

Статья 9

1. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, периодически рассматривает настоящий Протокол в свете наилучшей имеющейся научной информации и оценок изменения климата и его последствий, а также имеющей к этому отношение технической, социальной и экономической информации. Такие рассмотрения координируются с соответствующими рассмотрениями в рамках Конвенции, в частности с рассмотрениями, предусмотренными согласно пункту 2d статьи 4 и пункту 2a статьи 7 Конвенции. На основе этих рассмотрений Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, принимает соответствующие решения.
2. Первое рассмотрение проводится на второй сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола. Дальнейшие рассмотрения проводятся регулярно и своевременно.

Статья 10

Все Стороны, принимая во внимание свою общую, но дифференцированную ответственность и свои особые национальные и региональные приоритеты, цели и условия в области развития, без введения в действие новых обязательств для Сторон, не

включенных в приложение I, но вновь подтверждая существующие обязательства по пункту 1 статьи 4 Конвенции и продолжая содействовать осуществлению этих обязательств для достижения устойчивого развития, принимая во внимание пункты 3, 5 и 7 статьи 4 Конвенции:

a) формулируют, когда это уместно и насколько это возможно, эффективные с точки зрения затрат национальные и, в соответствующих случаях, региональные программы повышения качества местных показателей выбросов, данных о деятельности и/или моделей, которые отражают социально-экономические условия каждой Стороны, в целях составления и периодического обновления национальных кадастров антропогенных выбросов из источников и абсорбции поглотителями парниковых газов, не регулируемых Монреальским протоколом, используя сопоставимые методологии, которые будут одобрены Конференцией Сторон, и в соответствии с руководящими принципами для подготовки национальных сообщений, принятыми Конференцией Сторон;
b) формулируют, осуществляют, публикуют и регулярно обновляют национальные и, в соответствующих случаях, региональные программы, предусматривающие меры по смягчению последствий изменения климата и меры по содействию адекватной адаптации к изменению климата:

i) такие программы, в частности, касаются секторов энергетики, транспорта и промышленности, а также сельского хозяйства, лесного хозяйства и удаления отходов. Кроме того, адаптацию к изменению климата можно усовершенствовать благодаря адаптационным технологиям и методам совершенствования территориально-пространственного планирования;

ii) Стороны, включенные в приложение I, представляют информацию о действиях согласно настоящему Протоколу, включая национальные программы, в соответствии со статьей 7; а другие Стороны стремятся, в соответствующих случаях, включать в свои национальные сообщения
информацию о программах, предусматривающих меры, которые, по мнению соответствующей Стороны, способствуют решению проблем изменения климата и его неблагоприятных последствий, включая борьбу с увеличением выбросов парниковых газов, а также повышение качества
поглотителей и увеличение абсорбции поглотителями, укрепление потенциала и адаптационные меры;

c) сотрудничают в поощрении создания эффективных условий для разработки, применения и распространения экологически безопасных технологий, ноу-хау, практики и процессов, имеющих отношение к изменению климата, и предпринимают все практически выполнимые шаги в целях поощрения, облегчения и финансирования, в зависимости от
обстоятельств, передачи таких технологий, ноу-хау, практики и процессов и доступа к ним, особенно для развивающихся стран, включая разработку политики и программ эффективной передачи экологически безопасных технологий, которые находятся в собственности государства или являются общественным достоянием, и создание благоприятных условий для частного сектора в том, что касается поощрения и расширения передачи экологически безопасных технологий и доступа к ним;

d) сотрудничают в научно-технических исследованиях и способствуют сохранению и развитию систем систематического наблюдения и развитию архивов данных для снижения неопределенностей, связанных с климатической системой, неблагоприятными последствиями изменения климата и экономическими и социальными последствиями различных стратегий реагирования, а также поощряют развитие и укрепление внутреннего потенциала и возможностей участвовать в международных и межправительственных усилиях, программах и сетях в области научных исследований и систематического наблюдения, принимая во внимание статью 5 Конвенции;
e) принимают меры по сотрудничеству и поощрению на международном уровне, используя, когда это уместно, существующие органы, в деле разработки и осуществления программ просвещения и подготовки кадров, включая активизацию укрепления национального потенциала, в частности людских и организационных ресурсов, и обмен сотрудниками или прикомандирование сотрудников для подготовки экспертов в этой области, особенно для развивающихся стран, а также способствуют на национальном уровне информированию общественности и доступу общественности к информации об изменении климата. Приемлемые условия для осуществления этой деятельности в рамках соответствующих органов Конвенции подлежат разработке с учетом статьи 6 Конвенции;
f) включают в свои национальные сообщения информацию о программах и деятельности, осуществляемых во исполнение настоящей статьи согласно соответствующим решениям Конференции Сторон; и
g) при осуществлении обязательств по настоящей статье в полной мере принимают во внимание пункт 8 статьи 4 Конвенции.

Статья 11

1. При осуществлении статьи 10 Стороны принимают во внимание положения пунктов 4, 5, 7, 8 и 9 статьи 4 Конвенции.
2. В контексте осуществления пункта 1 статьи 4 Конвенции, в соответствии с положениями пункта 3 статьи 4 и статьи 11 Конвенции и через орган или органы, на которые возложено управление финансовым механизмом Конвенции, Стороны, являющиеся развитыми странами, и иные развитые Стороны, включенные в приложение II к Конвенции:

a) предоставляют новые и дополнительные финансовые ресурсы для покрытия всех согласованных издержек, понесенных Сторонами, являющимися развивающимися странами, при продвижении вперед в деле выполнения обязательств по пункту 1a статьи 4 Конвенции, охватываемых подпунктом a статьи 10; и
b) также предоставляют такие финансовые ресурсы, в том числе для передачи технологии, которые необходимы Сторонам, являющимся развивающимися странами, для покрытия всех согласованных дополнительных издержек, связанных с продвижением вперед в деле выполнения обязательств по пункту 1 статьи 4 Конвенции, охватываемых статьей 10 и согласованных между Стороной, являющейся развивающейся страной, и международным органом или органами, упоминаемыми в статье 11 Конвенции, в соответствии с этой статьей.

При выполнении этих существующих обязательств принимается во внимание потребность в адекватном и предсказуемом потоке средств и важность соответствующего распределения бремени между Сторонами, являющимися развитыми странами. Руководящие указания для органа или органов, на которые возложено управление финансовым механизмом Конвенции, содержащиеся в соответствующих решениях Конференции Сторон, в том числе согласованные до принятия настоящего Протокола, применяются mutatis mutandis к положениям настоящего пункта.

3. Стороны, являющиеся развитыми странами, и иные развитые Стороны, включенные в приложение II к Конвенции, могут также предоставлять, а Стороны, являющиеся развивающимися странами, получать финансовые средства для осуществления статьи 10 по двусторонним, региональным и другим многосторонним каналам.

Статья 12

1. Настоящим определяется механизм чистого развития.
2. Цель механизма чистого развития состоит в том, чтобы помогать Сторонам, не включенным в приложение I, в обеспечении устойчивого развития и в содействии достижению конечной цели Конвенции и помогать Сторонам, включенным в приложение I, в обеспечении соблюдения их определенных количественных обязательств по ограничению и сокращению выбросов согласно статье 3.
3. В рамках механизма чистого развития:

a) Стороны, не включенные в приложение I, пользуются выгодами от осуществления деятельности по проектам, приводящей к сертифицированным сокращениям выбросов; и
b) Стороны, включенные в приложение I, могут использовать сертифицированные сокращения выбросов в результате такой деятельности по проектам с целью содействия соблюдению части их определенных количественных обязательств по сокращению и ограничению выбросов согласно статье 3, как они определены Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола.

4. Механизм чистого развития подчиняется и руководствуется указаниями Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, и управляется исполнительным советом механизма чистого развития.
5. Сокращения выбросов в результате каждого вида деятельности по проектам сертифицируются оперативными органами, которые будут назначены Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола, на основе:

a) добровольного участия, одобренного каждой участвующей Стороной;

b) реальных, измеримых и долгосрочных преимуществ, связанных со смягчением последствий изменения климата; и
c) сокращений выбросов, дополнительных к любым сокращениям, которые могли бы иметь место в отсутствие сертифицированного вида деятельности по проектам.

6. Механизм чистого развития оказывает помощь в организации, по мере необходимости, финансирования сертифицированных видов деятельности по проектам.
7. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, на своей первой сессии вырабатывает условия и процедуры с целью обеспечения транспарентности, эффективности и подотчетности путем независимой ревизии и проверки деятельности по проектам.
8. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, обеспечивает, чтобы часть поступлений от сертифицированных видов деятельности по проектам использовалась для покрытия административных расходов, а также для оказания помощи Сторонам, являющимся развивающимися странами, которые особенно уязвимы к неблагоприятному воздействию изменения климата, в погашении расходов, связанных с адаптацией.
9. В механизме чистого развития, в том числе в деятельности, упомянутой в пункте 3 a выше, и в приобретении сертифицированных сокращений выбросов, могут участвовать частные и/или государственные субъекты, и такое участие осуществляется в соответствии с любыми руководящими указаниями, которые может давать исполнительный совет механизма чистого развития.
10. Сертифицированные сокращения выбросов, достигнутые в период с 2000 года до начала первого периода действия обязательств, могут использоваться для оказания помощи в обеспечении соблюдения в первый период действия обязательств.

Статья 13

1. Конференция Сторон, высший орган Конвенции, действует в качестве совещания Сторон настоящего Протокола.
2. Стороны Конвенции, которые не являются Сторонами настоящего Протокола, могут участвовать в качестве наблюдателей в работе любой сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола. Когда Конференция Сторон действует в качестве совещания Сторон настоящего Протокола, решения в отношении настоящего Протокола принимаются только Сторонами настоящего Протокола.
3. Когда Конференция Сторон действует в качестве совещания Сторон настоящего Протокола, любой член Президиума Конференции Сторон, представляющий Сторону Конвенции, которая в данный момент не является Стороной настоящего Протокола, замещается дополнительным членом, избираемым Сторонами настоящего Протокола из их числа.

4. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, регулярно рассматривает осуществление настоящего Протокола и принимает в рамках своего мандата решения, необходимые для содействия его эффективному осуществлению. Она выполняет функции, возложенные на нее в соответствии с настоящим Протоколом, и:

a) оценивает на основе всей информации, представленной ей в соответствии с положениями настоящего Протокола, ход осуществления настоящего Протокола Сторонами, общий эффект мер, принимаемых во исполнение настоящего Протокола, в частности экологические, экономические и социальные эффекты, а также их кумулятивное воздействие и степень прогресса в достижении цели Конвенции;
b) периодически рассматривает обязательства Сторон по настоящему Протоколу, должным образом учитывая любые рассмотрения, требуемые согласно пункту 2d статьи 4 и пункту 2 статьи 7 Конвенции, в свете цели Конвенции, опыта, накопленного при ее осуществлении, и эволюции научных и технических знаний, и в этой связи рассматривает и принимает регулярные доклады об осуществлении настоящего Протокола;
c) способствует и содействует обмену информацией о мерах, принимаемых Сторонами для решения проблем изменения климата и его последствий, принимая во внимание различия в условиях, ответственности и возможностях Сторон и их соответствующие обязательства по настоящему Протоколу;
d) содействует, по просьбе двух или более Сторон, координации мер, принимаемых ими для решения проблем изменения климата и его последствий, принимая во внимание различия в условиях, ответственности и возможностях Сторон и их соответствующие обязательства по настоящему Протоколу;
e) поощряет и направляет в соответствии с целью Конвенции и положениями настоящего Протокола, и в полной мере принимая во внимание соответствующие решения Конференции Сторон Конвенции, разработку и периодическое уточнение сопоставимых методологий для эффективного осуществления настоящего Протокола, которые будут одобряться Конференцией Сторон, выступающей в качестве совещания Сторон настоящего Протокола;
f) выносит рекомендации по любым вопросам, которые необходимы для осуществления настоящего Протокола;
g) принимает меры для мобилизации дополнительных финансовых средств в соответствии с пунктом 2 статьи 11;

h) учреждает такие вспомогательные органы, которые потребуются для осуществления настоящего Протокола;

i) запрашивает и использует, когда это необходимо, услуги и сотрудничество компетентных международных организаций и межправительственных и неправительственных органов и представляемую ими информацию; и

j) выполняет такие другие функции, которые могут потребоваться для осуществления настоящего Протокола, и рассматривает любые задачи, являющиеся результатом решения Конференции Сторон.

5. Правила процедуры Конференции Сторон и финансовые процедуры, применяемые согласно Конвенции, применяются к настоящему Протоколу mutatis mutandis, за исключением тех случаев, когда Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, может на основе консенсуса принять иное решение.
6. Секретариат созывает первую сессию Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, одновременно с первой сессией Конференции Сторон, которая запланирована после даты вступления в силу настоящего Протокола. Последующие очередные сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, проводятся ежегодно и одновременно с очередными сессиями Конференции Сторон, если Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, не примет иного решения.
7. Внеочередные сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, созываются, когда Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, сочтет это необходимым, или по письменному требованию любой из Сторон при условии, что в течение шести месяцев после того, как секретариат направит это требование Сторонам, оно будет поддержано не менее чем одной третью Сторон.
8. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любое государство - член таких организаций или наблюдатели при них, которые не являются Сторонами Конвенции, могут быть представлены на сессиях Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, в качестве наблюдателей. Любые органы или учреждения, будь то национальные или международные, правительственные или неправительственные, которые обладают компетенцией в вопросах, относящихся к сфере действия настоящего Протокола и которые сообщили секретариату о своем желании быть представленными на сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, в качестве наблюдателя, могут быть допущены к участию в ней, за исключением тех случаев, когда против этого возражают не менее одной трети присутствующих Сторон. Допуск и участие наблюдателей регулируются правилами процедуры, как это предусмотрено в пункте 5 выше.

Статья 14

1. Секретариат, учрежденный в соответствии со статьей 8 Конвенции, действует в качестве секретариата настоящего Протокола.
2. Пункт 2 статьи 8 Конвенции о функциях секретариата и пункт 3 статьи 8 Конвенции об организации функционирования секретариата применяются к настоящему Протоколу

mutatis mutandis. Кроме того, секретариат выполняет функции, возложенные на него согласно настоящему Протоколу.

1. Вспомогательный орган для консультирования по научным и техническим аспектам и Вспомогательный орган по осуществлению, учрежденные в соответствии со статьями 9 и 10 Конвенции, действуют соответственно в качестве Вспомогательного органа для консультирования по научным и техническим аспектам и Вспомогательного органа по осуществлению настоящего Протокола. Положения, касающиеся функционирования этих двух органов в соответствии с Конвенцией, применяются к настоящему Протоколу mutatis mutandis. Сессии заседаний Вспомогательного органа для консультирования по научным и техническим аспектам и Вспомогательного органа по осуществлению настоящего Протокола проводятся соответственно в связи с заседаниями Вспомогательного органа для консультирования по научным и техническим аспектам и Вспомогательного органа по осуществлению Конвенции.
2. Стороны Конвенции, которые не являются Сторонами настоящего Протокола, могут участвовать в качестве наблюдателей в работе любой сессии вспомогательных органов. Когда вспомогательные органы действуют в качестве вспомогательных органов настоящего Протокола, решения в отношении настоящего Протокола принимаются лишь теми Сторонами, которые являются Сторонами настоящего Протокола.
3. Когда вспомогательные органы, учрежденные в соответствии со статьями 9 и 10 Конвенции, выполняют свои функции в отношении вопросов, касающихся настоящего Протокола, любой член бюро этих вспомогательных органов, представляющий Сторону Конвенции, которая в данный момент не является Стороной настоящего Протокола, замещается дополнительным членом, который избирается Сторонами настоящего Протокола из их числа.

Статья 16

Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, рассмотрит, как только это будет практически возможно, вопрос о применении к настоящему Протоколу многостороннего консультативного процесса, упомянутого в статье 13 Конвенции, и о модификации этого процесса, если это необходимо, в свете любых соответствующих решений, которые могут быть приняты Конференцией Сторон. Любой многосторонний консультативный процесс, который может применяться к настоящему Протоколу, действует без ущерба для процедур и механизмов, учрежденных в соответствии со статьей 18.

Статья 17

Конференция Сторон определяет соответствующие принципы, условия, правила и руководящие принципы, в частности, для проверки, представления докладов и учета торговли выбросами. Стороны, включенные в приложение B, могут участвовать в торговле выбросами для целей выполнения своих обязательств по статье 3. Любая такая торговля дополняет внутренние действия для целей выполнения определенных количественных обязательств по ограничению и сокращению выбросов согласно настоящей статье.

Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, на своей первой сессии утверждает надлежащие и эффективные процедуры и механизмы для определения случаев несоблюдения положений настоящего Протокола и реагирования на такие случаи несоблюдения, в том числе путем разработки ориентировочного перечня последствий, принимая во внимание причину, вид, степень и частотность несоблюдения. Любые процедуры и механизмы согласно настоящей статье, влекущие за собой последствия, имеющие обязательный характер, принимаются путем внесения поправки в настоящий Протокол.

Статья 19

Положения статьи 14 Конвенции об урегулировании споров применяются к настоящему Протоколу mutatis mutandis.

Статья 20

1. Любая Сторона может предлагать поправки к настоящему Протоколу.
2. Поправки к настоящему Протоколу принимаются на очередной сессии Конференции Сторон, действующей в качестве Совещания Сторон настоящего Протокола. Секретариат сообщает Сторонам текст любой предлагаемой поправки к настоящему Протоколу не менее чем за шесть месяцев до начала заседания, на котором она предлагается для принятия. Секретариат сообщает также текст любых предлагаемых поправок Сторонам и сигнатариям Конвенции и, для информации, Депозитарию.
3. Стороны делают все возможное для достижения согласия по любой предлагаемой поправке к настоящему Протоколу на основе консенсуса. Если все усилия, направленные на достижение консенсуса, были исчерпаны и согласие не было достигнуто, то поправка в качестве последней меры принимается большинством в три четверти голосов присутствующих и участвующих в голосовании на данном заседании Сторон. Секретариат сообщает текст принятой поправки Депозитарию, который препровождает его всем Сторонам для принятия.
4. Документы о принятии в отношении поправки сдаются на хранение Депозитарию. Поправка, принятая в соответствии с пунктом 3 выше, вступает в силу для тех Сторон, которые приняли ее, на девяностый день со дня получения Депозитарием документа о принятии по меньшей мере от трех четвертей Сторон настоящего Протокола.
5. Поправка вступает в силу для любой другой Стороны на девяностый день после даты сдачи данной Стороной на хранение Депозитарию ее документа о принятии указанной поправки.
6. Приложения к настоящему Протоколу составляют его неотъемлемую часть, и, если прямо не предусматривается иного, ссылка на настоящий Протокол представляет собой в то же время ссылку на любые приложения к нему. Любые приложения, принятые после вступления в силу настоящего Протокола, ограничиваются перечнями, формами или любыми другими материалами описательного характера, которые касаются научных, технических, процедурных или административных вопросов.
7. Любая Сторона может вносить предложения о принятии приложения к настоящему Протоколу и может предлагать поправки к приложениям к настоящему Протоколу.
8. Приложения к настоящему Протоколу и поправки к приложениям к настоящему Протоколу принимаются на очередной сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола. Секретариат сообщает Сторонам текст любого предлагаемого приложения или любой предлагаемой поправки к приложению не менее чем за шесть месяцев до начала заседания, на котором они предлагаются для принятия. Секретариат сообщает также текст любого предлагаемого приложения или любой предлагаемой поправки к приложению Сторонам и сигнатариям Конвенции и, для информации, Депозитарию.
9. Стороны делают все возможное для достижения согласия по любому предлагаемому приложению или по любой предлагаемой поправке к приложению на основе консенсуса. Если все усилия, направленные на достижение консенсуса, были исчерпаны и согласие не было достигнуто, то приложение или поправка к приложению в качестве последней меры принимается большинством в три четверти голосов присутствующих и участвующих в голосовании на данном заседании Сторон. Секретариат сообщает текст принятого приложения или принятой поправки к приложению Депозитарию, который препровождает его всем Сторонам для принятия.
10. Приложение или поправка к приложению, помимо приложений A и B, которые были приняты в соответствии с пунктами 3 и 4 выше, вступает в силу для всех Сторон настоящего Протокола через шесть месяцев после даты направления Депозитарием сообщения таким Сторонам о принятии данного приложения или о принятии поправки к приложению, за исключением тех Сторон, которые в течение этого периода в письменной форме уведомили Депозитария о своем непринятии данного приложения или данной поправки к приложению. Приложение или поправка к приложению вступает в силу для Сторон, которые аннулируют свое уведомление о непринятии, на девяностый день после даты получения Депозитарием сообщения об аннулировании такого уведомления.
11. Если принятие приложения или поправки к приложению связано с внесением поправки в настоящий Протокол, то такое приложение или такая поправка к приложению не вступает в силу до тех пор, пока не вступит в силу поправка к настоящему Протоколу.
12. Поправки к приложениям A и B к настоящему Протоколу принимаются и вступают в силу в соответствии с процедурой, изложенной в статье 20, при условии, что любая поправка к приложению B принимается только при письменном согласии затрагиваемой Стороны.
13. За исключением случаев, предусмотренных в пункте 2 ниже, каждая Сторона имеет один голос.
14. Региональные организации экономической интеграции участвуют в голосовании по вопросам, входящим в их компетенцию, с числом голосов, равным числу их государств-членов, являющихся Сторонами настоящего Протокола. Такая организация не пользуется правом голоса, если своим правом пользуется какое-либо из ее государств-членов, и наоборот.

Статья 23

Функции Депозитария настоящего Протокола выполняет Генеральный секретарь Организации Объединенных Наций.

Статья 24

1. Настоящий Протокол открыт для подписания и подлежит ратификации, принятию или одобрению государствами и региональными организациями экономической интеграции, которые являются Сторонами Конвенции. Он открыт для подписания в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке с 16 марта 1998 года по 15 марта 1999 года. Настоящий Протокол открывается для присоединения на следующий день после даты его закрытия для подписания. Документы о ратификации, принятии, одобрении или присоединении сдаются на хранение Депозитарию.
2. Любая региональная организация экономической интеграции, которая становится Стороной настоящего Протокола, но при этом ни одно из ее государств-членов не является Стороной, несет все обязательства, вытекающие из настоящего Протокола.

В случае таких организаций, у которых одно или несколько государств-членов являются Сторонами настоящего Протокола, данная организация и ее государства-члены принимают решение в отношении своих соответствующих обязанностей по выполнению ими взятых на себя обязательств по настоящему Протоколу. В таких случаях данная организация и ее государства-члены не могут одновременно пользоваться правами в соответствии с настоящим Протоколом.

3. В своих документах о ратификации, принятии, одобрении или присоединении региональные организации экономической интеграции объявляют о пределах своей компетенции в отношении вопросов, регулируемых настоящим Протоколом. Эти организации также информируют Депозитария, который в свою очередь информирует Стороны, о любых существенных изменениях в пределах их компетенции.

1. Настоящий Протокол вступает в силу на девяностый день после того, как не менее 55 Сторон Конвенции, в том числе Стороны, включенные в приложение I, на долю которых приходится в совокупности как минимум 55 процентов общих выбросов диоксида углерода Сторон, включенных в приложение I, за 1990 год, сдадут на хранение свои документы о ратификации, принятии, одобрении или присоединении.
2. Для целей настоящей статьи "общие выбросы диоксида углерода Сторон, включенных в приложение I, за 1990 год" означают количество, которое Стороны, включенные в приложение I, заявили в день принятия настоящего Протокола или ранее в своих первых национальных сообщениях, представленных согласно статье 12 Конвенции.
3. Для каждого государства или каждой региональной организации экономической интеграции, которые ратифицируют, принимают или одобряют настоящий Протокол или присоединяются к нему после выполнения условий для его вступления в силу в соответствии с пунктом 1 выше, настоящий Протокол вступает в силу на девяностый день после даты сдачи на хранение их документов о ратификации, принятии, одобрении или присоединении.
4. Для целей настоящей статьи ни один документ, сданный на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами-членами этой организации.

Статья 26

Оговорки к настоящему Протоколу не допускаются.

Статья 27

1. В любое время по истечении трех лет с даты вступления Протокола в силу для той или иной Стороны эта Сторона может выйти из Протокола, направив письменное уведомление Депозитарию.
2. Любой такой выход вступает в силу по истечении одного года с даты получения Депозитарием уведомления о выходе или в такой более поздний срок, который может быть указан в уведомлении о выходе.
3. Любая Сторона, которая выходит из Конвенции, считается также вышедшей из настоящего Протокола.

Статья 28

1. Подлинник настоящего Протокола, тексты которого на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

СОВЕРШЕНО в Киото одиннадцатого дня декабря месяца одна тысяча девятьсот девяносто седьмого года.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, поставили свои подписи под настоящим Протоколом в указанные дни.

Приложение A

Парниковые газы

Диоксид углерода (CO2) Метан (CH4) Закись азота (N2O) Гидрофторуглероды (ГФУ) Перфторуглероды (ПФУ) Гексафторид серы (SF6)

Секторы/категории источников и поглотителей

Энергетика

Сжигание топлива

Энергетическая промышленность

Обрабатывающая промышленность и строительство

Транспорт

Другие секторы

Прочее

Утечки при добыче и транспортировке топлива

Твердое топливо Нефть и природный газ Прочее

Промышленные процессы

Продукция горнодобывающей промышленности

Химическая промышленность Металлургия

Другие производства

Производство галогенированных углеродных соединений и гексафторида серы

Потребление галогенированных углеродных соединений и гексафторида серы

Прочее

Использование растворителей и других продуктов

Сельское хозяйство

Интестинальная ферментация

Уборка, хранение и использование навоза

Производство риса Сельскохозяйственные земли Управляемый пал саванн

Сжигание сельскохозяйственных отходов на полях

Прочее

Отходы

Удаление твердых отходов в грунте

Обработка сточных вод Сжигание отходов

Прочее

Приложение B

Определенные количественные обязательства по ограничению или сокращению выбросов (в процентах от базового года или периода)

Сторона

Австралия 108

Австрия 92

Бельгия 92

Болгария* 92

Венгрия* 94

Германия 92

Греция 92

Дания 92

Европейское сообщество 92

Ирландия 92

Исландия 110

Испания 92

Италия 92

Канада 100

Латвия* 101

Литва* 94

Лихтенштейн 92

Люксембург 100

Монако 92

Нидерланды 92

Новая Зеландия 92

Норвегия 94

Польша* 92

Португалия 93

Российская Федерация* 100

Румыния* 92

Словакия* 92

Словения* 92

Соединенное Королевство Великобритании

и Северной Ирландии 92

Соединенные Штаты Америки 93

Украина* 100

Финляндия 92

Франция 92

Хорватия* 95

Чешская Республика* 92

Швейцария 92

Швеция 92

Эстония* 92

Япония 94

*

Стороны, которые осуществляют процесс перехода к рыночной экономике.


KiotskiProt

КИОТСКИЙ ПРОТОКОЛ

КИОТСКИЙ ПРОТОКОЛ К РАМОЧНОЙ КОНВЕНЦИИ
ОРГАНИЗАЦИИ ОБЪЕДИНЕННЫХ НАЦИЙ ОБ ИЗМЕНЕНИИ КЛИМАТА

Стороны настоящего Протокола, являясь Сторонами Рамочной конвенции Организации Объединенных Наций об изменении климата, далее упоминаемой как "Конвенция", в целях достижения окончательной цели Конвенции, как она изложена в статье 2, ссылаясь на положения Конвенции, руководствуясь статьей 3 Конвенции, во исполнение Берлинского мандата, принятого в решении 1/CP.1 Конференции Сторон Конвенции на ее первой сессии, договорились о следующем:

Статья 1

Для целей настоящего Протокола применяются определения, содержащиеся в статье 1 Конвенции. Кроме того:

1. "Конференция Сторон" означает Конференцию Сторон Конвенции.

2. "Конвенция" означает Рамочную конвенцию Организации Объединенных Наций об изменении климата, принятую в Нью-Йорке 9 мая 1992 года.

3. "Межправительственная группа экспертов по изменению климата" означает Межправительственную группу экспертов по изменению климата, учрежденную совместно Всемирной метеорологической организацией и Программой Организации Объединенных Наций по окружающей среде в 1988 году.

4. "Монреальский протокол" означает Монреальский протокол по веществам, разрушающим озоновый слой, принятый в Монреале 16 сентября 1987 года, с внесенными в него впоследствии изменениями и поправками.

5. "Присутствующие и участвующие в голосовании Стороны" означают Стороны, присутствующие и голосующие за или против.

6. "Сторона" означает, если из контекста не следует иное, Сторону настоящего Протокола.

7. "Сторона, включенная в приложение I", означает Сторону, включенную в приложение I к Конвенции с поправками, которые могут быть в него внесены, или Сторону, которая представила уведомление в соответствии с пунктом 2 g) статьи 4 Конвенции.

Статья 2

1. Каждая Сторона, включенная в Приложение I, при выполнении своих определенных количественных обязательств по ограничению и сокращению выбросов в соответствии со статьей 3, в целях поощрения устойчивого развития:
a. осуществляет и/или далее разрабатывает в соответствии со своими национальными условиями такие политику и меры, как:

– повышение эффективности использования энергии в соответствующих секторах национальной экономики;

– охрана и повышение качества поглотителей и накопителей парниковых газов, не регулируемых Монреальским протоколом, с учетом своих обязательств по соответствующим международным природоохранным соглашениям; содействие рациональным методам ведения лесного хозяйства, облесению и лесовозобновлению на устойчивой основе;

– поощрение устойчивых форм сельского хозяйства в свете соображений, связанных с изменением климата;

– содействие внедрению, проведение исследовательских работ, разработка и более широкое использование новых и возобновляемых видов энергии, технологий поглощения диоксида углерода и инновационных экологически безопасных технологий;

– постепенное сокращение или устранение рыночных диспропорций, фискальных стимулов, освобождений от налогов и пошлин, и субсидий, противоречащих цели Конвенции, во всех секторах - источниках выбросов парниковых газов, и применение рыночных инструментов;

– поощрение надлежащих реформ в соответствующих секторах в целях содействия осуществлению политики и мер, ограничивающих или сокращающих выбросы парниковых газов, не регулируемых Монреальским протоколом;

– меры по ограничению и/или сокращению выбросов парниковых газов, не регулируемых Монреальским протоколом, на транспорте;

– ограничение и/или сокращение выбросов метана путем рекуперации и использования при удалении отходов, а также при производстве, транспортировке и распределении энергии.

в. сотрудничает с другими такими Сторонами в целях повышения индивидуальной и совокупной эффективности их политики и мер, принимаемых согласно настоящей статье, в соответствии с пунктом 2 e) i) статьи 4 Конвенции. С этой целью эти Стороны предпринимают шаги для распространения своего опыта и обмена информацией о таких политике и мерах, включая разработку способов повышения их сопоставимости, транспарентности и эффективности. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, на своей первой сессии или впоследствии, как только это будет практически возможно, рассмотрит пути содействия такому сотрудничеству с учетом всей соответствующей информации.

2. Стороны, включенные в приложение I, стремятся к ограничению или сокращению выбросов парниковых газов, не регулируемых Монреальским протоколом, в результате использования бункерного топлива при воздушных и морских перевозках, действуя соответственно через Международную организацию гражданской авиации и Международную морскую организацию.

3. Стороны, включенные в приложение I, стремятся осуществлять политику и меры в соответствии с настоящей статьей таким образом, чтобы свести к минимуму неблагоприятные последствия, в том числе неблагоприятные последствия изменения климата, воздействие на международную торговлю и социальные, экологические и экономические последствия для других Сторон, в особенности для Сторон, являющихся развивающимися странами, и в частности для тех, которые перечислены в пунктах 8 и 9 статьи 4 Конвенции, с учетом статьи 3 Конвенции. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, может, когда это необходимо, предпринимать дальнейшие действия в целях содействия осуществлению положений настоящего пункта.

4. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, если она, с учетом различных национальных условий и потенциальных последствий, примет решение о полезности координации любых политики и мер, предусмотренных в пункте 1 выше, рассматривает пути и средства налаживания координации таких политики и мер.

Статья 3

1. Стороны, включенные в приложение I, по отдельности или совместно обеспечивают, чтобы их совокупные антропогенные выбросы парниковых газов, перечисленных в приложении A, в эквиваленте диоксида углерода не превышали установленных для них количеств, рассчитанных во исполнение их определенных количественных обязательств по ограничению и сокращению выбросов, зафиксированных в приложении В, и в соответствии с положениями настоящей статьи, в целях сокращения их общих выбросов таких газов по меньшей мере на пять процентов по сравнению с уровнями 1990 года в период действия обязательств с 2008 по 2012 год.

2. Каждая Сторона, включенная в приложение I, к 2005 году добивается очевидного прогресса в выполнении своих обязательств по настоящему Протоколу.

3. Для выполнения каждой Стороной, включенной в Приложение I, обязательств по настоящей статье используются чистые изменения в величине выбросов из источников и абсорбции поглотителями парниковых газов, являющиеся прямым результатом деятельности человека в области изменений в землепользовании и в лесном хозяйстве, ограниченной, начиная с 1990 года, облесением, лесовозобновлением и обезлесиванием, измеряемые как поддающиеся проверке изменения в накоплениях в каждый период действия обязательств. Доклады о связанных с этими видами деятельности выбросах из источников и абсорбции поглотителями парниковых газов представляются в транспарентном и поддающемся проверке виде и рассматриваются в соответствии со статьями 7 и 8.

4. До первой сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, каждая Сторона, включенная в приложение I, представляет на рассмотрение Вспомогательного органа для консультирования по научным и техническим аспектам данные для установления ее уровня накоплений углерода в 1990 году и для проведения оценки изменений в ее накоплениях углерода в последующие годы. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, на своей первой сессии или впоследствии, как только это будет практически возможно, примет решение в отношении условий, правил и руководящих принципов, касающихся того, как и какие дополнительные виды деятельности человека, связанные с изменениями в выбросах и абсорбции парниковых газов в категориях изменений в использовании сельскохозяйственных земель и землепользовании и лесного хозяйства, прибавляются к установленному количеству для Сторон, включенных в приложение I, или вычитаются из него, с учетом факторов неопределенности, транспарентности при представлении докладов, возможности проверки, методологической работы Межправительственной группы экспертов по изменению климата, консультаций, представляемых Вспомогательным органом для консультирования по научным и техническим аспектам в соответствии со статьей 5, и решений Конференции Сторон. Такое решение применяется во второй и в последующие периоды действия обязательств. Сторона может решить применять такое решение об этих дополнительных видах деятельности человека в свой первый период действия обязательств при условии, что эти виды деятельности имеют место с 1990 года.

5. Стороны, включенные в приложение I, которые осуществляют процесс перехода к рыночной экономике, и базовый год или период для которых был установлен во исполнение решения 9/CP.2 второй сессии Конференции Сторон Конвенции, используют этот базовый год или период для осуществления своих обязательств по настоящей статье. Любая другая Сторона, включенная в приложение I, которая осуществляет процесс перехода к рыночной экономике и которая еще не представила свое первое национальное сообщение согласно статье 12 Конвенции, может также уведомить Конференцию Сторон, действующую в качестве совещания Сторон настоящего Протокола, о том, что она намерена использовать иной, чем 1990 год, базовый год или период для осуществления своих обязательств по настоящей статье. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, решает вопрос о принятии такого уведомления.

6. С учетом пункта 6 статьи 4 Конвенции при выполнении ими своих обязательств, помимо обязательств, предусмотренных в настоящей статье, определенная степень гибкости предоставляется Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола, тем Сторонам, включенным в приложение I, которые осуществляют процесс перехода к рыночной экономике.

7. В первый период действия определенных количественных обязательств по ограничению и сокращению выбросов с 2008 до 2012 года установленное количество для каждой Стороны, включенной в приложение I, равно зафиксированной для нее в приложении В процентной доле ее чистых совокупных антропогенных выбросов парниковых газов, перечисленных в приложении А, в эквиваленте диоксида углерода за 1990 год или за базовый год или период, определенный в соответствии с пунктом 5 выше, умноженной на пять. Те Стороны, включенные в приложение I, для которых изменения в землепользовании и лесное хозяйство являлись в 1990 году чистыми источниками выбросов парниковых газов, для целей расчета своих установленных количеств включают в свои выбросы за базовый 1990 год или за базовый период совокупные антропогенные выбросы в эквиваленте диоксида углерода за вычетом абсорбции в 1990 году в результате изменений в землепользовании.

8. Каждая Сторона, включенная в приложение I, для целей расчета, упомянутого в пункте 7 выше, может использовать 1995 год как базовый год для гидрофторуглеродов, перфторуглеродов и гексафторида серы.

9. Обязательства для последующих периодов для Сторон, включенных в приложение I, устанавливаются в поправках к приложениям к настоящему Протоколу, которые принимаются в соответствии с положениями пункта 7 статьи 21. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, начнет рассмотрение таких обязательств не менее чем за семь лет до конца первого периода действия обязательств, упомянутого в пункте 1 выше.

10.Любые единицы сокращения выбросов или любая часть установленного количества, которые какая-либо Сторона приобретает у другой Стороны в соответствии с положениями статьи 6 и статьи 17, прибавляются к установленному количеству приобретающей Стороны.

11.Любые единицы сокращения выбросов или любая часть установленного количества, которые какая-либо Сторона передает другой Стороне в соответствии с положениями статьи 6 и статьи 17, вычитаются из установленного количества передающей Стороны.

12.Любые сертифицированные единицы сокращения выбросов, которые какая-либо Сторона приобретает у другой Стороны в соответствии с положениями статьи 13, прибавляются к установленному количеству приобретающей Стороны.

13.Если выбросы Стороны, включенной в приложение I, в тот или иной период действия обязательств меньше количества, установленного для нее согласно настоящей статье, то эта разница, по просьбе этой Стороны, прибавляется к установленному количеству этой Стороны на последующие периоды действия обязательств.

14.Каждая Сторона, включенная в приложение I, стремится осуществлять обязательства, упомянутые в пункте 1 выше, таким образом, чтобы свести к минимуму неблагоприятные социальные, экологические и экономические последствия для Сторон, являющихся развивающимися странами, в особенности для тех Сторон, которые перечислены в пунктах 8 и 9 статьи 4 Конвенции. Согласно соответствующим решениям Конференции Сторон об осуществлении этих пунктов Конференция Сторон Конвенции, действующая в качестве совещания Сторон настоящего Протокола, на своей первой сессии рассмотрит, какие действия необходимо предпринять для сведения к минимуму неблагоприятных последствий изменения климата и/или последствий мер реагирования для перечисленных в упомянутых выше пунктах Сторон. К числу вопросов, подлежащих рассмотрению, относятся обеспечение финансирования, страхование и передача технологий.

Статья 4

1. Любые Стороны, включенные в приложение I, которые достигли соглашения о совместном выполнении своих обязательств по статье 3, рассматриваются как выполнившие эти обязательства при условии, что их общие суммарные совокупные антропогенные выбросы парниковых газов, перечисленных в приложении А, в эквиваленте диоксида углерода не превышают их установленных количеств, рассчитанных во исполнение их определенных количественных обязательств по ограничению и сокращению выбросов, зафиксированных в приложении В, и в соответствии с положениями статьи 3. Соответствующий уровень выбросов, устанавливаемый для каждой из Сторон такого соглашения, определяется в этом соглашении.

2. Стороны любого такого соглашения уведомляют секретариат об условиях соглашения в день сдачи на хранение своих документов о ратификации, принятии, одобрении настоящего Протокола или присоединении к нему. Секретариат в свою очередь информирует Стороны и сигнатариев Конвенции об условиях данного соглашения.

3. Любое такое соглашение остается в силе в течение периода действия обязательств, указанного в пункте 7 статьи 3.

4. Если Стороны, действующие совместно, делают это в рамках региональной организации экономической интеграции или совместно с ней, то никакое изменение в составе этой организации после принятия настоящего Протокола не влияет на существующие обязательства по настоящему Протоколу. Любое изменение состава организации применяется только для целей тех обязательств по статье 3, которые были приняты после этого изменения.

5. В случае, если Стороны такого соглашения не достигли своих общих суммарных сокращений уровня выбросов, каждая Сторона этого соглашения несет ответственность за свои собственные уровни выбросов, установленные в этом соглашении.

6. Если Стороны, действующие совместно, делают это в рамках региональной организации экономической интеграции, которая сама является Стороной настоящего Протокола, или совместно с ней, то каждое государство - член такой региональной организации экономической интеграции по отдельности и вместе с региональной организацией экономической интеграции, действующей в соответствии со статьей 24, в случае невыполнения общих суммарных сокращений уровня выбросов несет ответственность за свой уровень выбросов, уведомление о котором было представлено в соответствии с настоящей статьей.

Статья 5

1. Каждая Сторона, включенная в приложение I, создает не позднее чем за один год до начала первого периода действия обязательств национальную систему для оценки антропогенных выбросов из источников и абсорбции поглотителями всех парниковых газов, не регулируемых Монреальским протоколом. Руководящие принципы для таких национальных систем, которые включают в себя методологии, указанные в пункте 2 ниже, принимаются Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола, на ее первой сессии.

2. Методологиями для оценки антропогенных выбросов из источников и абсорбции поглотителями всех парниковых газов, не регулируемых Монреальским протоколом, являются методологии, принятые Межправительственной группой экспертов по изменению климата и одобренные Конференцией Сторон Конвенции на ее третьей сессии. Когда такие методологии не используются, вносятся надлежащие коррективы в соответствии с методологиями, одобренными Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола, на ее первой сессии. На основе работы, в частности, Межправительственной группы экспертов по изменению климата и консультаций, предоставляемых Вспомогательным органом для консультирования по научным и техническим аспектам, Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, регулярно проводит обзор таких методологий и коррективов и, когда это необходимо, пересматривает их, в полной мере принимая во внимание любые соответствующие решения Конференции Сторон. Любой пересмотр методологий или коррективов применяется только для целей установления соблюдения обязательств по статье 3 в отношении любого периода действия обязательств, следующего за упомянутым пересмотром.

3. Потенциалами глобального потепления, используемыми для пересчета в эквивалент диоксида углерода антропогенных выбросов из источников и абсорбции поглотителями парниковых газов, перечисленных в приложении А, являются потенциалы, принятые Межправительственной группой экспертов по изменению климата и одобренные Конференцией Сторон Конвенции на ее третьей сессии. На основе работы, в частности, Межправительственной группы экспертов по изменению климата и консультаций, предоставляемых Вспомогательным органом для консультирования по научным и техническим аспектам, Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, регулярно рассматривает величины потенциала глобального потепления каждого такого парникового газа и, когда это необходимо, пересматривает их, в полной мере принимая во внимание любые соответствующие решения Конференции Сторон. Любые изменения величины того или иного потенциала глобального потепления применяются только к обязательствам по статье 3 в отношении любого периода действия обязательств, следующего за упомянутым пересмотром.

Статья 6

1. Для целей выполнения своих обязательств по статье 3 любая Сторона, включенная в приложение I, может передавать любой другой такой Стороне или приобретать у нее единицы сокращения выбросов, полученные в результате проектов, направленных на сокращение антропогенных выбросов из источников или на увеличение абсорбции поглотителями парниковых газов в любом секторе экономики, при условии, что:

a. любой такой проект был утвержден участвующими Сторонами;

b. любой такой проект предусматривает сокращение выбросов из источников или увеличение абсорбции поглотителями, дополнительное к тому, которое могло бы иметь место в иное случае;

c. она не приобретает никаких единиц сокращения выбросов, если она не соблюдает свои обязательства по статьям 5 и 7; и

d. приобретение единиц сокращения выбросов дополняет внутренние действия для целей выполнения обязательств по статье 3.

2. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, может на своей первой сессии или впоследствии, как только это будет практически возможно, выработать дальнейшие руководящие принципы для осуществления настоящей статьи, в том числе для проверки и представления докладов.

3. Сторона, включенная в приложение I, может уполномочивать юридических лиц участвовать, под ее ответственность, в действиях, ведущих к получению, передаче или приобретению единиц сокращения выбросов в соответствии с настоящей статьей.

4. Если в соответствии с положениями статьи 8 выявлен вопрос, касающийся выполнения той или иной Стороной, включенной в приложение I, требований, указанных в настоящей статье, передача и приобретение единиц сокращения выбросов могут продолжаться после выявления этого вопроса при условии, что никакие такие единицы не могут использоваться ни одной из Сторон для выполнения своих обязательств по статье 3 до тех пор, пока не будет решен вопрос о соблюдении.

Статья 7

1. Каждая Сторона, включенная в приложение I, включает в свой ежегодный кадастр антропогенных выбросов из источников и абсорбции поглотителями парниковых газов, не регулируемых Монреальским протоколом, представляемый согласно соответствующим решениям Конференции Сторон Конвенции, определяемую в соответствии с пунктом 4 ниже необходимую дополнительную информацию для целей обеспечения соблюдения статьи 3.

2. Каждая Сторона, включенная в приложение I, включает в свое национальное сообщение, представляемое согласно статье 12 Конвенции, определяемую в соответствии с пунктом 4 ниже дополнительную информацию, необходимую для того, чтобы продемонстрировать соблюдение своих обязательств по настоящему Протоколу, в том числе по статьям 2, 3, 5, 6, 7, 12 и 13.

3. Каждая Сторона, включенная в приложение I, представляет информацию, требуемую согласно пункту 1 выше, на ежегодной основе начиная с первого кадастра, подлежащего представлению согласно Конвенции, за первый год периода действия обязательств после вступления настоящего Протокола в силу для этой Стороны. Каждая такая Сторона представляет информацию, требуемую согласно пункту 2 выше, как часть первого национального сообщения, подлежащего представлению согласно Конвенции, после вступления для нее в силу настоящего Протокола и после принятия руководящих принципов, как это предусмотрено в пункте 4 ниже. Периодичность последующего представления информации, требуемой согласно настоящей статье, определяется Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола, с учетом любого расписания для представления национальных сообщений, принятого Конференцией Сторон.

4. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, принимает на своей первой сессии и впоследствии периодически пересматривает руководящие принципы для подготовки информации, требуемой в соответствии с настоящей статьей, с учетом принятых Конференцией Сторон руководящих принципов для подготовки национальных сообщений Сторон, включенных в приложение I. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, также до начала первого периода действия обязательств принимает решение о порядке учета установленных количеств.

Статья 8

1. Информация, представляемая в соответствии со статьей 7 каждой Стороной, включенной в приложение I, рассматривается группами экспертов по рассмотрению во исполнение соответствующих решений Конференции Сторон и в соответствии с руководящими принципами, принятыми для этой цели Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола, согласно пункту 4 ниже. Информация, представляемая согласно пункту 1 статьи 7 каждой Стороной, включенной в приложение I, рассматривается как часть ежегодных компиляции и учета кадастров выбросов и установленных количеств. В дополнение к этому, информация, представляемая согласно пункту 2 статьи 7 каждой Стороной, включенной в приложение I, рассматривается как часть рассмотрения сообщений.

2. Группы экспертов по рассмотрению координируются секретариатом и состоят из экспертов, отобранных из числа кандидатур, выдвинутых Сторонами Конвенции, и, когда это необходимо, межправительственными организациями, в соответствии с руководящими указаниями, принятыми для этой цели Конференцией Сторон.

3. В рамках процесса рассмотрения проводится тщательная и всеобъемлющая техническая оценка всех аспектов осуществления настоящего Протокола той или иной Стороной. Группы экспертов по рассмотрению готовят доклад для Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, в котором приводится оценка осуществления Стороной ее обязательств и выявляются любые потенциальные проблемы и факторы, влияющие на выполнение обязательств. Такие доклады распространяются секретариатом среди всех Сторон Конвенции. Секретариат составляет перечень вопросов, касающихся осуществления, которые были выявлены в таких докладах, для дальнейшего рассмотрения Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола.

4. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, принимает на своей первой сессии и впоследствии периодически пересматривает руководящие принципы для рассмотрения хода осуществления настоящего Протокола группами экспертов по рассмотрению с учетом соответствующих решений Конференции Сторон.

5. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, при содействии, в зависимости от обстоятельств, Вспомогательного органа по осуществлению и Вспомогательного органа для консультирования по научным и техническим аспектам рассматривает:

a. информацию, представленную Сторонами в соответствии со статьей 8, и доклады экспертов об ее рассмотрении, проведенном в соответствии с настоящей статьей; и

b. те вопросы, касающиеся осуществления, которые были включены секретариатом в перечень в соответствии с пунктом 3 выше, а также любые вопросы, поднятые Сторонами.

6. После рассмотрения информации, упомянутой в пункте 5 выше, Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, принимает решения по любым вопросам, которые необходимы для осуществления настоящего Протокола.

Статья 9

1. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, периодически рассматривает настоящий Протокол в свете наилучшей имеющейся научной информации и оценки изменения климата и его последствий, а также имеющей к этому отношение технической, социальной и экономической информации. Такие рассмотрения координируются с соответствующими рассмотрениями в рамках Конвенции, в частности с рассмотрениями, предусмотренными согласно пункту 2 d) статьи 4 и пункту 2 a) статьи 7 Конвенции. На основе этих рассмотрений Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, принимает соответствующие решения.

2. Первое рассмотрение проводится на второй сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола. Дальнейшие рассмотрения проводятся регулярно и своевременно.

Статья 10

Все Стороны, принимая во внимание свою общую, но дифференцированную ответственность и свои особые национальные и региональные приоритеты, цели и условия в области развития, без введения в действие новых обязательств для Сторон, не включенных в приложение I, но вновь подтверждая существующие обязательства по пункту 1 статьи 4 Конвенции и продолжая содействовать осуществлению этих обязательств для достижения устойчивого развития, принимая во внимание пункты 3, 5 и 7 статьи 4 Конвенции:

a. формулируют, когда это уместно и насколько это возможно, эффективные с точки зрения затрат национальные и, в соответствующих случаях, региональные программы повышения качества местных показателей выбросов, данных о деятельности и/или моделей, которые отражают социально-экономические условия каждой Стороны, в целях составления и периодического обновления национальных кадастров антропогенных выбросов из источников и абсорбции поглотителями парниковых газов, не регулируемых Монреальским протоколом, используя сопоставимые методологии, которые будут одобрены Конференцией Сторон, и в соответствии с руководящими принципами для подготовки национальных сообщений, принятыми Конференцией Сторон;
b. формулируют, осуществляют, публикуют и регулярно обновляют национальные и, в соответствующих случаях, региональные программы, предусматривающие меры по смягчению последствий изменения климата и меры по содействию адекватной адаптации к изменению климата;
c. Стороны, включенные в приложение I, представляют информацию о действиях согласно настоящему Протоколу, включая национальные программы, в соответствии со статьей 7; а другие Стороны стремятся, в соответствующих случаях, включать в свои национальные сообщения информацию о программах, содержащих меры, которые, по мнению соответствующей Стороны, способствуют решению проблем изменения климата и его неблагоприятных последствий, включая борьбу с увеличением выбросов парниковых газов, а также повышение качества поглотителей и абсорбцию поглотителями, укрепление потенциала и адаптационные меры;
d. сотрудничают в содействии созданию эффективных условий для разработки, применения и распространения экологически безопасных технологий, ноу-хау, практики и процессов, имеющих отношение к изменению климата, и предпринимают все практически выполнимые шаги для поощрения, облегчения и финансирования, в зависимости от обстоятельств, передачи таких технологий, ноу-хау практики и процессов, особенно развивающимся странам, и доступа к таким технологиям, ноу-хау, практике и процессам, включая разработку политики и программ эффективности передачи экологически безопасных технологий, которые находятся в собственности государства или являются общественным достоянием, и создание благоприятных условий для частного сектора в том, что касается поощрения и расширения передачи экологически безопасных технологий и доступа к ним;
e. сотрудничают в научно-технических исследованиях и способствуют поддержке и развитию систем систематического наблюдения и развитию архивов данных для снижения неопределенностей, связанных с климатической системой, неблагоприятными последствиями изменения климата и экономическими и социальными последствиями различных стратегий реагирования, а также поощряют развитие и укрепление внутреннего потенциала и возможностей участвовать в международных и межправительственных усилиях, программах и сетях в области научных исследований и систематического наблюдения, принимая во внимание статью 5 Конвенции;
f. принимают меры по сотрудничеству и поощрению на международном уровне, используя, когда это уместно, существующие органы, в деле разработки и осуществления программ просвещения и подготовки кадров, включая активизацию укрепления национального потенциала, в частности людских и организационных ресурсов, и обмен сотрудниками или прикомандирование сотрудников для подготовки экспертов в этой области, в частности для развивающихся стран, а также способствуют на национальном уровне информированию общественности и доступу общественности к информации об изменении климата. Приемлемые условия для осуществления этой деятельности в рамках соответствующих органов Конвенции подлежат разработке с учетом статьи 6 Конвенции;
g. включают в свои национальные сообщения информацию о программах и деятельности, осуществляемых во исполнение настоящей статьи согласно соответствующим решениям Конференции Сторон; и
h. при осуществлении обязательств по настоящей статье в полной мере принимают во внимание пункт 8 статьи 4 Конвенции.

Статья 11

1. При осуществлении статьи 10 Стороны принимают во внимание положения пунктов 4, 5, 7, 8 и 9 статьи 4 Конвенции.

2. В контексте осуществления пункта 1 статьи 4 Конвенции, в соответствии с положениями пункта 3 статьи 4 и статьи 11 Конвенции и через оперативный орган или органы, на которые возложено управление финансовым механизмом Конвенции, Стороны, являющиеся развитыми странами, и иные развитые Стороны, включенные в приложение II к Конвенции:

a. предоставляют новые и дополнительные финансовые ресурсы для покрытия всех согласованных издержек, понесенных Сторонами, являющимися развивающимися странами, при продвижении вперед в деле выполнения обязательств по пункту 1 a) статьи 4 Конвенции, охватываемых подпунктом a) статьи 10; и

b. также предоставляют такие финансовые ресурсы, в том числе для передачи технологии, которые необходимы Сторонам, являющимся развивающимися странами, для покрытия всех согласованных дополнительных издержек, связанных с продвижением вперед в деле выполнения обязательств по пункту 1 статьи 4 Конвенции, охватываемых статьей 10 и согласованных между Стороной, являющейся развивающейся страной, и международным органом или органами, упоминаемыми в статье 11 Конвенции, в соответствии с этой статьей.

При выполнении этих существующих обязательств принимается во внимание потребность в адекватном и предсказуемом потоке средств и важность соответствующего распределения бремени между Сторонами, являющимися развитыми странами. Руководящие указания для органа или органов, на которые возложено управление финансовым механизмом Конвенции, содержащиеся в соответствующих решениях Конференции Сторон, в том числе согласованные до принятия настоящего Протокола, применяются mutatis mutandis к положениям настоящего пункта.

3. Стороны, являющиеся развитыми странами, и иные развитые Стороны, включенные в приложение II к Конвенции, могут также предоставлять, а Стороны, являющиеся развивающимися странами, получать финансовые средства для осуществления статьи 10 по двусторонним, региональным и другим многосторонним каналам.

Статья 12

1. Настоящим определяется механизм чистого развития.

2. Цель механизма чистого развития состоит в том, чтобы помогать Сторонам, не включенным в приложение I, в обеспечении устойчивого развития и в содействии достижению конечной цели Конвенции и помогать Сторонам, включенным в приложение I, в обеспечении соблюдения их определенных количественных обязательств по ограничению и сокращению выбросов согласно статье 3.

3. В рамках механизма чистого развития:

Стороны, не включенные в приложение I, пользуются выгодами от осуществления деятельности по проектам, приводящей к сертифицированным сокращениям выбросов; и

Стороны, включенные в приложение I, могут использовать сертифицированные сокращения выбросов в результате такой деятельности по проектам с целью содействия соблюдению части их определенных количественных обязательств по сокращению и ограничению выбросов согласно статье 3, как они определены Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола.

4. Механизм чистого развития подчиняется и руководствуется указаниями Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, и управляется исполнительным советом механизма чистого развития.

5. Сокращения выбросов в результате каждого вида деятельности по проектам сертифицируются оперативными органами, которые будут назначены Конференцией Сторон, действующей в качестве совещания Сторон настоящего Протокола, на основе:

– добровольного участия, одобренного каждой участвующей Стороной;

– реальных, измеримых и долгосрочных преимуществ, связанных со смягчением последствий изменения климата; и

– сокращений выбросов, дополнительных к любым сокращениям, которые могли бы иметь место в отсутствие сертифицированного вида деятельности по проектам.

6. Механизм чистого развития оказывает помощь в организации, по мере необходимости, финансирования сертифицированных видов деятельности по проектам.

7. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, на своей первой сессии выработает условия и процедуры с целью обеспечения транспарентности, эффективности и подотчетности путем независимой ревизии и проверки деятельности по проектам.

8. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, обеспечивает, чтобы часть поступлений от сертифицированных видов деятельности по проектам, использовалась для покрытия административных расходов, а также для оказания помощи Сторонам, являющимся развивающимися странами, особенно уязвимым к неблагоприятному воздействию изменения климата, в погашении расходов, связанных с адаптацией.

9. В Механизме чистого развития, в том числе в деятельности, упомянутой в пункте 3 a) выше, и в приобретении сертифицированных сокращений выбросов, могут участвовать частные и/или государственные субъекты, и такое участие осуществляется в соответствии с любыми руководящими указаниями, которые может давать исполнительный совет механизма чистого развития.

10. Сертифицированные сокращения выбросов, достигнутые в период с 2000 года до начала первого периода действия обязательств, могут использоваться для оказания помощи в обеспечении соблюдения обязательств в первый период действия обязательств.

Статья 13

1. Конференция Сторон, высший орган Конвенции, действует в качестве совещания Сторон настоящего Протокола.

2. Стороны Конвенции, которые не являются Сторонами настоящего Протокола, могут участвовать в качестве наблюдателей в работе любой сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола. Когда Конференция Сторон действует в качестве совещания Сторон настоящего Протокола, решения в отношении настоящего Протокола принимаются только Сторонами настоящего Протокола.

3. Когда Конференция Сторон действует в качестве совещания Сторон настоящего Протокола, любой член Президиума Конференции Сторон, представляющий Сторону Конвенции, которая в данный момент не является Стороной настоящего Протокола, замещается дополнительным членом, избираемым Сторонами настоящего Протокола из их числа.

4. Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, регулярно рассматривает осуществление настоящего Протокола и принимает в рамках своего мандата решения, необходимые для содействия его эффективному осуществлению. Она выполняет функции, возложенные на нее в соответствии с настоящим Протоколом, и:

a. оценивает на основе всей информации, представленной ей в соответствии с положениями настоящего Протокола, ход осуществления настоящего Протокола Сторонами, общий эффект мер, принимаемых во исполнение настоящего Протокола, в частности экологические, экономические и социальные эффекты, а также их кумулятивное воздействие и степень прогресса в достижении цели Конвенции;

b. периодически рассматривает обязательства Сторон по настоящему Протоколу, должным образом учитывая любые рассмотрения, требуемые согласно пункту 2 d) статьи 4 и пункту 2 статьи 7 Конвенции, в свете цели Конвенции, опыта, накопленного при ее осуществлении, и эволюции научных и технических знаний и в этой связи рассматривает и принимает регулярные доклады об осуществлении настоящего Протокола;

c. способствует и содействует обмену информацией о мерах, принимаемых Сторонами для решения проблем изменения климата и его последствий, принимая во внимание различия в условиях, ответственности и возможностях Сторон и их соответствующие обязательства по настоящему Протоколу;

d. содействует, по просьбе двух или более Сторон, координации мер, принимаемых ими для решения проблем изменения климата и его последствий, принимая во внимание различия в условиях, ответственности и возможностях Сторон и их соответствующие обязательства по настоящему Протоколу;

e. поощряет и направляет в соответствии с целью Конвенции и положениями настоящего Протокола, и в полной мере принимая во внимание соответствующие решения Конференции Сторон Конвенции, разработку и периодическое уточнение сопоставимых методологий для эффективного осуществления настоящего Протокола, которые будут одобряться Конференцией Сторон, выступающей в качестве совещания Сторон настоящего Протокола;

f. выносит рекомендации по любым вопросам, которые необходимы для осуществления настоящего Протокола;

g. принимает меры для мобилизации дополнительных финансовых средств в соответствии с пунктом 2 статьи 11;

h. учреждает такие вспомогательные органы, которые потребуются для осуществления настоящего Протокола;

k. запрашивает и использует, когда это необходимо, услуги и сотрудничество компетентных международных организаций и межправительственных и неправительственных органов и представляемую ими информацию; и

l. выполняет такие другие функции, которые могут потребоваться для осуществления настоящего Протокола, и рассматривает любые задачи, являющиеся результатом решения Конференции Сторон.

5. Правила процедуры Конференции Сторон и финансовые процедуры Конвенции применяются к настоящему Протоколу mutatis mutandis, за исключением тех случаев, когда Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, может на основе консенсуса принять иное решение.

6. Секретариат созывает первую сессию Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, одновременно с первой сессией Конференции Сторон, которая запланирована после даты вступления в силу настоящего Протокола. Последующие очередные сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, проводятся ежегодно и одновременно с сессиями Конференции Сторон, если Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, не примет иного решения.

7. Внеочередные сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, созываются, когда Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, сочтет это необходимым, или по письменному требованию любой из Сторон при условии, что в течение шести месяцев после того, как секретариат направит это требование Сторонам, оно будет поддержано не менее чем одной третью Сторон.

8. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любое государство - член таких организаций или наблюдатели при них, которые не являются Сторонами Конвенции, могут быть представлены на сессиях Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, в качестве наблюдателей. Любые органы или учреждения, будь то национальные или международные, правительственные или неправительственные, которые обладают компетенцией в вопросах, относящихся к сфере действия настоящего Протокола и которые сообщили секретариату о своем желании быть представленными на сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола, в качестве наблюдателя, могут быть допущены к участию в ней, за исключением тех случаев, когда против этого возражают не менее одной трети присутствующих Сторон. Допуск и участие наблюдателей регулируются правилами процедуры, как это предусмотрено в пункте 5 выше.

Статья 14

1. Секретариат, учрежденный в соответствии со статьей 8 Конвенции, выполняет функции секретариата настоящего Протокола.

2. Пункт 2 статьи 8 Конвенции о функциях секретариата и пункт 3 статьи 8 Конвенции об организации функционирования секретариата применяются к настоящему Протоколу mutatis mutandis. Кроме того, секретариат выполняет функции, возложенные на него согласно настоящему Протоколу.

Статья 15

1. Вспомогательный орган для консультирования по научным и техническим аспектам и Вспомогательный орган по осуществлению, учрежденные в соответствии со статьями 9 и 10 Конвенции, действуют соответственно в качестве Вспомогательного органа для консультирования по научным и техническим аспектам и Вспомогательного органа по осуществлению настоящего Протокола. Положения, касающиеся функционирования этих двух органов в соответствии с Конвенцией, применяются к настоящему Протоколу mutatis mutandis. Сессии заседаний Вспомогательного органа для консультирования по научным и техническим аспектам и Вспомогательного органа по осуществлению настоящего Протокола проводятся соответственно в связи с заседаниями Вспомогательного органа для консультирования по научным и техническим аспектам и Вспомогательного органа по осуществлению Конвенции.

2. Стороны Конвенции, которые не являются Сторонами настоящего Протокола, могут участвовать в качестве наблюдателей в работе любой сессии вспомогательных органов. Когда вспомогательные органы действуют в качестве вспомогательных органов настоящего Протокола, решения в отношении настоящего Протокола принимаются лишь теми Сторонами, которые являются Сторонами настоящего Протокола.

3. Когда вспомогательные органы, учрежденные в соответствии со статьями 9 и 10 Конвенции, выполняют свои функции в отношении вопросов, касающихся настоящего Протокола, любой член бюро вспомогательных органов, представляющий Сторону Конвенции, которая в данный момент не является Стороной настоящего Протокола, замещается дополнительным членом, который избирается Сторонами настоящего Протокола из их числа.

Статья 16

Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, рассмотрит, как только это практически возможно, вопрос о применении к настоящему Протоколу многостороннего консультативного процесса, упомянутого в статье 13 Конвенции, и о модификации этого процесса, если это необходимо, в свете любых соответствующих решений, которые могут быть приняты Конференцией Сторон. Любой многосторонний консультативный процесс, который может применяться к настоящему Протоколу, действует без ущерба для процедур и механизмов, учрежденных в соответствии со статьей 18.

Статья 17

Конференция Сторон определяет соответствующие принципы, условия, правила и руководящие принципы, в частности, для проверки, представления докладов и учета торговли выбросами. Стороны, включенные в приложение B, участвуют в торговле выбросами для целей выполнения своих обязательств по статье 3. Любая такая торговля дополняет внутренние действия для целей выполнения определенных количественных обязательств по ограничению и сокращению выбросов согласно настоящей статье.

Статья 18

Конференция Сторон, действующая в качестве совещания Сторон настоящего Протокола, на своей первой сессии утверждает надлежащие и эффективные процедуры и механизмы для определения случаев несоблюдения положений настоящего Протокола и реагирования на такие случаи несоблюдения, в том числе путем разработки ориентировочного перечня последствий, принимая во внимание причину, вид, степень и частотность несоблюдения. Любые процедуры и механизмы согласно настоящей статье, влекущие за собой последствия, имеющие обязательный характер, принимаются путем внесения поправки в настоящий Протокол.

Статья 19

Положения статьи 14 Конвенции применяются к настоящему Протоколу mutatis mutandis.

Статья 20

1. Любая Сторона может предлагать поправки к настоящему Протоколу.

2. Поправки к настоящему Протоколу принимаются на очередной сессии Конференции Сторон, действующей в качестве Совещания Сторон настоящего Протокола. Секретариат сообщает Сторонам текст любой предлагаемой поправки к настоящему Протоколу не менее чем за шесть месяцев до начала заседания, на котором она предлагается для принятия. Секретариат сообщает также текст предлагаемых поправок Сторонам и сигнатариям Конвенции и, для информации, Депозитарию.

3. Стороны делают все возможное для достижения согласия по любой предлагаемой поправке к настоящему Протоколу на основе консенсуса. Если все усилия, направленные на достижение консенсуса, были исчерпаны и согласие не было достигнуто, то поправка в качестве последней меры принимается большинством в три четверти голосов присутствующих и участвующих в голосовании на данном заседании Сторон. Секретариат сообщает текст принятой поправки Депозитарию, который препровождает его всем Сторонам для принятия.

4. Документы о принятии поправки сдаются на хранение Депозитарию. Поправка, принятая в соответствии с пунктом 3 выше, вступает в силу для тех Сторон, которые приняли ее, на девяностый день со дня получения Депозитарием документа о принятии по меньшей мере от трех четвертей Сторон настоящего Протокола.

5. Поправка вступает в силу для любой другой Стороны на девяностый день после даты сдачи данной Стороной на хранение Депозитарию ее документа о принятии указанной поправки.

Статья 21

1. Приложения к настоящему Протоколу составляют его неотъемлемую часть, и, если прямо не предусматривается иного, ссылка на настоящий Протокол представляет собой в то же время ссылку на любые приложения к нему. Любые приложения, принятые после вступления в силу настоящего Протокола, ограничиваются перечнями, формами или любыми другими материалами описательного характера, которые касаются научных, технических, процедурных или административных вопросов.

2. Любая Сторона может вносить предложения о принятии приложения к настоящему Протоколу и может предлагать поправки к приложениям к настоящему Протоколу.

3. Приложения к настоящему Протоколу и поправки к приложениям к Протоколу принимаются на очередной сессии Конференции Сторон, действующей в качестве совещания Сторон настоящего Протокола. Секретариат сообщает Сторонам текст любого предлагаемого приложения или поправки к приложению не менее чем за шесть месяцев до начала заседания, на котором она предлагается для принятия. Секретариат сообщает также текст любого предлагаемого приложения или поправки к приложению Сторонам и сигнатариям Конвенции и, для информации, Депозитарию.

4. Стороны делают все возможное для достижения согласия по любому предлагаемому приложению или поправке к приложению на основе консенсуса. Если все усилия, направленные на достижение консенсуса, были исчерпаны и согласие не было достигнуто, то приложение или поправка к приложению в качестве последней меры принимается большинством в три четверти голосов присутствующих и участвующих в голосовании на данном заседании Сторон. Секретариат сообщает текст принятого приложения или принятой поправки к приложению Депозитарию, который препровождает его всем Сторонам для принятия.

5. Приложение или поправка к приложению, помимо приложений A и B, которое было принято или в которое были внесены поправки в соответствии с пунктами 3 и 4 выше, вступает в силу для всех Сторон настоящего Протокола через шесть месяцев после даты направления Депозитарием сообщения таким Сторонам о принятии данного приложения или о принятии поправки к приложению, за исключением тех Сторон, которые в течение этого периода в письменной форме уведомили Депозитария о своем непринятии данного приложения или данной поправки к приложению. Приложение или поправка к приложению вступает в силу для Сторон, которые аннулируют свое уведомление о непринятии, на девяностый день после даты получения Депозитарием сообщения об аннулировании такого уведомления.

6. Если принятие приложения или поправки к приложению связано с внесением поправки в настоящий Протокол, то такое приложение или поправка к приложению не вступает в силу до тех пор, пока не вступит в силу поправка к настоящему Протоколу.

7. Поправки к приложениям A и B настоящего Протокола принимаются и вступают в силу в соответствии с процедурой, изложенной в статье 20, при условии, что любая поправка к приложению B принимается только при письменном согласии затрагиваемой Стороны.

Статья 22

1. За исключением случаев, предусмотренных в пункте 2 ниже, каждая Сторона имеет один голос.

2. Региональные организации экономической интеграции участвуют в голосовании по вопросам, входящим в их компетенцию, с числом голосов, равным числу их государств-членов, являющихся Сторонами настоящего Протокола. Такая организация не пользуется правом голоса, если своим правом пользуется какое-либо из ее государств-членов, и наоборот.

Статья 23

Функции Депозитария настоящего Протокола выполняет Генеральный секретарь Организации Объединенных Наций.

Статья 24

1. Настоящий Протокол открыт для подписания и подлежит ратификации, принятию или одобрению государствами и региональными организациями экономической интеграции, которые являются Сторонами Конвенции. Он открыт для подписания в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке с 16 марта 1998 года по 15 марта 1999 года и открывается для присоединения на следующий день после даты закрытия Протокола для подписания. Документы о ратификации, принятии, одобрении или присоединении сдаются на хранение Депозитарию.

2. Любая региональная организация экономической интеграции, которая становится Стороной настоящего Протокола, но при этом ни одно из ее государств-членов не является Стороной, несет все обязательства, вытекающие из настоящего Протокола. В случае таких организаций, у которых одно или несколько государств-членов являются Стороной настоящего Протокола, данная организация и ее государства-члены принимают решение в отношении своих соответствующих обязанностей по соблюдению ими взятых на себя обязательств по настоящему Протоколу. В таких случаях данная организация и ее государства-члены не имеют права одновременно пользоваться правами в соответствии с настоящим Протоколом.

3. В своих документах о ратификации, принятии, одобрении или присоединении региональные организации экономической интеграции объявляют о пределах своей компетенции в отношении вопросов, регулируемых настоящим Протоколом. Эти организации также информируют Депозитария, который в свою очередь информирует Стороны, о любых существенных изменениях в пределах их компетенции.

Статья 25

1. Настоящий Протокол вступает в силу на девяностый день после того, как не менее 55 Сторон Конвенции, в том числе Стороны, включенные в приложение I, на долю которых приходится в совокупности как минимум 55 процентов общих выбросов диоксида углерода Сторон, включенных в приложение I, за 1990 год, сдадут на хранение свои документы о ратификации, принятии, одобрении или присоединении.

2. Для целей настоящей статьи "общие выбросы диоксида углерода Сторон, включенных в приложение I, за 1990 год" означают количество, которое Стороны, включенные в приложение I, заявили в день принятия настоящего Протокола или ранее в своих первых национальных сообщениях, представленных согласно статье 12 Конвенции.

3. Для каждого государства или каждой региональной организации экономической интеграции, которые ратифицируют, принимают или одобряют настоящий Протокол или присоединяются к нему после выполнения условий для его вступления в силу в соответствии с пунктом 1 выше, настоящий Протокол вступает в силу на девяностый день после даты сдачи на хранение их документов о ратификации, принятии, одобрении или присоединении.

4. Для целей настоящей статьи ни один документ, сданный на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами-членами этой организации.

Статья 26

Оговорки к настоящему Протоколу не допускаются.

Статья 27

1. В любое время по истечении трех лет с даты вступления Протокола в силу для той или иной Стороны эта Сторона может выйти из Протокола, направив письменное уведомление Депозитарию.

2. Любой такой выход вступает в силу по истечении одного года с даты получения Депозитарием уведомления о выходе или в такой более поздний срок, который может быть указан в уведомлении о выходе.

3. Любая Сторона, которая выходит из Конвенции, считается также вышедшей из настоящего Протокола.

Статья 28

Подлинник настоящего Протокола, тексты которого на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций. СОВЕРШЕНО в Киото одиннадцатого дня декабря месяца одна тысяча девятьсот девяносто седьмого года. В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, поставили свои подписи под настоящим Протоколом в указанные дни.

Приложение A

Парниковые газы

· Диоксид углерода (CO2)

· Метан (CH4)

· Закись азота (N2O)

· Гидрофторуглероды (ГФУ)

· Перфторуглероды (ПФУ)

· Гексафторид серы (SF6)

Секторы/категории источников

· Энергетика

· Сжигание топлива

· Энергетическая промышленность

· Обрабатывающая промышленность и строительство

· Транспорт

· Другие секторы

· Прочее

· Утечки при добыче и транспортировке топлива

· Твердое топливо

· Нефть и природный газ

· Прочее

· Промышленные процессы

· Продукция горнодобывающей промышленности

· Химическая промышленность

· Металлургия

· Другие производства

· Производство галогенированных углеродных соединений и гексафторида серы

· Потребление галогенированных углеродных соединений и гексафторида серы

· Прочее

· Использование растворителей и других продуктов

· Сельское хозяйство

· Интестинальная ферментация

· Уборка, хранение и использование навоза

· Производство риса

· Сельскохозяйственные земли

· Управляемый пал саванн

· Сжигание сельскохозяйственных отходов на полях

· Прочее

· Отходы

· Удаление твердых отходов в грунте

· Обработка сточных вод

· Сжигание отходов

· Прочее

Приложение B

Сторона | Oпределенные количественные обязательства по ограничению или сокращению выбросов (в процентах от базового года или периода)
Австралия | 108
Австрия | 92
Бельгия | 92
Болгария* | 92
Венгрия* | 94
Германия | 92
Греция | 92
Дания | 92
Европейское сообщество | 92
Ирландия | 92
Исландия | 110
Испания | 92
Италия | 92
Канада | 94
Латвия* | 92
Литва* | 92
Лихтенштейн | 92
Люксембург | 92
Монако | 92
Нидерланды | 92
Новая Зеландия | 100
Норвегия | 101
Польша* | 94
Португалия | 92
Российская Федерация* | 100
Румыния* | 92
Словакия* | 92
Словения* | 92
Соединенное Королевство Великобритании и Северной Ирландии | 92
Соединенные Штаты Америки | 93
Украина* | 100
Финляндия | 92
Франция | 92
Хорватия* | 95
Чешская Республика* | 92
Швейцария | 92
Швеция | 92
Эстония* | 92
Япония | 94
* Стороны, которые осуществляют процесс перехода к рыночной экономике.


Klassifikator

Классификатор отходов, образующихся в Республике Беларусь

Приложение к постановлению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь 08.11.2007 № 85 (в редакции постановления Министерства природных ресурсов и охраны окружающей среды Республики Беларусь 30.06.2009 № 48) "

Классификатор отходов, образующихся в Республике Беларусь

Код | Наименование отхода |  | Степень опасности и класс опасности*
1 | 2 |  | 3
БЛОК I. Отходы растительного и животного происхождения
ГРУППА I. Отходы пищевых и вкусовых продуктов
А. Отходы производства пищевых продуктов
1110100 |  | Зачистки от производства твердых сыров | Не опас ные
1110400 |  | Остатки пряностей, пищевкусовых приправ, добавок, концентратов и отходы их производства | Не опас ные
1110401 |  | Отходы производства концентратов первых и вторых блюд |
1110404 |  | Консервирующие вещества испорченные, загрязненные и их остатки |
1110406 |  | Специи, ароматизаторы, наполнители испорченные, загрязненные и их остатки |

Продолжение таблицы

Код | Наименование отхода | Сте пень опасности и класс опасности*
1 | 2 | 3
1110500 | Отходы зерновые 2-й категории | Не опас ные
1110501 | Отходы зерновые с содержанием зерна от 2 до 10 % | Не опас ные
1110502 | Лузга мягкая | Не опас ные
1110503 | Пыль обоечная серая** |
1110600 | Технологические потери (сметки) | Не опас ные
1110700 | Отходы зерновые 3-й категории | Не опас ные
1110701 | Отходы зерновые с содержанием зерна до 2 % | Не опас ные
1110702 | Пыль зерновая** |
1110703 | Кукурузные обертки | Не опас ные
1110705 | Лузга гречневая | Не опас ные
1110706 | Отходы при хранении и подработке зерна ржи | Не опас ные
1110707 | Отходы при хранении и подработке зерна пшеницы | Не опас ные
1110708 | Отходы при хранении и подработке зерна ячменя | Не опас ные
1110709 | Отходы при хранении и подработке зерна овса | Не опас ные
1110710 | Отходы при хранении и подработке зерна тритикале | Не опас ные
1110711 | Отходы при хранении и подработке зерна гречихи | Не опас ные
1110712 | Отходы при хранении и подработке гороха | Не опас ные
1110713 | Отходы при хранении и подработке проса | Не опас ные
1111001 | Отходы от очистки овощного сырья | Не опас ные
1111003 | Ботва от корнеплодов, другие подобные растительные остатки при выращивании овощей | Не опас ные
1111004 | Ботва от корнеплодов, другие подобные растительные остатки при выращивании овощей, загрязненные | Не опас ные
1111005 | Отходы тростника при выращивании грибов | Не опас ные
1111006 | Стержни початков кукурузы | Не опас ные
1111200 | Свекольные отходы | Не опас ные
1111500 | Остатки консервированных и замороженных продуктов (мясо, рыба) |
1111502 | Рыба мороженая некондиционная | Неопасные
1111601 | Просроченные пищевые консервы в стеклянной таре |
1111602 | Просроченные пищевые консервы в металлической таре |
1111603 | Просроченные продукты питания в пластмассовой упаковке и др. |
1111609 | Прочие просроченные пищевые продукты |
1111700 | Остатки консервированных и замороженных продуктов (овощи, фрукты, грибы) | Не опас ные
1112000 | Выжимки овощные | Не опас ные
1112001 | Шкурки и семена томатные | Не опас ные
1112100 | Выжимки фруктовые и ягодные | Не опас ные
1112101 | Выжимки яблочные | Не опас ные
1112102 | Косточки плодовые | Не опас ные
1112103 | Выжимки плодов и ягод (кроме виноградных и яблочных, в том числе косточек) | Не опас ные
1112104 | Выжимки виноградные | Не опас ные
1112200 | Отходы переработки картофеля | Не опас ные
1112203 | Отходы производства сушеного картофеля | Не опас ные
1112204 | Отходы производства картофельных хлопьев | Не опас ные
1112205 | Отходы производства картофельной крупки | Не опас ные
1112401 | Остатки производства картофельного крахмала | Не опас ные
1112403 | Мезга картофельная | Не опас ные
1112405 | Остатки производства кукурузного крахмала | Не опас ные
1112407 | Мезга кукурузная | Не опас ные
1112409 | Мезга прочая |
1113001 | Шлам (осадок) производства молочных продуктов | Не опас ные
1113003 | Осадок производства патоки | Не опас ные
1113004 | Шлам (осадок) сточных вод производства продуктов питания | 3-й класс
1114100 | Сыворотка молочная загрязненная или непригодная для дальнейшего использования |
1114200 | Биологически активные добавки к пище | 4-й класс
1114900 | Прочие отходы производства пищевых продуктов, не вошедшие в группу IА |
Б. Отходы производства вкусовых продуктов
1140100 | Просроченные вкусовые продукты |
1140201 | Табачная пыль | 3-й класс
1140202 | Жилки табачного листа | 4-й класс
1140203 | Табачная мелочь | 4-й класс
1140204 | Смесь табачной пыли, табачной мелочи, жилки табачного листа | 3-й класс
1140205 | Смесь фарматуры и отходов табачно-ферментационного производства |
1140300 | Кизельгур (глина фильтрационная) |
1140400 | Отходы солода (ростки) | Не опас ные
1140501 | Дробина солодовая (пивная) | Не опас ные
1140502 | Дробина пивная загрязненная |
1140503 | Дробина хмелевая | Не опас ные
1140600 | Ячменные отходы | Не опас ные
1140601 | Сплав зерновой ячменный | Не опас ные
1140701 | Барда послеспиртовая зерновая |
1140702 | Барда послеспиртовая картофельная |
1140703 | Барда послеспиртовая мелассная (обездроженная) |
1140709 | Барда прочая |
1141100 | Шлам и осадок пивоваренного производства |
1141101 | Белковый отстой (прессованный) |
1141201 | Жом свекловичный, хвосты свекловичного корня | Не опас ные
1141202 | Дефекат | Не опас ные
1141203 | Меласса | Не опас ные
1141209 | Прочие отходы производства сахара |
1141300 | Осадки виноделия |
1141301 | Отжатые дрожжевые осадки с массовой долей влаги не более 70 % |
1141401 | Лигнин гидролизный | 3-й класс
1141402 | Шлам гидролизный | 4-й класс
1141403 | Отходы, образующиеся от сортировки лигнина | 4-й класс
1141409 | Прочие отходы производства этилового спирта и кормовых дрожжей |
1141500 | Жмых | Не опас ные
1141900 | Шламы и осадки дрожжевого производства |
1141903 | Шлам пер вич ных от стой ни ков ло каль ных очи ст ных со ору же ний дрож же во го про из-водства | 4-й класс
1142000 | Шлам производства белково-витаминных концентратов |
1142100 | Шлам, содержащий органические загрязняющие вещества |
1142200 | Шламы табачного производства |
1142300 | Шламы (остатки) от производства фруктовых соков |
1142400 | Алкогольные напитки, содержащие вредные примеси, в том числе метиловый спирт, альдегиды, токсичные ингредиенты (мышьяк, свинец и другое), и/или избыточное количество сивушных масел |
1142501 | Мицелий поверхностного способа производства лимонной кислоты |
1142502 | Мицелий глубинного способа производства лимонной кислоты |
1142601 | Фильтрат цитрата кальция поверхностного способа производства лимонной кислоты |
1142602 | Фильтрат цитрата кальция глубинного способа производства лимонной кислоты |
1142609 | Прочие отходы производства лимонной кислоты и продуктов на ее основе |
1142702 | Диатомитовый фильтрационный осадок производства глюкозы |
1142705 | Угольный фильтрационный осадок производства глюкозы |
1142706 | Гидрол |
1142709 | Прочие отходы производства глюкозы и продуктов на ее основе |
1142800 | Отработанное сырье (трава, корни, ветки и прочее) | Не опас ные
1142803 | Отсев трав | Не опас ные
1143101 | Зерна кофе некондиционные | Не опас ные
1143102 | Шелуха кофейная | Не опас ные
1143103 | Дробленые частички кофейного полуфабриката | Не опас ные
1149000 Прочие отходы производства вкусовых продуктов, не вошедшие в группу IБ
В. Отходы продуктов питания
1170200 | Просроченные продукты питания |
1170300 | Просроченные продукты в стеклянной и металлической таре |
1170400 | Продукты питания испорченные, загрязненные или немаркированные |
1170500 | Продукты питания, содержащие вредные (опасные) пищевые добавки и/или красители |
1170600 | Продукты питания с повышенным содержанием натрия |
1170700 | Детское порошковое питание, просроченное и/или немаркированное надлежащим образом |
1170900 | Прочие отходы продуктов питания, не вошедшие в группу IВ |
ГРУППА II**. Отходы производства и потребления растительных и животных жиров, масел, смазок
А. Отходы производства растительных и животных масел
1210100 | Отходы масличных семян | 3-й класс
1210200 | Прогорклые растительные масла | 4-й класс
1210400 | Лузга подсолнечная | Неопасные
1210500 | Жмых подсолнечный | Не опас ные
1210900 | Прочие отходы производства растительных и животных масел, не вошедшие в группу IIА |
Б. Отходы производства растительных и животных жиров и смазок
1230100 | Отходы смазок | 4-й класс
1230200 | Отходы жиров | 4-й класс
1230300 | Остатки вытяжки |
1230400 | Гудрон жирных кислот | 4-й класс
1230900 | Прочие отходы производства растительных и животных жиров и смазок, не вошедшие в группу II Б |
В. Отходы, содержащие растительные и животные жировые продукты
1250101 | Отходы жироотделителей, содержащие растительные жировые продукты | 4-й класс
1250102 | Отходы жироотделителей, содержащие животные жировые продукты | 4-й класс
1250103 | Отходы жироотделителей, содержащие смесь растительных и животных жировых продуктов | 4-й класс
1250300 | Отходы эмульсий масляных, жировых и смазочных из растительного сырья | 4-й класс
1250301 | Масляные эмульсии от мойки оборудования производства растительных масел | 4-й класс
1250302 | Масляные эмульсии от мойки оборудования производства животных жиров | 4-й класс
1250900 | Прочие отходы, содержащие растительные и животные жировые продукты, не вошедшие в группу II В |
Г. Отходы продуктов из растительных масел
1260100 | Отходы смазочных и гидравлических масел из растительного сырья | 4-й класс
1260301 | Масла растительные отработанные камфорные | 4-й класс
1260302 | Масла растительные отработанные терпентинные | 4-й класс
1260303 | Какао-масло, загрязненное техническими маслами в результате промывки нового технологического оборудования |
1260900 | Прочие отходы отработанных масел из растительного сырья, не вошедшие в группу IIГ |
Д. Шламы (осадки), содержащие растительные и животные жировые продукты
1270200 | Шламы производства пищевых жиров | 4-й класс
1270300 | Шламы производства пищевых растительных масел | 3-й класс
1270400 | Шламы сепарации |
1270500 | Осадки мыловарения | 3-й класс
1270900 | Прочие шламы (осадки), содержащие растительные и животные жировые продукты, не вошедшие в группу II Д |
Е. Остатки рафинирования при переработке растительных и животных жиров
1290100 | Отбеливающая глина (маслосодержащая) | 4-й класс
1290109 | Прочие остатки рафинирования при переработке растительных и животных жиров, не вошедшие в группу II Е |
ГРУППА III. Отходы содержания и переработки животных, птицы, рыбы
А. Отходы убоя животных и птицы
1321101 | Кератиносодержащие отходы (щетина, шерсть) | Не опас ные
1321102 | Отходы конского волоса | Не опас ные
1321103 | Отходы рогов и копыт | Неопасные
1321201 | Отходы костей животных | Не опас ные
1321202 | Отходы костей птицы | Не опас ные
1321203 | Отходы внутренностей крупного рогатого скота | Не опас ные
1321204 | Отходы внутренностей мелкого рогатого скота | Не опас ные
1321205 | Отходы внутренностей птицы | Не опас ные
1321300 | Отходы мяса, кожи, прочие части тушки несортированные от убоя домашней птицы | Не опас ные
1321400 | Отходы крови животных и птицы | Не опас ные
1321500 | Отходы пера и пуха | 4-й класс
1321600 | Содержимое желудка (каныга) | Не опас ные
1321700 | Отходы от убоя диких животных | Не опас ные
1321800 | Отходы мяса, кожи, прочие части тушки несортированные от убоя домашних животных | Не опас ные
1322000 | Отходы скорлупы яичной | Не опас ные
1323900 | Прочие отходы убоя животных и птицы, не вошедшие в группу III А |
Б. Отходы переработки птицы, рыбы и другое
1330100 | Рыба и другая продукция рыболовства, испорченная, загрязненная и их остатки |
1330300 | Конфискаты переработки |
1330400 | Шкура, чешуя рыбная | Не опас ные
1330500 | Техзачистки | Не опас ные
1330800 | Отходы пера и пуха | Неопасные
1330900 | Отходы производства консервов из мяса птицы | Не опас ные
1331000 | Отходы производства консервов из мяса животных | Не опас ные
1331100 | Отходы желатина | Не опас ные
1339900 | Прочие отходы переработки птицы, рыбы, не вошедшие в группу III Б |
В. Тела животных
1340700 | Тела животных, зараженные инфекционными заболеваниями и/или вредными (опасными) ве щест ва ми |
ГРУППА IV .Отходышкур,меховикожи
А. Отходы шкур и мехов
1410100 | Мездра | 4-й класс
1410201 | Спилок гольевой | 4-й класс
1410202 | Спилок сырой при обработке шкур | 4-й класс
1410203 | Спилок желатиновый при обработке шкур | 4-й класс
1410300 | Гольевая смесь | 4-й класс
1410400 | Шкуры необработанные, некондиционные, а также их остатки и обрезки | Не опас ные
1410401 | Краевые участки (лапы, лобаши и др.) |
1410402 | Обрезь гольевая, кантовочная и спилковая | 4-й класс
1410403 | Обрезь сырьевая (обрядка шкур) |
1410404 | Головки от шкурок кролика (обрядка шкур) |
1410407 | Части от невыделанных меховых шкурок |
1410500 | Гарь сырьевая |
1410600 | Отходы от меховых и шубных овчин |
1410700 | Отходы натурального меха | 3-й класс
1410800 | Отходы скорняжно-пошивочного производства |
1410801 | Подножный лоскут от выделанных меховых шкурок |
1410802 | Скорняжный лоскут от выделанных меховых шкурок |
1410804 | Обрезь выделанных меховых овчин |
1410900 | Отходы шерсти в сырейно-красильном производстве |
1411000 | Прочие отходы от невыделанных меховых шкурок (мездра, пленки, спилок и иное) |
1411900 | Прочие отходы от невыделанных шкур овчины (мездра, пленки, спилок и иное) |
1414900 | Прочие отходы шкур и мехов, не вошедшие в группу IV А |
Б. Отходы дубильных цехов (кроме дубильных веществ)
1440100 | Шлам зольников |
1440200 | Шлам дубилен |
1440300 | Ил активный очистных сооружений кожевенного производства | 4-й класс
1449900 | Прочие отходы дубильных цехов, не вошедшие в группу IV Б |
В. Отходы кожи
1470200 | Отходы хромовой кожи | 4-й класс
1470300 | Отходы шкур и невыделанной кожи (хромовой) | 4-й класс
1470400 | Отходы от шлифовки кож и пыль кожевенная |
1470401 | Пыль кожевенная |
1470402 | Пыль от шлифования и обеспыливания хромовых кож |
1470403 | Отходы от очистки гидрофильтров |
1470700 | Обрезь хромированного полуфабриката | 4-й класс
1470702 | Обрезь хромированная спилковая | 4-й класс
1470703 | Обрезь хромовая | 4-й класс
1470705 | Обрезь от кож для низа обуви | Не опас ные
1470706 | Обрезь юфтевая |
1470708 | Куски и лоскут кожевенные |
1470709 | Лоскут от юфтевых кож |
1470710 | Лоскут от сыромятных кож |
1470711 | Лоскут от кож для верха обуви, подкладки обуви, одежных кож |
1470712 | Вырубка кожевенная жестких кож | 4-й класс
1470713 | Вырубка юфтевая |
1470714 | Пыль и стружка галантерейных кож |
1470715 | Отходы замши загрязненные, некондиционные |
1470716 | Отходы кожи лакированной загрязненные, некондиционные |
1470717 | Отходы кожи загрязненные |
1470718 | Межлекальные выпады (лапша) |
1470800 | Отходы картона обувного марки СОП | 4-й класс
1471000 | Обрезь полуфабриката кожевенного | 4-й класс
1471405 | Стружка кожевенная | 4-й класс
1471407 | Стружка из бахтармяного спилка | 4-й класс
1471500 | Отходы использованных кожаных изделий |
1471501 | Обувь кожаная рабочая, потерявшая потребительские свойства | 4-й класс
1474900 | Прочие отходы кожи, не вошедшие в группу IV В |
ГРУППА V**. Отходы растительных волокон
А. Отходы переработки растительных волокон
1610800 | Костра льняная | Не опас ные
1610900 | Отходы льносырья | Не опас ные
1611000 | Пыль костры | 4-й класс
1611100 | Костра конопляная | 4-й класс
1619919 | Прочие отходы переработки растительных волокон, не вошедшие в группу V |
ГРУППА VI**. Древесные отходы
А. Отходы обработки и переработки древесины
1710100 | Кора | 4-й класс
1710101 | Кора при окорке круглых лесоматериалов | 4-й класс
1710102 | Кора и опилки от раскроя бревен на лесопильных рамах | 4-й класс
1710103 | Кора при изготовлении фанеры, шпона строганного, древесноволокнистых плит, спичек | 4-й класс
1710200 | Опилки натуральной чистой древесины | 4-й класс
1710201 | Опилки и кора при шпалопилении | 4-й класс
1710202 | Опилки, пыль при производстве спичек | 4-й класс
1710203 | Опилки и стружка при изготовлении столярных и фрезерованных деталей | 4-й класс
1710204 | Опилки от производства упаковочной тары (ящиков) | 4-й класс
1710205 | Опилки и стружка при производстве паркетных изделий | 4-й класс
1710300 | Отщеп при окорке круглых лесоматериалов | 4-й класс
1710400 | Стружка натуральной чистой древесины | 4-й класс
1710401 | Стружка и опилки при производстве мебели | 4-й класс
1710402 | Стружка и опилки при производстве лыж | 4-й класс
1710600 | Горбыль, рейка из натуральной чистой древесины | 4-й класс
1710601 | Горбыль, рейка при раскрое бревен на пиломатериалы на лесопильных рамах | 4-й класс
1710602 | Горбыль от производства шпона строганого | 4-й класс
1710603 | Горбыль при производстве лыж | 4-й класс
1710700 | Кусковые отходы натуральной чистой древесины | 4-й класс
1710701 | Кусковые отходы от раскряжевки и распиловки при шпалопилении | 4-й класс
1710702 | Кусковые отходы от производства столярных и фрезерованных деталей | 4-й класс
1710703 | Кусковые отходы от производства паркетных изделий | 4-й класс
1710704 | Кусковые отходы от производства упаковочной тары (ящиков) | 4-й класс
1710900 | Отходы щепы натуральной чистой | 4-й класс
1710901 | Отсев щепы от агрегатной переработки бревен | 4-й класс
1711000 | Спички некондиционные | 4-й класс
1711100 | Карандаши от производства фанеры и спичек | 4-й класс
1711200 | Кусковые отрезки, некондиционные чураки | 4-й класс
1711300 | Опилки, содержащие смолы и клей | 3-й класс
1711301 | Опилки и шлифовальная пыль при изготовлении фанеры | 3-й класс
1711302 | Опилки и шлифовальная пыль при производстве гнутоклееных заготовок и плоскоклееных заготовок | 3-й класс
1711303 | Опилки при производстве древесных пластиков | 3-й класс
1711400 | Отрезки кряжей при производстве фанеры и шпона строганого | 3-й класс
1711600 | Отструг при производстве шпона строганого | 3-й класс
1711700 | Отходы (куски, обрезки) черновой мебельной заготовки, фанеры, древесностружечных плит, древесноволокнистых плит, шпона, заготовок гнутоклееных и плоскоклееных и др. | 3-й класс
1711701 | Отходы форматной обрезки при производстве древесных пластиков | 3-й класс
1711702 | Обрезки багета с левкасом |
1711703 | Обрезки пиломатериалов и черновых мебельных заготовок при производстве мебели | 3-й класс
1711704 | Об рез ки фа не ры, плит (дре вес но во лок ни стых плит, дре вес но ст ру жеч ных плит, дре вес но-стружечных плит средней плотности (МДФ), гнутоклееных заготовок и плоскоклееных заготовок, шпона строганного, синтетических облицовочных материалов | 3-й класс
1711800 | Отсев от сортировки щепы при производстве древесностружечных плит и древесноволокнистых плит | 3-й класс
1712101 | Пыль шлифовальная от производства паркетных изделий | 3-й класс
1712102 | Пыль шлифовальная от производства лыж | 3-й класс
1712103 | Пыль шлифовальная от производства древесностружечных плит | 3-й класс
1712104 | Пыль древесная от шлифовки деталей мебели | 3-й класс
1712301 | Опил ки раз но род ной дре ве си ны (на при мер, со дер жа щие опил ки дре вес но ст ру жеч ных и/или древесноволокнистых плит) | 3-й класс
1712302 | Стружка разнородной древесины (например, содержащая стружку древесностружечных и/или древесноволокнистых плит) | 3-й класс
1712303 | Опилки и стружка разнообразной древесины (например, содержащие опилки и стружку древесностружечных и/или древесноволокнистых плит) | 3-й класс
1712304 | Пыль от обработки разнородной древесины (например, содержащая пыль древесностружечных и/или древесноволокнистых плит) | 3-й класс
1712305 | Шлам от обработки разнородной древесины (например, шлам древесностружечных и/или древесноволокнистых плит) | 4-й класс
1712306 | Обрезь разнородной древесины (например, содержащая обрезь древесностружечных и/или древесноволокнистых плит) | 3-й класс
1719905 | Прочие отходы переработки древесины, не вошедшие в группу VIА |
Б. Древесные отходы производственного потребления
1720100 | Деревянная тара и незагрязненные древесные отходы | 4-й класс
1720101 | Деревянная невозвратная тара из натуральной древесины | 4-й класс
1720102 | Изделия из натуральной древесины, потерявшие свои потребительские свойства | 4-й класс
1720200 | Дре весные отходы строительства | 4-й класс
1720300 | Изделия из фанеры, потерявшие потребительские свойства, содержащие связующие смолы в количестве от 0,2 до 2,5 % включительно | 3-й класс
1720700 | Шпалы деревянные | 3-й класс
1720800 | Древесные отходы с солевой пропиткой (столбы, мачты) | 4-й класс
1720900 | Древесные отходы с масляной пропиткой (столбы, мачты) | 3-й класс
1721101 | Опилки древесные промасленные (содержание масел - менее 15 %) | 3-й класс
1721102 | Опилки древесные, загрязненные минеральными маслами (содержание масел -15 % и более) | 3-й класс
1721103 | Опилки и стружка, содержащие фенол, формальдегид | 3-й класс
1721105 | Стружка древесная, загрязненная минеральными маслами (содержание масел -15 % и более) | 3-й класс
1721106 | Стружка древесная, загрязненная минеральными маслами (содержание масел - менее 15 %) | 3-й класс
1721107 | Опилки древесные, загрязненные бензином (содержание бензина - менее 15 %) | 3-й класс
1721108 | Опилки древесные, загрязненные бензином (содержание бензина - 15 % и более) | 3-й класс
1721110 | Стружка древесная, загрязненная бензином (содержание бензина - 15 % и более) | 3-й класс
1721119 | Опилки, стружка, загрязненные органическими химикалиями, прочие | 3-й класс
1721200 | Опилки, стружка, загрязненные неорганическими химикалиями (кислоты, соли) | 3-й класс
1721300 | Древесные отходы и деревянные емкости, загрязненные органическими химикалиями (минеральные масла, лаки) | 3-й класс
1721400 | Древесные отходы и деревянные емкости, загрязненные неорганическими веществами (кислоты, соли) | 3-й класс
1721500 | Опилки, загрязненные полихлорированными бифенилами | 1-й класс
1722901 | Подметь от уборки цехов и территории предприятий по обработке и переработке древесины | 3-й класс
1729902 | Прочие древесные отходы, не вошедшие в группу VI Б |
В. Древесные отходы лесоразработок и вырубок
1730100 | Козырьки, откомлевки, обрезки при раскряжевке | Не опас ные
1730200 | Сучья, ветки, вершины | Неопасные
1730300 | Отходы корчевания пней | Не опас ные
1739900 | Прочие древесные отходы лесоразработок и вырубок, не вошедшие в группу VIВ |
ГРУППА VII**. Отходы целлюлозы, бумаги, картона
А. Отходы производства целлюлозы
1810100 | Шлам, образующийся при использовании магнезиального сырья |
1810200 | Шлам производства целлюлозы, образующийся при использовании серы технической |
1819900 | Прочие отходы производства целлюлозы, не вошедшие в группу VIIА |
Б. Отходы производства бумаги и картона
1840501 | Отходы производства кровельного картона |
1840700 | Отходы от переработки макулатуры | 4-й класс
1840800 | Отходы очистки волокнистой массы |
1840900 | Отходы от песочниц картонно-бумажного цеха |
1841000 | Скоп |
1849900 | Прочие отходы производства бумаги и картона, не вошедшие в группу VII Б |
В. Отходы бумаги и картона
1870101 | Отходы бумаги от резки и штамповки незагрязненные | 4-й класс
1870102 | Отходы картона от резки и штамповки незагрязненные | 4-й класс
1870103 | Обрезь гофрокартона незагрязненная | 4-й класс
1870104 | Срыв бумаги и картона | 4-й класс
1870201 | Отходы бумаги и картона с синтетическим покрытием | 3-й класс
1870202 | Отходы бумаги с нанесенным лаком | 3-й класс
1870203 | Отходы бумажной клеевой ленты | 4-й класс
1870209 | Отходы бумаги и картона с пропиткой и покрытием прочие |
1870300 | Отходы фотобумаги | 4-й класс
1870400 | Отходы вощеной бумаги | 4-й класс
1870500 | Отходы рубероида | 4-й класс
1870601 | Отходы бумаги и картона от канцелярской деятельности и делопроизводства | 4-й класс
1870602 | Отходы печатной продукции (черно-белая печать) | 4-й класс
1870603 | Отходы печатной продукции (цветная печать) | 4-й класс
1870604 | Отходы упаковочной бумаги незагрязненные | 4-й класс
1870605 | Отходы упаковочного картона незагрязненные | 4-й класс
1870606 | Отходы упаковочного гофрокартона незагрязненные | 4-й класс
1870607 | Бумажные фильтры неиспользованные, брак | 4-й класс
1870608 | Прочие незагрязненные отходы бумаги | 4-й класс
1870609 | Прочие незагрязненные отходы картона | 4-й класс
1870610 | Прочие незагрязненные отходы гофрокартона | 4-й класс
1870700 | Отходы толи | 4-й класс
1870800 | Картон фильтровальный отработанный | 3-й класс
1870801 | Картон фильтровальный отработанный при изготовлении вин и настоек | Не опас ные
1870900 | Бумажные и картонные фильтры, пропитанные нефтепродуктами | 3-й класс
1871000 | Бумажные и картонные фильтры с вредными загрязнениями (преимущественно органическими) |
1871100 | Бумажные и картонные фильтры с вредными загрязнениями (преимущественно неорганическими) |
1871102 | Бумага фильтровальная, загрязненная солями меди | 4-й класс
1871200 | Бумажные салфетки, бумага и картон с вредными загрязнителями (преимущественно органическими) | 4-й класс
1871202 | Бумага, загрязненная лакокрасочными материалами | 3-й класс
1871203 | Бумага, загрязненная смолами | 3-й класс
1871300 | Бумажные салфетки, бумага и картон с вредными загрязнениями (преимущественно неорганическими) | 4-й класс
1871301 | Бумага, загрязненная механическими примесями |
1871400 | Упаковочный материал с вредными загрязнениями (преимущественно органическими) | 3-й класс
1871402 | Бумага упаковочная, пропитанная консервантом |
1871500 | Упаковочный материал с вредными загрязнениями (преимущественно неорганическими) | 3-й класс
1871502 | Бумажные мешки из-под соды | 3-й класс
1871601 | Бумажные мешки из-под пигментов (крон свинцовый желтый) | 3-й класс
1871602 | Бумажные мешки из-под пигментов (окись хрома ОХП-1) | 3-й класс
1871603 | Бумажные мешки из-под пигментов (пигментная двуокись титана) | 3-й класс
1871604 | Бумажные мешки из-под пигментов (пигменталый) | 3-й класс
1871605 | Бумажные мешки из-под пигментов (голубой фталоцианиновый) | 3-й класс
1871606 | Бумажные мешки из-под пигментов (слюда «Мусковит») | 3-й класс
1871607 | Бумажные мешки из-под пигментов (углерод технический) | 3-й класс
1871608 | Бумажные мешки из-под пигментов (желтый, красный железоокисный) | 3-й класс
1871609 | Бумажные мешки из-под пигментов (желтый светопрочный) | 3-й класс
1871610 | Бумажные мешки из-под пигментов прочие |
1871701 | Бумажные мешки из-под сырья (стронций хромовокислый) | 3-й класс
1871702 | Бумажные мешки из-под сырья (смола ПСХ-ЛС) | 3-й класс
1871703 | Бумажные мешки из-под сырья (фосфат цинка) | 3-й класс
1871704 | Бумажные мешки из-под сырья (органобентонит) | 3-й класс
1871705 | Бумажные мешки из-под сырья (поливинилбутираль лаковый) | 3-й класс
1871706 | Бумажные мешки из-под сырья прочие |
1871800 | Отходы упаковочных материалов психотропных препаратов | 3-й класс
1872000 | Прочие отходы бумаги и картона, не вошедшие в группу VIIВ |
БЛОК III. Отходы минерального происхождения
ГРУППА I. Отходы минерального происхождения (исключая отходы металлов)
А. Печные обломки (бой), металлургический и литейный щебень (брак)
3110200 | Бой (обломки) кварцевых тиглей | Не опас ные
3110300 | Печные обломки (отбой) металлургических процессов | Не опас ные
3110400 | Печные обломки (отбой) неметаллургических процессов | Не опас ные
3110800 | Печные обломки (отбой) металлургических процессов со специфическими вредными производственными примесями | 4-й класс
3110900 | Печные обломки (отбой) неметаллургических процессов со специфическими вредными производственными примесями | 4-й класс
3111100 | Щебень металлургический и литейный (брак) | Не опас ные
3119900 | Прочие печные обломки (бой), металлургический и литейный щебень (брак), не вошедшие в группу I А |
Б. Металлургические шлаки, съемы и пыль
3120200 | Шлак ваграночный | 4-й класс
3120201 | Шлак ваграночный гранулированный | 4-й класс
3120202 | Шлак ваграночный производства чугуна с использованием кокса литейного | 4-й класс
3120203 | Шлак ваграночный производства чугуна с использованием лома чугунного, чугунного литья | 4-й класс
3120204 | Шлак ваграночный производства литьевых изделий из чугуна | 4-й класс
3120300 | Шлаки от плавки цветных металлов |
3120301 | Шлак свинцовый | 2-й класс
3120302 | Шлак от плавки при производстве литьевых изделий из алюминия | 4-й класс
3120400 | Съем свинцовый | 3-й класс
3120500 | Съемы, содержащие алюминий | 4-й класс
3120600 | Съемы, содержащие магний |
3120700 | Шлаки от электролиза, расплава |
3120800 | Оксид железа спеченный |
3120900 | Доменный присад |
3121000 | Шлаки цинковые |
3121100 | Шлаки солевые, содержащие алюминий | 4-й класс
3121200 | Шлаки солевые, содержащие магний |
3121400 | Зола свинцовая (свинцовая изгарь) |
3121500 | Пыль колошникового газа |
3121700 | Пыль с фильтров, содержащая цветные металлы |
3121701 | Пыль свинецсодержащая | 2-й класс
3121702 | Пыль, содержащая оксид цинка | 3-й класс
3121703 | Пыль, содержащая оксид алюминия | 3-й класс
3121800 | Шлаки электропечей | 4-й класс
3121801 | Шлаки электросталеплавильные | 4-й класс
3121810 | Шлаки электропечного ферросилиция |
3121900 | Шлаки доменные |
3122000 | Шлаки сталеплавильные | 4-й класс
3122001 | Шлаки сталеплавильные конверторные | 4-й класс
3122006 | Шлаки сталеплавильные ванадиевые |
3122007 | Шлаки сталеплавильные фосфатные, содержащие фосфор, ванадий | 3-й класс
3122008 | Шлаки сталеплавильные производства литьевых изделий из стали |
3122100 | Шлаки сталелитейные прочие |
3122200 | Съемы сталелитейного производства |
3122300 | Пыль, зола, съемы прочих плавильных процессов |
3122500 | Шлаки ферросплавные |
3122502 | Шлак ферромарганцевый | 3-й класс
3122503 | Шлак феррохромовый | 3-й класс
3122504 | Шлак феррованадиевый |
3122510 | Шлаки ферросплавные неметаллургического использования |
3123000 | Шлаки чугунолитейного производства | 4-й класс
3126900 | Металлургические шлаки, съемы и пыль, не вошедшие в группу I Б |
В. Зола, шлаки и пыль от термической обработки отходов и от топочных установок
3130100 | Зола и пыль (летучие) топочных установок | 3-й класс
3130200 | Зола и шлак топочных установок | 3-й класс
3130400 | Зола от сжигания торфобрикетов | 3-й класс
3130401 | Зола от сжигания торфа с древесиной | 3-й класс
3130601 | Зола от сжигания быстрорастущей древесины, зола от сжигания дров | 3-й класс
3130602 | Зола древесная, содержащая хром, формальдегид, медь, цинк, никель, кадмий, свинец | 3-й класс
3130603 | Зола соломенная | Не опас ные
3130605 | Зола от сжигания костры | 3-й класс
3130607 | Отходы сжигания кокса | 3-й класс
3130608 | Зола от сжигания лигнина | 3
3130609 | Зола от сжигания смеси лигнина с различными компонентами | 3-й класс
3130700 | Шлак котельных | 4-й класс
3130801 | Зола и шлак печей огневого обезвреживания отходов |
3130804 | Зола от сжигания жидких отходов |
3130806 | Зола от сжигания брикетов, полученных из смеси обезвоженного осадка сточных вод, содержащая железо, цинк, медь, никель, марганец, свинец, хром, фенол, формальдегид, бенз(о)пирен, фенантрен | 3-й класс
3130808 | Зола от термического обезвреживания остатков химических производств, содержащая желе зо, цинк, медь, ни кель, мар га нец, сви нец, хром, фе нол, фор мальде гид, бенз(о)пи рен, фе-нантрен | 3-й класс
3130810 | Зола от сжигания лигнина, содержащая медь, цинк, никель, марганец, свинец, хром, железо, формальдегид, фенол | 3-й класс
3131200 | Остатки твердые солесодержащие из дымоулавливающих устройств при переработке отходов сжиганием и пиролизом |
3131400 | Остатки твердые солесодержащие из дымоулавливающих устройств топочных установок с традиционным топливом |
3131500 | Шлаки котлов флюидальных на угольном топливе | 3-й класс
3131600 | Шлаки и золы пиролизных установок |
3131700 | Золошлаковые отходы, содержащие ванадий |
3132500 | Прочие золошлаковые отходы и пыль от термической обработки отходов и от топочных установок, не вошедшие в группу I В |
Г. Прочие твердые минеральные отходы
3140100 | Земля (песок) формовочная горелая | 3-й класс
3140101 | Земля формовочная горелая производства литьевых изделий из чугуна | 4-й класс
3140102 | Земля формовочная горелая производства литьевых изделий из стали | 4-й класс
3140200 | Ос татки песка очистных и пескоструйных устройств | 4-й класс
3140201 | Песок с отстойников литейного производства | 4-й класс
3140400 | Отходы фасонно-литейных цехов |
3140501 | Отходы стекловолокон грубые | 4-й класс
3140502 | Отходы стекловолокон мягкие | 4-й класс
3140504 | Стеклошарики | Не опас ные
3140510 | Отходы стекловолокон, стеклянных волокнистых материалов прочие |
3140701 | Бой труб керамических | Не опас ные
3140702 | Бой керамической плитки | Не опас ные
3140703 | Бой керамической оболочки | Не опас ные
3140704 | Кирпич керамический некондиционный | Не опас ные
3140705 | Бой кирпича керамического | Не опас ные
3140706 | Отходы керамической массы | Не опас ные
3140707 | Отходы бериллиевой керамики |
3140708 | Бой керамической черепицы | Не опас ные
3140710 | Бой изделий санитарных керамических | Не опас ные
3140711 | Отходы керамики в кусковой форме | Не опас ные
3140712 | Отходы керамических форм литья по выплавляемым моделям литьевых изделий из стали | Не опас ные
3140714 | Керамические изделия, потерявшие потребительские свойства | Не опас ные
3140729 | Отходы керамические прочие | Не опас ные
3140801 | Стеклобой бесцветный тарный | Не опас ные
3140803 | Стеклобой полубелый тарный | Не опас ные
3140804 | Стеклобой полубелый листовой | Не опас ные
3140805 | Стеклобой зеленый тарный | Не опас ные
3140806 | Стеклобой коричневый тарный | Не опас ные
3140807 | Стеклобой с металлическими включениями |
3140808 | Стеклобой термически стойкого стекла | 4-й класс
3140809 | Стеклобой химически стойкого стекла |
3140810 | Отходы производства зеркал |
3140811 | Стеклобой армированного стекла |
3140812 | Стеклобой неармированного бесцветного стекла |
3140813 | Стеклобой неармированного цветного стекла |
3140814 | Отходы фотостекла |
3140815 | Стеклобой, загрязненный жиром |
3140816 | Стеклобой загрязненный | 4-й класс
3140817 | Стекло с примесями специфическими для данных производств |
3140818 | Стеклобой от кинескопов | 4-й класс
3140819 | Стекло от переработки ламп ртутных обезвреженное | Не опас ные
3140820 | Стеклобой свинецсодержащего цветного и бесцветного оптического стекла |
3140822 | Стеклобой свинцового хрусталя бесцветного |
3140823 | Стеклобой свинцового хрусталя окрашенного |
3140824 | Отходы стекла и кремния | Не опас ные
3140825 | Отходы стекла «Триплекс» |
3140826 | Стекло жидкое |
3140827 | Стеклобой при затаривании вин | Не опас ные
3140828 | Стеклобой при затаривании шампанского | Не опас ные
3140830 | Стеклобой при затаривании коньяка | Не опас ные
3140831 | Стеклобой при затаривании пива | Не опас ные
3140832 | Стеклобой при затаривании безалкогольных напитков | Не опас ные
3140833 | Стеклобой при затаривании минеральной воды | Не опас ные
3140834 | Стеклобой при затаривании ликеро-водочных изделий | Не опас ные
3140835 | Стеклобой при затаривании молочных продуктов | Не опас ные
3140836 | Стеклобой при затаривании растительного масла | Не опас ные
3140837 | Стеклобой при затаривании соков, сиропов | Не опас ные
3140838 | Стеклобой при затаривании уксуса | Не опас ные
3140839 | Стеклобой при остеклении мебели | Не опас ные
3140840 | Стеклобой при использовании стекла 2 мм в строительстве | Не опас ные
3140841 | Стеклобой при использовании стекла 3 мм в строительстве | Не опас ные
3140842 | Стеклобой при использовании стекла 4 мм и более в строительстве | Не опас ные
3140843 | Стеклобой при использовании витринного стекла в строительстве | Не опас ные
3140844 | Бой зеркал при остеклении мебели |
3140845 | Стеклобой ампульный незагрязненный | Не опас ные
3140846 | Стеклобой ампульный загрязненный | 4-й класс
3140847 | Стеклобой, загрязненный органическими веществами (масла, лаки и пр.) |
3140848 | Стеклобой, загрязненный неорганическими веществами (кислоты, щелочи, соли и пр.) |
3140899 | Стеклобой прочий |
3140900 | Строительный щебень | Не опас ные
3140901 | Пыль щебеночная | 4-й класс
3141000 | Остатки битума и асфальтобетонной смеси | 4-й класс
3141001 | Остатки асфальта и асфальтобетонной смеси с содержанием дегтя | 4-й класс
3141002 | Остатки асфальта и асфальтобетонной смеси без содержания дегтя | Не опас ные
3141004 | Асфальтобетон от разборки асфальтовых покрытий | Не опас ные
3141100 | Породы вскрышные и вмещающие |
3141101 | Земляные выемки, грунт, образовавшиеся при проведении землеройных работ, не загрязненные опасными веществами | Не опас ные
3141102 | Галечник | Не опас ные
3141103 | Глина | Не опас ные
3141104 | Гравий | Не опас ные
3141105 | Песок | Не опас ные
3141106 | Известняк | Не опас ные
3141107 | Мел в виде порошка или пыли | 4-й класс
3141108 | Отсевы мелких фракций | 4-й класс
3141109 | Мелочь известковая доломитовая с размером частиц не более 5 мм (отсев) | Не опас ные
3141110 | Отходы известняка и доломита в кусковой форме | Не опас ные
3141111 | Щебень известковый (некондиционный скол) | Неопасные
3141112 | Пыль известковая и доломитовая | 4-й класс
3141201 | Асбоцементная стружка | 3-й класс
3141202 | Асбестит |
3141203 | Бой асбоцементных изделий (листов, труб) | 4-й класс
3141204 | Бой шифера | 3-й класс
3141205 | Асбоцементные обрезки | 4-й класс
3141207 | Асбоцементная пыль | 3-й класс
3141401 | Лом кирпича шамотного | 4-й класс
3141402 | Лом огнеупорный алюмосиликатный | 4-й класс
3141404 | Лом огнеупорный магнезиальный |
3141405 | Лом огнеупорный динасовый | Не опас ный
3141406 | Лом огнеупорный бакоровый |
3141407 | Остеклованный огнеупор стекловаренных бесцветных печей |
3141408 | Остеклованный огнеупор стекловаренных хрустальных печей |
3141409 | Отходы огнеупорного мертеля | Не опас ные
3141411 | Лом огнеупорных изделий производства литьевых изделий из чугуна | 4-й класс
3141412 | Лом огнеупорных изделий производства литьевых изделий из стали | 4-й класс
3141413 | Пыль кирпичная | 4-й класс
3141500 | Отходы глины | Не опас ные
3141501 | Формовочная глина | Не опас ные
3141503 | Отходы глины (безвозвратные) | Не опас ные
3141600 | Отходы минеральных волокон | 4-й класс
3141601 | Отходы шлаковаты | 4-й класс
3141602 | Пыль от шлаковаты | 4-й класс
3141603 | Отходы базальтового супертонкого волокна | 4-й класс
3141700 | Отходы активированного угля отработанного | 4-й класс
3141702 | Бусофитовая ткань на основе активированного угля |
3141704 | Уголь-поглотитель, загрязненный ртутью | 1-й класс
3141707 | Уголь активированный отработанный, загрязненный минеральными маслами (содержание масел - менее 15 %) | 4-й класс
3141708 | Уголь активированный отработанный, загрязненный минеральными маслами (содержание масел - 15 % и более) | 3-й класс
3142000 | Сажа, отходы сажи (сооружения и установки по очистке отходящих газов) |
3142100 | Угольная пыль | 4-й класс
3142200 | Отсев кокса (мелочь коксовая с размером частиц не более 5 мм) | Не опас ные
3142300 | Грунты, загрязненные нефтепродуктами от техногенных катастроф (аварий) | 3-й класс
3142401 | Грунты, загрязненные химическими веществами, биовеществами | 4-й класс
3142402 | Грунт, загрязненный ртутью | 1-й класс
3142403 | Песок, загрязненный мазутом (содержание мазута - менее 15 %) | 4-й класс
3142404 | Песок, загрязненный мазутом (содержание мазута - 15 % и более) | 3-й класс
3142405 | Песок, загрязненный маслами (содержание масел - менее 15 %) | 4-й класс
3142406 | Песок, загрязненный маслами (содержание масел - 15 % и более) | 3-й класс
3142407 | Песок, загрязненный бензином (количество бензина - менее 15 %) | 4-й класс
3142408 | Песок, загрязненный бензином (количество бензина - 15 % и более) | 3-й класс
3142409 | Почва (грунт), содержащая примеси коры | 4-й класс
3142410 | Почва (грунт), загрязненная в результате разливов (утечек) полихлорированных бифени-лов (ПХБ) (с концентрацией ПХБ более 500 мг/кг) | 1-й класс
3142411 | Песок, загрязненный органическими веществами (масла, лаки и пр.) | 3-й класс
3142412 | Песок, загрязненный неорганическими веществами (кислоты, щелочи, соли и пр.) | 3-й класс
3142413 | Отходы сухой уборки гаражей, автостоянок, мест парковки транспорта | 4-й класс
3142419 | Прочие загрязненные грунты |
3142500 | Отходы формовочных смесей | 4-й класс
3142601 | Отходы стержневых смесей | 4-й класс
3142701 | Отходы бетона | Не опас ные
3142702 | Отходы керамзитобетона | Не опас ные
3142703 | Отходы мелких блоков из ячеистого бетона | Не опас ные
3142704 | Керамзитовая пыль | 4-й класс
3142705 | Некондиционные бетонные конструкции и детали | Не опас ные
3142706 | Бой изделий из ячеистого бетона | Не опас ные
3142707 | Бой бетонных изделий | Не опас ные
3142708 | Бой железобетонных изделий | Не опас ные
3142709 | Шпалы железобетонные | Не опас ные
3142800 | Отходы гальки кремниевой | 4-й класс
3143000 | Отходы минеральных волокон загрязненные | 3-й класс
3143001 | Отходы минеральной ваты загрязненные | 4-й класс
3143100 | Отходы плит минераловатных | 4-й класс
3143200 | Графит, графитная пыль | 3-й класс
3143201 | Электроды графитовые отработанные незагрязненные | Не опас ные
3143202 | Футеровки графитсодержащие отработанные |
3143401 | Пер лит от рабо тан ный (фильтр-по ро шок) в про мыш лен но сти пла стмас со вых из де лий, стеклопластиков, стекловолокна и изделий из них |
3143402 | Перлит отработанный (фильтр-порошок) производства полиакрилонитрильных волокон (нитрон С) |
3143403 | Перлит отработанный азотнокислородных установок осушки азота |
3143404 | Пер лит отработанный прочий |
3143405 | Глины фильтровальные испорченные, загрязненные, их остатки |
3143501 | Фильтровальные массы отработанные со специфическими безвредными примесями (активированный уголь, глина) прочие | 4-й класс
3143502 | Фильтровальные массы отработанные со специфическими вредными примесями (уголь активированный АГ-3) процесса очистки моноэтаноламина на установке «Детол» | 4-й класс
3143503 | Фильтровальные массы отработанные со специфическими вредными примесями (уголь активированный СКТ-6) |
3143510 | Фильтровальные массы отработанные со специфическими вредными примесями (активированный уголь, глина) прочие | 3-й класс
3143600 | Цемент (пыль, порошок, комки) испорченный, загрязненный и его остатки | 4-й класс
3143601 | Отходы цемента в кусковой форме | Не опас ные
3143701 | Отходы асбеста в кусковой форме | 4-й класс
3143702 | Асбестовая пыль и волокно | 1-й класс
3143703 | Отходы асбеста, пыль шлифовальная производства фрикционного материала и изделий из него |
3143705 | Отходы бумаги асбестовой | 4-й класс
3143707 | Отходы асбокартона | 3-й класс
3143708 | Отходы металлоасбеста | 3-й класс
3143710 | Отходы изделий теплоизоляционных асбестосодержащих | 3-й класс
3143719 | Прочие асбестовые отходы | 4-й класс
3143801 | Отходы гипса и вяжущих на его основе | Не опас ные
3143802 | Пыль гипсовая | 4-й класс
3143803 | Отсев гипсовый | Не опас ные
3143804 | Бой гипсовых форм | Не опас ные
3143805 | Бой изделий гипсовых | Не опас ные
3143900 | Минеральные остатки от газоочистки | 3-й класс
3144000 | Остатки дроби для струйной обработки с используемыми специфическими вредными добавками |
3144100 | Щебень строительный химически загрязненный |
3144201 | Отходы производства силикатных изделий |
3144202 | Отходы силикатного шликера | 4-й класс
3144203 | Бой газосиликатных блоков | 4-й класс
3144204 | Бой камней силикатных | 4-й класс
3144205 | Бой утеплителя |
3144206 | Бой кирпича силикатного | 4-й класс
3144208 | Отходы клея силикатного |
3144210 | Стеклобой (кварцевые кюветы, тигли) | Не опас ные
3144212 | Бой кварцевого стекла |
3144219 | Прочие силикатные и кварцевые отходы |
3144401 | Шлифовальные материалы | 4-й класс
3144402 | Отходы абразивных материалов в виде пыли и порошка | 4-й класс
3144403 | Отработанные пески, шлифпорошки, пемза | Не опас ные
3144405 | Отработанная абрикосовая косточка | Не опас ные
3144406 | Абразивные круги отработанные, лом отработанных абразивных кругов | Не опас ные
3144407 | Абразивная пыль и порошок от шлифования черных металлов (с содержанием металла менее 50 %) | 4-й класс
3144408 | Бой шарошлифовальных кругов |
3144409 | Отходы абразивных материалов на основе электрокорунда |
3144410 | Инструмент на бакелитовой связке отработанный |
3144411 | Отработанная шлифовальная шкурка | Не опас ные
3144414 | Отходы полировального порошка | 4-й класс
3144415 | Отходы порошка полировального оптического |
3144416 | Отходы пасты, содержащей оксиды металлов | 3-й класс
3144419 | Прочие шлифовальные и полировальные материалы и инструмент отработанные |
3144500 | Гипсовые отходы со специфическими вредными примесями |
3144501 | Фосфогипс | 4-й класс
3144502 | Фосфогипс-дигидрат производства аммофоса, сложносмешанных удобрений | 4-й класс
3144503 | Фосфогипс-дигидрат производства аммонизированного суперфосфата марки 8:30 | 4-й класс
3144504 | Фосфогипс-дигидрат производства аммонизированного суперфосфата марки 8:33 | 4-й класс
3144505 | Фосфогипс-дигидрат (сухой) производства экстракционной фосфорной кислоты на основе апатита (дигидратной, 100 % Р2О5) | 4-й класс
3144600 | Силикатные и кварцевые отходы с примесями, в основном органическими |
3144700 | Силикатные и кварцевые отходы с примесями, в основном неорганическими |
3144701 | Кварцевый песок загрязненный |
3145000 | Накипь котельная |
3145100 | Остатки дроби для струйной обработки без специфических вредных добавок |
3145200 | Угольные электроды отработанные | 4-й класс
3145300 | Сульфоуголь отработанный | 4-й класс
3145400 | Древесный уголь отработанный | 3-й класс
3145500 | Футеровки угольные отработанные |
3146000 | Отходы глазури |
3146001 | Свинецсодержащие отходы глазури |
3146100 | Свинецсодержащие отходы производства пьезоэлементов |
3146501 | Известняк (щебень, отсев, мелочь) - основное вещество СаСО3 | Не опас ные
3146502 | Меловая мелочь, отсев - основное вещество СаСО |
3146503 | Известь-недопал - основное вещество СаО + СаСО3 | 3-й класс
3146504 | Известь негашеная - основное вещество СаО |
3146507 | Известь гашеная - Са(ОН)2 |
3146508 | Известь гашеная «Пушонка» |
3146509 | Известь гашеная - известковое молоко |
3146600 | Кремнийсодержащие отходы |
3146601 | Бой кремниевых пластин |
3146604 | Карбид кремния отработанный | 4-й класс
3146900 | Отходы камнепиления, камнеобработки | Не опас ные
3146901 | Пыль от процессов обработки камня |
3146902 | Крошка природного камня | Не опас ные
3146904 | Отходы базальта | Не опас ные
3146905 | Остатки (пыль, крошка, обломки) от резания гранита | Не опас ные
3146906 | Остатки (пыль, крошка, обломки) от резания мрамора | Не опас ные
3146907 | Остатки (пыль, крошка, обломки) от резания песчаника | Не опас ные
3147000 | Отходы обработки облицовочных материалов из природного камня | Не опас ные
3147100 | Отходы материалов и изделий облицовочных и дорожных из природного камня | Не опас ные
3147300 | Отсев камней рядовой необогащенный | Не опас ные
3147301 | Отходы предварительного грохочения | Не опас ные
3147800 | Бой фарфоровых изделий | Не опас ные
3148900 | Прочие твердые минеральные отходы, не вошедшие в группу IГ |
Д. Минеральные шламы
3160100 | Шлам бетонного производства | 4-й класс
3160200 | Шлам шлифовальных кругов | 4-й класс
3160300 | Фильтровальный шлам производства отбеливающей глины |
3160400 | Глиняные взвеси | Не опас ные
3160500 | Шлам цементного производства |
3160600 | Шлам производства силикатного кирпича |
3160701 | Цементный раствор загрязненный и его остатки |
3160703 | Остатки глинистого раствора |
3160800 | Шламы глиноземного производства (шламы красные) |
3160900 | Асбестоцементный шлам | 3-й класс
3161000 | Шлам эмалей |
3161100 | Шлам графитный |
3161200 | Шлам известковый | 4-й класс
3161201 | Известковый осадок поверхностного способа производства молочной кислоты |
3161202 | Известковый осадок глубинного способа производства молочной кислоты |
3161203 | Шлам известковый с вредными примесями |
3161301 | Гипсовый шлам поверхностного способа производства лимонной кислоты |
3161302 | Гипсовый шлам глубинного способа производства лимонной кислоты |
3161303 | Гипсовый шлам поверхностного способа производства молочной кислоты |
3161304 | Гипсовый шлам глубинного способа производства молочной кислоты |
3161305 | Гипсовый шлам с вредными примесями |
3161306 | Прочие гипсовые шламы |
3161307 | Шлам гипсовый от разрушения гипсовых форм водой | Не опас ные
3161400 | Шлам камнеобработки (резки), брак при производстве отделочного материала |
3161501 | Шлам от магнийрегенерационного котла |
3161502 | Шлам от баков отстойников кислоты, образующийся при использовании магнезиального сырья |
3161503 | Шлам от струйных газопромывателей, образующийся при использовании магнезиального сырья |
3161504 | Шлам, образующийся при разведении магнезита |
3161505 | Шлам, образующийся при гидратации магнезита |
3161506 | Прочие шламы, образующиеся при использовании магнезиального сырья |
3161601 | Шлам серный | 3-й класс
3161602 | Шлам от плавильников серы |
3161603 | Шлам от емкостей хранения серы |
3161604 | Шлам серный производства серной кислоты контактным способом |
3161605 | Шлам серный производства серной кислоты методом сжигания элементарной серы |
3161606 | Прочие шламы, образующиеся при использовании серы технической |
3161700 | Шлам шлифовки стекла | 3-й класс
3161800 | Шлам карбидный | 3-й класс
3162400 | Отходы моечных машин | 4-й класс
3162500 | Шлам земляной, песчаный, траншейные выемки | Не опас ные
3162600 | Шлам производства цветных металлов |
3162700 | Шлам, содержащий оксид алюминия |
3162800 | Шлам из цианидсодержащих закрепительных (закалочных) ванн |
3162900 | Шлам из закрепительных (закалочных) ванн, содержащий нитраты и нитриты |
3163000 | Шлам карбоната бария |
3163100 | Шлам сульфата бария |
3163200 | Шлам фосфатирования | 3-й класс
3163300 | Шлам от шлифовки стекла с вредными примесями | 3-й класс
3163500 | Шлам земляной, земля от промывки овощей (свеклы, картофеля) | Не опас ные
3163600 | Шлам буровой загрязненный (кроме бурового шлама добычи нефти) |
3163800 | Шлам сульфата кальция |
3163900 | Осадок приготовления силикатного клея |
3164100 | Шлам фторида кальция |
3164200 | Шлам от чистки котлов | 3-й класс
3164201 | Шлам ванадийсодержащий | 2-й класс
3164202 | Шлам ванадийсодержащий обезвоженный |
3164400 | Шлам станций нейтрализации при очистке сточных вод | 4-й класс
3164401 | Шлам цинксодержащий |
3164402 | Шлам цинксодержащий производства нити вискозной технической для корда и технических изделий |
3164502 | Шлам очистки сточных вод производства полупроводников | 4-й класс
3164504 | Шлам очистки сточных вод автотранспортных предприятий | 4-й класс
3164800 | Шлам регенерации щелочи |
3164900 | Шлам меловой |
3164901 | Шлам меловой от левкасной массы |
3165000 | Шлам ванн выщелачивания отливок | 3-й класс
3165200 | Шлам, содержащий уголь активированный |
3165300 | Шлам шиферного производства |
3165500 | Шлам промывки нерудных строительных материалов |
3165501 | Остатки от промывки песка природного строительного |
3165502 | Остатки от промывки гравия |
3165503 | Остатки от промывки мраморной крошки |
3165900 | Шлам очистки скрубберов |
3166000 | Шлам газоочистки | 3-й класс
3166001 | Шлам очистки дымовых газов |
3166004 | Шлам очистки ваграночных газов | 4-й класс
3166100 | Шлам производства торфобрикета |
3166200 | Шлам гидропескоструйных аппаратов |
3167900 | Прочие минеральные шламы, не вошедшие в группу I Д |
ГРУППА II. Отходы металлов и их сплавов
А. Лом и отходы черных металлов
3510101 | Железосодержащая пыль без вредных примесей | 4-й класс
3510102 | Железосодержащая пыль с вредными примесями | 3-й класс
3510103 | Пыль циклонов |
3510104 | Железосодержащая пыль окатышей | 4-й класс
3510105 | Шлам мокрого пылеулавливания при очистке вентвыбросов | 3-й класс
3510106 | Пыль железосодержащая с дробью | 4-й класс
3510107 | Пыль газоочисток электросталеплавильных печей |
3510201 | Смесь окалины с чугунной пылью | 3-й класс
3510202 | Окалина от зачистки закалочных баков |
3510203 | Смесь окалины и сварочного шлака | 4-й класс
3510209 | Окалина прочая | 4-й класс
3510300 | Отходы железа и стали загрязненные |
3510301 | Отходы железной стружки |
3510500 | Металлическая тара чистая |
3510600 | Металлическая тара загрязненная |
3510601 | Металлическая тара из-под мышьяковистого ангидрида |
3510602 | Металлическая тара, загрязненная ЛКМ |
3510801 | Металлоотходы (обрезь, немерные концы, недокат, стружка и т.д.) обработки проката |
3510802 | Металлоотходы (концы и обрезь при раскрое металла, обрезь клещевины и концов для зажима заготовок) производства поковок и горячих штамповок | Не опас ные
3510804 | Металлоотходы производства холодной вырубки | Не опас ные
3510805 | Черный металл окрашенный |
3510806 | Металлоотходы (куски, крошка, стружка, высечка и т.п.) при обработке проката черных металлов |
3510807 | Металлоотходы при производстве строительных железобетонных изделий |
3510808 | Металлоотходы при обработке деталей на станках |
3510810 | Металлоотходы прочие |
3510900 | Железный лом |
3511002 | Стружка стальная незагрязненная | Не опас ные
3511004 | Лента стальная | Не опас ные
3511005 | Проволока стальная | Не опас ные
3511007 | Провод стальной незагрязненный, потерявший потребительские свойства | Не опас ные
3511008 | Лом стальной несортированный | Неопасные
3511009 | Лом стальной в кусковой форме незагрязненный | Не опас ные
3511010 | Тара и упаковка из стали незагрязненные, потерявшие потребительские свойства | Не опас ные
3511011 | Отходы, содержащие сталь в кусковой форме | Не опас ные
3511012 | Отходы, содержащие листовой прокат стали | Не опас ные
3511013 | Опилки стальные незагрязненные | Не опас ные
3511014 | Скрап стальной незагрязненный | Не опас ные
3511015 | Металлоотходы производства стали | Не опас ные
3511016 | Металлоотходы обработки стального литья | Не опас ные
3511017 | Металлоотходы производства стальных труб | Не опас ные
3511018 | Металлоотходы (обрезь и брак при производстве стальной ленты, проволоки, гвоздей и т.д.) производства метизов | Не опас ные
3511021 | Стружка стали углеродистых марок незагрязненная | Не опас ные
3511022 | Лом стали углеродистых марок несортированный | Не опас ные
3511023 | Лом стали углеродистых марок в кусковой форме незагрязненный | Не опас ные
3511024 | Тара и упаковка из стали углеродистых марок незагрязненные, потерявшие потребительские свойства | Не опас ные
3511025 | Отходы, содержащие сталь углеродистых марок в кусковой форме | Не опас ные
3511026 | Отходы, содержащие листовой прокат стали углеродистых марок | Не опас ные
3511027 | Опилки стали углеродистых марок незагрязненные | Не опас ные
3511028 | Скрап стали углеродистых марок незагрязненный | Не опас ные
3511031 | Стружка легированной стали незагрязненная | Не опас ные
3511033 | Лом легированной стали в кусковой форме незагрязненный | Не опас ные
3511034 | Тара и упаковка из легированной стали незагрязненные, потерявшие потребительские свойства | Не опас ные
3511035 | Отходы, содержащие легированную сталь в кусковой форме | Не опас ные
3511036 | Отходы, содержащие листовой прокат легированной стали | Не опас ные
3511037 | Опилки легированной стали незагрязненные | Не опас ные
3511038 | Скрап легированной стали незагрязненный | Не опас ные
3511041 | Стружка оцинкованной стали незагрязненная | Не опас ные
3511042 | Лом оцинкованной стали несортированный | Не опас ные
3511043 | Лом оцинкованной стали в кусковой форме незагрязненный | Не опас ные
3511044 | Тара и упаковка из оцинкованной стали незагрязненные, потерявшие потребительские свойства | Не опас ные
3511045 | Отходы, содержащие оцинкованную сталь в кусковой форме | Не опас ные
3511047 | Опилки оцинкованной стали незагрязненные | Не опас ные
3511048 | Скрап оцинкованной стали незагрязненный | Не опас ные
3511051 | Стружка луженой стали незагрязненная | Не опас ные
3511052 | Лом луженой стали несортированный | Не опас ные
3511053 | Лом луженой стали в кусковой форме незагрязненный | Не опас ные
3511054 | Тара и упаковка из луженой стали незагрязненные, потерявшие потребительские свойства | Не опас ные
3511055 | Отходы, содержащие луженую сталь в кусковой форме | Не опас ные
3511057 | Опилки луженой стали незагрязненные | Не опас ные
3511058 | Скрап луженой стали незагрязненный | Не опас ные
3511099 | Лом и отходы стальные прочие |
3511101 | Стружка чугунная незагрязненная | Не опас ные
3511102 | Лом чугунный несортированный | Неопасные
3511103 | Лом чугунный в кусковой форме | Не опас ные
3511104 | Тара и упаковка чугунная незагрязненные, потерявшие потребительские свойства | Не опас ные
3511105 | Отходы, содержащие чугун в кусковой форме | Не опас ные
3511107 | Опилки чугунные незагрязненные | Не опас ные
3511108 | Скрап чугунный незагрязненный | Не опас ные
3511109 | Металлоотходы производства чугунного литья, включая трубы | Не опас ные
3511111 | Металлоотходы (куски, чугунная крошка, стружка и т.п.) при обработке чугунного литья | Не опас ные
3511199 | Лом и отходы чугунные прочие | Не опас ные
3511200 | Крошка металлическая | Не опас ные
3511500 | Металлические конструкции и детали из железа и стали поврежденные | Не опас ные
3511600 | Полуфабрикаты или остатки незавершенного производства проката, труб, метизов, непригодные для использования по назначению | Не опас ные
3511700 | Проволока необрезиненная | Не опас ные
3511701 | Металлокорд необрезиненный | Не опас ные
3511800 | Отходы металла при переработке сталеплавильного шлака | Не опас ные
3512000 | Металлоотходы мусора от зачистки ж/д вагонов |
3516900 | Прочие лом и отходы черных металлов, не вошедшие в группу II A |
Б. Лом и отходы цветных металлов
3530100 | Отходы штамповки и резки, металлическая стружка |
3530101 | Прочие металлоотходы в виде металлической стружки, кусков металла при обработке отливок и проката цветных металлов |
3530200 | Лом и отходы свинца (без свинцовых аккумуляторов) | 3-й класс
3530300 | Металлоотходы производства алюминиевого литья | Не опас ные
3530401 | Отходы алюминиевой фольги | Не опас ные
3530403 | Стружка алюминиевая незагрязненная | Не опас ные
3530404 | Провод алюминиевый незагрязненный, потерявший потребительские свойства | Не опас ные
3530405 | Лом алюминия несортированный | Не опас ные
3530406 | Лом алюминия в кусковой форме незагрязненный | Не опас ные
3530407 | Тара и упаковка из алюминия незагрязненные, потерявшие потребительские свойства | Не опас ные
3530408 | Отходы, содержащие алюминий в кусковой форме | Неопасные
3530409 | Отходы, содержащие листовой прокат алюминия | Не опас ные
3530410 | Опилки алюминиевые незагрязненные | Не опас ные
3530411 | Скрап алюминиевый незагрязненный | Не опас ные
3530412 | Отходы проволоки алюминиевой | Не опас ные
3530413 | Провод самонесущий изолированный алюминиевый | Не опас ные
3530414 | Фольга для горячего тиснения алюминиевая |
3530415 | Лом и отходы алюминия прочие |
3530500 | Лом и отходы олова и оловянно-свинцовых сплавов |
3530501 | Изгарь оловянно-свинцовых сплавов |
3530600 | Стружка электродная | Не опас ные
3530700 | Стружка бериллия | 1-й класс
3530800 | Лом и отходы магния и магниевых сплавов |
3530900 | Лом и отходы цинка, цинк листовой | 3-й класс
3531001 | Проволока медная | 3-й класс
3531002 | Стружка медных сплавов незагрязненная | 3-й класс
3531003 | Лом медных сплавов несортированный | Не опас ные
3531004 | Лом медных сплавов в кусковой форме незагрязненный | Не опас ные
3531006 | Отходы, содержащие медные сплавы в кусковой форме | 4-й класс
3531007 | Отходы, содержащие листовой прокат медных сплавов | Не опас ные
3531008 | Опилки медных сплавов незагрязненные | Не опас ные
3531009 | Скрап медных сплавов незагрязненный | Не опас ные
3531010 | Медная жила, изолированная полиэтиленом |
3531099 | Лом и отходы медных сплавов прочие |
3531102 | Стружка бронзы незагрязненная | Не опас ные
3531103 | Лом бронзы несортированный | Не опас ные
3531104 | Лом бронзы в кусковой форме незагрязненный | Не опас ные
3531106 | Отходы, содержащие бронзу в кусковой форме | Не опас ные
3531107 | Отходы, содержащие листовой прокат бронзы | Не опас ные
3531108 | Опилки бронзы незагрязненные | Не опас ные
3531109 | Скрап бронзы незагрязненный | Не опас ные
3531110 | Лом и отходы бронзы прочие |
3531201 | Лента латунная | Не опас ные
3531202 | Стружка латуни незагрязненная | Не опас ные
3531203 | Лом латуни несортированный | Не опас ные
3531204 | Лом латуни в кусковой форме незагрязненный | Не опас ные
3531206 | Отходы, содержащие латунь в кусковой форме | Не опас ные
3531207 | Отходы, содержащие листовой прокат латуни | Не опас ные
3531208 | Опилки латуни незагрязненные | Не опас ные
3531209 | Скрап латуни незагрязненный | Не опас ные
3531210 | Лом и отходы латуни прочие |
3531301 | Отходы позисторного производства |
3531302 | Стружка титана незагрязненная | Не опас ные
3531303 | Лом титана несортированный | Не опас ные
3531304 | Лом титана в кусковой форме незагрязненный | Не опас ные
3531307 | Отходы, содержащие листовой прокат титана | Не опас ные
3531308 | Опилки титана незагрязненные | Не опас ные
3531309 | Скрап титана незагрязненный | Не опас ные
3531310 | Лом и отходы титана и титановых сплавов прочие |
3531400 | Отходы кабелей | 4-й класс
3531500 | Лом и тара (упаковка) из цветных металлов чистые |
3531501 | Лом и отходы белой жести и луженой тары |
3531502 | Лом консервной тары из белой жести |
3531600 | Лом и отходы медно-никелевых сплавов |
3531700 | Пыль цинковая | 3-й класс
3531800 | Пыль бериллийсодержащая | 1-й класс
3532100 | Прочая пыль, содержащая цветные металлы |
3532201 | Свинцовые аккумуляторы отработанные неповрежденные с неслитым электролитом | 1-й класс
3532202 | Аккумуляторы свинцовые отработанные неразобранные со слитым электролитом | 2-й класс
3532300 | Никель-кадмиевые аккумуляторы |
3532400 | Батарейки, содержащие ртуть | 1-й класс
3532500 | Сухие батарейки |
3532601 | Отходы ртути | 1-й класс
3532602 | Отходы ртути и ее соединений | 1-й класс
3532603 | Ртутные лампы отработанные | 1-й класс
3532604 | Люминесцентные трубки отработанные | 1-й класс
3532605 | Игнитроны | 1-й класс
3532606 | Ртутные термометры отработанные | 1-й класс
3532700 | Тара и упаковка из цветных металлов с остатками содержимого |
3533000 | Лом и отходы кадмия |
3533100 | Лом и отходы никеля и никелевых сплавов | 3-й класс
3533101 | Никелевый прокат | 4-й класс
3533200 | Лом и отходы кобальта, его соединений и сплавов |
3533300 | Металлокерамические отходы и лом |
3533400 | Лом цветных металлов бытовой радиоаппаратуры |
3533700 | Конденсаторные батареи |
3533800 | Лом и отходы вольфрама, его соединений и сплавов |
3533801 | Проволока вольфрамовая |
3533802 | Лом отработанных шарошечных буровых долот |
3533900 | Лом и отходы молибдена, его соединений и сплавов |
3533901 | Проволока молибденовая |
3534001 | Свинцовые пластины отработанные от разборки аккумуляторов | 3-й класс
3534200 | Эмальпровода |
3534300 | Металлические конструкции и детали с содержанием цветных металлов и их соединений поврежденные |
3534400 | Метилгидридные аккумуляторы |
3534500 | Батареи (элементы питания) различных моделей отработанные |
3534900 | Прочие лом и отходы цветных металлов, не вошедшие в группу II Б |
В. Отходы сложного комбинированного состава в виде изделий, оборудования и устройств
3540001 | Оборудование и материалы, содержащие полихлорированные бифенилы (ПХБ) | 1-й класс
3540002 | Силовые трансформаторы с охлаждающей жидкостью на основе ПХБ | 1-й класс
3540003 | Силовые конденсаторы с диэлектриком, пропитанным жидкостью на основе ПХБ | 1-й класс
3540004 | Малогабаритные конденсаторы с диэлектриком на основе ПХБ | 1-й класс
3540005 | Прочее оборудование, содержащее или загрязненное ПХБ | 1-й класс
3549900 | Прочие отходы сложного комбинированного состава в виде изделий, оборудования и устройств, не вошедшие в группу II В |
Г. Металлические шламы
3550100 | Шлам цинковый | 3-й класс
3550200 | Шлам металлошлифовальный | 3-й класс
3550300 | Шлам свинцовый |
3550301 | Шлам от пользования свинцовых баббитов |
3550400 | Шлам оловянный | 4-й класс
3550600 | Шлам медный | 3-й класс
3550700 | Шлам алюминиевый | 4-й класс
3550800 | Шлам свинцово-оловянный | 2-й класс
3550900 | Шлам, содержащий тетраэтилсвинец | 1-й класс
3551000 | Шлам ртутьсодержащий | 1-й класс
3551001 | Шлам после демеркуризации |
3551200 | Шламы сталелитейные |
3551300 | Шламы прокатного производства | 3-й класс
3551600 | Шлам оксида магния |
3551800 | Шлам железосодержащий | 3-й класс
3551801 | Шлам оксида железа в восстановительных процессах | 4-й класс
3552901 | Шлам, содержащий свинец и сурьму |
3552902 | Шлам - суспензия чугунной стружки |
3552903 | Шлам стали в смазочно-охлаждающей жидкости (СОЖ) | 3-й класс
3555900 | Прочие металлические шламы, не вошедшие в группу IIГ |
ГРУППА III. Прочие отходы минерального происхождения, включая отходы рафинирования продуктов
А. Прочие отходы минерального происхождения, включая отходы рафинирования продуктов
3990100 | Отходы рафинирования |
3990102 | Шлаки сталеплавильные специальные синтетические известково-глиноземистые отработанные |
3990400 | Газоочистительные массы |
3990500 | Остатки порошка огнетушителей (пыль бикарбоната натрия) |
3990600 | Отсев песка | Не опас ные
3990700 | Остатки серы | 3-й класс
3990800 | Смешанные остатки (производство стекла) |
3990802 | Отходы переработки песка, доломита, мела |
3991100 | Отходы от разборки зданий | Не опас ные
3991101 | Отходы старой штукатурки | 4-й класс
3991200 | Бетонные стеновые изделия, столбы, черепица бетонная испорченные или загрязненные | Не опас ные
3991300 | Смешанные отходы строительства, сноса зданий и сооружений | 4-й класс
3991301 | Строительные отходы, загрязненные ртутью | 1-й класс
3991400 | Обломки поврежденных или уничтоженных зданий и сооружений (в том числе мостов, дорог, трубопроводов), систем коммуникаций и энергоснабжения | 4-й класс
3991500 | Отходы флюса |
3991600 | Строительные конструкции, сооружения, загрязненные ПХБ в результате аварийных утечек, разливов | 1-й класс
3992900 | Прочие твердые минеральные отходы с вредными примесями, специфическими для данного про извод ст ва, не во шед шие в груп пу III |
БЛОК V. Отходы химических производств и производств, связанных с ними
ГРУППА I. Отходы оксидов, гидроксидов, солей
А. Шламы гальванические
5110100 | Шламы гальванические цианидсодержащие | 1-й класс
5110200 | Шламы гальванические, содержащие хром шестивалентный | 3-й класс
5110300 | Шламы гальванические, содержащие хром трехвалентный | 3-й класс
5110400 | Шламы гальванические медьсодержащие | 2-й класс
5110500 | Шламы гальванические цинксодержащие | 3-й класс
5110501 | Шламы гальванические цинксодержащие от процесса цинкования в аммиакатном электролите | 3-й класс
5110502 | Шламы гальванические цинксодержащие от процесса цинкования в слабокислом электролите Лимеда | 3-й класс
5110600 | Шламы гальванические кадмийсодержащие | 1-й класс
5110700 | Шламы гальванические никельсодержащие | 1-й класс
5110800 | Шламы гальванические кобальтсодержащие |
5110900 | Шламы гальванические, содержащие соли тяжелых металлов | 3-й класс
5111000 | Шламы гальванические, содержащие благородные металлы |
5111100 | Шламы гальванические, содержащие свинец и олово |
5111200 | Шламы гальванические, содержащие олово и медь | 3-й класс
5111300 | Шламы гидроксидов металлов | 3-й класс
5111400 | Шламы гидроксидов свинца, никеля и кадмия |
5111500 | Шлам гидроксида алюминия | 3-й класс
5111600 | Шламы гальванические железосодержащие | 3-й класс
5111702 | Шлам оксидирования | 3-й класс
5111703 | Шлам ванн обезжиривания |
5111800 | Осадки из отстойников электрокоагуляционной очистки | 3-й класс
5111900 | Осадки из отстойников после реагентной обработки | 3-й класс
5112000 | Осадки очистных сооружений гальванических производств | 3-й класс
5112003 | Осадок очистных сооружений гальванических производств сталепроволочного производства | 3-й класс
5112004 | Осадок очистных сооружений гальванических производств в производстве гильз и плит кристаллизаторов | 3-й класс
5112100 | Обезвоженный осадок очистных сооружений гальванических производств | 3-й класс
5112101 | Обезвоженный осадок очистных сооружений гальванических производств, перемешанный опилками |
5112300 | Смесь гальванических шламов |
5112900 | Прочие гальванические шламы, не вошедшие в группу IА |
Б. Отходы оксидов, гидроксидов
5130100 | Оксид цинка, гидроксид цинка | 3-й класс
5130300 | Оксид кремния с вредными примесями (кремнегель) | 4-й класс
5130400 | Диоксид марганца, оксид марганца |
5130500 | Оксид алюминия | 4-й класс
5130600 | Оксид хрома (трехвалентного) |
5130603 | Кек хромовый |
5130700 | Оксид меди | 2-й класс
5130800 | Гидроксид алюминия | 4-й класс
5130900 | Гидроксид железа | 3-й класс
5131900 | Прочие оксиды, гидроксиды |
5131901 | Оксид иттрия |
5131903 | Шлам нейтрализации хромсодержащих растворов |
5134900 | Прочие оксиды, гидроксиды, не вошедшие в группу IБ |
В. Отходы солей
5150200 | Соль от консервирования шкур | 3-й класс
5150300 | Отходы фосфата натрия и калия | 4-й класс
5150400 | Отходы пропиточных солей |
5150500 | Химикаты для обработки кожи и дубящие вещества |
5150700 | Минеральные удобрения испорченные, загрязненные или неидентифицированные и их остатки |
5150701 | Остатки (пыль, порошок, комки) и смеси минеральных удобрений |
5150800 | Остатки поташа | 4-й класс
5150900 | Хлорид аммония (нашатырь) |
5151100 | Отходы соляных ванн |
5151102 | Отходы соляных ванн (барийсодержащие) | 3-й класс
5151103 | Отходы соляных ванн (содержащие селитру) | 3-й класс
5151104 | Отходы соляных ванн (содержащие соединения калия и натрия) | 3-й класс
5151200 | Фторид аммония | 2-й класс
5151300 | Шлам алюмината натрия |
5151700 | Сульфат натрия (глауберова соль) | 3-й класс
5151701 | Безводный сульфат натрия, загрязненный смолистыми веществами |
5151800 | Бромид натрия | 3-й класс
5151900 | Хлорид железа | 3-й класс
5152000 | Сульфат железа (зеленая соль) | 3-й класс
5152100 | Сульфат свинца | 2-й класс
5152200 | Отходы производства калийных удобрений |
5152201 | Галитовые отходы | 4-й класс
5152202 | Шламы галитовые, глинисто-солевые | 4-й класс
5152300 | Хлорид натрия (поваренная соль) | Не опас ные
5152400 | Соли свинца | 1-й класс
5152500 | Соли бария | 2-й класс
5152600 | Хлорид кальция | 3-й класс
5152700 | Хлорид магния |
5152800 | Сульфиды щелочных и щелочно-земельных металлов |
5152900 | Сульфиды тяжелых металлов |
5153000 | Хлорид меди | 2-й класс
5153100 | Осадки сульфата алюминия, фосфата алюминия |
5153200 | Хлорная известь |
5153300 | Соли, содержащие цианиды | 2-й класс
5153400 | Твердые соли, содержащие нитраты и нитриты | 2-й класс
5153500 | Соли ванадия |
5153800 | Отходы тетрабората натрия (буры) |
5153900 | Отходы, содержащие мышьяк и его соединения | 2-й класс
5154000 | Прочие соли (легкорастворимые) | 4-й класс
5154100 | Прочие соли (труднорастворимые) |
5154101 | Пыль сухой смазки волочения |
5154200 | Сульфид натрия (сернистый натрий) | 3-й класс
5154300 | Сульфид цинка (сернистый цинк) |
5155000 | Соли меди водорастворимые (кроме хлорида меди) |
5155200 | Отходы, содержащие сульфат меди |
5159900 | Прочие отходы солей, не вошедшие в группу I В |
ГРУППА II. Отходы кислот, щелочей, отработанные растворы
А. Отходы неорганических кислот
5210100 | Кислота аккумуляторная серная отработанная | 1-й класс
5210101 | Шлам нейтрализации электролитов | 3-й класс
5210200 | Кислоты и смеси кислот неорганические |
5210201 | Кислота серная | 2-й класс
5210202 | Кислота серная отработанная процессов защиты от коррозии полуфабрикатов из алюминиевых сплавов и очистки электродной проволоки | 2-й класс
5210203 | Кислота серная отработанная производства ацетилена | 2-й класс
5210211 | Кислота соляная | 3-й класс
5210221 | Кислота борная |
5210231 | Кислота азотная | 2-й класс
5210241 | Кислота кремнефтористоводородная |
5210271 | Кислота ортофосфорная |
5210300 | Кислоты и смеси неорганических кислот с примесями |
5210900 | Прочие кислоты и смеси кислот неорганические, не вошедшие в группу IIА |
Б. Отходы органических кислот
5220100 | Кислоты органические и их смеси галогенированные |
5220200 | Кислоты органические и их смеси негалогенированные |
5220201 | Кислота лимонная | 3-й класс
5220211 | Кислота малеиновая | 4-й класс
5220221 | Кислота муравьиная | 2-й класс
5220231 | Кислота уксусная | 3-й класс
5220241 | Кислота акриловая | 3-й класс
5220251 | Кислота салициловая | 2-й класс
5220261 | Кислота щавелевая | 3-й класс
5220270 | Кислоты органические и смеси кислот с примесями |
5220299 | Прочие органические кислоты, не вошедшие в группу IIБ |
В. Отходы щелочей
5240200 | Щелочи, смеси щелочей | 2-й класс
5240201 | Щелочь (отработанный раствор) производства кислорода |
5240211 | Щелочь отработанная (гидроксид натрия) |
5240300 | Раствор аммиака (нашатырный спирт) | 2-й класс
5240400 | Щелочи и смеси щелочей с примесями, характерными для данного производства | 2-й класс
5240500 | Щелочи аккумуляторные отработанные |
5249900 | Прочие отходы щелочей, не вошедшие в группу IIВ |
Г. Отработанные растворы и промывочные воды
5270600 | Фотохимикаты испорченные или отработанные и их остатки, непригодные для применения |
5270700 | Фиксажные растворы |
5270800 | Отработанные сульфитные щелока |
5270900 | Растворы отработанные, содержащие хром трехвалентный |
5271000 | Отработанные растворы дубящих веществ |
5271100 | Растворы сульфатсодержащие |
5271200 | Растворы отработанные, содержащие хром шестивалентный |
5271300 | Растворы цианидсодержащие | 1-й класс
5271400 | Пульпы и промывочные воды цианидсодержащие |
5271500 | Отбеливающие растворы |
5271600 | Растворы, содержащие соли металлов (растворы нитратов, растворы дляудаления ржавчины) |
5271700 | Отработанный отбеливающий щелок (без содержания хлора) |
5271800 | Отработанный отбеливающий щелок (с содержанием хлора) |
5271900 | Замывочная вода производства дисперсии поливинилацетата |
5272000 | Раствор солей железа |
5272300 | Растворы проявителей |
5273000 | Растворы травильные прокатных и метизных цехов | 2-й класс
5273002 | Кислые травильные растворы отработанные | 3-й класс
5273003 | Травильный раствор медьсодержащий | 2-й класс
5273004 | Травильный раствор железо-меднохлоридный |
5273005 | Отработанные травильные растворы нейтрализованные | 4-й класс
5273100 | Растворы отработанные гальванических производств | 3-й класс
5273101 | Фторсодержащие растворы отработанные |
5273102 | Растворы химического никелирования отработанные |
5273103 | Растворы электрохимического никелирования отработанные |
5273104 | Растворы кадмийсодержащие отработанные |
5273105 | Растворы кислого оловянирования отработанные |
5273106 | Растворы щелочного оловянирования отработанные |
5273110 | Растворы цинксодержащие отработанные |
5273111 | Растворы цинксодержащие кислого цинкования отработанные |
5273112 | Растворы цинксодержащие щелочного цинкования отработанные |
5273113 | Растворы свинецсодержащие отработанные |
5273115 | Растворы для цинкования, кадмирования, свинцевания изделий с необработанной поверхностью и их остатки, непригодные для использования |
5273129 | Прочие растворы отработанные гальванических производств |
5273132 | Раствор оксидирования закристаллизованный |
5273600 | Щелочной сток |
5274900 | Прочие растворы и промывочные воды |
5274901 | Отработанные моющие растворы |
5274902 | Отработанный раствор каучука и лакокрасочных материалов |
5274904 | Водный раствор фенолоформальдегидной смолы | 2-й класс
5274905 | Отработанный изолирующий состав | 2-й класс
5274906 | Вода после промывки емкостей от пропиточного состава | 4-й класс
5274907 | Вода после промывки емкостей с жидкими видами сырья | 3-й класс
5274908 | Отработанный щелочной раствор для протравки вентилей, вода после промывки емкостей от щелочного раствора | 4-й класс
5274909 | Демеркуризационные растворы отработанные |
5279900 | Прочие отработанные растворы и промывочные воды, не вошедшие в группу II Г |
ГРУППА III**. Отходы химических средств защиты растений, фармацевтических и дезинфицирующих веществ, гигиенических средств, парфюмерно-косметической продукции
А. Запрещенные для применения пестициды, относящиеся к стойким органическим загрязнителям
5310101 | Азотокс | 1-й класс
5310102 | Альдрин | 1-й класс
5310103 | Бентокс - 10 Д | 1-й класс
5310104 | Берцема Д-5, штауб | 1-й класс
5310105 | Гранозан | 1-й класс
5310106 | ГХЦГ (гексахлоран) | 1-й класс
5310107 | Гексахлорбензол | 1-й класс
5310108 | Гаммагексан | 1-й класс
5310110 | Дильдрин | 1-й класс
5310111 | ДДТ |
5310112 | Дикол |
5310113 | Дитокс |
5310114 | Гексатиура |
5310115 | Фентиурам |
5310116 | Меркуран | 1-й класс
5310117 | Меркурбенз | 1-й класс
5310118 | Меркургекс | 1-й класс
5310139 | Прочие пестициды, относящиеся к стойким органическим загрязнителям |
Б. Непригодные для применения пестициды (кроме относящихся к стойким органическим загрязнителям)
5310301 | Агрозан |
5310302 | Адонит |
5310303 | Агронал | 1-й класс
5310304 | Арсенат кальция, арсенит кальция | 1-й класс
5310305 | Арсенит натрия | 1-й класс
5310306 | Базацен | 1-й класс
5310307 | Бутиловый эфир | 1-й класс
5310308 | Байлетон |
5310311 | Берцема актив, штауб |
5310312 | Вофатокс | 1-й класс
5310315 | Гермизан |
5310319 | 2,4,5-трихлорфенолят меди |
5310320 | Деспироль |
5310323 | Дендробациллин |
5310324 | Дебос |
5310325 | Дилиден |
5310328 | Кемисан |
5310330 | Кремнефтористый натрий |
5310331 | Криптодин |
5310335 | Лейтозан |
5310338 | Метилмеркаптофос | 1-й класс
5310340 | Метилэтилтиофос | 1-й класс
5310341 | Меркурбензол |
5310342 | Меркургексан | 1-й класс
5310343 | Метафос | 1-й класс
5310347 | Немагон |
5310355 | Нитрафен |
5310356 | Парижская зелень |
5310355 | Пентахлорнитробензол |
5310356 | Полихлоркамфен |
5310357 | Полихлорпинен |
5310358 | Препарат АБ |
5310360 | Протарс |
5310361 | Пентасол |
5310364 | Поликарбацин |
5310365 | Протразин |
5310366 | Радосан |
5310372 | Рогор |
5310373 | Сайфос |
5310374 | Сулема |
5310376 | Ситрин |
5310378 | Симазин |
5310379 | Тиофос |
5310380 | ТХАН | 1-й класс
5310381 | Тритокс |
5310383 | ТМТД (тиурам) |
5310384 | Фализан |
5310385 | Фенилмеркурацетат |
5310386 | Фтористый натрий |
5310389 | Фентиурам | 1-й класс
5310390 | Хлористый барий | 2-й класс
5310391 | Хлордан |
5310392 | Холлицин | 1-й класс
5310393 | Хлорокись меди |
5310394 | Цианплав | 1-й класс
5310395 | Цианамид кальция | 1-й класс
5310396 | Цирам | 1-й класс
5310397 | Эфирсульфонат |
5310398 | Эндрин |
5310500 | Смеси средств ухода за растениями и ядохимикатов |
5310700 | Сред ства унич то же ния или ре гу ли ро вания рос та от дель ных час тей рас те ний ис пор чен ные, загрязненные или неидентифицированные и их остатки |
5310800 | Средства борьбы с вредителями испорченные, загрязненные или неидентифицированные и их остатки |
5310900 | Остатки (пыль, порошок, комки) и смеси средств химической обработки растений |
5311000 | Тара из-под химических средств защиты растений |
5319900 | Прочие непригодные для применения пестициды (кроме относящихся к стойким органическим загрязнителям), не вошедшие в группу IIIБ |
В. Отходы гигиенических средств
5339900 Прочие отходы гигиенических средств, не вошедшие в группу III В
Г. Отходы фармацевтической продукции и ее производства
5350200 | Производственные отходы изготовления медикаментов |
5350202 | Полуфабрикаты собственного производства и остатки фармацевтических препаратов, непригодные для использования по назначению |
5350203 | Пыль таблеточная | 3-й класс
5350300 | Жмых животный |
5350400 | Выжимки от лекарственных растений | 3-й класс
5350500 | Грибковые мицелии |
5350600 | Отходы протеина |
5350700 | Дезинфицирующие средства |
5351000 | Медикаменты, загрязняющие воду, содержащие тяжелые металлы (например, свинец, ртуть) |
5351100 | Лекарственные препараты новые некондиционные |
5351200 | Лекарственные препараты экспериментальные некондиционные |
5351900 | Прочие отходы лекарственных препаратов |
5351901 | Отходы готовых лекарственных средств (таблетки) | 3-й класс
5351902 | От ходы готовых лекарственных средств (растворы для инъекций) |
5351903 | Отходы готовых лекарственных средств (мази) |
5351904 | Отходы вазелина с лекарственными примесями | 4-й класс
5359900 | Прочие отходы фармацевтической продукции и ее производства, не вошедшие в группу IIIГ |
Д. Отходы производства парфюмерно-косметических средств
5370100 | Вазелиновое или парфюмерное масло, загрязненное косметическими продуктами | 3-й класс
5370300 | Касторовое масло, загрязненное косметическими продуктами | 3-й класс
5370400 | Изопропилпальминат, загрязненный косметическими продуктами | 4-й класс
5370490 | Парфюмерно-косметическая продукция и сырье для ее производства, непригодные для дальнейшего использования | 4-й класс
5370499 | Прочие отходы производства парфюмерно-косметических средств, не вошедшие в группу IIIД |
ГРУППА IV**. Отходы продуктов переработки нефти
А. Отходы синтетических и минеральных масел
5410201 | Синтетические и минеральные масла отработанные | 3-й класс
5410202 | Масла моторные отработанные | 3-й класс
5410203 | Масла дизельные отработанные | 3-й класс
5410204 | Масла авиационные отработанные | 3-й класс
5410205 | Масла индустриальные отработанные | 3-й класс
5410206 | Масла трансмиссионные отработанные | 3-й класс
5410207 | Масла трансформаторные и теплонесущие, не содержащие галогены, полихлорированные дифенилы и терфенилы, отработанные | 3-й класс
5410208 | Масла трансформаторные и теплонесущие, содержащие галогены, полихлорированные дифенилы и терфенилы, отработанные | 1-й класс
5410209 | Масла трансформаторные и теплонесущие, содержащие галогены, отработанные | 2-й класс
5410210 | Масла трансформаторные и теплонесущие, содержащие полихлорированные дифенилы и терфенилы, отработанные | 1-й класс
5410211 | Прочие масла, содержащие полихлорированные дифенилы и терфенилы, отработанные | 1-й класс
5410212 | Масла компрессорные отработанные | 3-й класс
5410213 | Масла турбинные отработанные | 3-й класс
5410214 | Масла гидравлические отработанные, не содержащие галогены | 3-й класс
5410215 | Масла гидравлические отработанные, содержащие галогены | 2-й класс
5410216 | Смазочно-охлаждающие масла для механической обработки отработанные | 3-й класс
5410217 | Силиконовые масла отработанные | 3-й класс
5410300 | Трансформаторные, теплонесущие и другие масла, промывочные жидкости, загрязненные полихлорированными бифенилами | 1-й класс
5410701 | Синтетические и минеральные масла, потерявшие потребительские свойства |
5410702 | Остатки моторных масел, потерявших потребительские свойства | 3-й класс
5410703 | Остатки дизельных масел, потерявших потребительские свойства | 3-й класс
5410704 | Остатки авиационных масел, потерявших потребительские свойства | 3-й класс
5410705 | Остатки индустриальных масел, потерявших потребительские свойства | 3-й класс
5410706 | Остатки трансмиссионных масел, потерявших потребительские свойства | 3-й класс
5410707 | Остатки трансформаторных масел, не содержащих галогены, полихлорированные дифенилы и терфенилы и потерявших потребительские свойства | 3-й класс
5410708 | Остатки трансформаторных масел, содержащих галогены и потерявших потребительские свойства | 2-й класс
5410709 | Остатки трансформаторных масел, содержащих полихлорированные дифенилы и терфенилы и потерявших потребительские свойства | 1-й класс
5410710 | Ос татки прочих масел, содержащих полихлорированные дифенилы и терфенилы и потерявших потребительские свойства | 1-й класс
5410711 | Остатки компрессорных масел, потерявших потребительские свойства | 3-й класс
5410712 | Остатки турбинных масел, не содержащих полихлорированные дефинилы и терфинилы и потерявших потребительские свойства | 3-й класс
5410713 | Остатки гидравлических масел, не содержащих галогены и потерявших потребительские свойства | 3-й класс
5410714 | Остатки гидравлических масел, содержащих галогены и потерявших потребительские свойства | 2-й класс
5410715 | Остатки смазочно-охлаждающих масел для механической обработки, потерявших потребительские свойства | 3-й класс
5410716 | Остатки силиконовых масел, потерявших потребительские свойства | 3-й класс
5410800 | Загрязненные мазуты и топливо |
5410801 | Остатки дизельного топлива, потерявшего потребительские свойства | 3-й класс
5411200 | Масла, загрязненные окалиной и шлаком |
5412000 | Тормозная жидкость |
5412100 | Специальные индустриальные масла | 3-й класс
5412101 | Отходы масла из лабиринтных уплотнений резиносмесителя |
5412300 | Смесь нефтепродуктов отработанных | 3-й класс
5412900 | Прочие отработанные масла (поглотительные, абсорбенты, соляровые) |
5419900 | Прочие отходы синтетических и минеральных масел, не вошедшие в группу IV А |
Б. Отходы жиров (смазок) и парафинов из минеральных масел
5420100 | Жиры |
5420400 | Остатки жирных кислот |
5420700 | Парафины |
5420800 | Отходы консервационных смазок |
5429900 | Прочие отходы жиров (смазок) и парафинов из минеральных масел, не вошедшие в группу IV Б |
В. Отходы эмульсий и смесей нефтепродуктов
5440100 | Средства охлаждения и смазки |
5440102 | Смазочно-охлаждающие жидкости, содержащие галогены (неэмульгированные), отработанные |
5440104 | Синтетические смазочно-охлаждающие жидкости отработанные (отработанный эмульсол) | 3-й класс
5440200 | Эмульсии мехобработки, смеси эмульсий | 3-й класс
5440201 | Эмульсии для машинной обработки, содержащие галогены, отработанные |
5440205 | Эмульсии для машинной обработки, не содержащие галогены, отработанные | 3-й класс
5440206 | Эмульсии и эмульсионные смеси для шлифовки металлов отработанные, содержащие масла или нефтепродукты в количестве менее 15 % | 4-й класс
5440207 | Эмульсии и эмульсионные смеси для шлифовки металлов отработанные, содержащие масла или нефтепродукты в количестве 15 % и более | 3-й класс
5440500 | Компрессорные конденсаты |
5440700 | Битумные эмульсии |
5440900 | Прочие эмульсии и смеси эмульсий |
5440901 | Отходы от моечных машин, содержащие масла |
5449900 | Прочие отходы эмульсий и смесей нефтепродуктов, не вошедшие в группу IV В |
Г. Отходы добычи нефти
5450100 | Буровой шлам и глинистый буровой раствор |
5450200 | Соленасыщенный буровой шлам и отработанный буровой раствор | 3-й класс
5450300 | Нефтесодержащий шлам | 4-й класс
5450400 | Грунт, загрязненный нефтью | 4-й класс
5450500 | Прочие остатки нефтедобычи, загрязненные нефтью |
5459900 | Прочие отходы добычи нефти, не вошедшие в группу IV Г |
Д. Шламы минеральных масел, остатки, содержащие нефтепродукты
5470100 | Шламы пескоуловителей (с содержанием нефти) | 4-й класс
5470200 | Содержимое маслобензоуловителей | 3-й класс
5470300 | Шламы нефтеотделительных установок | 3-й класс
5470500 | Шлам регенерации солярового масла | 3-й класс
5470600 | Шлам нефтяных парафинов |
5470700 | Шлам электролизных устройств (содержащий керосин и графит) |
5470800 | Шлам после отстаивания смазочно-охлаждающей жидкости (далее - СОЖ) | 4-й класс
5470900 | Шлам регенерации отработанной эмульсии (СОЖ) | 4-й класс
5471000 | Шлифовальный шлам (маслосодержащий) | 3-й класс
5471500 | Шлам очистки емкостей | 3-й класс
5471502 | Шлам очистки трубопроводов и емкостей (бочек, контейнеров, цистерн, гудронаторов) от нефти | 3-й класс
5471600 | Нефтешлам мойки подвижного состава и оборудования | 3-й класс
5471700 | Донные отложения мазутных резервуаров | 4-й класс
5471800 | Остатки от очистки резервуаров для перевозок железнодорожным и автотранспортом, содержащие нефтепродукты | 4-й класс
5471900 | Шлам нефтеловушек | 4-й класс
5472000 | Нефтешламы механической очистки сточных вод | 4-й класс
5479900 | Прочие шламы минеральных масел, остатки, содержащие нефтепродукты, не вошедшие в группу IV Д |
Е. Остатки рафинирования нефтепродуктов
5480200 | Отбеливающая глина | 4-й класс
5480300 | Затвердевшие остатки битума | 3-й класс
5480600 | Остатки кислых смол и продуктов обогащения |
5480601 | Кислый гудрон | 2-й класс
5480700 | Отходы кислот нефтесодержащих |
5480800 | Водные остатки от очистки отработанных масел |
5481000 | Отходы щелочей с содержанием нефтепродуктов |
5489900 | Прочие остатки рафинирования нефтепродуктов, не вошедшие в группу IV Е |
Ж. Прочие отходы нефтепродуктов, продуктов переработки нефти
5490200 | Шлам производства сукцинимидных присадок |
5490300 | Шлам производства алкилфенольных присадок |
5492000 | Шлам очистки глицерина | 3-й класс
5492100 | Закалочный шлам |
5492300 | Отходы товарного битума | 4-й класс
5492501 | Шлам отстоя маточника производства сульфата аммония |
5492800 | Отработанные масляные фильтры | 3-й класс
5492900 | Использованная тара от нефтепродуктов | 3-й класс
5492500 | Прочие шламы нефтехимии, не вошедшие в группу IV Ж |
ГРУППА V**. Отходы органических растворителей, красок, лаков, клеев, мастик и смол
А. Отходы галогенсодержащих растворителей и их смесей, других галогенсодержащих органических жидкостей
5520100 | Дихлорэтан |
5520200 | Хлорбензол | 2-й класс
5520300 | Трихлорметан (хлороформ) |
5520400 | Метиленхлорид |
5520500 | Хладоагенты, порофоры и растворители фторуглеводородосодержащие |
5520600 | Дихлорметан |
5520900 | Тетрахлорэтан |
5521100 | Тетрахлорметан |
5521200 | 1,1,1-трихлорэтан |
5521300 | Трихлорэтилен | 2-й класс
5521400 | Хладоочиститель галогеносодержащий |
5521600 | Перхлорэтилен | 2-й класс
5522000 | Смеси галогеносодержащих растворителей |
5522001 | Смесь хлористого метилена с метилхлороформом |
5522002 | Смесь хладона, канифоли и спирта этилового |
5522004 | Шлам из отстойника химчистки | 3-й класс
5522400 | Водные смеси растворителей, содержащие галогенные органические растворители |
5522600 | Растворители, промывочные жидкости и маточные растворы органические галогениро-ванные |
5522900 | Прочие отходы галогеносодержащих растворителей и их смесей, других галогенсодержащих органических жидкостей, не вошедшие в группу V А |
Б. Органические растворители, их смеси и другие органические жидкости без галогенных органических соединений
5530100 | Ацетон и другие алифатические кетоны |
5530101 | Остатки ацетона, потерявшего потребительские свойства | 3-й класс
5530200 | Этилацетат | 3-й класс
5530201 | Остатки этилацетата, потерявшего потребительские свойства | 3-й класс
5530300 | Этиленгликоль | 3-й класс
5530301 | Остатки этиленгликоля, потерявшего потребительские свойства | 3-й класс
5530500 | ДОФ (2-этилгексилфталат) |
5530600 | Бензол, толуол | 2-й класс
5530601 | Остатки бензола, потерявшего потребительские свойства | 2-й класс
5530602 | Остатки толуола, потерявшего потребительские свойства | 2-й класс
5530700 | Бутилацетат | 3-й класс
5530800 | Циклогексанон | 3-й класс
5530900 | Декагидронафталин |
5531000 | Диэтиловый эфир и другие алифатические эфиры |
5531001 | Остатки диэтилового эфира, потерявшего потребительские свойства | 2-й класс
5531100 | Диметилподобные амиды (диметилформамид, диметилацетоамид) | 3-й класс
5531200 | Диметилсульфид | 2-й класс
5531400 | Диоксан | 3-й класс
5531500 | Метанол и другие жидкие спирты | 2-й класс
5531501 | Метанол производства нити полиэфирной текстильного назначения |
5531502 | Метанол производства нити полиэфирной технического назначения |
5531503 | Метанол производства волокна полиэфирного гранулятным способом и непрерывным способом |
5531600 | Метилацетат и другие алифатические эфиры уксусной кислоты |
5531700 | Метилэтилкетон |
5531800 | Метилпирролидон | 3-й класс
5532000 | Пиридин | 2-й класс
5532200 | Тетрагидрофуран | 2-й класс
5532601 | Моющий бензин, петролейный эфир, лигроин |
5532604 | Уайт-спирит | 3-й класс
5532700 | Ксилол | 3-й класс
5532701 | Остатки ксилола, потерявшего потребительские свойства | 3-й класс
5535100 | Этанол | 3-й класс
5535200 | Алифатические амины |
5535300 | Ароматические амины |
5535400 | Бутанол | 3-й класс
5535500 | Глицерин | 4-й класс
5535600 | Гликолевый эфир |
5535700 | Хладоочиститель (без галогеносодержащих компонентов) |
5535800 | Крезол | 1-й класс
5535900 | Растворители красок и эмалей (нитрорастворители) |
5536000 | Керосин | 3-й класс
5536300 | Нефрас | 2-й класс
5536400 | Спирто-нефрасовая смесь |
5537000 | Смеси растворителей без галогенных органических составляющих | 3-й класс
5537002 | Отходы легковоспламеняющейся жидкости (ЛВЖ) | 3-й класс
5537003 | Отходы спиртобензиновой смеси |
5537004 | Смесь спирта этилового, нефраса |
5537005 | Смесь уайт-спирита, ксилола, сольвента |
5537006 | Смесь толуола и этанола |
5537007 | Смесь бензина, ацетона |
5537008 | Смесь ксилола со следами красок |
5537009 | Смесь пропиленгликоля со спиртом этиловым |
5537010 | Растворители органические (бензин, ацетон), отработанные при расконсервировании полуфабрикатов из алюминиевых сплавов |
5537011 | Дифенилметанизоцианат |
5537100 | Хладоагенты без галогенных органических составляющих |
5537300 | Прочие органические растворители негалогенированные |
5537400 | Водные смеси растворителей без галогенных органических составляющих | 3-й класс
5539900 | Прочие органические растворители, их смеси и другие органические жидкости без галогенных органических соединений, не вошедшие в группу V Б |
В. Шламы, содержащие растворители
5540100 | Шламы, содержащие галогенированные растворители | 3-й класс
5540200 | Шламы, содержащие негалогенированные растворители | 3-й класс
5549900 | Прочие шламы, содержащие растворители, не вошедшие в группу V В |
Г. Отходы лакокрасочных материалов (ЛКМ)
5550200 | Старые лаки и краски, содержащие растворители или тяжелые металлы, а также засохшие остатки в бочках | 3-й класс
5550300 | Шламы лаков и красок | 3-й класс
5550301 | Шлам красильного производства |
5550302 | Шлам, содержащий краску |
5550303 | Шлам, содержащий лак |
5550304 | Скоп очистных сооружений |
5550305 | Шлам стоков производства масляных красок, эмалей и грунтов, алкидных лаков и смол |
5550306 | Шлам стоков производства масляных густотертых красок и шпатлевок |
5550400 | Отходы эмалей | 4-й класс
5550500 | Отходы нитроэмалей |
5550700 | Ос тат ки краски с рас тво ри те ля ми или тя же лы ми ме тал лами, а так же их не вы со хшие остатки в бочках (других емкостях) |
5550701 | Отходы красок при зачистке оборудования | 3-й класс
5550702 | Отходы масляных красок при зачистке оборудования |
5550703 | Отходы эмалевых красок при зачистке оборудования | 3-й класс
5550704 | Порошковая краска |
5550705 | Краски некондиционные |
5550707 | Лаки некондиционные |
5550800 | Остатки лаков с растворителями или тяжелыми металлами, а также невысохшие остатки в бочках (других емкостях) |
5550801 | Отходы лаков при зачистке оборудования | 3-й класс
5550802 | Отходы масляных лаков при зачистке оборудования |
5550803 | Отходы смоляных лаков при зачистке оборудования |
5550804 | Отходы эфирцеллюлозных лаков при зачистке оборудования |
5550805 | Отходы лаков для липких пленок |
5550806 | Отходы лака ЛФ с ксилолом |
5550807 | Отходы лака КО с толуолом |
5550808 | Отходы лака УР в смеси с бутилацетатом и ацетоном |
5550809 | Остатки масляных красок, не содержащих свинцовых пигментов, от разметки полуфабрикатов из алюминиевых сплавов |
5550900 | Остатки типографской краски |
5551200 | Старые лаки, краски незатвердевшие | 2-й класс
5551300 | Старые лаки, краски затвердевшие, а также затвердевшие остатки в бочках (других емкостях) | 3-й класс
5551400 | Отходы окрасочных пигментов | 3-й класс
5552906 | Остатки полиграфического тонера |
5552907 | Окрасочная аэрозоль |
5552908 | Отходы лакокрасочные смешанные | 3-й класс
5552909 | От ходы красок и шпатлевок производства густотертых красок и шпатлевок |
5556900 | Прочие отходы лакокрасочных материалов, не вошедшие в группу V Г |
Д. Отходы клеев, клеящих веществ, мастик, смол
5590200 | Отходы смол | 3-й класс
5590201 | Алкидные смолы |
5590203 | Анилино-формальдегидные смолы |
5590204 | Лаковые смолы |
5590205 | Меламино-формальдегидные смолы |
5590206 | Мочевино-формальдегидные смолы |
5590207 | Новолачные смолы |
5590209 | Пентафталевые смолы |
5590210 | Резорцино-формальдегидные смолы | 3-й класс
5590211 | Фенолформальдегидные смолы |
5590213 | Пресс-отходы фенолформальдегидные при производстве изделий |
5590300 | Остатки смол незатвердевшие | 3-й класс
5590302 | Смолы в смеси с толуолом, фенолом и водой |
5590500 | Отходы клеев незатвердевшие |
5590501 | Отходы клея эпоксидного |
5590600 | Отходы клеев затвердевшие |
5590601 | Отвердевшие карбамидоформальдегидные клеи | 3-й класс
5590700 | Мастичные и шпаклевочные материалы (незатвердевшие) |
5590800 | Мастичные и шпаклевочные материалы (затвердевшие) |
5590900 | Остатки смол затвердевшие | 3-й класс
5591901 | Отходы наклеечных смол |
5591902 | Клей каучуковый |
5591903 | Отходы смолы, содержащей канифоль |
5591904 | Отходы клеящих мастик | 3-й класс
5591905 | Отходы древесной смолы | 4-й класс
5591907 | Отходы компаунда |
5591908 | Отходы полиэфирных смол с наполнителем |
5591909 | Смолистые отходы производства нити капроновой текстильной |
5591915 | Смолистые отходы производства технической капроновой и кордной ткани |
5591916 | Смолистые отходы производства технической и кордной ткани |
5591917 | Смола (слитки) производства капронового и штапельного волокна |
5591921 | Смола (слитки) производства волокна полиэфирного гранулятным способом и непрерывным способом |
5591923 | Отходы смолистые производства полиамида-6 первичного |
5591924 | Некондиционный окисленный воск при чистке колонн после щелочной термообработки |
5591900 | Прочие отходы клеев, клеевых веществ, мастик, смол, не вошедшие в группу V Д |
ГРУППА VI**. Отходы пластмасс, резиносодержащие отходы
А. Затвердевшие отходы пластмасс
5710100 | Остатки и смеси полимерных материалов |
5710200 | Полиэфиры |
5710300 | Прочие отходы литейных смол |
5710600 | Аминопласт |
5710601 | Пресс-остатки и отходы механической обработки изделий производства прессованных изделий аминопластов |
5710800 | Полистирол и пенопласт на его основе, сополимеры стирола | 3-й класс
5710801 | Полистирол | 3-й класс
5710802 | Полистирол загрязненный |
5710803 | Пенопласт полистирола | 3-й класс
5710804 | Отходы пенопласта (полосы и обрезки) производства пенопласта на основе эмульсионного полистирола | 3-й класс
5710811 | Сополимеры стирола | 3-й класс
5710812 | АБС-пластик |
5710818 | АБС + ПВХ-пленки |
5710820 | АБС-пластик загрязненный |
5710829 | Полистирол и сополимеры стирола прочие |
5710831 | Вышедшие из употребления изделия и материалы из полистирола и его сополимеров | 3-й класс
5710833 | Отходы полистирола и его сополимеров при производстве формовых изделий |
5710900 | Гетинакс, текстолит | 3-й класс
5710901 | Гетинакс, текстолит (пыль) |
5710902 | Гетинакс (обрезки, пластины) | 3-й класс
5710903 | Гетинакс фольгированный |
5710904 | Гетинакс листовой | 3-й класс
5710911 | Текстолит | 3-й класс
5710929 | Прочие отходы гетинакса, текстолита |
5711001 | Полиуретан | 3-й класс
5711003 | Обрывы, куски, обрезки, корки блоков производства эластичного пенополиуретана (ППУ) на основе полиэфира П-2200 |
5711004 | Обрывки, куски, обрезки, корки блоков производства эластичного пенополиуретана на основе простых полиэфиров (лапрол-3003) |
5711005 | Обрывы, куски, обрезки, корки рулонов производства эластичного пенополиуретана на основе полиэфира П-2200 |
5711006 | Обрывки, куски, обрезки, корки блоков производства блочного пенополиуретана на основе полиэфира П-2200 |
5711007 | Остатки от заливок, обрезки кромок готовых изделий, брак и тому подобное производство формованных изделий из пенополиуретана на основе лапрола-3003 |
5711008 | Остатки от заливок, обрезки кромок готовых изделий, брак и тому подобное производство формованных изделий из полужесткого пенополиуретана на основе лапрола 5003-2В-10 и полиизоцианата |
5711009 | Остатки от заливок, обрезки кромок готовых изделий, брак и тому подобное производство формованных изделий из интегрального пенополиуретана на основе лапрола 5003-2Б-10 и полиизоцианата |
5711010 | Отходы (суммарные) эластичного ППУ (вспененная масса, куски, пропитанные восковой эмульсией, смазка и т.п.) производства изделий из интегрального пенополиуретана | 3-й класс
5711011 | Пенополиуретан | 3-й класс
5711012 | Пенополиуретан (облой, полосы, брак) | 3-й класс
5711013 | Пенополиуретан (пленка ПФМ-9) | 3-й класс
5711014 | Эластичный пенополиуретан (поролон) | 4-й класс
5711015 | Отходы пенополиуретана полужесткого при производстве формовых изделий |
5711016 | Пенополиуретан, покрытый жестью |
5711017 | Отходы пенополиуретана интегрального при производстве формовых изделий |
5711019 | Прочие отходы полиуретана, пенополиуретана |
5711101 | Полиамид (брак, обрезки) | 3-й класс
5711102 | Отходы полиамидов производства изделий из пластмасс на основе ПА 12-1-1-0 |
5711103 | Отходы полиамидов производства изделий из пластмасс на основе ПА 12-11-1 |
5711104 | Капроновые фильтры, загрязненные лакокрасочными материалами |
5711105 | Отходы полиамидов при производстве формовых изделий | 3-й класс
5711111 | Вышедшие из употребления материалы и изделия из полиамидных смол |
5711119 | Полиамидные отходы прочие |
5711141 | Отходы поликарбоната производства литья (литьевых изделий) из поликарбоната |
5711200 | Прочие пенопласты (за исключением полихлорвинилового) |
5711201 | Пресс-остатки (облой, грат) производства прессованных изделий из стеклопластика АГ-4С и АГ-4В |
5711400 | ПЭТ-бутылки | 3-й класс
5711501 | Отходы целлюлоида, фото- и кинопленки | 3-й класс
5711502 | Полиэтилентерефталат (лавсан) - пленки | 3-й класс
5711503 | Полиэтилентерефталатные пленки с магнитным слоем |
5711504 | Полиэтилентерефталат (лавсан) - липкая лента | 3-й класс
5711505 | Пленка полиэтилентерефталатная (ПЭТФ) с металлическим слоем | 4-й класс
5711506 | Обрезки сухого пленочного фоторезиста |
5711600 | Отходы поливинилхлорида и пенопласта на его основе | 3-й класс
5711601 | Поливинилхлорид | 3-й класс
5711602 | Отходы поливинилхлоридной пленки | 3-й класс
5711603 | Поливинилхлорид - пленка с липким слоем | 3-й класс
5711604 | Поливинилхлорид - пищевая пленка | 3-й класс
5711605 | Отходы клеенки столовой |
5711606 | Поливинилхлорид - лента изоляционная | 4-й класс
5711607 | Поливинилхлорид - пенопласт (винипор) |
5711608 | Поливинилхлорид пластифицированный (пластикат) | 3-й класс
5711609 | Поливинилхлорид непластифицированный (винипласт) | 3-й класс
5711610 | Сополимеры винилхлорида и винилацетата |
5711611 | Сополимеры винилхлорида с винилизобутиловым эфиром (винофлекс) |
5711612 | Сополимеры винилхлорида и винилиденхлорида - пленка «Повиден» |
5711613 | Вышедшие из употребления изделия из поливинилхлорида (ПВХ) на тканевой основе |
5711614 | Отходы линолеума поливинилхлоридного | 3-й класс
5711615 | Высечка из пленки (ПВХ) с фольгой | 4-й класс
5711616 | Отходы кожи искусственной «Теза» | 3-й класс
5711617 | Отходы кожи искусственной «Кирза» | 3-й класс
5711618 | Отходы винилискожи | 3-й класс
5711619 | Отходы винилискожи обивочной, метражные | 3-й класс
5711621 | Отходы винилискожи галантерейной, метражные | 3-й класс
5711622 | Кромка винилискожи галантерейной | 3-й класс
5711623 | Отходы винилискожи трубной, метражные |
5711624 | Кромка винилискожи трубной |
5711625 | Отходы материала тентового, метражные | 4-й класс
5711626 | Отходы переплетного материала |
5711627 | Отходы кожи искусственной галантерейной | 3-й класс
5711631 | Отходы пенопласта (полосы, обрезки) производства пенопласта на основе эмульсионного поливинилхлорида |
5711632 | Отходы пленки, содержащие сополимер винилхлорида и винилизохлорида производства полиэтиленовой пленки «Повиден» и изготовления пакетов на ее основе |
5711633 | ПВХ с ферритом бария, бывшие в употреблении |
5711634 | Уплотнительная воротная вставка |
5711635 | Отходы искусственной кожи в производстве обуви |
5711636 | Отходы печатных красок (сливы) в производстве столовой клеенки |
5711659 | Прочие отходы поливинилхлорида |
5711701 | Полиметилметакрилат (оргстекло) | 3-й класс
5711702 | Отходы оргстекла при производстве изделий | 3-й класс
5711712 | Полиметилметакрилат «Дакрил» |
5711721 | Полиакрилат | 3-й класс
5711731 | Отходы полиметилакрилата при производстве изделий | 3-й класс
5711741 | Поликарбонаты (брак) | 3-й класс
5711749 | Прочие отходы полиакрилатов, поликарбонатов |
5711800 | Пластмассовая упаковка |
5711900 | Пластмассовая тара из-под парфюмерно-косметических средств | 4-й класс
5712000 | Пластмассовая пленка |
5712100 | Полиэтилен | 3-й класс
5712101 | Отходы полиэтилена высокого давления (слитки, обрезки пленки, брак) | 3-й класс
5712102 | Полосы пятислойной (полиамидполиолефиновой соэкструзионной) пленки |
5712103 | Отходы полиэтилена при производстве изделий | 3-й класс
5712104 | Отходы полиэтилена производства литья (литых изделий) из полимерных материалов на основе полиэтилена высокого давления | 3-й класс
5712105 | Полиэтилен низкого давления | 3-й класс
5712106 | Полиэтилен (пленка, обрезки) | 3-й класс
5712107 | Отходы полиэтилена (жгуты, глыбы, россыпь гранул и т.п.) при производстве полиэтилена (сырьевой продукт) | 3-й класс
5712108 | Полиэтилен с липким слоем | 3-й класс
5712109 | Полиэтилен, вышедшие из употребления изделия промышленно-технического назначения |
5712110 | Полиэтилен, вышедшие из употребления пленочные изделия | 3-й класс
5712111 | Полиэтилен, пленочные изделия, загрязненные ЛКМ | 3-й класс
5712112 | Отходы материала листового «Карбофол» |
5712113 | Отходы полиэтилена со слоем сухого пленочного фоторезиста |
5712114 | Отходы полимерных пленок с печатью |
5712119 | Прочие отходы полиэтилена |
5712300 | Эпоксидная смола |
5712302 | Пресс-материал на основе эпоксидной смолы |
5712400 | Отработанные ионообменные смолы | 3-й класс
5712401 | Ионообменная смола отработанная марки ВП-1АП |
5712402 | Ионообменная смола отработанная марки АБ-17 | 3-й класс
5712403 | Ионообменная смола отработанная марок КУ-28, КУ-2 | 4-й класс
5712409 | Ионообменные смолы прочие |
5712500 | Смолы ионообменников с вредными примесями (в зависимости от специфики применения) | 4-й класс
5712600 | Фторопласт | 3-й класс
5712601 | Фторопласт-4 (стружка, обрезки) | 3-й класс
5712602 | Фторопласт (обрезки ленты) ФУМ-3 |
5712609 | Фторопласты прочие |
5712700 | Пластмассовые упаковки и емкости с остатками вредного содержимого | 3-й класс
5712701 | Полиэтиленовые мешки из-под соды |
5712702 | Полиэтиленовые мешки из-под химикатов в производстве лакокрасочных материалов | 3-й класс
5712703 | Полиэтиленовые мешки из-под краски |
5712704 | Полиэтиленовые мешки из-под пигментов |
5712705 | Полиэтиленовые мешки из-под технического углерода и химикатов |
5712706 | Полиэтиленовые мешки из-под сырья | 3-й класс
5712707 | Полиэтиленовые мешки из-под пигментов (микротальк МТ-ГШМ) | 4-й класс
5712708 | Полиэтиленовые мешки из-под сырья (сополимер ВХВД-40) |
5712710 | Пластмассовые отходы в виде тары из-под моющих, чистящих и других аналогичных средств | 3-й класс
5712711 | Пластмассовые отходы в виде тары из-под ЛКМ | 3-й класс
5712801 | Полипропилен (пленки: разорванная пленка, брак) | 3-й класс
5712802 | Полипропилен, бракованные изделия, обрезки изделий | 3-й класс
5712803 | Отходы полипропиленовой нити и ткани |
5712804 | Полипропиленовая пленка с липким слоем | 3-й класс
5712805 | Отходы полипропилена при производстве формовых изделий | 3-й класс
5712806 | Отходы полипропилена производства литья (литых изделий) из полимерных материалов на основе полипропилена | 3-й класс
5712807 | Полипропилен (слитки плава) | 3-й класс
5712808 | Полипропилен загрязненный |
5712819 | Полипропилен прочий |
5713901 | Полимерные отходы производства метилакрилата |
5713902 | Пластмассовый корпус от разборки аккумуляторов |
5713903 | Пластизоль | 3-й класс
5714902 | Фенопласт | 3-й класс
5714903 | Пресс-остатки (волокнит, облой, заусеницы) производства прессованных изделий на основе фенопластов У 1-301-07 и фенопластов-76 |
5714904 | Пресс-остатки и отходы механической обработки изделий производства прессованных изделий из порошковых фенопластов |
5714905 | Пресс-остатки (облой, грат) производства прессованных технических изделий из фенол-формальдегидных порошков |
5714906 | Пресс-остатки (облой, грат) производства прессованных технических изделий из карба-мидных пресс-порошков |
5716900 | Прочие отходы пластмасс затвердевшие, не вошедшие в группу VIА |
Б. Отходы незатвердевших пластмасс, формовочные массы и компоненты
5720100 | Пластификаторы без галогенных органических составляющих |
5720300 | Пластификаторы с галогенными органическими составляющими |
5720400 | Пластификаторы, содержащие ПХБ |
5722900 | Прочие отходы незатвердевших пластмасс, формовочные массы и компоненты, не вошедшие в группу VI Б |
В. Шламы и эмульсии полимерных материалов
5730301 | Отходы полиэтиленовой эмульсии после фильтрации | Не опас ные
5730500 | Шламы полимерных материалов галогенированные |
5730600 | Шламы полимерных материалов негалогенированные |
5731901 | Шлам сульфата аммония (содержание полимеров - 70 %) |
5734900 | Прочие полимерные шламы и эмульсии полимерных материалов, не вошедшие в группу VIВ |
Г. Отходы стекловолокнистых материалов и стеклопластиков
5740100 | Отходы стеклотканей | Не опас ные
5740300 | Отходы стеклохолстов | Не опас ные
5740400 | От ходы стекловаты | 4-й класс
5740500 | Отходы стеклопластика | 3-й класс
5740700 | Отходы стеклопластиков с медью |
5740800 | Отходы стеклотекстолита | Не опас ные
5740900 | Отходы стеклотекстолита нефольгированного |
5741100 | Отходы стеклотекстолита фольгированного |
5741200 | Отходы стеклоткани производства фольгированного стеклотекстолита |
5741300 | Отходы стеклопластиков (куски, обрезки), содержащие полимерную смолу и стеклонапол-нитель производства пресс-материала (премикса) марки ПСК-5 Н (20Н, 3ОН) |
5741400 | Отходы стеклопластиков (куски, обрезки), содержащие полимерную смолу и стеклонапол-нитель производства пресс-материала марки ДСП-4Р-2 материалоемкости |
5741500 | Отходы стеклопластиков (куски, обрезки), содержащие полимерную смолу и стеклонапол-нитель производства пресс-материала марки ГСП-8 (16, 24, 32) |
5741600 | Отходы стеклопластиков (куски, обрезки), содержащие смолу и стеклонаполнитель производства пресс-материала марки ГСП-40 |
5741700 | Отходы стекломатериала, содержащие полимерную смолу и стекловолокнистый наполнитель (производство препрега АП-66-151 и АП-70-151) |
5741800 | Пыль стеклянная производства стекловолокна, ровинга, матов, холстов |
5741900 | Отходы препрега при производстве крупногабаритных прессованных изделий |
5742100 | Отходы стеклопластиков производства изделий из стеклопластика |
5742900 | Прочие отходы стекловолокнистых материалов и стеклопластиков, не вошедшие в группу VIГ |
Д. Отходы резиносодержащие (включая изношенные шины)
5750101 | Отходы невулканизованных резиновых смесей |
5750104 | Отходы резиновых смесей с маслом из лабиринтных уплотнений резиносмесителя | 3-й класс
5750105 | Отходы невулканизованных резиновых смесей на основе каучука общего назначения | 3-й класс
5750106 | Отходы невулканизованных резиновых смесей на основе бутилкаучука | 3-й класс
5750107 | Отходы резиновые вулканизированные производства формовых резинотехнических изделий (РТИ) |
5750108 | Отходы резиновые невулканизированные производства неформовых РТИ |
5750109 | Отходы резиновые вулканизированные производства неформовых РТИ |
5750111 | Выпрессовки от вулканизации формовых РТИ и конвейерных лент |
5750112 | Отходы конвейерной ленты |
5750113 | Отходы технической пластины | 4-й класс
5750114 | Отходы рукавные |
5750116 | Отходы ремней |
5750118 | Отходы труб, шлангов из вулканизированной резины |
5750122 | Резинотканевые отходы | 3-й класс
5750123 | Отходы пропитанного корда | 3-й класс
5750124 | Отходы обрезиненной проволоки | 3-й класс
5750125 | Отходы обрезиненного металлокорда | 3-й класс
5750126 | Отходы невулканизованные резинометаллические | 3-й класс
5750127 | Отходы камер (ездовых) на основе каучуков общего назначения |
5750128 | Отходы камер (ездовых) на основе бутилкаучука |
5750129 | Отходы ободных лент |
5750130 | Выпрессовки от вулканизованных резиновых изделий |
5750131 | Отработанные подпрессовочные диафрагмы |
5750132 | Отработанные диафрагмы от сборочных станков |
5750133 | Отработанные вулканизационные бутилкаучуковые диафрагмы |
5750136 | Отходы резиновые вулканизированные производства резиновых пластин (технических) |
5750137 | Отходы резинотканевые вулканизированные производства неформовых резинотканевых изделий |
5750138 | Отходы резиновые невулканизированные производства формовых РТИ |
5750139 | Отходы резиновые невулканизированные производства резиновых пластин (технических) |
5750140 | Отходы резиновые невулканизированные производства товарной резины |
5750142 | Отходы резиновые невулканизированные производства резиновых рукавов |
5750143 | Отходы резиновые невулканизированные производства галош клееных |
5750144 | Отходы конвейерной ленты резинотросовой |
5750145 | Кольца бортовые |
5750146 | Отходы кордные |
5750147 | Отходы покрышек с текстильным кордом | 3-й класс
5750148 | Отходы покрышек с металлокордом | 3-й класс
5750149 | Отходы резинотканевые невулканизированные производства формовых резинотканевых изделий |
5750150 | Отходы резинотканевые невулканизированные производства неформовых резинотканевых изделий |
5750151 | Отходы резинотканевые невулканизированные производства резинотканевых технических пластин |
5750152 | Отходы резинотканевые невулканизированные производства прорезиненных тканей |
5750153 | Отходы резинотканевые вулканизированные производства прорезиненных тканей |
5750154 | Отходы резинотканевые невулканизированные производства рукавов напорных прокладочных |
5750155 | Отходы резинотканевые вулканизированные производства рукавов напорных прокладочных |
5750156 | Отходы резиновые вулканизированные производства резиновых рукавов |
5750158 | Отходы резинотканевые вулканизированные производства неформовых резинотканевых изделий |
5750159 | Отходы резинотканевые невулканизированные производства ремней клиновых |
5750160 | Отходы резинотканевые невулканизированные производства рукавов всасывающих |
5750161 | Отходы резинотканевые вулканизированные производства рукавов всасывающих |
5750162 | Отходы резинотканевые невулканизированные производства рукавов спиральных |
5750163 | Отходы резинотканевые невулканизированные |
5750164 | Отходы резинотканевые невулканизированные производства спортивной обуви |
5750165 | Отходы резинотканевые невулканизированные производства утепленной обуви |
5750166 | Отходы резинотканевые вулканизированные производства рукавов спиральных |
5750167 | Отходы резинотканевые вулканизированные производства спортивной обуви |
5750168 | Отходы резиновые невулканизированные производства сапог формовых |
5750169 | Отходы резиновые вулканизированные производства утепленной обуви |
5750170 | Отходы резинотканевые вулканизированные производства сапог формовых |
5750171 | Отходы резинотканевые вулканизированные производства кожаной обуви |
5750172 | Отходы резинотканевые вулканизированные производства утепленной обуви |
5750173 | Отходы резиновые вулканизированные производства галош формовых |
5750174 | Отходы резиновые вулканизированные производства спортивной обуви |
5750175 | Отходы резиновые вулканизированные производства кожаной обуви |
5750177 | Отходы подошвенной резины (в производстве обуви) |
5750179 | Отходы резины производства резиновой обуви |
5750180 | Отходы губчатой резины |
5750181 | Резиновая крошка |
5750182 | Резиновая пыль |
5750183 | Отходы резины, загрязненные ЛКМ |
5750201 | Изношенные шины с металлокордом | 3-й класс
5750202 | Изношенные шины с текстильным кордом | 3-й класс
5750204 | Отходы шин с текстильным кордом при восстановительном ремонте, после эксплуатации транспорта | 3-й класс
5750206 | Отходы шин с металлокордом при восстановительном ремонте, после эксплуатации транспорта | 3-й класс
5750300 | Резиноасбестовые изделия | 3-й класс
5750301 | Отходы паронита | 3-й класс
5750500 | Остатки латекса |
5750502 | Отходы нити латексной |
5750503 | Отходы нитей латексной, резиновой |
5750800 | Твердые отходы герметиков |
5750902 | Эбонит |
5750903 | Отходы производства пластин из пенорезины |
5750905 | Тормозные композиционные колодки отработанные | 3-й класс
5750910 | Прочие резиносодержащие отходы, не вошедшие в группу VIД |
Е. Резиновые шламы и эмульсии
5770200 | Шламы латекса и эмульсий |
5770400 | Растворы каучука |
ГРУППА VII**. Отходы текстильные, отходы производства химических волокон и нитей
А. Отходы химических волокон и нитей, текстильные отходы и шламы
5810101 | Фильерные отходы производства текстильной нити капроновой |
5810105 | Фильерные отходы производства технической капроновой и кордной ткани | 3-й класс
5810107 | Фильерные отходы производства технической и кордной ткани |
5810108 | Фильерная рвань (щетина) производства капронового и штапельного волокна |
5810109 | Отходы волокнистые (невытянутые) производства нити капроновой |
5810113 | Отходы волокнистые (невытянутые) производства технической капроновой и кордной нити |
5810115 | Отходы волокнистые (невытянутые) производства технической и кордной ткани |
5810116 | Отходы волокнистые (вытянутые) производства нити капроновой |
5810118 | Отходы волокнистые (вытянутые) производства технической капроновой и кордной ткани |
5810119 | Отходы волокнистые (вытянутые) производства технической и кордной ткани |
5810121 | Отходы крученые производства технической капроновой и кордной ткани |
5810123 | Отходы крученые производства технической и кордной ткани |
5810124 | Обрезки кордной ткани производства технической капроновой и кордной ткани |
5810126 | Обрезки кордной ткани производства технической и кордной ткани |
5810135 | Полиамидные волокна и нити прочие |
5810201 | Отходы полиэфирных волокон и нитей производства нити полиэфирной текстильного назначения |
5810202 | Отходы полиэфирных волокон и нитей производства нити полиэфирной технического назначения |
5810203 | Отходы полиэфирных волокон и нитей производства полиэтилентерефталата |
5810204 | Фильерная рвань (щетина) производства волокна полиэфирного гранулятным способом и полиэфирным способом |
5810205 | Путанка фильерная производства полиэфирной текстильной нити |
5810209 | Отходы волокнистые (невытянутые) производства волокна полиэфирного гранулятным способом и непрерывным способом |
5810211 | Отходы волокнистые (невытянутые) производства полиэфирной текстильной нити |
5810213 | Прядильный кулич производства полиэфирной текстильной нити |
5810214 | Отходы гранулята производства полиэфирной текстильной нити |
5810215 | Отходы волокнистые (вытянутые) производства нити полиэфирной технического назначения |
5810216 | Отходы волокнистые (вытянутые) производства волокна полиэфирного гранулятным способом и непрерывным способом |
5810217 | Отходы волокнистые (вытянутые) производства полиэфирной текстильной нити |
5810218 | Срывы полотна полиэфирные |
5810219 | Рвань и путанка пряжи полиэфирной |
5810230 | Полиэфирные волокна и нити прочие |
5810301 | Пыль полиакрилонитрильных (далее - ПАН) волокон |
5810302 | Путанка пряжи ПАН |
5810303 | Подметь ПАН |
5810304 | Лоскут полотна трикотажного ворсового в производстве искусственного меха |
5810306 | Отходы волокон и нитей (смесь полушерстяных, ПАН и ПА) |
5810310 | Полиакриловые волокна и нити прочие |
5810401 | Пряжа искусственная загрязненная |
5810402 | Отходы вискозной нити |
5810403 | Отходы вискозного волокна |
5810404 | Отходы целлюлозной пленки (целлофана) |
5810405 | Отходы целлюлозной пленки (сосисочная оболочка) |
5810406 | Отходы жгута вискозного (кислые) производства нити вискозной технической для корда и технических изделий | 4-й класс
5810409 | Закоагулированная вискоза | 4-й класс
5810411 | Отходы вискозной сосисочной оболочки |
5810414 | От хо ды в виде вис ко зы с про гон кой, при за ме нах филь ер и гар ни ту ры про из вод ства нити вискозной технической для корда и технических изделий |
5810420 | Искусственные волокна и нити прочие |
5810501 | Пыль шерсти |
5810503 | Шерсть (подстрижка) | 3-й класс
5810505 | Рвань и путанка шерстяная |
5810506 | Пряжа шерстяная загрязненная |
5810507 | Обрезки валяной обуви |
5810508 | Прядомые отходы (сдир, очес, концы пряжи и т.п.), непрядомые отходы (выпады, обор, очес, подметь и т.п.) при гребенном прядении производства шерстяной пряжи |
5810510 | Прядомые отходы (сдир, очес, концы пряжи и т.п.), непрядомые отходы (выпады, обор, очес, подметь и т.п.) при аппаратном прядении производства шерстяной пряжи |
5810511 | Концы пряжи, подметь камвольного ткацкого производства шерстяной ткани |
5810512 | Концы пряжи, подметь суконного ткацкого производства шерстяной ткани |
5810513 | Лоскут весовой, ворсальный сбой, стригальный кноп при отделке готовых шерстяных камвольных тканей, кноп при вязании и отделке полотна трикотажного ворсового |
5810514 | Лоскут весовой, ворсальный сбой, стригальный кноп при отделке готовых шерстяных суконных тканей |
5810515 | Прядо мые от хо ды (кон цы лен ты, кон цы ров нич ные мыч ка) из го товле ния по лу шер стя ной пряжи |
5810516 | Непрядомые отходы (очес крупный, мелкий выпад, подметь) изготовления полушерстяной пряжи |
5810520 | Отходы шерсти прочие |
5810601 | Льняное волокно загрязненное |
5810602 | Коноплеволокна загрязненные |
5810603 | Хлопок-сырец загрязненный |
5810604 | Рвань и путанка пряжи из хлопка |
5810605 | Пряжа льняная загрязненная |
5810606 | Пряжа хлопчатобумажная загрязненная |
5810608 | Рвань и путанка пряжи хлопчатобумажной |
5810609 | Пыль хлопковая |
5810610 | Пух стригальный и ворс (прядение хлопка) |
5810611 | Срывы полотна хлопчатобумажные |
5810612 | Концы пряжи (кордные, ткацкие, мелкие, ошлифованные) в прядение хлопка |
5810618 | Кромка отрезная (прядение хлопка) |
5810620 | Рвань холстов (прядение хлопка) |
5810625 | Рвань ленты (прядение хлопка) |
5810628 | Рвань ровницы (прядение хлопка) |
5810633 | Колечки и мычка (прядение хлопка) |
5810638 | Пух подвальный трубный и с фильтров (прядение хлопка) |
5810639 | Орешек и пух трепальный (прядение хлопка) |
5810644 | Орешек и пух второго пропуска (прядение хлопка) |
5810648 | Орешек и пух чесальный (прядение хлопка) |
5810652 | Очес кардный (прядение хлопка) |
5810656 | Отходы с машин «Ritter» и др. (прядение хлопка) |
5810657 | Окрайка (прядение хлопка) |
5810658 | Очес гребенный (прядение хлопка) |
5810663 | Пух (прядение хлопка) |
5810664 | Мычка с химической нитью (прядение хлопка) |
5810665 | Мычка из камер пневмопрядильных машин (прядение хлопка) |
5810669 | Брикет из льняных отходов (прядение хлопка) |
5810670 | Подметь чистая (прядение хлопка) |
5810671 | Подметь грязная (прядение хлопка) |
5810672 | Путанка армированной нити (прядение хлопка) |
5810673 | Путанка пряжи (прядение хлопка) |
5810677 | Концы пряжи (прядение хлопка) |
5810687 | Концы армированной нити (прядение хлопка) |
5810691 | Срезка и вырезка (прядение хлопка) |
5810692 | Орешек и пух от гигроваты (прядение хлопка) |
5810693 | Пух-очес гигроваты (прядение хлопка) |
5810800 | Отходы бытового текстильного тряпья (некондиционные) | 3-й класс
5810901 | Лоскут весовой при отделке хлопчатобумажной ткани |
5810904 | Текстильные отходы производства ремней клиновых |
5810905 | Текстильные отходы производства рукавов напорных прокладочных |
5810906 | Текстильные отходы производства прорезиненных тканей |
5810907 | Текстильные отходы производства рукавов всасывающих |
5810908 | Текстильные отходы производства рукавов спиральных |
5810909 | Отходы (обрезки) шерстяных, полушерстяных материалов при раскрое |
5810910 | Отходы (обрезки) хлопчатобумажных материалов при раскрое | 3-й класс
5810911 | Отходы (обрезки) льняных материалов при раскрое |
5810912 | Отходы (обрезки) шелковых материалов при раскрое |
5810913 | Отходы (обрезки) нетканых материалов при раскрое |
5810919 | Отходы (обрезки) для всех видов тканей при раскрое | 3-й класс
5811000 | Отходы текстильнобитумные | 4-й класс
5811400 | Шлам суконного производства |
5811500 | Шламы текстильных красильных цехов | 3-й класс
5811600 | Шламы с текстильного оборудования |
5811700 | Шламы с шерстопрядилен |
5811800 | Шламы с моечных машин первичной обработки (мойки) шерсти |
5811901 | Горошек кардный загрязненный камвольно-прядильного производства |
5811903 | Выпады камвольно-прядильного производства |
5811905 | Пух под вальный, труб ный и с фильтров в пря диль ном про из вод ст ве хлоп ча то бу маж ной пряжи |
5811906 | Окрайка в прядильном производстве хлопчатобумажной пряжи |
5811907 | Орешек и пух трепальный в прядильном производстве хлопчатобумажной пряжи |
5811908 | Орешек и пух чесальный в прядильном производстве хлопчатобумажной пряжи |
5811909 | Очес карданный в прядильном производстве хлопчатобумажной пряжи |
5811910 | Очес гребенный в прядильном производстве хлопчатобумажной пряжи |
5811911 | Очес прядильного производства шерстяной пряжи |
5811912 | Сдир карданный прядильного производства шерстяной пряжи |
5811913 | Концы пряжи (крутые) прядильного и крутильного производства |
5811915 | Кноп стригальный отделочного производства |
5811916 | Песика производства шерстяной пряжи |
5811917 | Пух и подметь, подметь ткацкая |
5811918 | Ложная кромка |
5811919 | Весовой лоскут и «лапша» готовых тканей, лоскут суровых тканей, лоскут весовой ткацкий |
5811920 | Бахрома (ложная кромка) - ковроткачество |
5811921 | Пух с фильтров, сбор с фильтров и пыльных камер |
5811922 | Угары |
5811923 | Пакля льняная |
5811924 | Отходы трясения (льняное производство) |
5811925 | Крутцы (льняное производство) |
5811926 | Колечки и мычка в прядильном производстве хлопчатобумажной пряжи |
5811927 | Подметь чистая в прядильном производстве хлопчатобумажной пряжи |
5811928 | Подметь грязная в прядильном производстве хлопчатобумажной пряжи, вытряска (хлопчатобумажное и льняное производство) |
5811929 | Путанка в прядильном производстве хлопчатобумажной пряжи |
5811930 | Путанка, концы пряжи |
5811931 | Подметь ткацкая (на основе) в ткацком производстве хлопчатобумажных тканей |
5811932 | Очес гребенный (хлопчатобумажное и льняное производство) |
5811933 | Путанка, концы пряжи, подметь ткацкая (по утку) в ткацком производстве хлопчатобумажных тканей |
5811938 | Концы веревок, шпагата (прядение в льняной отрасли) |
5811940 | Рвань ровничная, сухопрядильная, мокропрядильная, пряжная (прядение в льняной отрасли) |
5811966 | Рвань ниточная (ткачество в льняной отрасли) |
5811971 | Концы основные (ткачество в льняной отрасли) |
5811989 | Подметь ткацкая (ткачество в льняной отрасли) |
5812001 | Волокна химические натуральные или их смесь в производстве меха искусственного трикотажного, полотна трикотажного ворсового |
5812004 | Отходы трикотажные в производстве полотна и деталей изделий, купонов |
5812005 | Лоскут, межлекальные выпады меха искусственного или полотна трикотажного ворсового при раскрое |
5812006 | Путанка и концы хлопчатобумажной и смешанной пряжи различных сочетаний, химических нитей и пряжи в производстве полотна трикотажного ворсового, чулочно-носочных изделий |
5812010 | Прочие отходы в производстве полотна трикотажного ворсового, чулочно-носочных изделий |
5812900 | Прочие текстильные шламы |
5813001 | Рвань холстов (прядение в шелковой отрасли) |
5813003 | Рвань ленты (прядение в шелковой отрасли) |
5813005 | Рвань ровницы (прядение в шелковой отрасли) |
5813007 | Колечки и мычка (прядение в шелковой отрасли) |
5813009 | Пух подвальный трубный и с фильтров (прядение в шелковой отрасли) |
5813011 | Орешек и пух трепальный (прядение в шелковой отрасли) |
5813013 | Орешек и пух второго пропуска (прядение в шелковой отрасли) |
5813015 | Орешек и пух чесальный (прядение в шелковой отрасли) |
5813017 | Очес кардный (прядение в шелковой отрасли) |
5813019 | Окрайка (прядение в шелковой отрасли) |
5813021 | Очес гребенной (прядение в шелковой отрасли) |
5813023 | Пух (прядение в шелковой отрасли) |
5813024 | Концы жгута (прядение в шелковой отрасли) |
5813026 | Мычка с химической нитью (прядение в шелковой отрасли) |
5813027 | Мычка из камер пневмопрядильных машин (прядение в шелковой отрасли) |
5813028 | Подметь чистая (прядение в шелковой отрасли) |
5813029 | Подметь грязная (прядение в шелковой отрасли) |
5813030 | Путанка пряжи (прядение в шелковой отрасли) |
5813032 | Концы пряжи (прядение в шелковой отрасли) |
5813034 | Концы армированной нити (прядение в шелковой отрасли) |
5813035 | Срезка и вырезка (прядение в шелковой отрасли) |
5813037 | Лабораторные испытательные мотки (прядение в шелковой отрасли) |
5813039 | Рвань-путанка (прядение в шелковой отрасли) |
5813042 | Рвань крученых и некрученых химических нитей (прядение в шелковой отрасли) |
5813043 | Отходы с машин «Марцоли» (прядение в шелковой отрасли) |
5813046 | Концы-срывки (ткачество в шелковой отрасли) |
5813048 | Концы основы (ткачество в шелковой отрасли) |
5813050 | Концы химических нитей клееные и неклееные (ткачество в шелковой отрасли) |
5813051 | Кромка отрезная (ткачество в шелковой отрасли) |
5813052 | Лоскут весовой ткацкий (ткачество в шелковой отрасли) |
5813053 | Подметь ткацкая (ткачество в шелковой отрасли) |
5813054 | «Лапша» (ткачество в шелковой отрасли) |
5813055 | Пух с фильтров при отделке шелковых тканей |
5813056 | Лоскут весовой отделочный при отделке шелковых тканей |
5813057 | Отходы гардинных полотен и изделий: рвань-путанка, концы-срывки, концы основы в гардинном производстве |
5813058 | Лоскут весовой, «лапша», кромка отрезная в гардинном производстве |
5813059 | Отходы плетельных вязаных, тканых изделий (рвань-путанка, концы-срывки, вырезы); весовой лоскут (текстильно-галантерейное производство) |
5813060 | Отходы при изготовлении штучных изделий в текстильно-галантерейном производстве |
5813061 | Отходы изделий с содержанием нитей латексных (вырезы, весовой лоскут, отходы штучных изделий) в текстильно-галантерейном производстве |
5813062 | Отходы нити латексной в текстильно-галантерейном производстве |
5813901 | Отходы волокна химического, натурального или их смеси |
5813902 | Вискозная кислая рвань | 4-й класс
5813906 | Капролактам экстракционных вод производства технической и кордной ткани |
5813907 | Капролактам экстракционных вод производства технической капроновой и кордной ткани |
5813909 | Капролактамная вода производства полиамида-6 первичного |
5813911 | Отходы одиночных и крученых изделий (нитей) из сочетания химических волокон при изготовлении пряжи |
5813912 | Отходы одиночных и крученых изделий (нитей) из сочетаний орселона (100 %) при изготовлении пряжи |
5813913 | Отходы одиночных и крученых изделий (нитей) из сочетания натуральных, химических волокон и льна при изготовлении пряжи |
5813914 | Отходы одиночных и крученых изделий (нитей) из сочетания натуральных, химических волокон и х/б при изготовлении пряжи |
5813915 | Рвань химических нитей и волокон в ткацком производстве шелковых тканей |
5813916 | Рвань химических нитей и волокон в сочетании с натуральными в ткацком производстве шелковых тканей |
5813917 | Весовой лоскут шелковых тканей при отделке готовых тканей |
5813918 | Весовой лоскут синтетических (в том числе декоративных) тканей при отделке готовых тканей |
5813919 | Весовой лоскут технических тканей при отделке готовых тканей |
5813920 | Прядомые отходы, непрядомые отходы изготовления шерстяной, смешанной, синтетической пряжи (аппаратное прядение) |
5813921 | Отходы по переходам технологического процесса производства ковровых изделий |
5813922 | Отходы весового лоскута по переходам технологического процесса производства ковровых изделий |
5813923 | Отходы обрези по переходам технологического процесса производства ковровых изделий |
5813925 | Отходы раскроя и пошива трикотажных изделий |
5813930 | Прочие отходы химических волокон и нитей, не вошедшие в группу VIIА |
Б. Текстиль загрязненный
5820100 | Ткани и мешки фильтровальные с вредными загрязнениями, преимущественно органическими | 3-й класс
5820101 | Отработанные фильтровальные ткани (нитрон Д) |
5820102 | Отработанные фильтровальные ткани (нитрон М) |
5820103 | Отработанные фильтровальные ткани (нитрон С) | 3-й класс
5820104 | Отработанные фильтры «Кюно» | 3-й класс
5820105 | Отработанные фильтр-полотна с коагулированным полимером и загрязнениями производства полиакрилонитрильного волокна «Нитрон Д» ДМФ способом |
5820106 | Отработанные фильтр-полотна с коагулированным полимером и загрязнениями производства полиакрилонитрильного волокна «Нитрон С» солевым способом |
5820107 | Отработанные фильтр-полотна при выпуске матированного полиакрилонитрильного волокна |
5820108 | Капроновые фильтры, загрязненные ЛКМ |
5820109 | Загрязненная фильерная рвань |
5820110 | Отработанные фильтровальные ткани очистки масел |
5820111 | Отработанные фильтр-полотна |
5820200 | Ткани и мешки фильтровальные с вредными загрязнениями, преимущественно неорганическими | 3-й класс
5820201 | Отходы перхлорвиниловой ткани, загрязненной окисью бериллия |
5820202 | Ткани и тканевые фильтры, загрязненные нефтепродуктами |
5820300 | Текстильный упаковочный материал с вредными загрязнениями, преимущественно органическими | 3-й класс
5820400 | Текстильный упаковочный материал с вредными загрязнениями, преимущественно неорганическими | 3-й класс
5820500 | Полировальные и обтирочные материалы (шерсть, войлок и другое) с вредными загрязнениями |
5820501 | Протирочный материал, загрязненный мышьяком |
5820502 | Протирочный материал, загрязненный окисью бериллия |
5820503 | Ветошь, загрязненная лакокрасочными материалами | 3-й класс
5820504 | Протирочный материал, загрязненный клеем |
5820505 | Отработанные полировальные круги, загрязненные окисью хрома | 3-й класс
5820506 | Отработанная шлифовальная шкурка на полотне | 3-й класс
5820507 | Ветошь, загрязненная свинцом |
5820508 | Отработанные полировальные круги загрязненные |
5820509 | Ткань, загрязненная сурьмой |
5820601 | Обтирочный материал, загрязненный маслами (содержание масел - менее 15 %) | 3-й класс
5820602 | Обтирочный материал, загрязненный маслами (содержание масел - 15 % и более) | 3-й класс
5820700 | Лоскут, загрязненный косметическими продуктами | 4-й класс
5820800 | Ткани и мешки фильтровальные без вредных примесей |
5820901 | Текстильные отходы (ветошь), загрязненные растворами солей |
5820902 | Ткань обтирочная, загрязненная керамической пастой |
5820903 | Изношенная спецодежда хлопчатобумажная и другая | 4-й класс
5820907 | Ветошь, использованная при уборке разливов ПХБ-содержащих жидкостей | 1-й класс
5820908 | Ветошь, одежда, загрязненная ртутью | 1-й класс
5821900 | Прочие отходы текстиля загрязненного, не вошедшие в группу VIIБ |
В. Прочие текстильные отходы
5830901 | Отходы ленты полихлорвиниловой |
5830903 | Текстролы отработанные |
5830905 | Кардолента отработанная |
5830906 | Срывы полотна смешанные (хлопчатобумажные и полиэфирные) |
5830907 | Отходы нитей парафинированных |
5830908 | Срывы полотна смешанные (хлопчатобумажные и полиамидные) |
5830909 | Отходы технологические на суровые изделия при производстве гардинных полотен и штучных изделий |
5830911 | Отходы технологические при разбраковке готовых гардинных полотен |
5830912 | Отходы технологические при пошиве гардинных полотен и штучных изделий |
5830913 | Отходы технологические при оплавке готовых гардинных полотен и штучных изделий |
5830914 | Вырезы при разбраковке на готовые изделия в производстве лентоткацких, плетеных и вязальных изделий |
5830915 | Технологические отходы производства лентоткацких, плетеных и вязальных изделий |
5830916 | Отходы пряжи при перемотке и сновании |
5830917 | Отходы пряжи при перемотке и сновании в производстве бельевого трикотажа |
5830918 | Отходы пряжи при вязании |
5830919 | Отходы пряжи при вязании бельевого трикотажа |
5830920 | Отходы пряжи при проведении раскройно-швейных, кеттельных операций |
5830921 | От хо ды пря жи при про ве де нии рас крой но-швей ных, кет тель ных опе ра ций в про из вод стве бельевого трикотажа |
5830922 | Отходы от чистки и ремонта вязальных машин (в том числе ветошь) при производстве бельевого трикотажа |
5830923 | Отходы пряжи при отделке трикотажных полотен (ворсование) | 4-й класс
5830924 | Отходы при отделке полотен бельевого трикотажа (ворсование) |
5830925 | Отходы пряжи при отделке трикотажных полотен (стрижка) | 4-й класс
5830926 | Отходы при отделке полотен бельевого трикотажа (стрижка) |
5830927 | Оверлочная обрезь от сшивки полотна бельевого трикотажа |
5830928 | Кромка бельевого трикотажа |
5830930 | Отходы полотна бельевого трикотажа от лабораторных испытаний |
5830931 | Оверлочная обрезь от сшивки дефектных мест при производстве бельевого трикотажа |
5830933 | Отходы пряжи от лабораторных испытаний при производстве бельевого трикотажа |
5830934 | Отходы ткани с термопокрытием |
5830935 | Отходы термопластических материалов для подносков |
5830936 | Отходы термопластических материалов для задников |
5830937 | Текстиль (искусственный, синтетический, трикотаж, ватин, полотно) в производстве обуви |
5830939 | Отходы смешанных синтетических волокон и нитей |
5830941 | Отходы с примесью латексной и резиновой нити |
5830943 | Отходы волокон и нитей (смесь хлопчатобумажных и синтетических) |
5830944 | Отходы текстильных обоев |
5830945 | Отходы искусственных материалов (без добавления натурального сырья) |
5830946 | Обрезки синтетических облицовочных материалов |
5830999 | Прочие текстильные отходы, не вошедшие в группу VIIВ |
ГРУППА VIII**. Прочие отходы химических производств и синтеза
А. Лабораторные отходы и остатки химических препаратов
5930100 | Химические препараты |
5930200 | Остатки лабораторных химических препаратов органических | 2-й класс
5930202 | Диэтиленгликольуретан |
5930204 | Спирт бензоловый |
5930205 | Формальдегид | 2-й класс
5930206 | Ацетальдегид | 3-й класс
5930207 | Бутилацетат | 3-й класс
5930209 | Спирт бутиловый | 3-й класс
5930210 | Стирол | 3-й класс
5930211 | Этилцеллозольв | 3-й класс
5930212 | Толуол | 2-й класс
5930213 | Этилцеллозольв, загрязненный ЛКМ |
5930300 | Остатки лабораторных химических препаратов неорганических | 2-й класс
5930302 | Калий двухромовокислый |
5930303 | Никель двухромовокислый | 1-й класс
5930304 | Окись хрома | 1-й класс
5930305 | Натрий серноватокислый |
5930306 | Натрий сернокислый |
5930307 | Цинк азотнокислый |
5930308 | Марганец хлористый |
5930309 | Хромин |
5930310 | Висмут азотнокислый |
5930311 | Соль «МАЖЕФ» |
5930312 | Медь сернокислая |
5930313 | Аммоний двухромовокислый |
5930314 | Гидроокись натрия |
5930315 | Осадок фосфата кальция |
5930316 | Отходы буферных растворов натрия фосфата |
5930400 | Реактивы с истекшим сроком хранения |
5930449 | Прочие реактивы с истекшим сроком хранения |
5931000 | Ненужные химические вещества, полученные в ходе выполнения научно-исследовательских работ или учебного процесса, природа которых не выявлена и/или чье воздействие на человека и/или окружающую среду еще не известно |
5931900 | Лабораторные отходы и остатки химических препаратов, не вошедшие в группу VIIIА |
Б. Отходы моющих и чистящих средств
5940200 | Поверхностно-активные вещества жидкие |
5940202 | Синтетические поверхностно-активные вещества (далее - ПАВ) |
5940204 | Отходы моечных машин, содержащие ПАВ |
5940400 | Сульфомыло, сульфокислота |
5940500 | Отходы чистящих веществ, в том числе загрязняющих воду |
5940600 | Остатки ПАВ, детергентов |
5940700 | Отходы моющих средств для пресс-форм |
5940710 | Прочие отходы производства моющих и чистящих средств, не вошедшие в группу VIII Б |
В. Катализаторы отработанные
5950100 | Катализаторы, содержащие алюминий, отработанные |
5950101 | Катализаторы, содержащие окись алюминия, отработанные |
5950102 | Катализаторы, содержащие окись алюминия, отработанные (активированная окись алюминия) |
5950200 | Катализаторы, содержащие кремний, отработанные |
5950201 | Катализаторы, содержащие кремний, отработанные (типа КИ-16) | 4-й класс
5950300 | Катализаторы, содержащие кобальт, отработанные |
5950400 | Катализаторы, содержащие никель, отработанные | 3-й класс
5950401 | Катализаторы, содержащие никель, отработанные (типа ГИАП 16-01) |
5950402 | Катализаторы, содержащие никель, отработанные (типа «никель на кизельгуре») | 3-й класс
5950403 | Катализаторы, содержащие никель, отработанные (типа НКМ-1) |
5950500 | Катализаторы, содержащие хром, отработанные | 3-й класс
5950501 | Катализаторы, содержащие хром, отработанные (типа СТК-1) | 3-й класс
5950502 | Катализаторы, содержащие хром, отработанные (типа «Гудри», ДВ-3М10) | 3-й класс
5950600 | Катализаторы, содержащие цинк, отработанные |
5950601 | Катализаторы, содержащие цинк, отработанные (типа ГИАП-10, ГИАП-16) | 3-й класс
5950602 | Катализаторы, содержащие цинк, отработанные (типа НТК-4) |
5950700 | Катализаторы, содержащие ртуть, отработанные | 1-й класс
5950800 | Катализаторы, содержащие сурьму, отработанные |
5950900 | Катализаторы, содержащие платину, отработанные |
5951000 | Катализаторы, содержащие палладий, отработанные |
5951100 | Катализаторы, содержащие фосфорную кислоту на селикагеле, отработанные |
5951200 | Катализаторы, содержащие молибден, отработанные |
5951300 | Катализаторы, содержащие ванадий, отработанные | 3-й класс
5951301 | Катализаторы, содержащие ванадий, отработанные (типа СВД) |
5951302 | Катализаторы, содержащие ванадий, отработанные (типа СВС) | 3-й класс
5951303 | Катализаторы, содержащие пятиокись ванадия, отработанные | 4-й класс
5951400 | Катализатор никельхромовый отработанный |
5951500 | Отработанные катализаторы, содержащие никель, медь |
5951600 | Катализаторы, содержащие медь, отработанные |
5952000 | Катализаторы отработанные, содержащие благородные металлы |
5952100 | Катализаторы, содержащие драгоценные металлы, испорченные или отработанные |
5952200 | Катализаторы и контактные массы (типа КУ-2-8, КУ-23, РигоШе-СТ-175) |
5959900 | Прочие катализаторы испорченные загрязненные и их остатки, не вошедшие в группу VIIIВ |
Г. Сорбенты
5960100 | Алюмогель | Не опас ные
5960200 | Силикагель | 4-й класс
5960300 | Цеолиты отработанные | 4-й класс
5960302 | Сорбенты (отработанные молекулярные сита-цеолиты) процессов осушки водородсодер-жащего газа, осушки азота в воздушных компрессорах | 4-й класс
5960303 | Цеолиты природные синтетические в гранулах (отработанные) или молекулярные сита производства этилена и пропилена, осушки попутного нефтяного газа | 4-й класс
5960304 | Цеолиты синтетические, отработанные | 4-й класс
5960305 | Цеолиты незагрязненные | Не опас ные
5960400 | Сорбенты (адсорбент типа А-4М) процесса очистки экстракта ароматических углеводородов на глинах типа А-4М от непредельных углеводородов | 4-й класс
5960500 | Сорбенты (адсорбенты типа ADS-27L,F-54,F-24) производства ароматических углеводородов | 4-й класс
5960600 | Адсорбенты |
5960700 | Сорбенты волокнистые отработанные | 4-й класс
5960900 | Отработанный адсорбент F-160 |
5964900 | Прочие сорбенты, не вошедшие в группу VIII Г |
Д. Кубовые остатки
5970100 | Кубовые остатки, содержащие хлор |
5970101 | Кубовый остаток сухого пленочного фоторезистра (далее - СПФ) с хлористым метиленом |
5970102 | Кубовый остаток СПФ с метилхлороформом |
5970103 | Кубовый остаток регенерации трихлорэтилена |
5970200 | Кубовые остатки, не содержащие хлор |
5970202 | Кубовый остаток дистилляции капролактама | 3-й класс
5970203 | Кубовый остаток регенерации фреоновых смесей |
5970204 | Кубовый остаток перегонки растворителя, содержащего фоторезистор |
5970205 | Кубовый остаток СПФ |
5970206 | Кубовый остаток производства печатных плат (далее - ПП), содержащий краситель |
5970208 | Кубовый остаток производства диметилтерефталата |
5970209 | Кубовые остатки производства полиэтилентерефталата и полиэфирного волокна |
5970210 | Кубовый остаток производства рифампицина |
5970211 | Кубовый остаток от разгонки моноэтаноламина | 2-й класс
5970213 | Кубовый остаток, содержащий фталевый ангидрид | 2-й класс
5970214 | Кубовый остаток регенерации спирта этилового |
5970215 | Кубовый остаток регенерации ацетона |
5970230 | Кокс из куба колонн и резервуаров хранения пиролизной смолы производства этилена и пропилена |
5970300 | Кокс пиролиза бензина |
5970500 | Масло ПОД (продукт остаточной дистилляции) |
5970700 | Полимеры из колонн и кипятильников производства этилена и пропилена |
5975900 | Прочие кубовые остатки, не вошедшие в группу VIIIД |
Е. Отходы полихлорированных бифенилов, дифенилов и терфенилов, полибромированных дифенилов, а также отходы веществ и изделий, их содержащих (исключая отходы синтетических и минеральных масел)
5980100 | Диэлектрические жидкости на основе ПХБ (совтол-10, трихлордифенил, клофен, другие) | 1-й класс
5989000 | Прочие отходы, не вошедшие в группу VIII Е |
БЛОК VII**. Медицинские отходы
ГРУППА I. Медицинские отходы
А. Медицинские отходы охраны здоровья людей
7710100 | Медицинские отходы, требующие особого внимания |
7710101 | Анатомические отходы обеззараженные (обезвреженные) | 4-й класс
7710102 | Острые предметы обеззараженные (обезвреженные) | 4-й класс
7710103 | Фармацевтические отходы (просроченные лекарственные средства; фармацевтические препараты, ставшие непригодными, остатки) |
7710104 | Отходы, загрязненные кровью или биологическими жидкостями неинфицирующими, обеззараженные (обезвреженные) | 4-й класс
7710105 | Инфицирующие отходы, отходы лабораторий, работающих с микроорганизмами 3-й, 4-й группы патогенности, за исключением лабораторий фтизиатрических и микологических отделений, обеззараженные (обезвреженные) | 4-й класс
7710106 | Цитостатические фармацевтические препараты |
7710107 | Пищевые отходы инфекционных, кожно-венерологических, фтизиатрических, микологических подразделений обеззараженные (обезвреженные) | 4-й класс
7710108 | Витамины испорченные, просроченные | 4-й класс
7710109 | Поливитамины испорченные, просроченные | 4-й класс
7710110 | Микроэлементы испорченные, просроченные | 4-й класс
7710111 | Питательные смеси и препараты для лечебного питания, в том числе для парентерального питания, испорченные, просроченные | Не опас ные
7710112 | Средства растительного происхождения испорченные, просроченные | Не опас ные
7710113 | Препараты, содержащие бифидо- и лактобактерии, испорченные, просроченные | Не опас ные
7710114 | Обеззараживающие и антисептические вещества концентрированные испорченные, отработанные | 3-й класс
7710115 | Обеззараживающие и антисептические вещества (рабочие растворы) испорченные, отработанные | 4-й класс
7710116 | Средства защиты от химических или бактериальных аэрозолей испорченные или отработанные необеззараженные (необезвреженные) | 1-й класс
7710117 | Средства защиты от химических или бактериальных аэрозолей испорченные или отработанные обеззараженные (обезвреженные) | 4-й класс
7710200 | Чрезвычайно инфицирующие отходы обеззараженные (обезвреженные) | 4-й класс
7710201 | Отходы, списанные материалы или оборудование, загрязненные кровью и препаратами крови, другими биологическими жидкостями или экскрементами больных, страдающих ВИЧ-инфекцией, особо опасными инфекционными заболеваниями и карантинными, обеззараженные (обезвреженные) | 4-й класс
7710202 | Лабораторные отходы лабораторий, работающих с микроорганизмами 1-й, 2-й группы патогенности, обеззараженные (обезвреженные) | 4-й класс
7710300 | Другие опасные отходы, подобные отходам производства, не подлежащие использованию и с истекшим сроком годности |
7710301 | Анатомические отходы необеззараженные (необезвреженные) | 1-й класс
7710302 | Отходы, загрязненные кровью или биологическими жидкостями неинфицирующими, необеззараженные (необезвреженные) | 1-й класс
7710303 | Инфицирующие отходы, отходы лабораторий, работающих с микроорганизмами 3-й, 4-й группы патогенности, за исключением лабораторий фтизиатрических и микологических отделений, необеззараженные (необезвреженные) | 2-й класс
7710304 | Пищевые отходы инфекционных, кожно-венерологических, фтизиатрических, микологических подразделений, необеззараженные (необезвреженные) | 1-й класс
7710305 | Чрезвычайно инфицирующие отходы необеззараженные (необезвреженные) | 1-й класс
7710306 | Отходы, списанные материалы или оборудование, загрязненные кровью и препаратами крови, другими биологическими жидкостями или экскрементами больных, страдающих ВИЧ-ин фек ци ей, осо бо опас ны ми ин фек ци он ны ми за бо ле вания ми и ка ран тин ны ми, не-обеззараженные (необезвреженные) | 1-й класс
7710307 | Лабораторные отходы лабораторий, работающих с микроорганизмами 1-й, 2-й группы патогенности, необеззараженные (необезвреженные) | 1-й класс
7710800 | Приборы и инструмент медицинского назначения, не соответствующие установленным требованиям, испорченные или использованные, обеззараженные (обезвреженные) | 4-й класс
7710801 | Одноразовые шприцы, бывшие в употреблении, обеззараженные (обезвреженные) | 4-й класс
7710802 | Приборы и инструмент медицинского назначения, не соответствующие установленным требованиям, испорченные или использованные, необеззараженные (необезвреженные) | 1-й класс
7710803 | Одноразовые шприцы, бывшие в употреблении, необеззараженные (необезвреженные) | 1-й класс
7710804 | Острые предметы необеззараженные (необезвреженные) | 1-й класс
7711000 | Термометры ртутные использованные или испорченные | 1-й класс
7719900 | Прочие медицинские отходы охраны здоровья людей, не вошедшие в группу IА |
Б. Медицинские отходы от ветеринарных услуг
7720300 | Части тела и внутренних органов обеззараженные (обезвреженные) | 4-й класс
7720301 | Части тела и внутренних органов необеззараженные (необезвреженные) | 1-й класс
7720500 | Одноразовые шприцы, бывшие в употреблении, обеззараженные (обезвреженные) | 4-й класс
7720501 | Одноразовые шприцы, бывшие в употреблении, необеззараженные (необезвреженные) | 1-й класс
7720700 | Иглы испорченные и использованные обеззараженные (обезвреженные) | 4-й класс
7720701 | Иглы испорченные и использованные необеззараженные (необезвреженные) | 1-й класс
7720800 | Приборы и инструмент ветеринарного назначения испорченные или использованные |
7720900 | Отходы от ветеринарных услуг, сбор и уничтожение которых обусловлены специальными требованиями для предупреждения возникновения инфекции |
7721900 | От хо ды от ве те ри нар ных ус луг, сбор и унич то же ние ко то рых не обу слов ле ны спе ци альны-ми требованиями для предупреждения возникновения инфекции |
7729900 | Прочие медицинские отходы от ветеринарных услуг, не вошедшие в группу I Б |
В. Отходы от аптекарских и фармацевтических услуг
7730100 | Фармацевтические и ветеринарные препараты, фармацевтические вещества, лекарственные средства и товары, в том числе аэрозоли испорченные, просроченные или неидентифицированные остатки и пыль препаратов и веществ | 3-й класс
7730101 | Витамины испорченные, просроченные | 4-й класс
7730102 | Поливитамины испорченные, просроченные | 4-й класс
7730103 | Микроэлементы испорченные, просроченные | 4-й класс
7730104 | Питательные смеси и препараты для лечебного питания, в том числе для парентерального питания, испорченные, просроченные | Не опас ные
7730105 | Средства растительного происхождения испорченные, просроченные | Не опас ные
7730106 | Препараты, содержащие бифидо- и лактобактерии, испорченные, просроченные | Не опас ные
7730200 | Обеззараживающие и антисептические вещества концентрированные испорченные, отработанные | 3-й класс
7730201 | Обеззараживающие и антисептические вещества (рабочие растворы) испорченные, отработанные | 4-й класс
7730400 | Средства защиты от химических или бактериальных аэрозолей испорченные или отработанные необеззараженные (необезвреженные) | 1-й класс
7730401 | Средства защиты от химических или бактериальных аэрозолей испорченные или отработанные обеззараженные (обезвреженные) | 4-й класс
7730600 | Аптекарская тара испорченная или отработанная | 4-й класс
7730800 | Вспомогательные материалы испорченные или отработанные |
7739900 | Прочие отходы от аптекарских и фармацевтических услуг, не вошедшие в группу I В |
Г. Отходы от проведения научно-исследовательских работ в области охраны здоровья
7740100 | От хо ды хи ми че ских ве ществ, био пре па ра тов, био мас сы, ле кар ст вен ных средств, ин ст ру-мента, прочих средств и препаратов, образующихся при проведении научно-исследовательских работ в области охраны здоровья (за исключением химических веществ 1-го, 2-го класса опасности) | 3-й класс
7799000 | Прочие медицинские отходы, не вошедшие в группу IГ |
БЛОК VIII. Отходы (осадки) водоподготовки котельно-теплового хозяйства и питьевой воды, очистки сточных, дождевых вод и использования воды на электростанциях
ГРУППА I. Отходы (осадки) водоподготовки котельно-теплового хозяйства и питьевой воды, очистки сточных, дождевых вод и использования воды на электростанциях
А. Осадки водоподготовки котельно-теплового хозяйства
8410100 | Осадки седиментации |
8410200 | Осадки при умягчении воды | 3-й класс
8410300 | Осадки обработки котельной воды |
8410400 | Осадки от чистки котлов |
8410500 | Осадки химводоподготовки | 3-й класс
8410600 | Осадки от очистки опреснителей воды |
8419900 | Прочие осадки водоподготовки котельно-теплового хозяйства, не вошедшие в группу IА |
Б. Осадки водоподготовки питьевой воды
8420100 Мусор с защитных решеток (процеживателей) Неопасные
8420200 | Осадок из отстойников (сырой осадок с коагулянтом (флокулянтом), осадок после промывки фильтров) |
8420300 | Осадок после промывки фильтров обезжелезивания (гидроокись железа и марганца) | 3-й класс
8420400 | Обезвоженный осадок станций водоподготовки питьевой воды |
8420500 | Обезвоженный осадок станций обезжелезивания (гидроокись железа и марганца) |
8429900 | Прочие осадки водоподготовки питьевой воды, не вошедшие в группу IБ |
В. Осадки очистки сточных вод на очистных сооружениях хозяйственно-фекальной канализации
8430100 | Отбросы с решеток |
8430200 | Осадки сооружений биологической очистки хозяйственно-фекальных сточных вод | 3-й класс
8430300 | Ил активный очистных сооружений | 4-й класс
8430400 | Осадок сухой (подвергнутый термической или иной сушке) |
8430500 | Песок из песколовок (минеральный осадок) | 4-й класс
8430600 | Осадки сетей хозяйственно-фекальной канализации | 4-й класс
8439900 | Прочие осадки очистки сточных вод на очистных сооружениях хозяйственно-фекальной канализации, не вошедшие в группу I В |
Г. Осадки очистки дождевых вод
8440100 | Осадки взвешенных веществ от очистки дождевых стоков | 4-й класс
8440199 | Прочие осадки очистки дождевых вод, не вошедшие в группу IГ |
Д. Отходы (осадки) использования воды на электростанциях
8440200 | Осадки от очистки воды на электростанциях | 4-й класс
8440300 | Мусор с защитных решеток на электростанциях | Неопасные
8440400 | Мусор с защитных решеток при водозаборе | Не опас ные
8449900 | Прочие отходы (осадки) использования воды на электростанциях, не вошедшие в группу IД |
БЛОК IX. Отходы жизнедеятельности населения и подобные им отходы производства
ГРУППА I. Отходы жизнедеятельности населения и подобные им отходы производства
А. Отходы жизнедеятельности населения и подобные им отходы производства
9120100 | Отходы жизнедеятельности населения | Не опас ные
9120200 | Бытовая техника, утратившая свои потребительские свойства |
9120201 | Оргтехника, утратившая свои потребительские свойства |
9120300 | Отходы кухонь и предприятий общественного питания | Не опас ные
9120400 | Отходы производства, подобные отходам жизнедеятельности населения | Не опас ные
9120500 | Уличный и дворовый смет | Не опас ные
9120600 | Отходы от зимней уборки улично-дорожной сети с использованием химических противогололедных материалов | 3-й класс
9120700 | Отходы от зимней уборки улично-дорожной сети с использованием песка, каменной крошки и других неопасных материалов | 4-й класс
9120800 | Отходы (смет) от уборки территорий промышленных предприятий и организаций | 4-й класс
9120900 | Отходы (смет) от уборки территории и помещений объектов оптово-розничной торговли продовольственными товарами | Не опас ные
9121000 | Отходы (смет) от уборки территории и помещений объектов оптово-розничной торговли промышленными товарами | Не опас ные
9121100 | Растительные отходы от уборки территорий садов, парков, кладбищ | Не опас ные
9121200 | Растительные отходы от чистки водоемов | Не опас ные
9129900 | Прочие отходы жизнедеятельности населения и подобные им отходы производства, не вошедшие в группу I А |

* В случае отсутствия в графе 3 какой-либо записи собственник отходов устанавливает степень опасности отходов производства и класс опасности опасных отходов производства в соответствии с Инструкцией о порядке установления степени опасности отходов производства и класса опасности отходов производства, утвержденной постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, Министерства здравоохранения Республики Беларусь и Министерства по чрезвычайным ситуациям Республики Беларусь от 17 января 2008 г. № 3/13/2 (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 93, 8/18520).

** Для данного вида отходов необходимо определить показатели пожаровзрывоопасности (за исключением отходов, для которых указан 1-й класс опасности в классификаторе).


Klimat

РАМОЧНАЯ КОНВЕНЦИЯ ОБ ИЗМЕНЕНИИ КЛИМАТА

ОРГАНИЗАЦИЯ ОБЪЕДИНЕННЫХ НАЦИЙ

РАМОЧНАЯ КОНВЕНЦИЯ ОРГАНИЗАЦИИ ОБЪЕДИНЕННЫХ НАЦИЙ

ОБ ИЗМЕНЕНИИ КЛИМАТА

Стороны настоящей Конвенции,

признавая, что изменение климата Земли и его неблагоприятные последствия являются предметом общей озабоченности человечества,

будучи озабочены тем, что в результате человеческой деятельности произошло существенное увеличение концентрации парниковых газов в атмосфере, что такое увеличение усиливает естественный парниковый эффект и что это приведет, в среднем, к дополнительному потеплению поверхности и атмосферы Земли и может оказать неблагоприятное воздействие па природные экосистемы и человечество,

отмечая, что наибольшая доля имевших место в прошлом и нынешних глобальных выбросов парниковых газов приходится на развитые страны, что уровень выбросов на душу населения в развивающихся странах все еще сравнительно низок и что доля глобальных выбросов, производимых в развивающихся странах, будет возрастать в связи с удовлетворением их социальных нужд и потребностей в области развития,

учитывая роль и важность в наземных и морских экосистемах поглотителей и накопителей парниковых газов,

отмечая многочисленные неопределенности прогнозов изменения климата, в частности в отношении их сроков, масштабов и региональных особенностей,

признавая, что глобальный характер изменения климата требует максимально широкого сотрудничества всех стран и их участия в деятельности по эффективному и надлежащему международному реагированию сообразно их общей, но дифференцированной ответственности и реальным возможностям, а также их социальным и экономическим условиям,

ссылаясь па соответствующие положения Декларации Конференции Организации Объединенных Наций по проблемам окружающей человека среды, принятой в Стокгольме 16 июня 1972 года,

напоминая, что в соответствии с Уставом Организации Объединенных Наций и принципами международного права государства имеют суверенное право разрабатывать свои собственные ресурсы согласно своей политике в области окружающей среды и развития и несут ответственность за обеспечение того, чтобы деятельность в рамках их юрисдикции или контроля не наносила ущерба окружающей среде других государств или районов за пределами действия национальной юрисдикции,

вновь подтверждая принцип суверенитета государств в международном сотрудничестве в деле реагирования на изменение климата,

признавая, что государствам следует ввести в действие эффективное законодательство в области окружающей среды, что экологические стандарты, цели и приоритеты в области управления должны отражать те аспекты окружающей среды и развития, в отношении которых они применяются, и что стандарты, применяемые некоторыми странами, могут быть неуместными и необоснованными с точки зрения экономических и социальных издержек для других стран, в частности развивающихся стран,

ссылаясь на положения резолюции 44/228 Генеральной Ассамблеи от 22 декабря 1989 года о Конференции Организации Объединенных Наций по окружающей среде и развитию и резолюций 43/53 от 6 декабря 1988 года, 44/207 от 22 декабря 1989 года, 45/212 от 21 декабря 1990 года и 46/169 от 19 декабря 1991 года об охране глобального климата в интересах нынешнего и будущих поколений человечества,

ссылаясь также на положения резолюции 44/206 Генеральной Ассамблеи от 22 декабря 1989 года о возможных неблагоприятных последствиях повышения уровня моря для островов и прибрежных районов, в особенности низинных прибрежных районов, и на соответствующие положения резолюции 44/172 Генеральной Ассамблеи от 19 декабря 1989 года об осуществлении Плана действий по борьбе с опустыниванием,

ссылаясь далее на Венскую конвенцию 1985 года об охране озонового слоя и Монреальский протокол 1987 года по веществам, разрушающим озоновый слой, с изменениями и поправками от 29 июня 1990 года,

принимая к сведению Декларацию министров, принятую 7 ноября 1990 года на второй Всемирной климатической конференции,

сознавая ценность аналитической работы, которая осуществляется многими государствами в области изменения климата, и важность вклада, вносимого Всемирной метеорологической организацией, Программой Организации Объединенных Наций по окружающей среде и другими органами, организациями и органами системы Организации Объединенных Наций, а также другими международными и межправительственными органами в процесс обмена результатами научных исследований и координации исследований,

признавая, что меры, требующиеся для понимания и решения проблем изменения климата, будут наиболее эффективными с экологической, социальной и экономической точек зрения в том случае, если они будут основаны на соответствующих научных, технических и экономических соображениях и будут постоянно пересматриваться в свете новых результатов, полученных в этих областях,

признавая возможность экономической обоснованности самих мер по решению проблем изменения климата, а также их способность содействовать решению других экологических проблем,

признавая также необходимость незамедлительного принятия в качестве первого шага развитыми странами гибких мер па основе четких приоритетов в направлении разработки всеобъемлющих стратегий реагирования на глобальном, национальном и, в случае согласования, региональном уровнях, которые охватывали бы все парниковые газы с должным учетом их относительной роли в усилении парникового эффекта,

признавая далее, что низинные и другие небольшие островные страны, страны с низинными прибрежными, засушливыми и полузасушливыми районами, или районами, подверженными наводнениям, засухе и опустыниванию, и развивающиеся страны с уязвимыми горными экосистемами особенно чувствительны к неблагоприятным последствиям изменения климата,

признавая особые трудности тех стран, в частности развивающихся стран, экономика которых особенно зависит от производства, использования и экспорта ископаемых видов топлива, проистекающие из мер по ограничению выбросов парниковых газов,

подтверждая, что меры по реагированию на изменение климата должны быть скоординированы с общим комплексом мер по социально-экономическому развитию, с тем чтобы не допустить неблагоприятного воздействия на него, с полным учетом законных приоритетных потребностей развивающихся стран в деле достижения устойчивого экономического роста и искоренения нищеты,

признавая, что все страны, в особенности развивающиеся страны, нуждаются в доступе к ресурсам, необходимым для достижения устойчивого социально-экономического развития, и что для того, чтобы развивающиеся страны продвинулись в направлении этой цели, их энергопотребление должно возрастать с учетом возможностей достижения более высокой энергоэффективности и борьбы с выбросами парниковых газов в целом, в том числе путем применения новых технологий па условиях, которые делают такое применение выгодным с экономической и социальной точек зрения,

будучи преисполнены решимости защитить климатическую систему в интересах нынешнего и будущих поколений,

договорились о следующем:

СТАТЬЯ 1 ОПРЕДЕЛЕНИЯ*

* Названия статей приводятся исключительно для удобства читателя

Для целей настоящей Конвенции:

«Неблагоприятные последствия изменения климата» означают изменения в физической среде или биоте, вызываемые изменением климата, которые оказывают значительное негативное влияние на состав, восстановительную способность или продуктивность естественных и регулируемых экосистем или на функционирование социально-экономических систем, или на здоровье и благополучие человека.

«Изменение климата» означает изменение климата, которое прямо или косвенно обусловлено деятельностью человека, вызывающей изменения в составе глобальной атмосферы, и накладывается на естественные колебания климата, наблюдаемые на протяжении сопоставимых периодов времени.

«Климатическая система» означает совокупность атмосферы, гидросферы, биосферы и геосферы и их взаимодействие.

«Выбросы» означают эмиссию парниковых газов и/или их прекурсоров в атмосферу над конкретным районом и за конкретный период времени.

«Парниковые газы» означают такие газообразные составляющие атмосферы — как природного, так и антропогенного происхождения, — которые поглощают и переизлучают инфракрасное излучение.

«Региональная организация экономической интеграции" означает организацию, учрежденную суверенными государствами данного региона, в компетенцию которой входят вопросы, регулируемые настоящей Конвенцией или протоколами к ней, и которая должным образом уполномочена в соответствии с ее внутренними процедурами подписывать, ратифицировать, принимать и утверждать соответствующие документы или присоединяться к ним.

«Накопитель» означает компонент или компоненты климатической системы, в которых происходит накопление парникового газа или прекурсора парникового газа.

«Поглотитель» означает любой процесс, вид деятельности или механизм, который абсорбирует парниковый газ, аэрозоль или прекурсор парникового газа из атмосферы.

«Источник» означает любой процесс или вид деятельности, в результате которого в атмосферу поступают парниковый газ, аэрозоль или прекурсор парникового газа.

СТАТЬЯ 2 ЦЕЛЬ

Конечная цель настоящей Конвенции и всех связанных с ней правовых документов, которые может принять Конференция Сторон, заключается в том, чтобы добиться во исполнение соответствующих положений Конвенции стабилизации концентраций парниковых газов в атмосфере на таком уровне, который не допускал бы опасного антропогенного воздействия на климатическую систему. Такой уровень должен быть достигнут в сроки, достаточные для естественной адаптации экосистем к изменению климата, позволяющие не ставить иод угрозу производство продовольствия и обеспечивающие дальнейшее экономическое развитие на устойчивой основе.

СТАТЬЯ 3 ПРИНЦИПЫ

В своей деятельности по достижению цели Конвенции и осуществлению ее положений Стороны руководствуются, в частности, следующим:

Сторонам следует защищать климатическую систему на благо нынешнего и будущих поколений человечества на основе справедливости и в соответствии с их общей, но дифференцированной ответственностью и имеющимися у них возможностями. Соответственно, Сторонам, являющимся развитыми странами, следует играть ведущую роль в борьбе с изменением климата и его отрицательными последствиями.

Необходимо в полной мере учесть конкретные потребности и особые обстоятельства Сторон, являющихся развивающимися странами, особенно тех, которые особо уязвимы по отношению к отрицательным последствиям изменения климата, а также тех Сторон, которым в соответствии с настоящей Конвенцией придется нести несоразмерное или непосильное бремя, особенно Сторон, являющихся развивающимися странами.

3. Сторонам следует принимать предупредительные меры в целях прогнозирования, предотвращения или сведения к минимуму причин изменения климата и смягчения его отрицательных последствий. Там, где существует угроза серьезного или необратимого ущерба, недостаточная научная определенность не должна использоваться в качестве причины для отсрочки принятия таких мер, учитывая, что политика и меры, направленные на борьбу с изменением климата, должны быть экономически эффективными для обеспечения глобальных благ при наименьших возможных затратах. С этой целью такие политика и меры должны учитывать различные социально-экономические условия, быть всеобъемлющими, охватывать все соответствующие источники, поглотители и накопители парниковых газов и меры по адаптации и включать все экономические сектора. Усилия по реагированию на изменение климата могут предприниматься заинтересованными Сторонами на совместной основе.

Стороны имеют право на устойчивое развитие и должны ему содействовать. Политика и меры в области защиты климатической системы от антропогенных изменений должны соответствовать конкретным условиям каждой Стороны и быть интегрированы с национальными программами развития, поскольку экономическое развитие имеет ключевое значение для принятия мер по реагированию на изменение климата.

Сторонам следует сотрудничать в целях содействия установлению благоприятствующей и открытой международной экономической системы, которая приводила бы к устойчивому экономическому росту и развитию всех Сторон, особенно Сторон, которые являются развивающимися странами, позволяя им таким образом лучше реагировать на проблемы изменения климата. Меры, принятые в целях борьбы с изменением климата, включая односторонние меры, не должны служить средством произвольной или необоснованной дискриминации или скрытого ограничения международной торговли.

СТАТЬЯ 4 ОБЯЗАТЕЛЬСТВА

1. Все Стороны, учитывая свою общую, но дифференцированную ответственность и свои конкретные национальные и региональные приоритеты, цели и условия развития:

a) разрабатывают, периодически обновляют, публикуют и предоставляют Конференции Сторон в соответствии со статьей 12 национальные кадастры антропогенных выбросов из источников и абсорбции поглотителями всех парниковых газов, не регулируемых Монреальским протоколом, используя сопоставимые методологии, которые будут согласованы Конференцией Сторон;

b) формулируют, осуществляют, публикуют и регулярно обновляют национальные и, в соответствующих случаях, региональные программы, содержащие меры по смягчению последствий изменения климата путем решения проблемы антропогенных выбросов из источников и абсорбции поглотителями всех парниковых газов, не регулируемых Монреальским протоколом, и меры по содействию адекватной адаптации к изменению климата;

c) оказывают содействие и сотрудничают в разработке, применении и распространении, включая передачу, технологий, методов и процессов, приводящих к ограничению, снижению или прекращению антропогенных выбросов парниковых газов, не регулируемых Монреальским протоколом, во всех соответствующих секторах, включая энергетику, транспорт, промышленность, сельское хозяйство, лесное хозяйство и удаление отходов;

d) оказывают содействие рациональному использованию поглотителей и накопителей всех парниковых газов, не регулируемых Монреальским протоколом, включая биомассу, леса и океаны и другие наземные, прибрежные и морские экосистемы, а также, в соответствующих случаях, оказывают содействие и сотрудничают в их охране и повышении их качества;

e) сотрудничают в принятии подготовительных мер с целью адаптации к последствиям изменения климата; разрабатывают и развивают соответствующие комплексные планы по ведению хозяйства в прибрежной зоне, водным ресурсам и сельскому хозяйству и по охране и восстановлению районов, особенно в Африке, пострадавших от засухи и опустынивания, а также наводнений;

f) по мере возможности учитывают связанные с изменением климата соображения при проведении своей соответствующей социальной, экономической и экологической политики и принятии мер и используют соответствующие методы, например оценки последствий, составленные и определенные на национальном уровне, с целью свести к минимуму отрицательные последствия для экономики, здоровья общества и качества окружающей среды проектов или мер, осуществляемых ими с целью смягчения воздействия изменения климата или приспособления к нему;

g) оказывают содействие и сотрудничают в проведении научных, технологических, технических, социально-экономических и других исследований, систематических наблюдений и создании банков данных, связанных с климатической системой и предназначенных для углубления познаний, а также уменьшения или устранения остающихся неопределенностей в отношении причин, последствий, масштабов и сроков изменения климата и в отношении экономических и социальных последствий различных стратегий реагирования;

h) оказывают содействие и сотрудничают в полном, открытом и оперативном обмене соответствующей научной, технологической, технической, социально-экономической и юридической информацией, связанной с климатической системой и изменением климата, а также с экономическими и социальными последствиями различных стратегий реагирования;

i) оказывают содействие и сотрудничают в области образования, подготовки кадров и просвещения населения по вопросам изменения климата и поощряют самое широкое участие в этом процессе, в том числе неправительственных организаций; и

j) в соответствии со статьей 12 направляют Конференции Сторон информацию, касающуюся осуществления.

2. Стороны, являющиеся развитыми странами, и другие Стороны, включенные в приложение I, берут на себя следующие конкретные обязательства:

a) каждая из этих Сторон проводит национальную политику* (* Сюда включены политика и меры, проводимые региональными организациями экономической интеграции) и принимает соответствующие меры по смягчению последствий изменения климата путем ограничения своих антропогенных выбросов парниковых газов и защиты и повышения качества своих поглотителей и накопителей парниковых газов. Такие политика и меры продемонстрируют лидерство развитых стран в изменении долгосрочных тенденций в плане антропогенных выбросов в соответствии с целью Конвенции, признавая тот факт, что возвращение к концу нынешнего десятилетия к прежним уровням антропогенных выбросов двуокиси углерода и других парниковых газов, не регулируемых Монреальским протоколом, будет способствовать такому изменению, и принимая во внимание различия в отправных точках и подходах этих Сторон, в их экономических структурах и базах ресурсов, необходимость сохранения высоких и устойчивых темпов экономического роста, имеющиеся технологии и другие конкретные обстоятельства, а также необходимость справедливого и надлежащего вклада каждой из этих Сторон в глобальные усилия по реализации данной цели. Эти Стороны могут осуществлять такую политику и меры совместно с другими Сторонами и могут оказывать другим сторонам помощь в деле внесения вклада в достижение цели Конвенции и, в частности, цели настоящего подпункта;

b) в целях содействия прогрессу в этом направлении каждая из этих Сторон в соответствии со статьей 12 представляет в течение шести месяцев после вступления для нее в силу Конвенции, а впоследствии на периодической основе, подробную информацию о своих политике и мерах, о которых говорится в подпункте а выше, а также о прогнозируемых в связи с ними антропогенных выбросах из источников и абсорбции поглотителями парниковых газов, не регулируемых Монреальским протоколом, в течение периода, указанного в подпункте а, с тем чтобы индивидуально или совместно вернуться к своим уровням антропогенных выбросов двуокиси углерода и других парниковых газов, не регулируемых Монреальским протоколом 1990 года. Конференция Сторон рассмотрит эту информацию на своей первой сессии, а впоследствии будет проводить такое рассмотрение на периодической основе в соответствии со статьей 7;

c) при расчете уровней выбросов из источников и абсорбции поглотителями парниковых газов для целей подпункта b) выше следует принимать во внимание наилучшие имеющиеся научные знания, в том числе о фактической емкости поглотителей и соответствующем влиянии таких газов на изменение климата. Конференция Сторон рассматривает и согласовывает методологии таких расчетов на своей первой сессии, а впоследствии рассматривает их на регулярной основе;

d) Конференция Сторон на своей первой сессии рассматривает адекватность подпунктов а) и b) выше. Такое рассмотрение проводится в свете наилучшей имеющейся научной информации и оценки изменения климата и его последствий, а также соответствующей технической, социальной и экономической информации. На основе такого рассмотрения Конференция Сторон предпринимает соответствующие действия, которые могут включать внесение поправок в обязательства, изложенные в подпунктах а) и b) выше. Конференция Сторон па своей первой сессии принимает также решения в отношении критериев совместного осуществления, как указано в подпункте а выше. Второе рассмотрение подпунктов а) и b) проводится не позднее 31 декабря 1998 года, а впоследствии — с регулярной периодичностью, определяемой Конференцией Сторон, до тех пор, пока не будет достигнута цель Конвенции;

e) каждая из этих Сторон:

i) координирует, по мере необходимости, с другими такими Сторонами соответствующие экономические и административные документы, разработанные для достижения цели Конвенции; и

ii) определяет и периодически рассматривает свою собственную политику и практические методы, которые поощряют деятельность, ведущую к более высоким уровням антропогенных выбросов парниковых газов, не регулируемых Монреальским протоколом, по сравнению с уровнями, которые имели бы место в противном случае;

f) Конференция Сторон не позднее 31 декабря 1998 года рассматривает имеющуюся информацию в целях принятия решений в отношении таких поправок к спискам в приложениях I и II, которые могут быть уместными, с согласия заинтересованной Стороны;

g) любая Сторона, не включенная в приложение I, может в своем документе о ратификации, принятии, одобрении или присоединении или в любое другое время впоследствии уведомить Депозитария о своем намерении выполнять обязательства, перечисленные в подпунктах а) и b) выше. Депозитарий информирует других подписавших Конвенцию участников и другие Стороны о любом таком уведомлении.

3. Стороны, являющиеся развитыми странами, и другие относящиеся к числу развитых Стороны, включенные в приложение II, предоставляют новые и дополнительные финансовые ресурсы для покрытия всех согласованных издержек, вызываемых выполнением Сторонами, являющимися развивающимися странами, своих обязательств в соответствии со статьей 12, пункт 1. Они также предоставляют такие финансовые ресурсы, включая ресурсы на цели передачи технологий, которые необходимы Сторонам, являющимся развивающимися странами, для покрытия всех согласованных дополнительных издержек, связанных с осуществлением мер, которые охвачены пунктом 1 настоящей статьи и согласованы между Стороной, являющейся развивающейся страной, и международным органом или органами, указанными в статье 11, в соответствии с этой статьей. При осуществлении этих обязательств учитывается необходимость адекватности и предсказуемости потока средств и важность соответствующего разделения бремени между Сторонами, являющимися развитыми странами.

4. Стороны, являющиеся развитыми странами, и другие относящиеся к числу развитых Стороны, включенные в приложение II, оказывают также помощь Сторонам, являющимся развивающимися странами, которые особенно уязвимы для отрицательных последствий изменения климата, в покрытии расходов на адаптацию к этим отрицательным последствиям.

5. Стороны, являющиеся развитыми странами, и другие относящиеся к числу развитых Стороны, включенные в приложение II, предпринимают все практические шаги для поощрения, облегчения и финансирования в соответствующих случаях передачи экологически безопасных технологий и «ноу-хау» или доступа к ним другим Сторонам, особенно Сторонам, являющимся развивающимися странами, с тем чтобы дать им возможность выполнять положения Конвенции. В ходе этого процесса Стороны, являющиеся развитыми странами, оказывают поддержку развитию и укреплению национального потенциала и технологий Сторон, являющихся развивающимися странами. Другие Стороны и организации, которые в состоянии делать это, могут также оказывать помощь в содействии передаче таких технологий.

6. При выполнении своих обязательств по пункту 2 выше определенная степень гибкости будет предоставлена Конференцией Сторон тем Сторонам, включенным в приложение I, которые осуществляют процесс перехода к рыночной экономике, с тем чтобы укрепить способность этих Сторон заниматься проблемами, связанными с изменением климата, в том числе принимая во внимание исторический уровень антропогенных выбросов парниковых газов, не регулируемых Монреальским протоколом, выбранный в качестве точки отсчета.

7. Степень эффективности осуществления Сторонами, являющимися развивающимися странами, своих обязательств по Конвенции будет зависеть от эффективного осуществления Сторонами, являющимися развитыми странами, своих обязательств по Конвенции, связанных с финансовыми ресурсами и передачей технологии, причем в полной мере будет учитываться тот факт, что экономическое и социальное развитие и искоренение нищеты являются главными и доминирующими приоритетами Сторон, являющихся развивающимися странами.

8. При выполнении обязательств, содержащихся в настоящей статье, Стороны в полной мере рассматривают вопрос о том, какие действия в соответствии с Конвенцией необходимо предпринять, включая действия, касающиеся финансирования, страхования и передачи технологии, для учета вызванных отрицательными последствиями изменения климата и/или последствиями осуществления мер реагирования конкретных потребностей и озабоченностей Сторон, являющихся развивающимися странами, особенно:

a) малых островных стран;

b) стран с низинными прибрежными районами;

c) стран с засушливыми и полузасушливыми районами, с районами, покрытыми лесами, и районами, где леса подвергаются деградации;

d) стран с районами, подверженными стихийным бедствиям;

e) стран с районами, подверженными засухе и опустыниванию;

f) стран с районами высокого уровня атмосферного загрязнения в городских районах;

g) стран с районами, имеющими уязвимые экосистемы, включая экосистемы горных районов;

h) стран, экономика которых в значительной степени зависит от дохода, получаемого за счет производства, переработки и экспорта и/или потребления ископаемых видов топлива и связанных с ним энергоемких продуктов; и

i) стран, не имеющих доступа к морю, и транзитных стран.

Впоследствии Конференция Сторон может предпринять, в необходимых случаях, действия в отношении этого пункта.

9. Стороны в полной мере учитывают конкретные потребности и особые условия наименее развитых стран в своих действиях, связанных с финансированием и передачей технологии.

10. Стороны в соответствии со статьей 10 учитывают при выполнении обязательств по Конвенции положение Сторон, особенно Сторон, являющихся развивающимися странами, экономика которых уязвима для отрицательных последствий осуществления мер по реагированию на изменение климата. Это относится главным образом к Сторонам, экономика которых в значительной степени зависит от дохода, получаемого за счет производства, переработки и экспорта и/или потребления ископаемых видов топлива и связанных с ним энергоемких продуктов, и/или такого использования ископаемых видов топлива, при переходе от которого к другим альтернативам такие Стороны испытывают серьезные трудности.

СТАТЬЯ 5 ИССЛЕДОВАНИЯ И СИСТЕМАТИЧЕСКОЕ НАБЛЮДЕНИЕ

При выполнении своих обязательств по статье 4, пункт 1g, Стороны:

а) по мере необходимости поддерживают и укрепляют деятельность международных и межправительственных программ и сетей или организаций, которые имеют своей целью определение, проведение, оценку и финансирование исследований, сбор данных и систематическое наблюдение, принимая во внимание необходимость сведения к минимуму дублирования усилий;

b) поддерживают международные и межправительственные усилия по укреплению систематического наблюдения и национального потенциала и возможностей в области научных и технических исследований, особенно в развивающихся странах, и по содействию доступу к данным и результатам их анализа, полученным из районов, находящихся за пределами действия национальной юрисдикции, и обмена ими; и

с) учитывают особые интересы и потребности развивающихся стран и сотрудничают в укреплении их национального потенциала и возможностей участия в усилиях, упомянутых в подпунктах а) и b) выше.

СТАТЬЯ 6 ПРОСВЕЩЕНИЕ, ПОДГОТОВКА КАДРОВ И ИНФОРМИРОВАНИЕ ОБЩЕСТВЕННОСТИ

При выполнении своих обязательств по статье 4, пункт 11, Стороны:

a) на национальном и, при необходимости, субрегиональном и региональном уровнях и в соответствии с национальными законами и нормами и своими соответствующими возможностями поощряют и облегчают:

i) разработку и осуществление программ просвещения и информирования общественности по проблемам изменения климата и его последствий;

ii) доступ общественности к информации об изменении климата и его последствиях;

iii) участие общественности в рассмотрении вопросов изменения климата и его последствий и в разработке соответствующих мер реагирования; и

iv) подготовку научного, технического и управленческого персонала.

b) на международном уровне, используя, где это необходимо, существующие органы, сотрудничают и содействуют в:

i) разработке материалов для целей просвещения и информирования общественности по вопросам изменения климата и его последствий и обмене такими материалами; и

ii) разработке и осуществлении программ в области образования и подготовки кадров, включая укрепление национальных учреждений и обмен персоналом или его прикомандирование для подготовки экспертов в этой области, особенно в интересах развивающихся стран.

СТАТЬЯ 7 КОНФЕРЕНЦИЯ СТОРОН

1. Настоящим учреждается Конференция Сторон.

2. Конференция Сторон, являющаяся высшим органом настоящей Конвенции, регулярно рассматривает вопрос об осуществлении Конвенции и любых связанных с ней правовых документов, которые могут быть приняты Конференцией Сторон, и выносит, в пределах своих полномочий, решения, необходимые для содействия эффективному осуществлению Конвенции. С этой целью она:

a) проводит периодический обзор обязательств Сторон и организационных механизмов, предусмотренных в Конвенции, в свете цели Конвенции, опыта, накопленного в ходе ее осуществления, и развития научных и технических знаний;

b) поощряет и облегчает обмен информацией о принимаемых Сторонами мерах по реагированию на изменение климата и его последствия с учетом различного положения, обязанностей и возможностей Сторон и их соответствующих обязательств по Конвенции;

c) облегчает, по просьбе двух или более Сторон, координацию принимаемых ими мер по реагированию на изменение климата и его последствия с учетом различного положения, обязанностей и возможностей Сторон и их соответствующих обязательств по Конвенции;

d) оказывает содействие и осуществляет руководство в соответствии с целью и положениями Конвенции в деле разработки и периодического уточнения сопоставимых методологий, которые подлежат согласованию Конференцией Сторон, в частности для подготовки кадастров выбросов из источников и абсорбции поглотителями парниковых газов и для оценки эффективности мер по ограничению выбросов и увеличению поглощения этих газов;

e) оценивает на основе всей представленной ей в соответствии с положениями Конвенции информации осуществление Конвенции Сторонами, общие последствия мер, принятых согласно Конвенции, в частности экологические, экономические и социальные последствия, а также их совокупное воздействие, и прогресс, достигнутый в реализации цели Конвенции;

f) рассматривает и утверждает регулярные доклады об осуществлении Конвенции и обеспечивает их публикацию;

g) выносит рекомендации по любым вопросам, необходимым для осуществления Конвенции;

h) стремится мобилизовать финансовые ресурсы в соответствии со статьей 4, пункты 3, 4 и 5 и статьей 11;

i) учреждает такие вспомогательные органы, которые представляются необходимыми для осуществления Конвенции;

j) рассматривает доклады, представленные ее вспомогательными органами, и осуществляет руководство их деятельностью;

k) согласовывает и принимает консенсусом правила процедуры и финансовые правила для себя и для любых вспомогательных органов;

l) запрашивает и использует, по мере необходимости, услуги и сотрудничество со стороны компетентных международных организаций и межправительственных и неправительственных органов и использует предоставляемую ими информацию; и

m) осуществляет такие другие функции, которые необходимы для достижения цели Конвенции, а также все прочие функции, возложенные на нее в соответствии с Конвенцией.

3. Конференция Сторон на своей первой сессии принимает свои собственные правила процедуры, а также правила процедуры вспомогательных органов, учрежденных Конвенцией, которые включают в себя процедуры принятия решений по вопросам, которые не охвачены процедурами принятия решений, предусмотренными в настоящей Конвенции. В таких процедурах может четко оговариваться, какое большинство необходимо для принятия тех или иных конкретных решений.

4. Первая сессия Конференции Сторон созывается временным секретариатом, упоминаемым в статье 21, и проводится не позднее, чем через год после даты вступления Конвенции в силу. Затем очередные сессии Конференции Сторон проводятся один раз в год, если Конференция Сторон не примет иного решения.

5. Внеочередные сессии Конференции Сторон созываются в такие другие сроки, которые Конференция сочтет необходимыми, или по письменной просьбе любой из Сторон при условии, что в течение шести месяцев после того, как секретариат направит эту просьбу Сторонам, к ней присоединится не менее одной трети от общего числа Сторон.

6. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любое государство-член этих организаций или любой наблюдатель при них, которые не являются Сторонами Конвенции, могут быть представлены на сессиях Конференции Сторон в качестве наблюдателей. Любой орган или любое учреждение, будь то национальное или международное, правительственное или неправительственное, которое обладает компетенцией в вопросах, относящихся к сфере действия Конвенции, и которое сообщило секретариату о своем желании быть представленным на сессии Конференции Сторон в качестве наблюдателя, может быть допущено к участию в ней, если против этого не возражает по меньшей мере одна треть от числа присутствующих Сторон. Допуск и участие наблюдателей регулируются правилами процедуры, принятыми Конференцией Сторон.

СТАТЬЯ 8 СЕКРЕТАРИАТ

1. Настоящим учреждается Секретариат.

2. Секретариат выполняет следующие функции:

a) организует сессии Конференции Сторон и ее вспомогательных органов, учреждаемых в соответствии с Конвенцией, и предоставляет им необходимые услуги;

b) обеспечивает компиляцию и передачу представленных ему докладов;

c) оказывает содействие Сторонам, особенно Сторонам, которые являются развивающимися странами, в сборе и передаче информации, необходимой в соответствии с положениями Конвенции, если поступает такая просьба;

d) готовит доклады о своей деятельности и представляет их Конференции Сторон;

e) обеспечивает необходимую координацию с секретариатами других соответствующих международных органов;

f) налаживает под общим руководством Конференции Сторон такие административные и договорные связи, которые могут потребоваться для эффективного выполнения его функций; и

g) выполняет другие секретариатские функции, оговоренные в Конвенции и в любых протоколах к ней, и такие другие функции, которые могут быть определены Конференцией Сторон.

3. Конференция Сторон на своей первой сессии назначает постоянный секретариат и организует его функционирование.

СТАТЬЯ 9 ВСПОМОГАТЕЛЬНЫЙ ОРГАН ДЛЯ КОНСУЛЬТИРОВАНИЯ ПО НАУЧНЫМ И ТЕХНИЧЕСКИМ АСПЕКТАМ

1. Настоящим учреждается вспомогательный орган для консультирования по научным и техническим аспектам с целью обеспечивать Конференцию Сторон и, при необходимости, ее другие вспомогательные органы своевременной информацией и консультациями по научным и техническим аспектам, относящимся к Конвенции. Этот орган открыт для участия всех Сторон и является междисциплинарным. Он состоит из компетентных в соответствующих отраслях знаний представителей правительств. Он регулярно представляет доклады Конференции Сторон по всем аспектам своей работы.

2. Под руководством Конференции Сторон и опираясь на существующие компетентные международные органы, настоящий орган:

a) оценивает состояние научных знаний, относящихся к изменению климата и его последствиям;

b) проводит научные оценки воздействия мер, принимаемых в осуществление Конвенции;

c) выявляет новые, эффективные и самые современные технологии и «ноу-хау» и выносит рекомендации о путях и средствах содействия разработке и/или передаче таких технологий;

d) вносит рекомендации относительно научных программ, международного сотрудничества в области исследований и разработок, касающихся изменения климата, а также путей и средств оказания поддержки созданию национального потенциала в развивающихся странах; и

e) предоставляет ответы на научные, технические и методологические вопросы, с которыми могут обратиться к данному органу Конференция Сторон и ее вспомогательные органы.

3. Функции и сфера полномочий настоящего органа могут быть более подробно определены конференцией Сторон.

СТАТЬЯ 10 ВСПОМОГАТЕЛЬНЫЙ ОРГАН ПО ОСУЩЕСТВЛЕНИЮ

1. Настоящим учреждается вспомогательный орган по осуществлению, который оказывает содействие Конференции Сторон в оценке и обзоре эффективного осуществления Конвенции. Этот орган открыт для участия всех Сторон и состоит из представителей правительств, являющихся экспертами в вопросах, связанных с изменением климата. Он регулярно представляет доклады Конференции Сторон по всем аспектам своей работы.

2. Под руководством Конференции Сторон настоящий орган:

а) рассматривает информацию, сообщаемую в соответствии со статьей 12, пункт 1, с целью оценки общего совокупного воздействия мер, принимаемых Сторонами в свете последних научных оценок в отношении изменения климата;

b) рассматривает информацию, сообщаемую в соответствии со статьей 12, пункт 2, в целях оказания помощи Конференции Сторон в проведении рассмотрений, предусмотренных в статье 4, пункт 2d; и

c) оказывает содействие Конференции Сторон, по мере необходимости, в подготовке и осуществлении ее решений.

СТАТЬЯ 11 ФИНАНСОВЫЙ МЕХАНИЗМ

1. Настоящим определяется механизм для предоставления финансовых ресурсов, безвозмездно или на льготных условиях, в том числе для передачи технологии. Он функционирует под руководством и подотчетен Конференции Сторон, которая определяет его политику, программные приоритеты и критерии отбора, связанные с настоящей Конвенцией. Управление им возлагается на один или несколько существующих международных органов.

2. Финансовый механизм предусматривает справедливую и сбалансированную представлешюсть всех Сторон в рамках открытой системы управления.

3. Конференция Сторон и орган или органы, на которые возложено управление финансовым механизмом, согласуют процедуры осуществления приведенных выше пунктов, включающие следующее:

a) условия, обеспечивающие соответствие финансируемых проектов в области изменения климата политике, программным приоритетам и критериям отбора, установленным Конференцией Сторон;

b) условия, при которых конкретное решение о финансировании может пересматриваться в свете этой политики, программных приоритетов и критериев отбора;

c) представление органом или органами регулярных докладов Конференции Сторон о своих финансовых операциях, что соответствует требованию о подотчетности, изложенному в пункте 1 выше; и

d) определение в предсказуемой и поддающейся выявлению форме объема финансовых средств, необходимых и имеющихся для осуществления настоящей Конвенции, и условий, при которых проводится периодический пересмотр этого объема.

4. Конференция Сторон определяет процедуры осуществления вышеупомянутых положений на своей первой сессии па основе обзора и с учетом временных механизмов, указанных в статье 21, пункт 3, и принимает решение о том, сохранять ли эти временные механизмы. Не позднее чем через четыре года после этого Конференция Сторон проводит обзор этого финансового механизма и принимает надлежащие меры.

5. Стороны, являющиеся развитыми странами, могут также предоставлять, а Стороны, являющиеся развивающимися странами, получать финансовые ресурсы в связи с осуществлением Конвенции через двусторонние, региональные и другие многосторонние каналы.

СТАТЬЯ 12 ПРЕДСТАВЛЕНИЕ ИНФОРМАЦИИ, КАСАЮЩЕЙСЯ ОСУЩЕСТВЛЕНИЯ

1. В соответствии со статьей 4, пункт 1, каждая Сторона представляет Конференции Сторон через секретариат следующие виды информации:

a) национальный кадастр антропогенных выбросов из источников и абсорбции поглотителями всех парниковых газов, не регулируемых Монреальским протоколом, в той степени, в какой позволяют их возможности, используя сопоставимые методологии, которые будут предложены и согласованы па Конференции Сторон;

b) общее описание мер, принятых или предусмотренных Стороной, по осуществлению Конвенции; и c) любую другую информацию, которую Сторона считает относящейся к достижению цели Конвенции и уместной для включения в свое сообщение, в том числе, если это возможно, материалы, касающиеся расчетов глобальных тенденций выбросов.

2. Каждая Сторона, являющаяся развитой страной, и каждая другая Сторона, включенная в приложение I, включает в свое сообщение следующие виды информации:

a) подробное описание политики и мер, которые она приняла для выполнения своих обязательств по статье 4, пункты 2а и 2b; и b) конкретную оценку воздействия, которое политика и меры, указанные в предыдущем подпункте а), окажут на антропогенные выбросы из ее источников и абсорбцию ее поглотителями парниковых газов в течение периода, указанного в статье 4, пункт 2а.

3. Кроме того, каждая Сторона, являющаяся развитой страной, и каждая другая относящаяся к числу развитых Сторона, включенная в приложение II, включают подробную информацию о мерах, принятых в соответствии со статьей 4, пункты 3, 4 и 5.

4. Стороны, являющиеся развивающимися странами, могут на добровольной основе предлагать проекты для финансирования, включая конкретные технологии, материалы, оборудование, методы или практику, которые потребуются для осуществления таких проектов, а также, по мере возможности, смету всех дополнительных расходов, оценку сокращения выбросов и увеличения абсорбции парниковых газов, а также оценку соответствующего полезного эффекта.

5. Каждая Сторона, являющаяся развитой страной, и каждая другая Сторона, включенная в приложение I, представляет свое первоначальное сообщение в течение шести месяцев после вступления Конвенции в силу для этой Стороны. Каждая Сторона, не включенная в такой список, представляет свое первоначальное сообщение в течение трех лет после вступления Конвенции в силу для этой Стороны, или с момента появления финансовых ресурсов в соответствии со статьей 4, пункт 3. Стороны, которые являются наименее развитыми странами, могут представлять свое первоначальное сообщение по своему усмотрению. Частотность последующих сообщений всех Сторон определяется Конференцией Сторон с учетом дифференцированного графика, устанавливаемого настоящим пунктом.

6. Информация, представленная Сторонами в соответствии с настоящей статьей, препровождается секретариатом как можно скорее Конференции Сторон и любым соответствующим вспомогательным органам. В случае необходимости процедуры представления информации могут быть более подробно рассмотрены Конференцией Сторон.

7. С момента своей первой сессии Конференция Сторон принимает меры по оказанию Сторонам, являющимся развивающимися странами, технической и финансовой поддержки, по их просьбе, в сборе и представлении информации в соответствии с настоящей статьей, а также в определении технических и финансовых потребностей, связанных с предлагаемыми проектами и мерами по реагированию в соответствии со статьей 4. Такая поддержка может предоставляться, по мере необходимости, другими Сторонами, компетентными международными организациями и секретариатом.

8. Любая группа Сторон может, в соответствии с руководящими принципами, принятыми Конференцией Сторон, и при условии предварительного уведомления Конференции Сторон, представлять совместное сообщение во исполнение их обязательств по настоящей статье при условии, что такое сообщение включает информацию о выполнении каждой из этих Сторон своих собственных обязательств по Конвенции.

9. Информация, полученная секретариатом и обозначенная Стороной в качестве конфиденциальной в соответствии с критериями, подлежащими установлению Конференцией Сторон, обобщается секретариатом в целях обеспечения ее конфиденциальности до представления ее любому органу, участвующему в передаче и рассмотрении информации.

10. В соответствии с положениями пункта 9 выше и без ущерба для способности любой Стороны обнародовать свое сообщение в любое время секретариат обнародует сообщения Сторон в соответствии с настоящей статьей в момент их представления Конференции Сторон.

СТАТЬЯ 13 РЕШЕНИЕ ВОПРОСОВ, КАСАЮЩИХСЯ ОСУЩЕСТВЛЕНИЯ

Конференция Сторон на своей первой сессии рассматривает вопрос об организации многостороннего консультативного процесса, предоставляемого в распоряжение Сторон по их просьбе, для решения вопросов, касающихся осуществления Конвенции.

СТАТЬЯ 14 УРЕГУЛИРОВАНИЕ СПОРОВ

1. В случае спора между двумя или большим числом Сторон относительно толкования или применения Конвенции заинтересованные Стороны стремятся к урегулированию спора путем переговоров или любыми другими мирными средствами но их выбору.

2. При ратификации, принятии, одобрении Конвенции или присоединении к ней или в любое время после этого Сторона, которая не является региональной организацией экономической интеграции, может представить Депозитарию заявление в письменном виде о том, что в любом споре относительно толкования или применения Конвенции она признает, в качестве обязательного условия ipso facto и без специального согласия, в отношении любой Стороны, взявшей на себя такое же обязательство:

a) передачу спора в Международный Суд и/или

b) арбитражное разбирательство в соответствии с процедурами, подлежащими принятию Конференцией Сторон, по возможности в кратчайшие сроки, в приложении, посвященном арбитражу.

Сторона, являющаяся региональной организацией экономической интеграции, может сделать заявление аналогичного характера в отношении арбитражного разбирательства в соответствии с процедурами, упомянутыми в подпункте b) выше.

3. Заявление, сделанное в соответствии с пунктом 2 выше, остается в силе до истечения срока его действия в соответствии с условиями этого заявления или до истечения трех месяцев после того, как письменное уведомление о его отзыве было сдано на хранение Депозитарию.

4. Новое заявление, уведомление об отзыве или истечение срока действия заявления никоим образом не затрагивают дел, находящихся на рассмотрении Международного Суда или арбитражного суда, если стороны в споре не договорятся об ином.

5. При условии действия пункта 2 выше, если по истечении двенадцать месяцев после уведомления одной Стороной другой Стороны о том, что между ними возник спор, заинтересованные Стороны не смогли урегулировать свой спор с помощью средств, упомянутых в пункте 1 выше, этот спор представляется по просьбе любой из сторон в этом споре на процедуру примирения.

6. Примирительно комиссия создается по просьбе одной из участвующих в споре сторон. Комиссия состоит из равного количества членов, назначенных каждой заинтересованной стороной, и председателя, выбранного совместно членами, назначенными каждой стороной. Комиссия выносит рекомендательное решение, которое добросовестно рассматривается сторонами.

7. Дополнительные процедуры, касающиеся примирения, принимаются Конференцией Сторон, по возможности в кратчайшие сроки, в приложении, посвященном примирению.

8. Положения настоящей статьи применяются в отношении любого соответствующего юридического документа, который может быть принят Конференцией Сторон, если документ не предусматривает иного.

СТАТЬЯ 15 ПОПРАВКИ К КОНВЕНЦИИ

1. Любая Сторона может предлагать поправки к Конвенции.

2. Поправки к Конвенции принимаются на очередной сессии Конференции Сторон. Секретариат сообщает Сторонам текст любой предлагаемой поправки к Конвенции не менее чем за шесть месяцев до начала заседания, на котором она предлагается для принятия. Секретариат сообщает также текст предлагаемых поправок Сторонам, подписавшим Конвенцию, и, для информации, Депозитарию.

3. Стороны делают все возможное для достижения согласия по любой предлагаемой поправке к Конвенции на основе консенсуса. Если все усилия, направленные на достижение консенсуса, были исчерпаны и согласие не было достигнуто, то поправка в качестве последней меры принимается большинством в три четверти голосов присутствующих и участвующих в голосовании на данном заседании Сторон. Секретариат сообщает текст принятой поправки Депозитарию, который препровождает его всем Сторонам для принятия.

4. Документы о принятии в отношении поправки сдаются на хранение Депозитарию. Поправка, принятая в соответствии с пунктом 3 выше, вступает в силу для тех Сторон, которые приняли ее, на девяностый день со дня получения Депозитарием документа о принятии по меньшей мере от трех четвертей Сторон Конвенции.

5. Поправка вступает в силу для любой другой Стороны на девяностый день после даты сдачи данной Стороной на хранение Депозитарию ее документа о принятии указанной поправки.

6. Для целей настоящей статьи термин «присутствующие и принимающие участие в голосовании Стороны» означает Стороны, присутствующие и проголосовавшие «за» или «против».

СТАТЬЯ 16 ПРИНЯТИЕ ПРИЛОЖЕНИЙ К КОНВЕНЦИИ И ВНЕСЕНИЕ В НИХ ПОПРАВОК

1. Приложения к Конвенции составляют ее неотъемлемую часть, и, если прямо не предусматривается иного, ссылка на Конвенцию представляет собой в то же время ссылку на любые приложения к ней. Без ущерба для положений статьи 14, пункты 2b и 7, такие приложения ограничиваются перечнями, формами или любыми другими материалами описательного характера, которые касаются научных, технических, процедурных или административных вопросов.

2. Приложения к Конвенции предлагаются и принимаются в соответствии с процедурой, установленной в статье 15, пункты 2, 3 и 4.

3. Приложение, которое было принято в соответствии с пунктом 2 выше, вступает в силу для всех Сторон Конвенции через шесть месяцев после даты направления Депозитарием сообщения таким Сторонам о принятии данного приложения, за исключением тех Сторон, которые уведомили Депозитария в письменной форме в течение этого периода о своем непринятии данного приложения. Приложение вступает в силу для Сторон, которые аннулируют свое уведомление о непринятии, на девяностый день после даты получения Депозитарием сообщения об аннулировании такого уведомления.

4. Предложение, принятие и вступление в силу поправок к приложениям к Конвенции регулируются той же процедурой, что и предложение, принятие и вступление в силу приложений к Конвенции в соответствии с пунктами 2 и 3 выше.

5. Если принятие приложения или поправки к приложению связано с внесением поправки в Конвенцию, то такое приложение или поправка к приложению не вступает в силу до тех пор, пока не вступит в силу поправка к Конвенции.

СТАТЬЯ 17 ПРОТОКОЛЫ

1. Конференция Сторон может на любой очередной сессии принимать протоколы к Конвенции.

2. Секретариат сообщает Сторонам текст любого предлагаемого протокола по меньшей мере за шесть месяцев до начала такой сессии.

3. Условия вступления в силу любого протокола устанавливаются в этом документе.

4. Только Стороны Конвенции могут быть Сторонами протокола.

5. Решения в соответствии с любым протоколом принимаются только Сторонами соответствующего протокола.

СТАТЬЯ 18 ПРАВО ГОЛОСА

1. За исключением случаев, предусмотренных в пункте 2 ниже, каждая Сторона Конвенции имеет один голос.

2. Региональные организации экономической интеграции участвуют в голосовании по вопросам, входящим их компетенцию, с числом голосов, равным числу их государств-членов, являющихся Сторонами Конвенции. Такая организация не пользуется правом голоса, если своим правом пользуется какое-либо из ее государств-членов, и наоборот.

СТАТЬЯ 19 ДЕПОЗИТАРИЙ

Функции Депозитария Конвенции и протоколов, принятых в соответствии со статьей 17, выполняет Генеральный секретарь Организации Объединенных Наций.

СТАТЬЯ 20 ПОДПИСАНИЕ

Настоящая Конвенция открыта для подписания государствами - членами Организации Объединенных Наций или любого ее специализированного учреждения или государствами - участниками Статута Международного Суда и региональными организациями экономической интеграции в Рио-де-Жанейро во время проведения Конференции Организации Объединенных Наций по окружающей среде и развитию, а впоследствии в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке с 20 июня 1992 года по 19 июня 1993 года.

СТАТЬЯ 21 ВРЕМЕННЫЕ МЕХАНИЗМЫ

1. Секретариатские функции, упомянутые в статье 8, будут осуществляться на временной основе секретариатом, учрежденным Генеральной Ассамблеей Организации Объединенных Наций в ее резолюции 45/212 от 21 декабря 1990 года, до завершения первой сессии Конференции Сторон.

2. Глава временного секретариата, упомянутого в пункте 1 выше, будет осуществлять тесное сотрудничество с Межправительственной группой по изменению климата для обеспечения того, чтобы Группа могла удовлетворять потребности в объективных научных и технических консультациях. Могут также проводиться консультации с другими соответствующими научными органами.

3. Глобальный экологический фонд Программы развития Организации Объединенных Наций, Программы Организации Объединенных Наций по окружающей среде и Международного банка реконструкции и развития является международным органом, на который на временной основе возлагается управление финансовым механизмом, упомянутым в статье 11. В этой связи для выполнения требований статьи 11 структура Глобального экологического фонда должна быть надлежащим образом изменена, а его членский состав должен иметь универсальный характер.

СТАТЬЯ 22 РАТИФИКАЦИЯ, ПРИНЯТИЕ, ОДОБРЕНИЕ ИЛИ ПРИСОЕДИНЕНИЕ

1. Конвенция подлежит ратификации, принятию, одобрению или присоединению государствами и региональными организациями экономической интеграции. Она открывается для присоединения на следующий день после дня, в который Конвенция закрывается для подписания. Документы о ратификации, принятии, одобрении или присоединении сдаются на хранение Депозитарию.

2. Любая региональная организация экономической интеграции, которая становится Стороной Конвенции, но при этом ни одно ее государство-член не является Стороной, несет все обязательства, вытекающие из Конвенции. В случае, когда одно или более государств-членов таких организаций являются Сторонами Конвенции, эта организация и ее государства-члены принимают решение в отношении их соответствующих обязанностей по выполнению своих обязательств, вытекающих из Конвенции. В таких случаях эта организация и государства – члены не могут параллельно осуществлять права, вытекающие из Конвенции.

3. В своих документах о ратификации, принятии, одобрении или присоединении региональные организации экономической интеграции заявляют о пределах своей компетенции в вопросах, регулируемых Конвенцией. Эти организации также информируют Депозитария, который в свою очередь информирует Стороны, о любом существенном изменении пределов своей компетенции.

СТАТЬЯ 23 ВСТУПЛЕНИЕ В СИЛУ

1. Конвенция вступает в силу на девяностый день после даты сдачи на хранение пятидесятого документа о ратификации, принятии, одобрении или присоединении.

2. Для каждого государства или региональной организации экономической интеграции, которая ратифицирует, принимает или одобряет Конвенцию или присоединяется к ней после сдачи на хранение пятидесятого документа о ратификации, принятии, одобрении или присоединении, Конвенция вступает в силу на девяностый день после даты сдачи на хранение таким государством или такой региональной организацией экономической интеграции своего документа о ратификации, принятии, одобрении или присоединении.

3. Для целей пунктов 1 и 2 выше ни один документ, сданный на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами-членами этой организации.

СТАТЬЯ 24 ОГОВОРКИ

Никакие оговорки к Конвенции не допускаются.

СТАТЬЯ 25 ВЫХОД

1. В любое время по истечении трех лет с даты вступления Конвенции в силу для той или иной Стороны эта Сторона может выйти из Конвенции, направив письменное уведомление Депозитарию.

2. Любой такой выход вступает в силу по истечении одного года с даты получения Депозитарием уведомления о выходе или в такой более поздний срок, который может быть указан в уведомлении о выходе.

3. Любая Сторона, которая выходит из Конвенции, считается также вышедшей из любого протокола, Стороной которого она является.

СТАТЬЯ 26 АУТЕНТИЧНЫЕ ТЕКСТЫ

Подлинник настоящей Конвенции, тексты которой на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

СОВЕРШЕНО в Нью-Йорке девятого дня мая месяца тысяча девятьсот девяносто второго года.

ПРИЛОЖЕНИЕ I

Австралия

Австрия

Беларусь*

Бельгия

Болгария*

Венгрия*

Германия

Греция

Дания

Европейское сообщество

Ирландия

Исландия

Испания

Италия

Канада

Латвия*

Литва*

Люксембург

Нидерланды

Новая Зеландия

Норвегия

Польша*

Португалия

Российская Федерация*

Румыния*

Соединенное Королевство Великобритании и Северной Ирландии

Соединенные Штаты Америки

Турция

Украина*

Финляндия

Франция

Чехословакия*

Швейцария

Швеция

Эстония*

Япония

* Страны, в которых происходит процесс перехода к рыночной экономике

ПРИЛОЖЕНИЕ II

Австралия

Австрия

Бельгия

Германия

Греция

Дания

Европейское сообщество

Ирландия

Исландия

Испания

Италия

Канада

Люксембург

Нидерланды

Новая Зеландия

Норвегия

Португалия

Соединенное Королевство Великобритании и Северной Ирландии

Соединенные Штаты Америки

Турция

Финляндия

Франция

Швейцария

Швеция

Япония


Klimat1

Изменение климата

Научное мнение, выраженное Межгосударственной группой экспертов по изменению климата (МГЭИК) ООН, и непосредственно поддержанное национальными академиями наук стран «Большой восьмёрки», заключается в том, что средняя температура по Земле поднялась на 0,7°C по сравнению со временем начала промышленной революции (со второй половины XVIII века), и что «бомльшая доля потепления, наблюдавшегося в последние 50 лет, вызвана деятельностью человека».

Парниковый эффект был обнаружен Жозефом Фурье в 1824 году и впервые был количественно исследован Сванте Аррениусом в 1896. Это процесс, при котором поглощение и испускание инфракрасного излучения атмосферными газами вызывает нагрев атмосферы и поверхности планеты.

На Земле основными парниковыми газами являются: водяной пар (ответственен примерно за 36-70 % парникового эффекта, без учёта облаков), углекислый газ (CO2) (9-26 %), метан (CH4) (4-9 %) и озон (3-7 %). Атмосферные концентрации CO2 и CH4 увеличились на 31 % и 149 % соответственно по сравнению с началом промышленной революции в середине XVIII века.

Оценки, полученные по климатическим моделям, на которые ссылается МГЭИК, говорят, что в XXI веке средняя температура поверхности Земли может повыситься на величину от 1,1 до 6,4°C. В отдельных регионах температура может немного понизиться. Как ожидается, потепление и подъём уровня Мирового океана будут продолжаться на протяжении тысячелетий, даже в случае стабилизации уровня парниковых газов в атмосфере. Этот эффект объясняется большой теплоёмкостью океанов.

Помимо повышения уровня Мирового океана повышение глобальной температуры также приведёт к изменениям в количестве и распределении атмосферных осадков. В результате могут участиться природные катаклизмы, такие как наводнения, засухи, ураганы и другие, понизится урожай сельскохозяйственных культур, исчезнут многие биологические виды. Потепление должно, по всей вероятности, увеличивать частоту и масштаб таких явлений.

Некоторые исследователи считают, что глобальное потепление — это миф, некоторые отрицают значительность роли человека в этом процессе.


kodeks o zemle

Кодекс о земле

Кодекс Республики Беларусь о земле 23 июля 2008 г. № 425-З

Принят Палатой представителей 17 июня 2008 года

Одобрен Советом Республики 28 июня 2008 года

вступает в силу с 1 января 2009 года

Настоящий Кодекс регулирует земельные отношения и направлен на эффективное использование и охрану земель, защиту прав землепользователей

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Основные термины и понятия, используемые в настоящем Кодексе

Для целей настоящего Кодекса используются основные термины и понятия в следующих значениях:

аукцион - способ продажи с публичных торгов земельного участка в частную собственность граждан Республики Беларусь, негосударственных юридических лиц Республики Беларусь либо права заключения договора аренды земельного участка, в том числе с расположенным на нем недвижимым имуществом;

близкие родственники - родители, дети, усыновители, усыновленные (удочеренные), родные братья и сестры, дед, бабка, внуки, а также супруг (супруга) землепользователя;

вид земель - земли, выделяемые по природно-историческим признакам, состоянию и характеру использования;

государственные нужды - потребности, связанные с обеспечением национальной безопасности, охраны окружающей среды и историко-культурного наследия, размещения и обслуживания объектов социальной, производственной, транспортной, инженерной и оборонной инфраструктуры, разработки месторождений полезных ископаемых, реализации международных договоров Республики Беларусь, государственной схемы комплексной территориальной организации Республики Беларусь, схем комплексной территориальной организации областей, градостроительных проектов, генеральных планов городов и иных населенных пунктов, градостроительных проектов детального планирования, утвержденных в соответствии с законодательством, а также с размещением объектов недвижимого имущества, строительство которых предусмотрено решениями Президента Республики Беларусь, Совета Министров Республики Беларусь либо государственными программами, утвержденными Президентом Республики Беларусь или Советом Министров Республики Беларусь;

государственный земельный кадастр - совокупность систематизированных сведений и документов о правовом режиме, состоянии, качестве, распределении, хозяйственном и ином использовании земель, земельных участков;

государственный контроль за использованием и охраной земель - деятельность специально уполномоченных государственных органов и их должностных лиц, направленная на предотвращение, выявление и устранение нарушений законодательства об охране и использовании земель;

граница земельного участка - условная линия на поверхности земли и проходящая по этой линии условная вертикальная плоскость, отделяющие земельный участок от других земель, земельных участков;

деградация земель - процесс снижения качества земель в результате вредного антропогенного и (или) природного воздействия;

деградированные земли - земли, потерявшие свои исходные полезные свойства до состояния, исключающего возможность их эффективного использования по целевому назначению;

занятие земельного участка - строительство объекта недвижимого имущества в случае, если земельный участок предоставлен для строительства и обслуживания этого объекта недвижимого имущества, а также иное освоение земельного участка в соответствии с целевым назначением и условиями его предоставления в случае, если земельный участок предоставлен для целей, не связанных со строительством и обслуживанием объектов недвижимого имущества;

земельно-информационная система Республики Беларусь (далее - земельно-информационная система) - комплекс программно-технических средств, баз пространственно-атрибутивных данных, каналов информационного обмена и других ресурсов, обеспечивающий автоматизацию накопления, обработки, хранения и предоставления сведений о состоянии, распределении и использовании земельных ресурсов в электронном виде, в том числе средствами геоинформационных технологий;

земельные отношения - отношения, связанные с созданием, изменением, прекращением существования земельных участков, возникновением, переходом, прекращением прав, ограничений (обременений) прав на земельные участки, а также с использованием и охраной земель, земельных участков;

земельные ресурсы - земли, земельные участки, которые используются или могут быть использованы в хозяйственной или иной деятельности;

земельный контур - часть земной поверхности, выделенная по природно-историческим признакам, состоянию и характеру использования земель, имеющая замкнутую границу, за пределами которой качественные характеристики земель имеют другие значения, отражаемые в государственном земельном кадастре;

земельный сервитут - право ограниченного пользования чужим земельным участком, устанавливаемое для обеспечения прохода, проезда, прокладки и эксплуатации газопроводов, нефтепроводов, воздушных и кабельных линий электропередачи, связи и других подобных сооружений (далее - линейные сооружения), обеспечения водоснабжения и мелиорации, размещения геодезических пунктов, а также для иных целей, которые не могут быть обеспечены без предоставления такого права;

земельный спор - неразрешенный конфликт между субъектами земельных отношений;

земельный участок - часть земной поверхности, имеющая границу и целевое назначение и рассматриваемая в неразрывной связи с расположенными на ней капитальными строениями (зданиями, сооружениями);

землепользование (использование земельных участков) - хозяйственная и иная деятельность, в процессе которой используются полезные свойства земель, земельных участков и (или) оказывается воздействие на землю;

землепользователи - лица, осуществляющие хозяйственную и иную деятельность на земельных участках, находящихся в частной собственности граждан, негосударственных юридических лиц Республики Беларусь либо в собственности иностранных государств, международных организаций (собственники), пожизненном наследуемом владении (владельцы), постоянном или временном пользовании (пользователи), аренде (арендаторы), субаренде (субарендаторы);

землеустроительная документация - документы, составленные в результате проведения землеустройства;

землеустроительное дело - систематизированная совокупность землеустроительной документации в отношении объекта землеустройства и иных документов, касающихся такого объекта;

землеустройство - комплекс мероприятий по инвентаризации земель, планированию землепользования, установлению (восстановлению) и закреплению границ объектов землеустройства, проведению других землеустроительных мероприятий, направленных на повышение эффективности использования и охраны земель;

земля (земли) - земная поверхность, включая почвы, рассматриваемая как компонент природной среды, средство производства в сельском и лесном хозяйстве, пространственная материальная основа хозяйственной и иной деятельности;

изъятие земельного участка - установленные законодательством об охране и использовании земель юридические действия и техническая процедура прекращения прав на земельный участок по основаниям, определенным Президентом Республики Беларусь, настоящим Кодексом и иными законодательными актами;

изыскательские работы - работы, осуществляемые на местности в целях сбора информации о поверхности земли и (или) недрах для проектирования объектов, разработки месторождений полезных ископаемых и в иных целях;

кадастровая оценка земель, земельных участков - определение кадастровой стоимости земель, земельных участков на определенную дату для целей, предусмотренных законодательством;

кадастровая стоимость земель - расчетный показатель стоимости единицы площади земель в оценочной зоне, выделенной на землях, равноценных по стоимости;

кадастровая стоимость земельного участка - расчетная денежная сумма, отражающая ценность (полезность) земельного участка при использовании его по существующему целевому назначению и включенная в регистр стоимости земельных участков государственного земельного кадастра;

категория земель - земли, выделяемые по основному целевому назначению и имеющие определенный законодательством правовой режим использования и охраны;

мониторинг земель - система наблюдений за состоянием земель, оценки и прогноза изменений состояния земель под воздействием антропогенных и (или) природных факторов;

ограничение (обременение) прав на земельный участок - установленные решением государственного органа, осуществляющего государственное регулирование и управление в области использования и охраны земель, принятым в соответствии с законодательным актом, договором либо постановлением суда условие или ограничение либо запрещение в отношении осуществления отдельных видов хозяйственной или иной деятельности, других прав на земельный участок, в том числе земельный сервитут, в целях общественной пользы и безопасности, охраны окружающей среды и историко-культурных ценностей, защиты прав и защищаемых законом интересов граждан, индивидуальных предпринимателей и юридических лиц;

основное целевое назначение земель, земельного участка - установленные законодательством об охране и использовании земель порядок, условия и ограничения использования земель, земельного участка для конкретных целей;

отвод земельного участка - предусмотренные законодательством об охране и использовании земель землеустроительные мероприятия, включающие в себя процедуры формирования, изъятия и (или) предоставления земельного участка, установления и закрепления его границы, государственной регистрации создания земельного участка и возникновения прав, ограничений (обременений) прав на земельный участок;

охрана земель - система мероприятий, направленных на предотвращение деградации земель, восстановление деградированных земель;

равноценный земельный участок - земельный участок, предоставляемый землепользователю взамен изымаемого земельного участка, кадастровая стоимость которого равна кадастровой стоимости изымаемого земельного участка;

решение об изъятии и предоставлении земельного участка - решение государственного органа, осуществляющего государственное регулирование и управление в области использования и охраны земель в соответствии с его компетенцией, об изъятии земельного участка, об изъятии и предоставлении земельного участка, о предоставлении земельного участка, если иное не предусмотрено настоящим Кодексом;

сельскохозяйственные земли - земли, систематически используемые для получения сельскохозяйственной продукции и включающие в себя пахотные земли, залежные земли, земли под постоянными культурами и луговые земли;

схема землеустройства - документ планирования землепользования, определяющий перспективы распределения, использования и охраны земель административно-территориальной или территориальной единицы;

условия отвода земельного участка - определенные в соответствии с законодательством об охране и использовании земель и содержащиеся в решении об изъятии и предоставлении земельного участка требования, без выполнения которых невозможно начать занятие земельного участка, осуществление иных прав на этот земельный участок либо прекращение этих прав;

формирование земельного участка - установленные законодательством об охране и использовании земель юридические действия и техническая процедура создания земельного участка по основаниям и в порядке, определенным Президентом Республики Беларусь, настоящим Кодексом и иными законодательными актами;

целевое назначение земельного участка - установленные решением об изъятии и предоставлении земельного участка порядок, условия и ограничения использования земельного участка для конкретных целей;

эффективное использование земель - использование земель, приносящее экономический, социальный, экологический или иной полезный результат.

Статья 2. Правовое регулирование земельных отношений

Земельные отношения регулируются Конституцией Республики Беларусь, актами Президента Республики Беларусь, настоящим Кодексом, а также принимаемыми в соответствии с ними иными актами законодательства.

Нормы гражданского и другого законодательства, регулирующие земельные отношения, применяются к этим отношениям, если иное не предусмотрено законодательством об охране и использовании земель.

Если международным договором Республики Беларусь установлены иные правила, чем те, которые содержатся в настоящем Кодексе, то применяются правила международного договора.

Статья 3. Объекты земельных отношений

Объектами земельных отношений являются:

земля (земли);

земельные участки;

права на земельные участки;

ограничения (обременения) прав на земельные участки, в том числе земельные сервитуты.

Земельные участки могут находиться у землепользователей на следующих правах:

государственной и частной собственности, а также на праве собственности иностранных государств, международных организаций;

пожизненного наследуемого владения;

постоянного пользования;

временного пользования;

аренды (субаренды).

Статья 4. Субъекты земельных отношений

Субъектами земельных отношений являются Президент Республики Беларусь, Совет Министров Республики Беларусь, государственные органы, осуществляющие государственное регулирование и управление в области использования и охраны земель, граждане Республики Беларусь, иностранные граждане и лица без гражданства (далее - граждане, если иное не предусмотрено настоящим Кодексом), индивидуальные предприниматели, юридические лица Республики Беларусь, иностранные юридические лица и их представительства, иностранные государства, дипломатические представительства и консульские учреждения иностранных государств, международные организации и их представительства.

Cтатья 5. Основные принципы земельных отношений

Земельные отношения осуществляются на основе принципов:

государственного регулирования и управления в области использования и охраны земель, в том числе установления единого порядка изъятия и предоставления земельных участков, перевода земель из одних категорий и видов в другие;

обязательной государственной регистрации земельных участков, прав на них и сделок с ними;

единства судьбы земельного участка и расположенных на нем капитальных строений (зданий, сооружений), если иное не предусмотрено настоящим Кодексом и иными законодательными актами;

использования земельных участков по целевому назначению;

приоритета использования сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для целей, связанных с назначением этих земель;

эффективного использования земель;

охраны земель и улучшения их полезных свойств;

платности землепользования;

установления ограничений (обременений) прав на земельные участки, в том числе земельных сервитутов;

гласности и учета общественного мнения при принятии решений об изъятии и предоставлении земельных участков, изменении их целевого назначения, установлении ограничений (обременений) прав на земельные участки, в том числе земельных сервитутов, затрагивающих права и защищаемые законом интересы граждан;

защиты прав землепользователей.

Статья 6. Категории земель

Земли Республики Беларусь делятся на следующие категории:

земли сельскохозяйственного назначения;

земли населенных пунктов, садоводческих товариществ, дачных кооперативов;

земли промышленности, транспорта, связи, энергетики, обороны и иного назначения;

земли природоохранного, оздоровительного, рекреационного, историко-культурного назначения;

земли лесного фонда;

земли водного фонда;

земли запаса.

К землям сельскохозяйственного назначения относятся земельные участки, включающие в себя сельскохозяйственные и иные земли, предоставленные для ведения сельского хозяйства.

К землям населенных пунктов, садоводческих товариществ, дачных кооперативов относятся земли, земельные участки, расположенные в границах городов, поселков городского типа, сельских населенных пунктов, садоводческих товариществ, дачных кооперативов, за исключением земель, отнесенных к иным категориям в этих границах.

К землям промышленности, транспорта, связи, энергетики, обороны и иного назначения относятся земельные участки, предоставленные для размещения объектов промышленности, транспорта, связи, энергетики, размещения и постоянной дислокации государственных таможенных органов, воинских частей, военных учебных заведений и организаций Вооруженных Сил Республики Беларусь, других войск и воинских формирований Республики Беларусь, иных объектов.

К землям природоохранного назначения относятся земельные участки, предоставленные для размещения заповедников, национальных парков и заказников. К землям оздоровительного назначения относятся предоставленные земельные участки для размещения объектов санаторно-курортного лечения и оздоровления и иные земельные участки, обладающие природными лечебными факторами. К землям рекреационного назначения относятся земельные участки для размещения объектов, предназначенных для организованного массового отдыха населения и туризма. К землям историко-культурного назначения относятся земельные участки, предоставленные для размещения недвижимых материальных историко-культурных ценностей и археологических объектов.

К землям лесного фонда относятся лесные земли, а также нелесные земли, расположенные в границах лесного фонда, предоставленные для ведения лесного хозяйства.

К землям водного фонда относятся земли, занятые водными объектами, а также земельные участки, предоставленные для ведения водного хозяйства, в том числе для размещения водохозяйственных сооружений и устройств.

К землям запаса относятся земли, земельные участки, не отнесенные к иным категориям и не предоставленные землепользователям. Земли запаса находятся в ведении соответствующего исполнительного комитета, рассматриваются как резерв и могут использоваться после перевода их в иные категории земель.

Статья 7. Виды земель

Независимо от деления на категории земель земли Республики Беларусь подразделяются на следующие виды:

пахотные земли - сельскохозяйственные земли, систематически обрабатываемые (перепахиваемые) и используемые под посевы сельскохозяйственных культур, включая посевы многолетних трав со сроком пользования, предусмотренным схемой севооборота, а также выводные поля, участки закрытого грунта (парники, теплицы и оранжереи) и чистые пары;

залежные земли - сельскохозяйственные земли, которые ранее использовались как пахотные и более одного года после уборки урожая не используются для посева сельскохозяйственных культур и не подготовлены под пар;

земли под постоянными культурами - сельскохозяйственные земли, занятые искусственно созданной древесно-кустарниковой растительностью (насаждениями) или насаждениями травянистых многолетних растений, предназначенными для получения урожая плодов, продовольственного, технического и лекарственного растительного сырья, а также для озеленения;

луговые земли - сельскохозяйственные земли, используемые преимущественно для возделывания луговых многолетних трав, земли, на которых создан искусственный травостой или проведены мероприятия по улучшению естественного травостоя (улучшенные луговые земли), а также земли, покрытые естественными луговыми травостоями (естественные луговые земли);

лесные земли - земли лесного фонда, покрытые лесом, а также не покрытые лесом, но предназначенные для его восстановления (вырубки, гари, редины, пустыри, прогалины, погибшие древостои, площади, занятые питомниками, плантациями и несомкнувшимися лесными культурами, и др.), предоставленные для ведения лесного хозяйства;

земли под древесно-кустарниковой растительностью (насаждениями) - земли, покрытые древесно-кустарниковой растительностью (насаждениями), не входящей в лесной фонд;

земли под болотами - избыточно увлажненные земли, покрытые слоем торфа;

земли под водными объектами - земли, занятые сосредоточением природных вод на поверхности суши (реками, ручьями, родниками, озерами, водохранилищами, прудами, прудами-копанями, каналами и иными поверхностными водными объектами);

земли под дорогами и иными транспортными коммуникациями - земли, занятые дорогами, просеками, прогонами, линейными сооружениями;

земли общего пользования - земли, занятые улицами, проспектами, площадями, проездами, набережными, бульварами, скверами, парками и другими общественными местами;

земли под застройкой - земли, занятые капитальными строениями (зданиями, сооружениями), а также земли, прилегающие к этим объектам и используемые для их обслуживания;

нарушенные земли - земли, утратившие свои природно-исторические признаки, состояние и характер использования в результате вредного антропогенного воздействия и находящиеся в состоянии, исключающем их эффективное использование по исходному целевому назначению;

неиспользуемые земли - земли, не используемые в хозяйственной и иной деятельности;

иные земли - земли, не отнесенные к видам земель, указанным в абзацах втором - четырнадцатом настоящей статьи.

Статья 8. Распределение земель, земельных участков по категориям, отнесение земель к видам, перевод их из одних категорий и видов в другие

Земли, земельные участки распределяются по категориям земель, указанным в статье 6 настоящего Кодекса, в зависимости от их основного целевого назначения и определенного в соответствии с законодательством правового режима их использования и охраны.

Перевод земель, земельных участков из одной категории в другую производится в случаях изменения основного целевого назначения этих земель, земельных участков при изъятии и предоставлении земельных участков, прекращении права постоянного или временного пользования, пожизненного наследуемого владения, частной собственности и аренды на земельные участки, подаче землепользователями заявлений о переводе земель, земельных участков из одной категории в другую.

Отнесение земель к видам, указанным в статье 7 настоящего Кодекса, осуществляется в соответствии с их природно-историческими признаками, состоянием и характером использования.

Перевод земель из одного вида в другой осуществляется при:

изъятии и предоставлении земельных участков, внутрихозяйственном строительстве или изменении их целевого назначения;

проведении мероприятий по освоению новых земель, улучшению или иному изменению их состояния и характера использования, требующих материально-денежных затрат;

переводе сельскохозяйственных земель в несельскохозяйственные или менее продуктивные сельскохозяйственные земли;

изменении состояния земель в результате воздействия вредных антропогенных и (или) природных факторов.

Порядок перевода земель из одних категорий и видов в другие и отнесения земель к определенным видам устанавливается Президентом Республики Беларусь.

Статья 9. Фонд перераспределения земель

Фонд перераспределения земель формируется в целях планирования землепользования преимущественно из сельскохозяйственных земель, которые в случае изменения их целевого назначения, характера использования или иного изменения могут использоваться более эффективно, и в порядке землеустройства в каждом районе районными исполнительными комитетами по предложению территориальных органов Государственного комитета по имуществу Республики Беларусь.

Исходя из местных условий фонд перераспределения земель формируется преимущественно для целей:

создания и развития сельскохозяйственных организаций, в том числе крестьянских (фермерских) хозяйств;

развития населенных пунктов;

создания и развития личных подсобных хозяйств граждан, строительства и (или) обслуживания одноквартирных, блокированных жилых домов (далее - жилые дома, если иное не предусмотрено настоящим Кодексом), коллективного садоводства, дачного строительства;

предоставления юридическим лицам, ведущим лесное хозяйство, низкопродуктивных сельскохозяйственных земель для лесоразведения;

размещения объектов промышленности, транспорта, связи, энергетики, обороны и иного назначения.

В фонд перераспределения земель включаются также свободные (незанятые) земельные участки, находящиеся в населенных пунктах, на территории районов, включая садоводческие товарищества, дачные кооперативы, которые могут быть предоставлены гражданам для строительства и обслуживания жилых домов, коллективного садоводства, дачного строительства и которые включены в перечни свободных (незанятых) земельных участков в соответствии с законодательством.

Земли, земельные участки, включенные в фонд перераспределения земель, используются землепользователями до их изъятия и предоставления новым землепользователям в соответствии с законодательством об охране и использовании земель.

Земли, земельные участки исключаются из фонда перераспределения земель районными исполнительными комитетами при изменении их целевого назначения, характера использования или ином изменении, позволяющем использовать земли, земельные участки более эффективно.

Статья 10. Деление и слияние земельных участков

Земельные участки могут быть делимыми и неделимыми. Делимым является земельный участок, который может быть разделен на части, каждая из которых после раздела образует новый земельный участок, и это не приведет к нарушению градостроительных регламентов, природоохранных требований, противопожарных, санитарных, строительных и иных норм и правил. В иных случаях земельный участок признается неделимым.

Слияние земельных участков может быть произведено, если они являются смежными, имеют одинаковое целевое назначение и при этом не превышаются предельные размеры земельных участков, установленные статьей 36 настоящего Кодекса, а также не нарушаются другие требования законодательства об охране и использовании земель.

Статья 11. Установление (восстановление) и закрепление границы земельного участка

Граница земельного участка устанавливается (восстанавливается) на местности с закреплением ее поворотных точек межевыми знаками на основании решения об изъятии и предоставлении земельного участка (фиксированная граница).

Граница земельного участка может также устанавливаться (восстанавливаться) по планово-картографическим материалам с точностью, определяемой их масштабами, без закрепления ее поворотных точек межевыми знаками на местности на основании решения об изъятии и предоставлении земельного участка (нефиксированная граница).

Порядок проведения работ по установлению (восстановлению) и закреплению границы земельного участка устанавливается Государственным комитетом по имуществу Республики Беларусь.

Статья 12. Собственность на землю, земельные участки

Собственность на землю, земельные участки может быть государственной и частной. (Второе предложение части первой не приводится как не вступившее в силу.)*

Земельный участок может принадлежать на праве общей (долевой или совместной) собственности нескольким собственникам.

Земельные участки могут находиться в частной собственности граждан Республики Беларусь, негосударственных юридических лиц Республики Беларусь, собственности иностранных государств, международных организаций.

(Часть четвертая не приводится как не вступившая в силу.)*

В частной собственности граждан Республики Беларусь могут находиться земельные участки, предоставленные для:

строительства и (или) обслуживания жилого дома;

обслуживания зарегистрированной организацией по государственной регистрации недвижимого имущества, прав на него и сделок с ним (далее - организация по государственной регистрации) квартиры в блокированном жилом доме;

ведения личного подсобного хозяйства;

коллективного садоводства;

дачного строительства.

Негосударственным юридическим лицам Республики Беларусь земельные участки, находящиеся в государственной собственности, могут предоставляться в частную собственность по результатам аукциона. Без проведения аукциона земельные участки могут предоставляться негосударственным юридическим лицам Республики Беларусь для обслуживания принадлежащих им на праве собственности капитальных строений (зданий, сооружений), расположенных на приобретаемых ими в частную собственность земельных участках, а также в иных случаях, определенных Президентом Республики Беларусь.

Для размещения дипломатического представительства, консульского учреждения иностранного государства в Республике Беларусь иностранное государство, а также международная организация для размещения своего представительства могут приобрести в собственность земельный участок в порядке, установленном Президентом Республики Беларусь.

Статья 13. Земельные участки, не подлежащие предоставлению в частную собственность

Не подлежат предоставлению в частную собственность, собственность иностранных государств, международных организаций земельные участки, относящиеся к землям следующих категорий и видов:

земли сельскохозяйственного назначения;

земли природоохранного, оздоровительного, рекреационного, историко-культурного назначения;

земли лесного фонда;

земли водного фонда;

земли под дорогами и иными транспортными коммуникациями;

земли общего пользования.

Не подлежат предоставлению в частную собственность, собственность иностранных государств, международных организаций земельные участки:

на которых расположены объекты недвижимого имущества, находящиеся только в государственной собственности;

на землях, подвергшихся радиоактивному загрязнению;

на площадях залегания разведанных месторождений полезных ископаемых. Перечень населенных пунктов, садоводческих товариществ, дачных кооперативов, расположенных на площадях залегания разведанных месторождений полезных ископаемых, утверждается Советом Министров Республики Беларусь;

которые в соответствии с утвержденными генеральными планами городов и иных населенных пунктов, градостроительными проектами детального планирования и землеустроительной документацией предусмотрены для целевого использования, исключающего их предоставление в собственность.

Статья 14. Пожизненное наследуемое владение земельными участками

На праве пожизненного наследуемого владения могут находиться земельные участки, предоставленные до вступления в силу настоящего Кодекса гражданам Республики Беларусь для строительства и (или) обслуживания жилого дома, обслуживания зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме, ведения личного подсобного хозяйства, ведения коллективного садоводства, дачного строительства, ведения крестьянского (фермерского) хозяйства, для традиционных народных промыслов (ремесел).

Земельные участки могут предоставляться в пожизненное наследуемое владение гражданам Республики Беларусь:

для строительства и обслуживания жилого дома - в случаях, установленных Президентом Республики Беларусь, когда земельные участки предоставляются без проведения аукциона;

для обслуживания принадлежащих им на праве собственности или ином законном основании жилого дома, зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме;

для ведения личного подсобного хозяйства в сельских населенных пунктах, поселках городского типа - зарегистрированным по месту жительства в этих населенных пунктах;

для ведения крестьянского (фермерского) хозяйства;

для коллективного садоводства;

для дачного строительства;

для традиционных народных промыслов (ремесел);

в случае наследования земельного участка, ранее предоставленного наследодателю в пожизненное наследуемое владение.

(Часть третья не приводится как не вступившая в силу.)*

(Часть четвертая не приводится как не вступившая в силу.)*

Законодательными актами могут устанавливаться и иные случаи предоставления земельных участков в пожизненное наследуемое владение.

Статья 15. Постоянное пользование земельными участками

Земельные участки предоставляются в постоянное пользование (пользование без заранее установленного срока):

государственным органам, иным государственным организациям (за исключением предоставления земельных участков для строительства автозаправочных станций) - для осуществления задач и функций, предусмотренных законодательством;

негосударственным юридическим лицам Республики Беларусь - для обслуживания объектов недвижимого имущества, находящихся в государственной собственности;

сельскохозяйственным организациям, в том числе крестьянским (фермерским) хозяйствам, иным организациям - для ведения сельского хозяйства, в том числе крестьянского (фермерского) хозяйства, а также для ведения подсобного сельского хозяйства;

научным организациям, учреждениям образования - для исследовательских или учебных целей в области сельского либо лесного хозяйства;

государственным лесохозяйственным учреждениям, организациям местных исполнительных комитетов, в компетенцию которых входит ведение лесопаркового хозяйства, - для ведения лесного хозяйства;

религиозным организациям - для строительства культовых строений и мест погребения;

гаражным (гаражно-строительным) кооперативам и кооперативам, осуществляющим эксплуатацию автомобильных стоянок, - для строительства и эксплуатации гаражей, автомобильных стоянок для хранения транспортных средств граждан Республики Беларусь - членов таких кооперативов;

организациям граждан-застройщиков - для строительства многоквартирных жилых домов (за исключением жилых домов повышенной комфортности согласно критериям, определенным законодательными актами), а также для обслуживания многоквартирных жилых домов;

садоводческим товариществам и дачным кооперативам - для ведения коллективного садоводства и дачного строительства (земельные участки общего пользования садоводческих товариществ, дачных кооперативов).

Законодательными актами могут устанавливаться и иные случаи предоставления земельных участков в постоянное пользование.

Статья 16. Временное пользование земельными участками

Во временное пользование земельные участки могут предоставляться:

лицам и для целей, указанных в части первой статьи 15 настоящего Кодекса, - на срок до десяти лет, если иное не предусмотрено настоящим Кодексом и иными законодательными актами;

гражданам Республики Беларусь для огородничества, сенокошения и выпаса сельскохозяйственных животных - на срок до десяти лет;

гражданам Республики Беларусь, указанным в части второй статьи 41 настоящего Кодекса, для строительства (установки) временных индивидуальных гаражей в населенных пунктах - на срок до десяти лет;

национальным и иностранным инвесторам на основании концессионных договоров - на срок до девяноста девяти лет в соответствии с настоящим Кодексом и иными актами законодательства об охране и использовании земель и об инвестиционной деятельности.

Законодательными актами могут устанавливаться и иные случаи предоставления земельных участков во временное пользование.

Статья 17. Аренда земельных участков

Земельные участки могут предоставляться в аренду гражданам, индивидуальным предпринимателям, юридическим лицам Республики Беларусь, иностранным юридическим лицам и их представительствам, иностранным государствам, дипломатическим представительствам и консульским учреждениям иностранных государств, международным организациям и их представительствам в соответствии с настоящим Кодексом и иными актами законодательства об охране и использовании земель.

Арендодателями земельных участков, находящихся в государственной собственности, являются государственные органы, осуществляющие государственное регулирование и управление в области использования и охраны земель в соответствии с их компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства.

Арендодателями земельных участков, находящихся в государственной собственности, могут являться администрации свободных экономических зон в случае предоставления земельных участков резидентам соответствующих свободных экономических зон в границах данных зон с осуществлением при необходимости перевода земельных участков из одних категорий в другие, в том числе с заключением договоров аренды этих земельных участков, если эти права делегированы соответствующими областными, Минским городским и городскими (городов областного подчинения) исполнительными комитетами в соответствии с их компетенцией, предусмотренной настоящим Кодексом.

Граждане, негосударственные юридические лица Республики Беларусь, имеющие земельные участки в частной собственности, могут являться арендодателями этих земельных участков при условии соблюдения их целевого назначения.

Сроки и иные условия аренды земельного участка определяются договором аренды земельного участка. Срок аренды земельного участка для ведения сельского хозяйства не может быть менее десяти лет. Срок аренды земельного участка, находящегося в государственной собственности и предоставляемого для целей, связанных со строительством и (или) обслуживанием капитальных строений (зданий, сооружений), должен быть не менее нормативного срока строительства и (или) эксплуатации этих капитальных строений (зданий, сооружений). Предоставление земельного участка на более короткий срок может осуществляться только с согласия лиц, которым предоставляется этот земельный участок. Срок аренды земельного участка не должен превышать девяноста девяти лет.

На земельных участках, находящихся в государственной собственности и предоставленных в аренду, допускаются строительство капитальных строений (зданий, сооружений), создание древесно-кустарниковой растительности (насаждений) или насаждений травянистых многолетних растений арендаторами, если это соответствует целевому назначению этих земельных участков и условиям их предоставления в аренду, указанным в решениях государственных органов, осуществляющих государственное регулирование и управление в области использования и охраны земель, и договорах аренды земельных участков.

В случае нахождения на земельных участках, предоставленных в частную собственность, жилых домов, зарегистрированных организациями по государственной регистрации квартир в блокированных жилых домах, дач, садовых домиков, иных капитальных строений (зданий, сооружений) предоставление таких земельных участков в аренду допускается только вместе с этими капитальными строениями (зданиями, сооружениями) с сохранением целевого назначения земельных участков и при наличии документов, удостоверяющих права на эти объекты недвижимого имущества.

В случае наследования земельных участков, находящихся в частной собственности гражданина, несовершеннолетними наследниками допускается предоставление земельных участков в аренду гражданам законными представителями наследников по согласованию с Минским городским, городскими (городов областного подчинения), районными, сельскими, поселковыми исполнительными комитетами до приобретения наследниками дееспособности в полном объеме.

Строительство арендаторами капитальных строений (зданий, сооружений) или размещение иных объектов недвижимого имущества на арендуемых земельных участках, находящихся в частной собственности, не допускаются, за исключением случаев, когда строительство капитальных строений (зданий, сооружений), создание древесно-кустарниковой растительности (насаждений) или иное освоение земельных участков соответствуют целевому назначению этих земельных участков и условиям, указанным в договорах аренды земельных участков.

Типовая форма договора аренды земельного участка утверждается Советом Министров Республики Беларусь.

Статья 18. Ограничения (обременения) прав на земельные участки

Ограничения (обременения) могут устанавливаться в отношении прав на предоставленные земельные участки, расположенные:

на территории заказников и памятников природы, объявленных без изъятия земельных участков у землепользователей;

в границах охранных зон особо охраняемых природных территорий;

на территориях, подвергшихся радиоактивному загрязнению;

в водоохранных зонах, прибрежных полосах водных объектов, зонах санитарной охраны водных объектов, используемых для питьевого водоснабжения, водоохранных и защитных лесов, охраняемых типичных и редких природных ландшафтов;

на территории курортов, зон санитарной охраны месторождений лечебных минеральных вод и лечебных сапропелей, иных земель, обладающих природными лечебными факторами и используемых или предназначенных для организованного массового отдыха населения и туризма;в зонах охраны недвижимых материальных историко-культурных ценностей;

в придорожных полосах (контролируемых зонах) автомобильных, железных дорог, а также в охранных зонах иных транспортных коммуникаций;

в границах ботанических и дендрологических садов, их охранных зон;

в местах обитания объектов животного мира, произрастания объектов растительного мира, в обращении с которыми в соответствии с законодательными актами установлены ограничения и запреты;

в охранных зонах вокруг стационарных пунктов гидрометеорологических наблюдений государственной сети гидрометеорологических наблюдений;

в охранных зонах геодезических пунктов;

в пределах территорий перспективного развития населенных пунктов;

на иных территориях в соответствии с законодательными актами.

Законодательными актами могут устанавливаться и иные ограничения (обременения) прав на земельные участки.

Статья 19. Земельный сервитут

Землепользователь вправе требовать от землепользователя соседнего земельного участка, а в необходимых случаях и от землепользователя иного земельного участка установления земельного сервитута.

Обременение земельного участка земельным сервитутом не лишает землепользователя права владения, пользования и распоряжения этим участком.

Землепользователь земельного участка, обремененного земельным сервитутом, вправе, если иное не установлено законодательными актами, требовать от лица, в пользу которого установлен земельный сервитут, плату за пользование земельным участком, размер которой определяется по соглашению сторон, а при недостижении соглашения - судом.

Земельный сервитут устанавливается в соответствии со статьей 45 настоящего Кодекса.

Статья 20. Создание, изменение, прекращение существования земельного участка, возникновение, переход, прекращение права, ограничений (обременений) права на земельный участок

Земельный участок считается созданным, измененным, прекратившим существование с момента государственной регистрации соответственно его создания, изменения, прекращения существования. Право на земельный участок, ограничения (обременения) права на земельный участок возникают, переходят, прекращаются с момента государственной регистрации соответственно их возникновения, перехода, прекращения, за исключением случаев, предусмотренных частью второй настоящей статьи.

В случаях предоставления земельного участка в соответствии с настоящим Кодексом во временное пользование для строительства (установки) временных индивидуальных гаражей в населенных пунктах, огородничества, сенокошения и выпаса сельскохозяйственных животных земельный участок считается созданным, измененным, прекратившим существование, а право временного пользования - возникшим, перешедшим, прекратившимся с момента принятия решения об изъятии и предоставлении земельного участка.

Статья 21. Документы, удостоверяющие создание, изменение, прекращение существования земельного участка, возникновение, переход, прекращение прав, ограничений (обременений) прав на земельный участок

Создание, изменение, прекращение существования земельного участка, возникновение, переход, прекращение прав, ограничений (обременений) прав на земельный участок, за исключением случаев, указанных в части второй настоящей статьи, удостоверяются свидетельством (удостоверением) о государственной регистрации, выдаваемым организацией по государственной регистрации.

Право временного пользования земельным участком, предоставленным для строительства (установки) временных индивидуальных гаражей в населенных пунктах, огородничества, сенокошения и выпаса сельскохозяйственных животных, осуществляется на основании решения о предоставлении земельного участка, принятого государственным органом, осуществляющим государственное регулирование и управление в области использования и охраны земель, без выдачи документа, удостоверяющего право временного пользования земельным участком.Документы, удостоверяющие права на земельные участки, выданные в соответствии с законодательством об охране и использовании земель, в том числе до 1 февраля 2006 года, являются действительными и имеют одинаковую юридическую силу со свидетельством (удостоверением) о государственной регистрации.

Статья 22. Участие граждан в рассмотрении затрагивающих их права и защищаемые законом интересы вопросов, связанных с изъятием и предоставлением земельных участков, изменением их целевого назначения, установлением и прекращением ограничений (обременений) прав на земельные участки

Граждане имеют право участвовать в рассмотрении затрагивающих их права и защищаемые законом интересы вопросов, связанных с принятием государственными органами решений об изъятии и предоставлении, изменении целевого назначения земельных участков, установлением и прекращением ограничений (обременений) прав на земельные участки, посредством обращения в местные Советы депутатов, исполнительные комитеты, органы территориального общественного самоуправления, участия в местных референдумах, проведении общественной экологической экспертизы, собраниях и иных форм прямого участия в государственных и общественных делах, а также через общественные объединения в соответствии с законодательством

ГЛАВА 2.

Государственное регулирование и управление в области использования и охраны земель

Статья 23. Государственные органы, осуществляющие государственное регулирование и управление в области использования и охраны земель

Государственное регулирование и управление в области использования и охраны земель осуществляют Президент Республики Беларусь, Совет Министров Республики Беларусь, Государственный комитет по имуществу Республики Беларусь, иные специально уполномоченные республиканские органы государственного управления, областные, Минский городской, городские (городов областного подчинения), районные, сельские, поселковые исполнительные комитеты в соответствии с их компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства.

Статья 24. Компетенция Президента Республики Беларусь в области использования и охраны земель

Президент Республики Беларусь в области использования и охраны земель:

определяет единую государственную политику;

устанавливает порядок изъятия и предоставления земельных участков;

устанавливает порядок перевода земель из одних категорий и видов в другие и отнесения земель к определенным видам;

устанавливает случаи, когда запрещается изъятие и предоставление земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для размещения объектов недвижимого имущества;

устанавливает порядок определения размера арендной платы за земельные участки, находящиеся в государственной собственности;

определяет перечень банков, которые могут быть залогодержателями земельных участков, права аренды земельных участков, являющихся предметом соответственно ипотеки, залога;

осуществляет иные полномочия в области использования и охраны земель в соответствии с Конституцией Республики Беларусь и законодательными актами.

Статья 25. Компетенция Совета Министров Республики Беларусь в области использования и охраны земель

Совет Министров Республики Беларусь в области использования и охраны земель:

обеспечивает проведение единой государственной политики;

утверждает региональные схемы использования и охраны земельных ресурсов, схемы землеустройства областей и обеспечивает их реализацию;

утверждает перечень населенных пунктов, садоводческих товариществ, дачных кооперативов, расположенных на площадях залегания разведанных месторождений полезных ископаемых, в границах которых земельные участки не подлежат предоставлению в частную собственность;

устанавливает порядок организации и проведения аукционов;

устанавливает порядок выкупа земельных участков, находящихся в частной собственности, для государственных нужд, если иное не установлено Президентом Республики Беларусь;

устанавливает порядок определения размеров убытков, причиненных землепользователям изъятием у них земельных участков и сносом расположенных на них объектов недвижимости либо землепользователями в результате нарушения ими законодательства об охране и использовании земель и (или) условий договора аренды земельного участка, а также перечень организаций, осуществляющих определение размеров таких убытков, и порядок их возмещения;

устанавливает порядок определения размеров потерь сельскохозяйственного и (или) лесохозяйственного производства и их возмещения;

устанавливает порядок проведения мониторинга земель и использования его данных;

устанавливает порядок осуществления государственного контроля за использованием и охраной земель;

устанавливает порядок образования комиссий по подготовке материалов по рассмотрению земельных споров;

устанавливает порядок определения размера платы за право заключения договоров аренды земельных участков, находящихся в государственной собственности, предоставляемых в соответствии с законодательными актами без проведения аукционов на право заключения договоров аренды земельных участков, а также начальной цены предмета таких аукционов;

утверждает типовую форму договора аренды земельного участка;

в соответствии с решениями или по поручению Президента Республики Беларусь заключает договоры о приобретении земельных участков или принимает решения об изъятии и предоставлении земельных участков иностранным юридическим лицам и их представительствам, иностранным государствам, дипломатическим представительствам и консульским учреждениям иностранных государств, международным организациям и их представительствам;

осуществляет иные полномочия в области использования и охраны земель в соответствии с Конституцией Республики Беларусь, настоящим Кодексом, иными законами и актами Президента Республики Беларусь.

Статья 26. Компетенция Государственного комитета по имуществу Республики Беларусь в области использования и охраны земель

Государственный комитет по имуществу Республики Беларусь в области использования и охраны земель:

проводит единую государственную политику;

устанавливает порядок проведения работ по установлению (восстановлению) и закреплению границ земельных участков;

обеспечивает разработку проектов региональных схем использования и охраны земельных ресурсов, схем землеустройства административно-территориальных и территориальных единиц;

устанавливает порядок проведения землеустройства, организует его проведение;

устанавливает порядок информационного обеспечения и автоматизации землеустройства, в том числе средствами земельно-информационной системы;

обеспечивает подготовку материалов по разрешению земельных споров и внесение их на рассмотрение областных, Минского городского, городских (городов областного подчинения), районных, сельских, поселковых исполнительных комитетов в соответствии с их компетенцией, предусмотренной настоящим Кодексом, и (или) судов;

обеспечивает проведение мониторинга земель;

обеспечивает ведение государственного земельного кадастра, в том числе кадастровой оценки земель, земельных участков;

устанавливает порядок ведения единого реестра административно-территориальных и территориальных единиц Республики Беларусь, реестра цен на земельные участки, регистра стоимости земельных участков и реестра земельных ресурсов Республики Беларусь;

устанавливает содержание, порядок ведения и хранения землеустроительной, земельно-кадастровой документации;

осуществляет государственный контроль за использованием и охраной земель;

осуществляет иные полномочия в области использования и охраны земель в соответствии с настоящим Кодексом и иными актами законодательства.

Государственный комитет по имуществу Республики Беларусь осуществляет возложенные на него полномочия непосредственно и (или) через свои территориальные органы и подчиненные организации.

Статья 27. Компетенция областных исполнительных комитетов в области использования и охраны земель

Областные исполнительные комитеты в области использования и охраны земель:

согласовывают проекты региональных схем использования и охраны земельных ресурсов, схем землеустройства областей, а также утверждают схемы землеустройства районов;

принимают решения об изъятии и предоставлении земельных участков из земель в границах области, за исключением земель, решения по которым принимаются городскими (городов областного подчинения), районными, сельскими, поселковыми исполнительными комитетами, и одновременно при необходимости осуществляют перевод земель из одних категорий и видов в другие, а также принимают решения об установлении и прекращении ограничений (обременений) прав на такие земельные участки;

принимают решения об изъятии и предоставлении земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для целей, не связанных с назначением этих земель, а также о переводе таких земель в иные категории и виды в случаях, установленных частью второй статьи 38 настоящего Кодекса, если иное не установлено Президентом Республики Беларусь;

изменяют целевое назначение предоставленных ими либо до 1 января 2008 года - по решению Президента Республики Беларусь, Совета Министров Республики Беларусь, а также до 27 ноября 1996 года - Президиума Верховного Совета Республики Беларусь земельных участков и условия их отвода в соответствии с законодательными актами;

принимают решения о приобретении в государственную собственность расположенных в границах области и находящихся в частной собственности земельных участков при передаче данных земельных участков в случае, если решения об изъятии и предоставлении этих земельных участков были приняты областными исполнительными комитетами;

определяют вещные права на земельные участки, предоставляемые без проведения аукциона гражданам, индивидуальным предпринимателям и юридическим лицам для строительства и обслуживания объектов недвижимого имущества, если иное не установлено Президентом Республики Беларусь;

могут принимать решение о предоставлении рассрочки внесения платы за право заключения договоров аренды земельных участков в случае, если ими принято решение о предоставлении земельных участков в аренду для строительства и обслуживания объектов недвижимого имущества, в том числе по результатам аукционов;

могут передавать администрациям свободных экономических зон свои права по изъятию и предоставлению в аренду резидентам этих зон земельных участков, находящихся в границах свободных экономических зон, и при необходимости на перевод земельных участков из одних категорий и видов в другие, в том числе по подготовке проектов договоров аренды этих земельных участков и их заключению;

осуществляют государственный контроль за использованием и охраной земель в границах области;

разрешают земельные споры в отношении земель, земельных участков, находящихся в границах области, принятие решений об изъятии и предоставлении которых относится к компетенции, предусмотренной настоящей статьей, а также в границах разных районов данной области, за исключением случаев, предусмотренных частью второй статьи 92 настоящего Кодекса;

определяют случаи, при которых акт выбора места размещения земельного участка, утвержденный в установленном порядке председателем районного исполнительного комитета, представляется на согласование председателю областного исполнительного комитета;

осуществляют иные полномочия в области использования и охраны земель в соответствии с настоящим Кодексом и иными актами законодательства.

Председатели областных исполнительных комитетов в случае, если изъятие и предоставление земельного участка входит в компетенцию областных исполнительных комитетов, согласовывают акт выбора места размещения земельного участка для строительства объекта.

Статья 28. Компетенция Минского городского, городских (городов областного подчинения) исполнительных комитетов в области использования и охраны земель

Минский городской, городские (городов областного подчинения) исполнительные комитеты в области использования и охраны земель:

утверждают землеустроительную документацию на территорию г. Минска, городов областного подчинения, предусмотренную настоящим Кодексом и иными актами законодательства об охране и использовании земель;

принимают решения об изъятии и предоставлении земельных участков соответственно из земель в границах г. Минска, городов областного подчинения и одновременно при необходимости осуществляют перевод земель из одних категорий и видов в другие, а также принимают решения об установлении и прекращении ограничений (обременений) прав на такие земельные участки;

изменяют целевое назначение предоставленных ими либо до 1 января 2008 года - по решению Президента Республики Беларусь, Совета Министров Республики Беларусь, а также до 27 ноября 1996 года - Президиума Верховного Совета Республики Беларусь земельных участков и условия их отвода в соответствии с законодательными актами;

принимают решения о приобретении в государственную собственность расположенных в границах г. Минска, городов областного подчинения и находящихся в частной собственности земельных участков при передаче данных земельных участков гражданами, негосударственными юридическими лицами Республики Беларусь;

формируют перечни свободных (незанятых) земельных участков, в том числе с расположенными на них неиспользуемыми объектами недвижимости, подлежащими сносу, находящихся в городах, включая садоводческие товарищества, дачные кооперативы, которые могут быть предоставлены гражданам для строительства и обслуживания жилых домов, коллективного садоводства, дачного строительства;

могут принимать решение о предоставлении рассрочки внесения платы за право заключения договоров аренды земельных участков в случае, если ими принято решение о предоставлении земельных участков в аренду для строительства и обслуживания объектов недвижимого имущества, в том числе по результатам аукционов;

могут передавать администрациям свободных экономических зон свои права по изъятию и предоставлению в аренду резидентам этих зон земельных участков, находящихся в границах свободных экономических зон, и при необходимости на перевод земельных участков из одних категорий и видов в другие, в том числе по подготовке проектов договоров аренды этих земельных участков и их заключению;

осуществляют государственный контроль за использованием и охраной земель в границах г. Минска, городов областного подчинения;

разрешают земельные споры в отношении земель, земельных участков, находящихся в границах г. Минска, городов областного подчинения, принятие решений об изъятии и предоставлении которых относится к компетенции, предусмотренной настоящей статьей, за исключением случаев, предусмотренных частью второй статьи 92 настоящего Кодекса;

осуществляют иные полномочия в области использования и охраны земель в соответствии с настоящим Кодексом и иными актами законодательства.

Минский городской исполнительный комитет принимает решения об изъятии и предоставлении земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для целей, не связанных с назначением этих земель, а также о переводе таких земель в иные категории и виды в случаях, установленных частью второй статьи 38 настоящего Кодекса, если иное не установлено Президентом Республики Беларусь.

Минский городской исполнительный комитет определяет вещные права на земельные участки, предоставляемые без проведения аукциона гражданам, индивидуальным предпринимателям и юридическим лицам для строительства и обслуживания объектов недвижимого имущества, если иное не установлено Президентом Республики Беларусь.

Председатели Минского городского, городских (городов областного подчинения) исполнительных комитетов в случае, если принятие решения об изъятии и предоставлении земельного участка входит в их компетенцию, утверждают в установленном порядке акт выбора места размещения земельного участка для строительства объекта.

Статья 29. Компетенция районных исполнительных комитетов в области использования и охраны земель

Районные исполнительные комитеты в области использования и охраны земель:

представляют на утверждение в областной исполнительный комитет схемы землеустройства районов, формируют фонды перераспределения земель районов, утверждают проекты землеустройства, иную землеустроительную документацию, предусмотренную настоящим Кодексом и иными актами законодательства об охране и использовании земель;

принимают решения об изъятии и предоставлении земельных участков из земель в границах районов для целей, связанных с ведением лесного, сельского, подсобного сельского хозяйства, традиционных народных промыслов (ремесел), а также из земель городов районного подчинения, сельских населенных пунктов, поселков городского типа, дачных кооперативов, садоводческих товариществ, за исключением земель, решения по которым принимаются сельскими, поселковыми исполнительными комитетами, и одновременно при необходимости осуществляют перевод земель из одних категорий и видов в другие, а также принимают решения об установлении и прекращении ограничений (обременений) прав на такие земельные участки;

изменяют целевое назначение предоставленных ими земельных участков и условия их отвода в соответствии с законодательными актами;

принимают решения о приобретении в государственную собственность расположенных в границах района и находящихся в частной собственности земельных участков (кроме находящихся в частной собственности граждан земельных участков из земель сельских населенных пунктов и поселков городского типа) при передаче данных земельных участков гражданами, негосударственными юридическими лицами Республики Беларусь;

формируют перечни свободных (незанятых) земельных участков, в том числе с расположенными на них неиспользуемыми объектами недвижимости, подлежащими сносу, находящихся в населенных пунктах на территории района, включая садоводческие товарищества, дачные кооперативы, которые могут быть предоставлены гражданам для строительства и обслуживания жилых домов, коллективного садоводства, дачного строительства;

осуществляют государственный контроль за использованием и охраной земель в границах района;

разрешают земельные споры в отношении земель, земельных участков, находящихся в границах района, принятие решений об изъятии и предоставлении которых относится к компетенции, предусмотренной настоящей статьей, за исключением случаев, предусмотренных частью второй статьи 92 настоящего Кодекса;

осуществляют иные полномочия в области использования и охраны земель в соответствии с настоящим Кодексом и иными актами законодательства.

Председатели районных исполнительных комитетов утверждают в установленном порядке акт выбора места размещения земельного участка для строительства объекта в границах района.

Статья 30. Компетенция сельских, поселковых исполнительных комитетов в области использования и охраны земель

Сельские, поселковые исполнительные комитеты в области использования и охраны земель:

представляют на утверждение в районный исполнительный комитет землеустроительную документацию на земли сельских населенных пунктов и поселков городского типа, предусмотренную настоящим Кодексом и иными актами законодательства об охране и использовании земель;

принимают решения об изъятии и предоставлении земельных участков из земель сельских населенных пунктов, поселков городского типа гражданам для строительства и (или) обслуживания жилого дома, для обслуживания зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме, для строительства (установки) временных индивидуальных гаражей отдельным категориям граждан Республики Беларусь в соответствии с частью второй статьи 41 настоящего Кодекса, ведения личного подсобного хозяйства, огородничества, сенокошения и выпаса сельскохозяйственных животных, а также принимают решения об установлении и прекращении ограничений (обременений) прав на такие земельные участки;

изменяют целевое назначение предоставленных ими земельных участков и условия их отвода в соответствии с законодательными актами;

принимают решения о приобретении в государственную собственность расположенных в границах сельских населенных пунктов и поселков городского типа и находящихся в частной собственности земельных участков при передаче данных земельных участков гражданами;

формируют перечни свободных (незанятых) земельных участков, в том числе с расположенными на них неиспользуемыми объектами недвижимости, подлежащими сносу, находящихся в сельских населенных пунктах на территории сельсоветов, в поселках городского типа, которые могут быть предоставлены гражданам для строительства и обслуживания жилых домов;

осуществляют государственный контроль за использованием и охраной земель в границах сельских населенных пунктов и поселков городского типа;

разрешают земельные споры в отношении земель, земельных участков, находящихся в границах сельских населенных пунктов и поселков городского типа, принятие решений об изъятии и предоставлении которых относится к компетенции, предусмотренной настоящей статьей, за исключением случаев, предусмотренных частью второй статьи 92 настоящего Кодекса;

осуществляют иные полномочия в области использования и охраны земель в соответствии с настоящим Кодексом и иными актами законодательства.

ГЛАВА 3.

Плата за земельные участки и за право заключения договоров аренды земельных участков

Статья 31. Плата за земельные участки, находящиеся в государственной собственности и предоставляемые в частную собственность, собственность иностранных государств, международных организаций, а также за право заключения договоров аренды земельных участков, находящихся в государственной собственности. Стоимость земельных участков, находящихся в частной собственности, при совершении сделок с ними

За земельные участки, находящиеся в государственной собственности и предоставляемые в частную собственность, собственность иностранных государств, международных организаций, а также за право заключения договоров аренды земельных участков, находящихся в государственной собственности, взимается плата, за исключением случаев, предусмотренных частями четвертой и одиннадцатой настоящей статьи.

Если иное не установлено Президентом Республики Беларусь, земельные участки предоставляются из государственной собственности в частную собственность граждан Республики Беларусь, частную собственность негосударственных юридических лиц Республики Беларусь по их кадастровой стоимости, за исключением земельных участков, предоставляемых по результатам аукциона.

При предоставлении земельных участков в частную собственность по результатам аукциона их стоимость определяется по результатам аукциона и не может быть ниже кадастровой стоимости.

За равноценные земельные участки, находящиеся в государственной собственности и предоставляемые в частную собственность взамен изымаемых земельных участков, находившихся в частной собственности, плата не взимается.

По обоснованной просьбе гражданина Республики Беларусь, негосударственного юридического лица Республики Беларусь государственные органы, осуществляющие государственное регулирование и управление в области использования и охраны земель, предоставившие земельные участки в частную собственность, имеют право принять решение о предоставлении рассрочки внесения платы (ее части) за земельные участки, но не более чем на два года, за исключением случаев предоставления земельных участков в частную собственность по результатам аукциона. Размер платы (ее части) за земельные участки в случае предоставления рассрочки ее внесения корректируется указанными государственными органами, предоставившими земельные участки в частную собственность, в соответствии с законодательством.

Стоимость земельных участков, находящихся в частной собственности, при совершении сделок по их возмездному отчуждению устанавливается в соответствующих договорах и не может быть ниже кадастровой стоимости этих земельных участков на момент совершения сделок.

Выкуп земельных участков, находящихся в частной собственности, для государственных нужд производится по их кадастровой стоимости на момент выкупа в порядке, установленном Советом Министров Республики Беларусь, если иное не установлено Президентом Республики Беларусь.

За право заключения договоров аренды земельных участков, находящихся в государственной собственности и предоставляемых в аренду без проведения аукциона, вносится плата, определенная на основании кадастровой стоимости данных участков, за исключением случаев, предусмотренных частью одиннадцатой настоящей статьи. Порядок определения размера платы за право заключения договоров аренды земельных участков, находящихся в государственной собственности и предоставляемых без проведения аукциона на право заключения договоров аренды земельных участков, устанавливается Советом Министров Республики Беларусь.

Плата за право заключения договоров аренды земельных участков, находящихся в государственной собственности и предоставляемых в аренду по результатам аукциона, определяется по результатам аукциона и не может быть ниже начальной цены права заключения договоров аренды земельных участков, определенной на основании кадастровой стоимости земельных участков с применением коэффициентов в зависимости от срока их аренды, установленных Советом Министров Республики Беларусь для определения платы за право заключения договоров аренды земельных участков, предоставляемых без проведения аукциона на право заключения договоров аренды земельных участков.

По обоснованной просьбе граждан, индивидуальных предпринимателей и юридических лиц областные, Минский городской, городские (городов областного подчинения) исполнительные комитеты, предоставившие земельные участки в аренду для строительства и обслуживания объектов недвижимого имущества, в том числе по результатам аукциона, имеют право принять решение о предоставлении рассрочки внесения платы (ее части) за право заключения договоров аренды земельных участков. Размер платы (ее части) за земельный участок в случае предоставления рассрочки ее внесения корректируется указанными исполнительными комитетами, предоставившими земельный участок в аренду, в соответствии с законодательством.

Не взимается плата за право заключения договоров аренды земельных участков, находящихся в государственной собственности и предоставляемых:

государственным органам, иным государственным организациям (за исключением предоставления земельных участков для строительства автозаправочных станций) - для осуществления их задач и функций, предусмотренных законодательством;

сельскохозяйственным организациям, в том числе крестьянским (фермерским) хозяйствам, иным организациям - для ведения сельского хозяйства, в том числе крестьянского (фермерского) хозяйства, а также подсобного сельского хозяйства;

научным организациям, учреждениям образования - для исследовательских или учебных целей в области сельского либо лесного хозяйства;

государственным лесохозяйственным учреждениям, организациям соответствующих исполнительных комитетов, в компетенцию которых входит ведение лесопаркового хозяйства, - для ведения лесного хозяйства;

религиозным организациям, иным юридическим лицам и индивидуальным предпринимателям - для строительства культовых строений и мест погребения;

в случаях, установленных Президентом Республики Беларусь, гражданам Республики Беларусь - для строительства и (или) обслуживания жилых домов;

гражданам Республики Беларусь - для ведения личного подсобного хозяйства, крестьянского (фермерского) хозяйства, традиционных народных промыслов (ремесел), огородничества, сенокошения, выпаса сельскохозяйственных животных;

отдельным категориям граждан Республики Беларусь в соответствии с частью второй статьи 41 настоящего Кодекса - для строительства (установки) временных индивидуальных гаражей;

садоводческим товариществам, гражданам Республики Беларусь - для ведения коллективного садоводства;

гражданам, индивидуальным предпринимателям и юридическим лицам, если по условиям отвода земельного участка требуется предоставление им другого земельного участка взамен изымаемого (в том числе взамен намеченного к изъятию и предоставлению этим лицам);

гражданам, индивидуальным предпринимателям и юридическим лицам - при обращении за оформлением документов, удостоверяющих право на земельные участки, на которых расположены принадлежащие им на праве собственности или ином законном основании капитальные строения (здания, сооружения);

иным лицам в случаях, установленных Президентом Республики Беларусь.

Арендаторы земельных участков, находящихся в государственной собственности, до предоставления арендуемых земельных участков в субаренду, передачи своих прав и обязанностей по договорам аренды земельных участков другим лицам, передачи права заключения договора аренды земельного участка, на которых отсутствуют капитальные строения (здания, сооружения), в залог и внесения его в качестве вклада в уставный фонд хозяйственных товариществ и обществ обязаны внести плату за право заключения договора аренды земельного участка, если за это право плата не взималась.

Статья 32. Плата за пользование земельными участками

Пользование земельными участками в Республике Беларусь является платным. Формами платы за пользование земельными участками являются земельный налог или арендная плата.

За пользование земельными участками, предоставленными в частную собственность, пожизненное наследуемое владение, постоянное или временное пользование, уплачивается земельный налог в соответствии с налоговым законодательством.

За пользование земельными участками, предоставленными в аренду, уплачивается арендная плата.

Размер арендной платы за пользование земельными участками, находящимися в государственной собственности, частной собственности граждан, частной собственности негосударственных юридических лиц Республики Беларусь, определяется договором аренды земельного участка.

Порядок определения размера арендной платы за земельные участки, находящиеся в государственной собственности, устанавливается Президентом Республики Беларусь.

Статья 33. Поступление и использование средств за земельные участки, находящиеся в государственной собственности и предоставляемые в частную собственность, собственность иностранных государств, международных организаций, за право заключения договоров аренды земельных участков, находящихся в государственной собственности, а также за пользование земельными участками, находящимися в государственной собственности

Средства, поступающие за земельные участки, находящиеся в государственной собственности и предоставляемые в частную собственность, собственность иностранных государств, международных организаций, за право заключения договоров аренды земельных участков, находящихся в государственной собственности, а также за пользование земельными участками, находящимися в государственной собственности, поступают в республиканский и местные бюджеты в соответствии с бюджетным и иным законодательством и используются на охрану земель и улучшение их полезных свойств, землеустройство, ведение государственного земельного кадастра, в том числе на кадастровую оценку земель, земельных участков, а также на материальное стимулирование землепользователей, строительство (реконструкцию, ремонт) объектов социальной инфраструктуры, финансирование работ (услуг), связанных с формированием и изъятием земельных участков для проведения аукционов, в том числе с государственной регистрацией в отношении этих участков, и иные цели, предусмотренные законодательными актами. Нецелевое использование указанных средств не допускается.

ГЛАВА 4.

Предоставление земельных участков, ноаходящихся в государственной собственности

Статья 34. Предоставление земельных участков, находящихся в государственной собственности

Предоставление земельных участков, находящихся в государственной собственности, осуществляется в соответствии с порядком об изъятии и предоставлении земельных участков, установленным Президентом Республики Беларусь.

Земельные участки, находящиеся в государственной собственности, предоставляются по результатам аукционов. Без проведения аукционов земельные участки могут предоставляться в случаях, устанавливаемых Президентом Республики Беларусь.

Статья 35. Основания для предоставления земельных участков, находящихся в государственной собственности

Предоставление земельных участков, находящихся в государственной собственности, осуществляется на основании решений об изъятии и предоставлении земельных участков в порядке, установленном Президентом Республики Беларусь.

В решении об изъятии и предоставлении земельного участка должны быть указаны:

землепользователи, из земель которых изымается земельный участок;

площадь земельного участка и виды изымаемых земель;

лица, которым предоставляется земельный участок;

вещное право на земельный участок;

цель предоставления земельного участка;

сведения о переводе земельного участка из одних категории и вида в другие;

размеры убытков, потерь сельскохозяйственного и (или) лесохозяйственного производства, подлежащих возмещению, порядок и условия их возмещения, транзитный счет инспекции Министерства по налогам и сборам Республики Беларусь для перечисления суммы потерь;

наличие ограничений (обременений) прав в использовании земельного участка, в том числе земельного сервитута;

условия снятия, сохранения и использования плодородного слоя почвы, а также порядок возврата и (или) рекультивации земель, предоставленных во временное пользование;

иные условия отвода земельного участка (в том числе срок осуществления государственной регистрации в отношении предоставленного земельного участка, срок и иные условия занятия земельного участка).

В случае, если земельный участок изымается для государственных нужд, в решении о его изъятии и предоставлении должно быть указано, что этот участок изымается для государственных нужд с указанием оснований (одного или нескольких) с приложением копий документов (либо выписок из них), подтверждающих эти основания.

Статья 36. Размеры земельных участков

Размер земельного участка, предоставляемого в частную собственность, пожизненное наследуемое владение или аренду для строительства и (или) обслуживания жилого дома, обслуживания зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме, устанавливается:

в городах - от 0,05 до 0,15 гектара включительно;

в сельских населенных пунктах, поселках городского типа - от 0,15 до 0,25 гектара включительно.

Размер земельного участка, предоставляемого в сельском населенном пункте, поселке городского типа для ведения личного подсобного хозяйства в частную собственность или пожизненное наследуемое владение, не может превышать 1 гектара с учетом размера земельного участка, предоставленного для строительства и (или) обслуживания жилого дома, обслуживания зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме в этом населенном пункте.

Для ведения личного подсобного хозяйства в таком населенном пункте дополнительно могут предоставляться в аренду земельные участки в размере до 3 гектаров включительно.

Размер земельного участка, предоставляемого в частную собственность, пожизненное наследуемое владение или аренду для коллективного садоводства, дачного строительства, не может превышать 0,15 гектара на одного члена садоводческого товарищества, дачного кооператива.

Размер земельного участка, предоставляемого гражданину Республики Беларусь для ведения крестьянского (фермерского) хозяйства на праве пожизненного наследуемого владения, не может превышать 100 гектаров сельскохозяйственных земель включительно.

Размер земельного участка, предоставляемого крестьянскому (фермерскому) хозяйству для ведения крестьянского (фермерского) хозяйства на праве постоянного пользования или аренды, определяется проектом отвода земельного участка.

Конкретный размер земельного участка, предоставляемого для целей, указанных в частях первой - четвертой настоящей статьи, устанавливается государственным органом, предоставляющим земельный участок, в соответствии с его компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства, в зависимости от местных условий и особенностей, волеизъявления лица, которому он предоставляется, а также с соблюдением градостроительных регламентов, природоохранных требований, противопожарных, санитарных, строительных и иных норм и правил. Предоставление земельного участка меньше минимального размера, установленного настоящей статьей, может осуществляться только с согласия лица, которому он предоставляется.

Размер земельного участка, предоставляемого для огородничества, сенокошения и выпаса сельскохозяйственных животных, традиционных народных промыслов (ремесел), устанавливается государственным органом, предоставляющим земельный участок в соответствии с его компетенцией, в зависимости от местных условий и особенностей, волеизъявления лица, которому он предоставляется.

Статья 37. Предоставление земельных участков из земель сельскохозяйственного назначения

Земельные участки из земель сельскохозяйственного назначения предоставляются сельскохозяйственным организациям, в том числе крестьянским (фермерским) хозяйствам, иным организациям для ведения сельского хозяйства, научным организациям, учреждениям образования - для исследовательских или учебных целей в области сельского либо лесного хозяйства по их выбору в постоянное или временное пользование либо аренду, а также гражданам Республики Беларусь - в пожизненное наследуемое владение либо аренду, а иностранным гражданам и лицам без гражданства - в аренду для ведения крестьянского (фермерского) хозяйства. Земельные участки из земель сельскохозяйственного назначения могут предоставляться также в случаях, предусмотренных статьей 38 настоящего Кодекса.

Статья 38. Предоставление земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для целей, не связанных с назначением этих земель

Для целей, не связанных с ведением сельского хозяйства, предоставляются земельные участки из земель, не относящихся к сельскохозяйственным землям сельскохозяйственного назначения, или менее продуктивные сельскохозяйственные земли, а также нарушенные земли.

Изъятие и предоставление земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для целей, не связанных с назначением этих земель, а также перевод таких земель в иные категории и виды производятся областными и Минским городским исполнительными комитетами и допускаются, если иное не установлено Президентом Республики Беларусь:

для размещения объектов недвижимого имущества в случаях, когда такое размещение предусмотрено решениями Президента Республики Беларусь, Совета Министров Республики Беларусь, государственными программами, утвержденными Президентом Республики Беларусь или Советом Министров Республики Беларусь, градостроительными проектами, генеральными планами городов, иных населенных пунктов и (или) градостроительными проектами детального планирования - в населенных пунктах, схемами землеустройства районов, проектами внутрихозяйственного землеустройства с учетом государственной схемы комплексной территориальной организации Республики Беларусь, схем комплексной территориальной организации областей - вне населенных пунктов;

для размещения объектов недвижимого имущества в исключительных случаях, не предусмотренных абзацем вторым настоящей части, когда отсутствует возможность размещения таких объектов на земельных участках из иных категорий и видов земель;

в иных случаях, предусмотренных законами или решениями Президента Республики Беларусь.

Принятие областными, Минским городским исполнительными комитетами решений о размещении объектов недвижимого имущества несельскохозяйственного и нелесохозяйственного назначения, связанных с изъятием и предоставлением земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда, допускается только при невозможности размещения этих объектов на земельных участках несельскохозяйственного назначения, или непригодных для ведения сельского хозяйства, или на сельскохозяйственных землях худшего качества, а также на землях, не покрытых лесом либо занятых малоценной древесно-кустарниковой растительностью (насаждениями), в случае предоставления земельного участка из земель лесного фонда.

Земельные участки для строительства и обслуживания линейных сооружений в границах охранных зон (контролируемых полос) этих сооружений из земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, земель лесного фонда, не предусмотренных по условиям их эксплуатации для лесовыращивания, предоставляются в соответствии с настоящим Кодексом и иными законодательными актами.

Предоставление земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для целей, не связанных с назначением этих земель, для добычи полезных ископаемых юридическим лицам Республики Беларусь, индивидуальным предпринимателям и иностранным инвесторам производится после осуществления ими рекультивации земель на ранее отведенных земельных участках, в которых миновала надобность, и приведения их в надлежащее состояние для целей, определенных решением государственного органа, предоставившего эти земельные участки.

Статья 39. Предоставление земельных участков для коллективного садоводства, дачного строительства

Дееспособные граждане, зарегистрированные по месту жительства или по месту пребывания на территории Республики Беларусь, пожелавшие создать садоводческое товарищество, дачный кооператив, подают в соответствующий районный исполнительный комитет заявления о подтверждении возможности размещения садоводческого товарищества, дачного кооператива и предполагаемом месте размещения земельных участков для коллективного садоводства, дачного строительства с приложением соответствующего протокола собрания учредителей, содержащего решение о создании садоводческого товарищества, дачного кооператива.

После государственной регистрации садоводческого товарищества, дачного кооператива земельные участки общего пользования садоводческого товарищества, дачного кооператива, включающие в себя земли общего пользования садоводческого товарищества, дачного кооператива, предоставляются этим садоводческому товариществу, дачному кооперативу в постоянное пользование или аренду по их выбору, а членам садоводческого товарищества, дачного кооператива, являющимся гражданами Республики Беларусь, - в частную собственность, пожизненное наследуемое владение или аренду, иностранным гражданам и лицам без гражданства, зарегистрированным по месту жительства или месту пребывания на территории Республики Беларусь, - в аренду в порядке, установленном Президентом Республики Беларусь. Для коллективного садоводства, дачного строительства предоставляются земельные участки, пригодные для их использования в указанных целях, как правило, из фонда перераспределения земель и вблизи автомобильных и железных дорог.

(Часть третья не приводится как не вступившая в силу.)*

Статья 40. Предоставление земельных участков для ведения крестьянского (фермерского) хозяйства

Дееспособные граждане, зарегистрированные по месту жительства или месту пребывания на территории Республики Беларусь, пожелавшие создать крестьянское (фермерское) хозяйство, подают в соответствующий районный исполнительный комитет заявление о подтверждении возможности размещения крестьянского (фермерского) хозяйства и предполагаемом месте размещения земельного участка для ведения крестьянского (фермерского) хозяйства.

После государственной регистрации крестьянского (фермерского) хозяйства земельный участок предоставляется по выбору крестьянскому (фермерскому) хозяйству в постоянное пользование или аренду либо главе этого хозяйства в пожизненное наследуемое владение или аренду в порядке, установленном Президентом Республики Беларусь.

Преимущественное право на получение земельного участка для ведения крестьянского (фермерского) хозяйства при прочих равных условиях имеют крестьянские (фермерские) хозяйства, создаваемые лицами, зарегистрированными по месту жительства или месту пребывания на территории соответствующего сельсовета, а также членами (работниками) реорганизуемых или ликвидируемых сельскохозяйственных организаций.

Земельные участки предоставляются крестьянским (фермерским) хозяйствам либо их главам, как правило, единым массивом и в первую очередь из фонда перераспределения земель.

Статья 41. Предоставление земельных участков для строительства и (или) эксплуатации открытых стоянок или гаражей для хранения транспортных средств

Земельные участки предоставляются без проведения аукциона в постоянное пользование гаражным (гаражно-строительным) кооперативам и кооперативам, осуществляющим эксплуатацию автомобильных стоянок, для строительства и эксплуатации гаражей, автомобильных стоянок для хранения транспортных средств граждан Республики Беларусь - членов таких кооперативов. Земельные участки для строительства иных объектов, предусматривающих наличие гаражей, автомобильных стоянок, предоставляются в аренду по результатам аукциона.

Земельные участки для строительства (установки) временных индивидуальных гаражей для хранения транспортных средств в населенных пунктах могут предоставляться городскими, районными, сельскими, поселковыми исполнительными комитетами во временное пользование гражданам Республики Беларусь - инвалидам I и II группы, инвалидам с нарушением опорно-двигательного аппарата, инвалидам Великой Отечественной войны либо гражданам, заболевшим и перенесшим лучевую болезнь, вызванную последствиями катастрофы на Чернобыльской АЭС, а также инвалидам, в отношении которых установлена причинная связь наступившей инвалидности с катастрофой на Чернобыльской АЭС.

Статья 42. Предоставление земельных участков гражданам Республики Беларусь для огородничества, сенокошения и выпаса сельскохозяйственных животных

Земельные участки предоставляются во временное пользование по решению Минского городского, городских (городов областного подчинения), районных, сельских, поселковых исполнительных комитетов для огородничества в целях выращивания овощей, картофеля, ягодных и иных сельскохозяйственных культур гражданам Республики Беларусь в случае, если:

земельные участки не предоставлены в населенном пункте, в котором зарегистрированы по месту жительства граждане Республики Беларусь (за исключением г. Минска, областных центров, городов областного подчинения), для ведения личного подсобного хозяйства, строительства и (или) обслуживания жилого дома, обслуживания зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме, для коллективного садоводства, дачного строительства;

земельные участки предоставлены для целей, указанных в абзаце втором настоящей части, до 1 января 1999 года;

земельные участки предоставлены для целей, указанных в абзаце втором настоящей части, после 1 января 1999 года в меньших размерах, чем установлено статьей 36 настоящего Кодекса.

Гражданам Республики Беларусь, имеющим в собственности сельскохозяйственных животных, предоставляются во временное пользование земельные участки для сенокошения и выпаса сельскохозяйственных животных в населенном пункте, в котором зарегистрированы по месту жительства граждане Республики Беларусь (за исключением г. Минска, областных центров, городов областного подчинения), либо на территории района, в котором находится данный населенный пункт.

Размеры предоставляемых земельных участков для целей, указанных в частях первой и второй настоящей статьи, устанавливаются в зависимости от местных условий и особенностей, а также волеизъявления лиц, которым предоставляются земельные участки.

Статья 43. Предоставление земельных участков для традиционных народных промыслов (ремесел)

Земельные участки для традиционных народных промыслов (ремесел) предоставляются в пожизненное наследуемое владение гражданам Республики Беларусь, зарегистрированным по месту жительства на территории Республики Беларусь, по решениям районных исполнительных комитетов. При этом размеры земельных участков устанавливаются в зависимости от местных условий и особенностей, а также волеизъявления лиц, которым они предоставляются.

Статья 44. Приобретение права на земельный участок, владение которым осуществляется в течение длительного времени

Граждане Республики Беларусь, у которых отсутствуют документ о предоставлении земельного участка либо документ, удостоверяющий право на земельный участок, или которые используют земельный участок, граница и (или) размер которого не совпадают с границей и (или) размером, указанными в документе о предоставлении земельного участка либо документе, удостоверяющем право на земельный участок, но которые добросовестно, открыто и непрерывно владеют земельным

участком как своим собственным в течение пятнадцати и более лет, имеют право в соответствии с законодательством приобрести этот земельный участок в частную собственность или получить его в пожизненное наследуемое владение, аренду в сложившейся границе и (или) размере, не превышающем размера, установленного статьей 36 настоящего Кодекса.

Добросовестность, открытость и непрерывность владения земельным участком подтверждаются сведениями, внесенными в земельно-кадастровую документацию, либо строительным паспортом и (или) паспортом домовладения и (или) документами об уплате земельного налога.

Статья 45. Установление земельного сервитута

Земельный сервитут устанавливается по соглашению между лицом, требующим установления земельного сервитута, и землепользователем обременяемого им земельного участка. В случае недостижения соглашения об установлении и (или) условиях земельного сервитута спор разрешается судом по иску заинтересованного лица.

Земельный сервитут может устанавливаться на определенный срок (срочный земельный сервитут) и на неопределенный срок (постоянный земельный сервитут). Если в договоре о земельном сервитуте или постановлении суда об установлении земельного сервитута срок его действия не указан, земельный сервитут считается постоянным.

Статья 46. Использование земельных участков для изыскательских работ, строительства линейных сооружений, размещения геодезических пунктов

Юридические лица, индивидуальные предприниматели, осуществляющие изыскательские работы, могут проводить эти работы на землях всех категорий без изъятия земельных участков у землепользователей.

Разрешение на проведение изыскательских работ на земельных участках выдается Минским городским, городскими (городов областного подчинения), районными, сельскими, поселковыми исполнительными комитетами на срок не более одного года по согласованию с землепользователями, если иное не установлено Президентом Республики Беларусь. Юридические лица, индивидуальные предприниматели, проводящие изыскательские работы на земельных участках, обязаны за свой счет приводить эти земельные участки в состояние, пригодное для использования по целевому назначению. Приведение земельных участков в пригодное для использования по целевому назначению состояние производится в ходе работ, при невозможности этого - не позднее чем в месячный срок после завершения работ, исключая период промерзания почвы.

Юридические лица, индивидуальные предприниматели, проводящие изыскательские работы, которые по технологии их выполнения требуют временного размещения на земельном участке строений, оборудования, техники, ограничивающих полностью или частично использование этих земельных участков землепользователями, возмещают землепользователям причиняемые убытки в порядке, установленном Советом Министров Республики Беларусь.

Изъятие и предоставление земельных участков не требуется для строительства (реконструкции, капитального ремонта) подземных линейных сооружений, осуществляемого в границах охранных зон (контролируемых полос) этих сооружений в срок до полутора лет без вырубки древесно-кустарниковой растительности (насаждений).

Строительство таких сооружений осуществляется на основании земельно-кадастровой документации, акта выбора места размещения земельного участка в соответствии с утвержденной градостроительной документацией с возмещением убытков, потерь сельскохозяйственного и (или) лесохозяйственного производства (если они имеются).

Размещение геодезических пунктов осуществляется без изъятия земельных участков у землепользователей в соответствии с утвержденными Государственным комитетом по имуществу Республики Беларусь техническими проектами или сметами на производство геодезических работ государственного назначения, составленными с учетом норм плотности размещения геодезических пунктов на территории Республики Беларусь, а также техническими проектами или сметами на производство геодезических работ специального назначения, согласованными с Государственным комитетом по имуществу Республики Беларусь, и с уведомлением о размещении геодезических пунктов на земельных участках или в капитальных строениях (зданиях, сооружениях) их собственников либо уполномоченных ими лиц.

Глава 5.

Переход прав, ограничений (обременений) прав на земельные участки

Статья 47. Сделки с земельными участками и правами на них

Земельные участки, находящиеся в частной собственности, могут являться предметом договоров купли-продажи, мены, дарения, аренды, ипотеки и переходить по наследству в соответствии с гражданским законодательством с учетом ограничений, установленных настоящим Кодексом, актами Президента Республики Беларусь и иными законодательными актами.

Сделки с земельными участками, находящимися в частной собственности, сделки по предоставлению арендованных земельных участков в субаренду, передаче арендаторами своих прав и обязанностей по договорам аренды земельных участков другим лицам, сделки по предоставлению права аренды земельных участков в залог и внесению права аренды земельных участков в качестве вклада в уставный фонд хозяйственных товариществ и обществ совершаются при сохранении целевого назначения земельных участков, а также при наличии документов, удостоверяющих права на эти участки.

Статья 48. Недействительность сделок с земельными участками и правами на них

Договоры купли-продажи, мены, дарения, аренды, ипотеки земельных участков, предоставленных в пожизненное наследуемое владение, постоянное или временное пользование либо аренду, недействительны.

Сделки по предоставлению арендованных земельных участков в субаренду, передаче арендаторами своих прав и обязанностей по договорам аренды земельных участков другим лицам, сделки по предоставлению права аренды земельных участков в залог и внесению права аренды земельных участков в качестве вклада в уставный фонд хозяйственных товариществ и обществ, если за право заключения договора аренды земельного участка в соответствии с частью одиннадцатой статьи 31 настоящего Кодекса плата не взималась или указанные сделки совершены без согласия арендодателя, недействительны.

Недействительными являются сделки с земельными участками и правами на земельные участки, на которые отсутствуют документы, удостоверяющие права на эти земельные участки.

Сделки, указанные в частях первой-третьей настоящей статьи, являются ничтожными и влекут за собой последствия их недействительности, предусмотренные гражданским законодательством.

Статья 49. Форма и государственная регистрация сделок с земельными участками и правами на них

Сделки с земельными участками, находящимися в частной собственности, а также сделки по предоставлению арендованных земельных участков в субаренду, передаче арендаторами своих прав и обязанностей по договорам аренды земельных участков другим лицам, сделки по предоставлению права аренды земельных участков в залог и внесению права аренды земельных участков в качестве вклада в уставный фонд хозяйственных товариществ и обществ совершаются в письменной форме в порядке, установленном гражданским законодательством, и подлежат государственной регистрации в порядке, установленном законодательством о государственной регистрации недвижимого имущества, прав на него и сделок с ним. Сделки, совершенные с несоблюдением формы или требования о государственной регистрации сделок с земельными участками, являются ничтожными и влекут за собой последствия их недействительности, предусмотренные гражданским законодательством.

Статья 50. Особенности ипотеки земельных участков и залога права аренды земельных участков

Земельные участки, находящиеся в частной собственности, могут являться предметом ипотеки, а право аренды земельных участков - предметом залога только в качестве обеспечения обязательства по кредитному договору, заключенному с банком.

Земельные участки, находящиеся в частной собственности и предоставленные для строительства и (или) обслуживания капитальных строений (зданий, сооружений), могут являться предметом ипотеки только вместе с расположенными на них капитальными строениями (зданиями, сооружениями) или незавершенными законсервированными капитальными строениями, если иное не установлено Президентом Республики Беларусь.

Стоимость земельного участка, находящегося в частной собственности, являющегося предметом ипотеки, не может быть ниже его кадастровой стоимости.

Предметом ипотеки не может быть земельный участок с расположенным на нем капитальным строением (зданием, сооружением), если на это строение в соответствии с гражданским процессуальным законодательством не может быть обращено взыскание по исполнительным документам.

Право аренды земельных участков может являться предметом залога, если за право заключения договоров аренды земельных участков взималась плата.

Залогодателями земельных участков могут быть лица, которым земельные участки предоставлены в частную собственность, а залогодателями права аренды земельных участков - арендаторы земельных участков, за право заключения договоров аренды которых взималась плата.

Залогодержателями земельных участков и права аренды земельных участков могут быть только банки, перечень которых определяется Президентом Республики Беларусь.

Земельный участок, на который установлена ипотека, остается в собственности залогодателя, а арендатор (залогодатель), право аренды на земельный участок которого является предметом залога, продолжает осуществлять использование земельного участка.

В случае неисполнения залогодателем обеспеченного ипотекой или залогом обязательства банк-залогодержатель имеет право от имени залогодателя произвести отчуждение земельного участка или права аренды земельного участка в порядке, установленном законодательством, и из вырученной суммы удовлетворить свои претензии к залогодателю.

Статья 51. Особенности отчуждения (купли-продажи, дарения, мены) земельных участков, находящихся в частной собственности

Граждане, являющиеся собственниками земельных участков, имеют право отчуждать земельные участки Минскому городскому, городским (городов областного подчинения), районным, сельским, поселковым исполнительным комитетам, а также отчуждать (продавать, дарить, обменивать) гражданам Республики Беларусь при условии сохранения целевого назначения этих земельных участков в соответствии с законодательством об охране и использовании земель.

Негосударственные юридические лица Республики Беларусь, являющиеся собственниками земельных участков, имеют право отчуждать земельные участки областным, Минскому городскому, городским (городов областного подчинения), районным исполнительным комитетам либо отчуждать (продавать, обменивать) только негосударственным юридическим лицам Республики Беларусь при условии сохранения целевого назначения этих земельных участков в соответствии с законодательством об охране и использовании земель, а также совершать иные сделки в соответствии с законодательными актами.

Земельные участки, находящиеся в частной собственности, могут отчуждаться только вместе с расположенными на них капитальными строениями (зданиями, сооружениями), незавершенными законсервированными капитальными строениями. Жилые дома, дачи, садовые домики и иные капитальные строения (здания, сооружения), а также незавершенные законсервированные капитальные строения могут отчуждаться только вместе с земельными участками, если эти земельные участки находятся в частной собственности, кроме случаев продажи жилых домов, дач, садовых домиков и иных капитальных строений (зданий, сооружений), незавершенных законсервированных капитальных строений на снос.

Земельные участки, находящиеся в частной собственности граждан и предоставленные для ведения личного подсобного хозяйства, могут отчуждаться сельскому, поселковому исполнительному комитету либо гражданину Республики Беларусь, зарегистрированному по месту жительства в сельском населенном пункте, поселке городского типа, где расположены отчуждаемые земельные участки, при условии сохранения их целевого назначения.

Запрещается, если иное не установлено Президентом Республики Беларусь, отчуждение предоставленных в частную собственность для строительства капитальных строений (зданий, сооружений) земельных участков (купля-продажа, мена, дарение) до получения их собственниками документов, удостоверяющих право на расположенные на этих участках капитальные строения, за исключением:

отчуждения земельных участков областному, Минскому городскому, городскому (города областного подчинения), районному, сельскому, поселковому исполнительному комитету в соответствии с его компетенцией;

дарения гражданами земельных участков близким родственникам;

отчуждения земельных участков с расположенными на них незавершенными законсервированными капитальными строениями;

отчуждения земельных участков, предоставленных для ведения коллективного садоводства;

отчуждения земельных участков, предоставленных для ведения личного подсобного хозяйства;

отчуждения земельных участков, приобретенных на аукционе по продаже земельных участков в частную собственность.

Отчуждение земельных участков и расположенных на них капитальных строений (зданий, сооружений) осуществляется одновременно, за исключением отчуждения указанных строений на снос.

Статья 52. Особенности наследования земельных участков, находящихся в частной собственности граждан

Наследники земельных участков, находящихся в частной собственности граждан, обязаны обратиться в соответствующую организацию по государственной регистрации за государственной регистрацией перехода права частной собственности на переданный по наследству земельный участок по истечении установленного гражданским законодательством срока для принятия наследства, но не позднее восемнадцати месяцев со времени открытия наследства. Этот срок может быть продлен судом по заявлению наследника, но не более чем на шесть месяцев, если у наследника имелась уважительная причина, препятствовавшая ему обратиться за государственной регистрацией перехода права частной собственности на земельный участок (болезнь, отсутствие в Республике Беларусь или иная уважительная причина).

При принятии по наследству земельного участка, находившегося на праве частной собственности у наследодателя, либо доли в праве на этот участок лицами, которым не перешли по наследству расположенные на этом земельном участке жилой дом, зарегистрированная организацией по государственной регистрации квартира в блокированном жилом доме, дача либо садовый домик, наследниками жилого дома, зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме, дачи либо садового домика этим лицам выплачивается в соответствии с постановлением суда денежная компенсация, равная кадастровой стоимости земельного участка либо доли в праве на этот земельный участок на момент открытия наследства.

Статья 53. Наследование земельных участков, находящихся в пожизненном наследуемом владении

Наследование земельных участков, находящихся в пожизненном наследуемом владении, может осуществляться по закону или по завещанию.

Наследники земельных участков, находящихся в пожизненном наследуемом владении граждан, обязаны по истечении установленного гражданским законодательством срока для принятия наследства, но не позднее восемнадцати месяцев со времени открытия наследства обратиться в соответствующую организацию по государственной регистрации за государственной регистрацией перехода права пожизненного наследуемого владения земельным участком либо в Минский городской, городской (города областного подчинения), районный, сельский, поселковый исполнительный комитет в соответствии с его компетенцией за предоставлением земельного участка в частную собственность или аренду. Этот срок может быть продлен соответствующим местным исполнительным комитетом по заявлению наследника, но не более чем на шесть месяцев, если у наследника имелась уважительная причина, препятствовавшая ему обратиться за государственной регистрацией перехода права пожизненного наследуемого владения земельным участком или за предоставлением земельного участка в частную собственность или аренду (болезнь, отсутствие в Республике Беларусь или иная уважительная причина).

Статья 54. Добровольная передача земельных участков, находящихся в частной собственности, в государственную собственность

Добровольная передача земельных участков, находящихся в частной собственности, в государственную собственность производится безвозмездно или путем их выкупа для государственных нужд.

Добровольная передача земельных участков, находящихся в частной собственности граждан, в государственную собственность производится на основании их заявлений по решению Минского городского, городского (города областного подчинения), районного, сельского, поселкового исполнительного комитета, принятому в соответствии с его компетенцией.

Добровольная передача земельных участков, находящихся в частной собственности негосударственных юридических лиц Республики Беларусь, в государственную собственность производится на основании их заявлений по решению областного, Минского городского, городского (города областного подчинения), районного исполнительного комитета, принятому в соответствии с его компетенцией.

Выкуп земельного участка для государственных нужд производится по его кадастровой стоимости на момент выкупа в порядке, установленном Советом Министров Республики Беларусь, если иное не установлено Президентом Республики Беларусь.

Статья 55. Переход прав на земельные участки при переходе прав на капитальные строения (здания, сооружения), незавершенные законсервированные капитальные строения

При переходе прав на капитальные строения (здания, сооружения), незавершенные законсервированные капитальные строения к приобретателям этих строений переходят права, ограничения (обременения) прав на земельные участки. При переходе прав на капитальные строения (здания, сооружения), незавершенные законсервированные капитальные строения, расположенные на арендуемых земельных участках, к приобретателям этих строений переходят права и обязанности по соответствующим договорам аренды земельного участка на оставшийся срок аренды соответствующего земельного участка.

Не требуется принятие решения областного, Минского городского, городского (города областного подчинения), районного, сельского, поселкового исполнительного комитета об изъятии и предоставлении земельного участка либо переходе права на него в случае перехода права на расположенное на нем капитальное строение (здание, сооружение), в том числе незавершенное законсервированное, к другому лицу (за исключением приобретения этого права по результатам аукциона), если при этом не изменяется целевое назначение земельного участка, вид вещного права на него, его размер и граница. В этом случае государственная регистрация перехода права на земельный участок осуществляется в установленном законодательством порядке на основании документов, представленных для осуществления государственной регистрации перехода права на такое капитальное строение (здание, сооружение).

Статья 56. Переход права частной собственности на земельный участок при реорганизации негосударственного юридического лица Республики Беларусь

При реорганизации негосударственного юридического лица Республики Беларусь, которому предоставлен земельный участок в частную собственность, к созданному в результате реорганизации негосударственному юридическому лицу (юридическим лицам) Республики Беларусь переходит право частной собственности на земельный участок. При этом не требуется принятие решения областного, Минского городского, городского (города областного подчинения), районного исполнительного комитета об изъятии и предоставлении земельного участка либо переходе права на него в случае перехода права на расположенное на нем капитальное строение (здание, сооружение), в том числе незавершенное законсервированное, к созданному в результате реорганизации негосударственному юридическому лицу (юридическим лицам), если при этом не изменяется целевое назначение земельного участка, вид вещного права на него, его размер и граница. В этом случае государственная регистрация перехода права на земельный участок осуществляется в установленном законодательством порядке на основании документов, представленных для осуществления государственной регистрации перехода права на такое капитальное строение (здание, сооружение).

В случае реорганизации негосударственного юридического лица Республики Беларусь в форме разделения или выделения деление земельного участка производится в соответствии с разделительным балансом в порядке, установленном законодательством об охране и использовании земель. Если в случаях, указанных в части первой статьи 10 настоящего Кодекса, деление земельного участка невозможно, то вновь возникшие в результате реорганизации негосударственные юридические лица Республики Беларусь осуществляют права и обязанности, предусмотренные статьями 69 и 70 настоящего Кодекса, в отношении этого земельного участка пропорционально долям этих юридических лиц в праве собственности на капитальные строения (здания, сооружения) в соответствии с разделительным балансом, а при отсутствии на земельном участке капитальных строений (зданий, сооружений) - в долях, определяемых в соответствии с разделительным балансом.

Статья 57. Сохранение прав на земельный участок, предоставленный гражданину, индивидуальному предпринимателю, юридическому лицу, при разрушении капитального строения (здания, сооружения) в результате пожара, стихийных бедствий или иного вредного воздействия

При разрушении капитального строения (здания, сооружения) в результате пожара, стихийных бедствий или иного вредного воздействия, для строительства и (или) обслуживания которого гражданину, индивидуальному предпринимателю, юридическому лицу предоставлялся земельный участок, соответствующее вещное право на земельный участок сохраняется, если гражданин в течение одного года, а индивидуальный предприниматель, юридическое лицо в течение шести месяцев после такого разрушения в установленном порядке приступят к восстановлению разрушенного капитального строения (здания, сооружения) или возведению нового. По обоснованному заявлению гражданина, индивидуального предпринимателя, юридического лица по решению государственного органа в соответствии с его компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства, этот срок может быть продлен, но не более чем на один год.

Статья 58. Сохранение ограничений (обременений) прав на земельный участок, в том числе земельного сервитута, при переходе права на земельный участок

Ограничения (обременения) прав на земельный участок, в том числе земельный сервитут, сохраняются при переходе права на этот земельный участок к другому лицу.

Статья 59. Сохранение права на служебный земельный надел

Право на служебный земельный надел, предоставленный до вступления в силу настоящего Кодекса, сохраняется, если иное не установлено законодательными актами:

за работником, вышедшим на пенсию по возрасту или инвалидности, - пожизненно;

за членами семьи работника, перешедшего на выборную должность, проходящего военную службу по призыву, обучающегося в учреждениях образования, обеспечивающих получение высшего, среднего специального и профессионально-технического образования, в дневной форме обучения, - на время соответственно работы на выборной должности, военной службы, обучения;

за членами семьи умершего работника - в течение десяти лет со дня смерти работника. После истечения указанного срока право пользования служебным земельным наделом прекращается.

Работник, прекративший трудовые отношения с юридическим лицом, предоставившим ему служебный земельный надел, за исключением случаев, указанных в части первой настоящей статьи, имеет право использовать этот надел после прекращения трудовых отношений в течение срока, необходимого для уборки выращенного урожая. После истечения срока, необходимого для уборки урожая, право пользования служебным земельным наделом прекращается.

Глава 6.

Прекращение прав, ограничений (обременений) прав на земельные участки

Статья 60. Прекращение права частной собственности на земельные участки

Право частной собственности на земельные участки прекращается по решению областного, Минского городского, городского (города областного подчинения), районного, сельского, поселкового исполнительного комитета в соответствии с его компетенцией либо по постановлению суда:

при отчуждении земельного участка лицам, которые в соответствии с настоящим Кодексом и иными законодательными актами не могут являться собственниками земельных участков;

при добровольной передаче земельных участков в государственную собственность;

при изъятии земельного участка для государственных нужд;

при ликвидации негосударственного юридического лица Республики Беларусь;

в случае смерти гражданина и признания наследства выморочным;

в случае, предусмотренном частью девятой статьи 50 настоящего Кодекса;

при признании земельного участка бесхозяйным.

Право частной собственности на земельный участок прекращается также при принудительном изъятии земельного участка по постановлению суда:

при неуплате земельного налога по истечении двух налоговых периодов;

при использовании земельного участка не по целевому назначению;

при признании пустующего жилого дома бесхозяйным и передаче его в собственность соответствующей административно-территориальной единицы, изъятии ветхого жилого дома, не завершенных строительством незаконсервированных жилого дома, дачи у собственника путем выкупа административно-территориальной единицей или передачи соответствующему исполнительному комитету для продажи с публичных торгов;

если гражданин в течение одного года, а негосударственное юридическое лицо Республики Беларусь в течение шести месяцев со дня получения свидетельства (удостоверения) о государственной регистрации создания земельного участка и возникновения права на него не приступили к занятию данного участка;

если гражданин в течение одного года, а негосударственное юридическое лицо Республики Беларусь в течение шести месяцев либо в течение иного срока, установленного в соответствии со статьей 57 настоящего Кодекса, после разрушения капитального строения (здания, сооружения) в результате пожара, стихийных бедствий или иного вредного воздействия, для строительства и (или) обслуживания которого предоставлялся земельный участок, не приступили к восстановлению разрушенного капитального строения (здания, сооружения) или возведению нового;

при неосуществлении мероприятий по охране земель, указанных в части первой статьи 89 настоящего Кодекса;

при утрате гражданства Республики Беларусь;

при выбытии или исключении из членов садоводческого товарищества, дачного кооператива по истечении одного года со дня прекращения членства в садоводческом товариществе, дачном кооперативе;

при конфискации земельного участка;

при несоблюдении наследниками установленного частью первой статьи 52 настоящего Кодекса срока для обращения в соответствующую организацию по государственной регистрации за государственной регистрацией перехода права частной собственности на переданный по наследству земельный участок.

Законодательными актами могут быть предусмотрены и иные случаи прекращения права частной собственности на земельный участок.

Постановление суда о принудительном изъятии земельного участка за нарушение законодательства об охране и использовании земель, за исключением случаев, указанных в части пятой настоящей статьи, принимается на основании материалов, свидетельствующих, что после получения письменного предписания от государственного органа (должностного лица), осуществляющего государственный контроль за использованием и охраной земель, собственник земельного участка не принял мер к устранению в установленный срок допущенных нарушений законодательства об охране и использовании земель.

Если гражданин в течение одного года, а негосударственное юридическое лицо Республики Беларусь в течение шести месяцев со дня получения свидетельства (удостоверения) о государственной регистрации создания земельного участка и возникновения права на него не приступили к занятию данного участка, Минский городской, городской (города областного подчинения), районный, сельский, поселковый исполнительный комитет в соответствии с его компетенцией подает в суд заявление о прекращении права частной собственности на земельный участок и после вынесения постановления суда о прекращении такого права и государственной регистрации прекращения права частной собственности на земельный участок гражданина, права частной собственности на земельный участок негосударственного юридического лица Республики Беларусь решает вопрос о дальнейшем его использовании.

Статья 61. Случаи, когда допускается принудительное изъятие земельного участка, предоставленного в собственность иностранному государству, международной организации

Земельный участок, предоставленный в собственность иностранному государству, международной организации, подлежит принудительному изъятию в случаях, когда аналогичный земельный участок на территории иностранного государства изъят из собственности Республики Беларусь или когда это предусмотрено соответствующим международным договором.

Статья 62. Прекращение права постоянного пользования и права пожизненного наследуемого владения земельным участком

Право постоянного пользования и право пожизненного наследуемого владения земельным участком прекращаются в случае добровольного отказа от земельного участка, изъятия земельного участка для государственных нужд, предоставления земельного участка, находящегося в постоянном пользовании или пожизненном наследуемом владении, в частную собственность или аренду, а также в случаях, указанных в абзацах втором-седьмом и девятом части второй статьи 60 настоящего Кодекса. Право постоянного пользования и право пожизненного наследуемого владения земельным участком прекращаются также в случае совершения землепользователем сделок, указанных в статье 48 настоящего Кодекса.

Право постоянного пользования земельным участком прекращается также в случае ликвидации юридического лица Республики Беларусь, которому предоставлен земельный участок, а право пожизненного наследуемого владения земельным участком - в случае признания в соответствии с гражданским законодательством наследства выморочным, а также при утрате гражданства Республики Беларусь.

Право пожизненного наследуемого владения земельным участком прекращается при несоблюдении наследниками установленного частью второй статьи 53 настоящего Кодекса срока для обращения в соответствующую организацию по государственной регистрации за государственной регистрацией перехода права пожизненного наследуемого владения земельным участком, переданным по наследству.

Законодательными актами могут быть предусмотрены и иные случаи прекращения права постоянного пользования и права пожизненного наследуемого владения земельным участком.

Статья 63. Прекращение права временного пользования земельным участком

Право временного пользования земельным участком прекращается:

в случае добровольного отказа от земельного участка;

при изъятии земельного участка для государственных нужд;

по истечении срока, на который был предоставлен земельный участок;

в случае совершения землепользователем сделок, указанных в статье 48 настоящего Кодекса;

в случаях, указанных в абзацах втором-третьем, пятом и седьмом части второй статьи 60 настоящего Кодекса;

при утрате гражданства Республики Беларусь;

в случае ликвидации юридического лица, смерти гражданина, которым предоставлен земельный участок;

в иных случаях, предусмотренных законодательными актами.

Статья 64. Прекращение права аренды (субаренды) земельного участка

Право аренды (субаренды) земельного участка прекращается по основаниям и в порядке, предусмотренным гражданским законодательством или договором аренды. Право аренды (субаренды) земельного участка прекращается также в случае изъятия земельного участка для государственных нужд, совершения арендатором (субарендатором) сделок, указанных в статье 48 настоящего Кодекса, а также в случаях, указанных в абзацах третьем, пятом - седьмом и девятом части второй статьи 60 настоящего Кодекса.

Законодательными актами могут быть предусмотрены и иные случаи прекращения права аренды (субаренды) земельного участка.

Прекращение права аренды земельного участка влечет за собой прекращение права субаренды этого земельного участка, если иное не установлено договором аренды.

Статья 65. Прекращение ограничений (обременений) прав на земельные участки, в том числе земельного сервитута

В случае отсутствия оснований для сохранения ограничений (обременений) прав на земельные участки эти ограничения (обременения) прекращаются по решению государственного органа, осуществляющего государственное регулирование и управление в области охраны и использования земель в соответствии с его компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства, либо по постановлению суда.

Земельный сервитут прекращается:

по истечении срока действия земельного сервитута;

по соглашению между землепользователем обремененного земельным сервитутом земельного участка и лицом, в интересах которого был установлен земельный сервитут;

по постановлению суда;

по иным основаниям, предусмотренным законодательными актами.

Статья 66. Изъятие земельных участков

Изъятие земельных участков осуществляется по решению государственного органа, осуществляющего государственное регулирование и управление в области использования и охраны земель в соответствии с его компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства, либо по постановлению суда.

При несогласии землепользователя с решением об изъятии у него земельного участка это решение может быть обжаловано им в судебном порядке.

Обжалование решения об изъятии земельного участка приостанавливает его исполнение.

Статья 67. Порядок прекращения права пожизненного наследуемого владения, пользования земельным участком, аренды земельного участка, находящегося в государственной собственности

Прекращение права пожизненного наследуемого владения, пользования земельным участком, аренды земельного участка, находящегося в государственной собственности, по основаниям, предусмотренным настоящим Кодексом, производится по решению государственного органа, осуществляющего государственное регулирование и управление в области использования и охраны земель в соответствии с его компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства, принявшего решение о предоставлении земельного участка, а в случаях, когда земельный участок предоставлялся по решению Президиума Верховного Совета Республики Беларусь до 27 ноября 1996 года, Президента Республики Беларусь, Совета Министров Республики Беларусь, областного исполнительного комитета, - по решению районного исполнительного комитета. Если право расторжения договора аренды земельного участка в одностороннем порядке не предусмотрено данным договором, то он расторгается по соглашению сторон или судом.

Решения о прекращении права пожизненного наследуемого владения, пользования земельным участком, аренды земельного участка, находящегося в государственной собственности, за нарушение законодательства об охране и использовании земель, условий договора аренды земельного участка, за исключением случая, указанного в части третьей настоящей статьи, принимаются исходя из материалов, свидетельствующих, что после получения письменного предписания от государственного органа (должностного лица), осуществляющего государственный контроль за использованием и охраной земель, землепользователь не принял мер к устранению в установленный срок допущенных нарушений законодательства об охране и использовании земель и (или) условий договора аренды земельного участка.

Если гражданин в течение одного года, а индивидуальный предприниматель, юридическое лицо в течение шести месяцев со дня получения свидетельства (удостоверения) о государственной регистрации создания земельного участка и возникновения права на него не приступили к занятию данного участка, Минский городской, городской (города областного подчинения), районный, сельский, поселковый исполнительный комитет в соответствии с его компетенцией не позднее одного месяца со дня истечения указанного срока направляет такому лицу предписание о необходимости занятия данного участка. Срок, указанный в предписании, не может превышать одного месяца. В случае, если лицо по истечении срока, указанного в предписании, не приступит к занятию земельного участка, указанный государственный орган:

принимает решение о прекращении права пожизненного наследуемого владения, пользования земельным участком, содержащее условия дальнейшего его использования и обязательное для исполнения предписание организации по государственной регистрации осуществить в срок до семи рабочих дней (со дня получения этой организацией такого предписания) государственную регистрацию прекращения права гражданина, индивидуального предпринимателя, юридического лица на земельный участок, находящийся у этих лиц в пользовании либо пожизненном наследуемом владении, а также решает вопрос о дальнейшем использовании этого участка;

принимает решение о расторжении договора аренды земельного участка, содержащее условия дальнейшего его использования и обязательное для исполнения предписание организации по государственной регистрации осуществить в срок до семи рабочих дней (со дня получения этой организацией такого предписания) государственную регистрацию прекращения у гражданина, индивидуального предпринимателя, юридического лица права аренды земельного участка, если право расторжения договора аренды земельного участка в одностороннем порядке предусмотрено данным договором, а также решает вопрос о дальнейшем использовании этого участка либо подает в суд заявление о расторжении договора аренды земельного участка и после вынесения постановления суда о расторжении такого договора и государственной регистрации прекращения у этих лиц права аренды земельного участка решает вопрос о дальнейшем его использовании.

При прекращении права пожизненного наследуемого владения, пользования земельным участком, аренды земельного участка, находящегося в государственной собственности, Минский городской, городской (города областного подчинения), районный, сельский, поселковый исполнительный комитет или суд принимают решение о возмещении землепользователем убытков, причиненных в результате нарушения им законодательства об охране и использовании земель и (или) условий договора аренды земельного участка.

Определение размеров убытков, причиненных землепользователями в результате нарушения ими законодательства об охране и использовании земель и (или) условий договора аренды земельного участка, осуществляется организациями по перечню и в порядке, установленным Советом Министров Республики Беларусь.

Статья 68. Последствия невыполнения условия о необходимости государственной регистрации земельного участка, прав, ограничений (обременений) прав на него

Если иное не установлено Президентом Республики Беларусь, при невыполнении в течение двух месяцев со дня принятия решения о предоставлении земельного участка гражданином, индивидуальным предпринимателем, юридическим лицом предусмотренных в данном решении требований по осуществлению в течение этого срока государственной регистрации земельного участка, прав, ограничений (обременений) прав на него решение о предоставлении земельного участка может быть отменено государственным органом, осуществляющим государственное регулирование и управление в области использования и охраны земель в соответствии с его компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства, принявшим это решение, а в случаях, когда земельный участок предоставлялся по решению Президента Республики Беларусь, Совета Министров Республики Беларусь, областного исполнительного комитета, а также до 27 ноября 1996 года - Президиума Верховного Совета Республики Беларусь, - по решению районного исполнительного комитета. Указанный срок может быть продлен соответствующим органом не более чем на два месяца, если у гражданина имелась уважительная причина, препятствовавшая ему обратиться за государственной регистрацией земельного участка, прав, ограничений (обременений) прав на него (болезнь, отсутствие в Республике Беларусь или иная уважительная причина).

Решение о предоставлении земельного участка отменяется на основании материалов, свидетельствующих, что после получения письменного предписания государственного органа (должностного лица), осуществляющего государственный контроль за использованием и охраной земель, лицо, которому был предоставлен земельный участок, в установленный срок не выполнило условия, указанного в части первой настоящей статьи.

Глава 7.

Права и обязанности землепользователей. Защита прав землепользователей

Статья 69. Права землепользователей

Землепользователи в соответствии с целями и условиями отвода земельных участков имеют право:

самостоятельно осуществлять землепользование;

собственности на посевы, посадки сельскохозяйственных культур и древесно-кустарниковой растительности (насаждений) или насаждений травянистых многолетних растений, на произведенную сельскохозяйственную продукцию и доходы от ее реализации;

использовать в установленном законодательством порядке для целей, не связанных с извлечением дохода, имеющиеся на земельном участке водные объекты, общераспространенные полезные ископаемые, в том числе торф, а также полезные свойства земель;

возводить в установленном законодательством порядке жилые, производственные, культурно-бытовые и иные капитальные строения (здания, сооружения);

проводить в установленном законодательством порядке мелиоративные мероприятия, размещать водные объекты;

на возмещение убытков, причиняемых изъятием или временным занятием земельных участков, сносом расположенных на них объектов недвижимого имущества, а также ограничением (обременением) прав на земельные участки, в том числе установлением земельного сервитута;

добровольно отказаться от земельного участка;

требовать установления или прекращения земельного сервитута.

Собственники земельных участков кроме прав, указанных в части первой настоящей статьи, имеют право на возмещение им стоимости земельных участков, изымаемых для государственных нужд, совершать сделки с земельными участками (купли-продажи, мены, дарения, аренды, ипотеки) и передавать земельные участки по наследству гражданам.

Арендаторы земельных участков, надлежащим образом исполнявшие свои обязанности по договору аренды земельного участка, кроме прав, указанных в части первой настоящей статьи, по истечении срока такого договора имеют преимущественное перед иными лицами право при прочих равных условиях на заключение договора аренды земельного участка на новый срок.

Арендаторы земельных участков, за право заключения договоров аренды которых взималась плата, вправе, если иное не установлено законодательными актами:

предоставлять арендованный земельный участок в субаренду в пределах срока договора аренды;

передавать свои права и обязанности по договору аренды земельного участка другому лицу;

использовать право аренды земельного участка в качестве предмета залога и вклада в уставный фонд хозяйственных товариществ и обществ в пределах срока договора аренды.

Владельцы, пользователи земельных участков имеют преимущественное перед другими лицами право при прочих равных условиях на приобретение в установленном законодательством об охране и использовании земель порядке используемых ими земельных участков в частную собственность, за исключением земельных участков, указанных в статье 13 настоящего Кодекса, или на получение их в аренду.

Арендаторы земельных участков, за исключением иностранных граждан, лиц без гражданства, иностранных юридических лиц и их представительств, надлежащим образом исполняющие условия договора аренды земельного участка, имеют преимущественное перед иными лицами право при прочих равных условиях на приобретение в установленном законодательством об охране и использовании земель порядке используемого земельного участка в частную собственность, за исключением земельных участков, указанных в статье 13 настоящего Кодекса.

Субарендаторы земельных участков, надлежащим образом исполнявшие условия договора субаренды земельного участка, имеют право в случае досрочного прекращения договора аренды земельного участка на заключение договора аренды этого земельного участка на оставшийся срок субаренды на условиях, соответствующих условиям прекращенного договора аренды.

На предоставленных во временное пользование земельных участках для огородничества в целях выращивания овощей, картофеля, ягодных и иных сельскохозяйственных культур землепользователи при необходимости могут возводить с учетом условий отвода земельных участков временные строения индивидуального или общего пользования для хранения огородного инвентаря и иных хозяйственных целей.

Землепользователи неделимого земельного участка, на котором расположены капитальные строения (здания, сооружения), находящиеся в их общей долевой собственности, осуществляют права, предусмотренные настоящей статьей, пропорционально своим долям в праве собственности на капитальные строения (здания, сооружения).

Землепользователи имеют и иные права, предусмотренные законодательством.

Статья 70. Обязанности землепользователей

Землепользователи обязаны:

использовать земельные участки, а также расположенные на них строения в соответствии с их целевым назначением и условиями отвода земельных участков;

осуществлять мероприятия по охране земель, предусмотренные частью первой статьи 89 настоящего Кодекса;

своевременно вносить плату за пользование земельными участками;

осуществлять благоустройство земельных участков;

соблюдать установленные в соответствии с настоящим Кодексом и иными законодательными актами сроки занятия земельных участков, в том числе строительства на них капитальных строений (зданий, сооружений), а также иные условия отвода земельных участков;

не нарушать права иных землепользователей;

возвратить предоставленные им во временное пользование или аренду земельные участки по истечении срока, на который они предоставлялись, либо своевременно обратиться за его продлением;

соблюдать установленные ограничения (обременения) прав на земельный участок, в том числе условия земельного сервитута.

Собственники земельных участков при совершении сделок с земельным участком, арендаторы земельных участков при предоставлении арендованного земельного участка в субаренду, передаче своих прав и обязанностей по договору аренды земельного участка другим лицам, использовании права аренды земельного участка в качестве предмета залога, вклада в уставный фонд хозяйственных товариществ и обществ обязаны предоставить заинтересованным лицам имеющуюся информацию об установленных ограничениях (обременениях) прав на земельный участок, в том числе земельных сервитутах.

Собственники земельных участков при утрате гражданства Республики Беларусь, за исключением случаев наследования земельного участка, обязаны произвести отчуждение земельного участка в течение одного года со дня утраты гражданства Республики Беларусь.

Арендаторы земельных участков, находящихся в государственной собственности, за право заключения договоров аренды которых в соответствии с частью одиннадцатой статьи 31 настоящего Кодекса плата не взималась, до совершения сделок по предоставлению арендованного земельного участка в субаренду, передаче арендаторами своих прав и обязанностей по договору аренды земельного участка другим лицам, использованию права аренды земельного участка в качестве предмета залога, вклада в уставный фонд хозяйственных товариществ и обществ в установленном законодательными актами порядке обязаны приобрести земельный участок в частную собственность или внести плату за право заключения договора аренды земельного участка.

Члены садоводческих товариществ, дачных кооперативов при выбытии или исключении из членов садоводческого товарищества, дачного кооператива обязаны произвести отчуждение земельного участка в течение одного года со дня прекращения членства в садоводческом товариществе, дачном кооперативе в соответствии с требованиями части третьей статьи 51 настоящего Кодекса.

Пользователи земельных участков к моменту прекращения права временного пользования земельным участком, предоставленным для огородничества, строительства (установки) временного индивидуального гаража для хранения транспортного средства, обязаны снести за свой счет возведенные на нем временные строения.

На землях запаса и землях общего пользования обязанности землепользователей, предусмотренные настоящей статьей, осуществляются соответственно Минским городским, городскими (городов областного подчинения), районными, сельскими, поселковыми исполнительными комитетами или уполномоченными ими юридическими лицами.

При отчуждении капитальных строений (зданий, сооружений), в том числе входящих в состав предприятий как имущественных комплексов, землепользователи обязаны в установленном законодательством порядке обратиться за осуществлением регистрационных действий в отношении соответствующих земельных участков, необходимых для обслуживания этих капитальных строений, если иное не установлено Президентом Республики Беларусь.

Землепользователи неделимого земельного участка, на котором расположены капитальные строения (здания, сооружения), находящиеся в их общей долевой собственности, осуществляют обязанности, предусмотренные настоящей статьей, пропорционально своим долям в праве собственности на эти капитальные строения (здания, сооружения).

Землепользователи осуществляют и иные обязанности, предусмотренные законодательными актами.

Статья 71. Защита прав землепользователей

Нарушенные права землепользователей подлежат восстановлению в соответствии с настоящим Кодексом и иными актами законодательства.

(Первое предложение части второй не приводится как не вступившее в силу.)* Споры, связанные с возмещением убытков, разрешаются судом.

Решения государственных органов, осуществляющих государственное регулирование и управление в области использования и охраны земель в соответствии с их компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства, должностных лиц, осуществляющих государственный контроль за использованием и охраной земель в соответствии с их компетенцией, предусмотренной актами законодательства, в том числе решения об отказе в предоставлении земельных участков, а также иные действия (бездействие) этих органов, должностных лиц могут быть обжалованы в вышестоящие государственные органы, вышестоящему должностному лицу и (или) в суд.

Статья 72. Возврат самовольно занятого земельного участка

Самовольным занятием земельного участка является использование земельного участка без документа, удостоверяющего право на него, за исключением случаев использования гражданами земельных участков, предоставленных им до 1 января 1999 года для строительства и (или) обслуживания жилого дома, обслуживания зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме, ведения личного подсобного хозяйства, коллективного садоводства, дачного строительства, строительства и эксплуатации индивидуального гаража для хранения транспортного средства, сведения о которых внесены в земельно-кадастровую документацию, случая, предусмотренного частью первой статьи 44 настоящего Кодекса, а также иных случаев использования земельных участков гражданами, индивидуальными предпринимателями, юридическими лицами, предусмотренных решениями государственных органов, осуществляющих государственное регулирование и управление в области использования и охраны земель в соответствии с их компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства, либо по постановлению суда.

Самовольно занятый земельный участок возвращается по его принадлежности без возмещения лицу затрат, произведенных им за время незаконного использования. Приведение земельного участка в пригодное для использования состояние, включая снос возведенных на нем строений, производится за счет лица, самовольно занявшего земельный участок.

Возврат самовольно занятого земельного участка производится на основании решения Минского городского, городского (города областного подчинения), районного, сельского, поселкового исполнительного комитета, принятого в соответствии с его компетенцией, и по представлению соответствующего территориального органа Государственного комитета по имуществу Республики Беларусь в срок, указанный в этом решении, либо по постановлению суда.

Статья 73. Гарантии, предоставляемые землепользователям при изъятии у них земельных участков для государственных нужд

При изъятии земельных участков для государственных нужд землепользователям возмещаются убытки в соответствии со статьей 75 настоящего Кодекса, а также осуществляется выкуп земельных участков, находящихся в частной собственности. Кроме возмещения убытков землепользователям государственными органами, осуществляющими государственное регулирование и управление в области использования и охраны земель в соответствии с их компетенцией, в зависимости от местных условий и особенностей (в том числе обусловленных градостроительными проектами, генеральными планами городов и иных населенных пунктов, градостроительными проектами детального планирования, утвержденными в соответствии с законодательством) и волеизъявления землепользователей могут быть предоставлены равноценные земельные участки.

Выкуп земельного участка для государственных нужд производится по его кадастровой стоимости на момент выкупа в порядке, установленном Советом Министров Республики Беларусь, если иное не установлено Президентом Республики Беларусь.

Статья 74. Гарантии, предоставляемые землепользователям при изменении границ административно-территориальных и территориальных единиц

Изменение границ административно-территориальных и территориальных единиц не влечет за собой прекращения прав, изменения вида вещных прав на земельные участки, ранее предоставленные землепользователям, и не является основанием для изменения размеров земельных участков, на которые выданы документы, удостоверяющие право на земельные участки.

Статья 75. Возмещение землепользователям убытков, причиняемых изъятием или временным занятием земельных участков, сносом расположенных на них объектов недвижимого имущества, ограничением (обременением) прав на земельные участки, в том числе установлением земельных сервитутов

(Часть первая не приводится как не вступившая в силу.)*

Определение размеров убытков, причиненных землепользователям, осуществляется организациями по перечню и в порядке, установленным Советом Министров Республики Беларусь.

Возмещение убытков производится лицами, которым предоставляются изымаемые земельные участки либо разрешается без изъятия земельных участков строительство (реконструкция, капитальный ремонт) подземных линейных сооружений, осуществляемое в границах охранных зон (контролируемых полос) этих сооружений в срок до полутора лет без вырубки древесно-кустарниковой растительности (насаждений), а также лицами, деятельность которых влечет за собой ограничения (обременения) прав на земельные участки, в том числе установление земельных сервитутов, в порядке, установленном Советом Министров Республики Беларусь.

Статья 76. Возмещение потерь сельскохозяйственного и (или) лесохозяйственного производства

Потери сельскохозяйственного и (или) лесохозяйственного производства, связанные с изъятием земельных участков из сельскохозяйственных земель, земель лесного фонда для использования их в целях, не связанных с ведением сельского и (или) лесного хозяйства, а также связанные без изъятия земельных участков со строительством (реконструкцией, капитальным ремонтом) подземных линейных сооружений, осуществляемым в границах охранных зон (контролируемых полос) этих сооружений в срок до полутора лет без вырубки древесно-кустарниковой растительности (насаждений), возмещаются, если иное не установлено Президентом Республики Беларусь, в доход республиканского бюджета.

Потери сельскохозяйственного и (или) лесохозяйственного производства возмещаются независимо от возмещения убытков, предусмотренных статьей 75 настоящего Кодекса.

Потери сельскохозяйственного и (или) лесохозяйственного производства возмещаются лицами, которым предоставляются изымаемые земельные участки из земель, указанных в части первой настоящей статьи, либо разрешается строительство (реконструкция, капитальный ремонт) линейных сооружений.

Средства, поступающие от возмещения потерь сельскохозяйственного и (или) лесохозяйственного производства, используются для освоения земель, не используемых в сельском хозяйстве, сохранения и повышения плодородия почв и иных полезных свойств земель, для землеустройства и оснащения землеустроительной и геодезической службы Государственного комитета по имуществу Республики Беларусь, а также для осуществления комплекса мероприятий, направленных на охрану, защиту и воспроизводство лесов.

Порядок определения размеров потерь сельскохозяйственного и (или) лесохозяйственного производства и их возмещения устанавливается Советом Министров Республики Беларусь.

Глава 8.

Землеустройство

Статья 77. Объекты землеустройства

Объектами землеустройства являются земли Республики Беларусь, земельные контуры, а также земельные участки.

Статья 78. Содержание и порядок проведения землеустройства

Землеустройство включает в себя:

разработку проектов региональных схем использования и охраны земельных ресурсов, схем землеустройства административно-территориальных и территориальных единиц, территорий особого государственного регулирования;

разработку проектов межхозяйственного землеустройства, в том числе проектов отвода земельных участков, оформление технической документации и установление (восстановление) на местности границ объектов землеустройства;

разработку проектов внутрихозяйственного землеустройства сельскохозяйственных организаций, в том числе крестьянских (фермерских) хозяйств, проектов организации и устройства территорий населенных пунктов, садоводческих товариществ, дачных кооперативов, особо охраняемых природных территорий и иных территориальных единиц;

разработку рабочих проектов по рекультивации земель, земельных контуров, защите почв от эрозии и иных вредных воздействий, сохранению и повышению плодородия почв и иных полезных свойств земель, а также других проектов, связанных с охраной и улучшением земель;

проведение инвентаризации земель, систематическое выявление неиспользуемых или используемых не по целевому назначению земель;

проведение геодезических и картографических работ, почвенных, геоботанических и иных обследований и изысканий, осуществляемых для целей землеустройства, составление кадастровых и иных тематических карт (планов) и атласов состояния и использования земельных ресурсов;

авторский надзор за реализацией схем и проектов землеустройства;

осуществление землеустроительных мероприятий при проведении мониторинга земель, ведении государственного земельного кадастра, в том числе при проведении кадастровой оценки земель, земельных участков, осуществлении государственного контроля за использованием и охраной земель;

выполнение научно-исследовательских и опытно-конструкторских работ, а также разработку и модернизацию аппаратно-программного комплекса (программного обеспечения), необходимых для осуществления землеустроительных мероприятий;

подготовку землеустроительных материалов по разрешению земельных споров.

Порядок проведения землеустройства устанавливается Государственным комитетом по имуществу Республики Беларусь.

Статья 79. Организация землеустройства

Организация землеустройства осуществляется Государственным комитетом по имуществу Республики Беларусь.

Информационное обеспечение и автоматизация землеустройства осуществляются средствами земельно-информационной системы в порядке, установленном Государственным комитетом по имуществу Республики Беларусь.

Землеустроительные мероприятия, направленные на реализацию единой государственной политики в области использования и охраны земель и имеющие общегосударственное значение, включая создание и ведение земельно-информационной системы, осуществляются за счет средств республиканского бюджета.

Статья 80. Проведение землеустроительных мероприятий

Землеустроительные мероприятия проводятся в случае:

изменения границ объектов землеустройства, а также отсутствия данных об этих границах;

формирования земельных участков;

изъятия и предоставления земельных участков;

изменения целевого назначения земельного участка;

перевода земель из одной категории в другую;

перевода земель из одного вида в другой;

установления ограничений (обременений) прав на земельные участки, в том числе земельных сервитутов;

выявления нарушенных, неиспользуемых, неэффективно используемых или используемых не по целевому назначению земель;

формирования фонда перераспределения земель.

Статья 81. Инвентаризация земель

Инвентаризация земель проводится на основании решений государственных органов, осуществляющих государственное регулирование и управление в области охраны и использования земель в соответствии с их компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства, для уточнения или установления местоположения нефиксированных границ земельных участков, их размеров, прав на земельные участки, ограничений (обременений) прав на земельные участки, выявления нарушенных, неиспользуемых, неэффективно используемых или используемых не по целевому назначению земель, а также для уточнения иных сведений о состоянии земель, отражаемых в государственном земельном кадастре.

Статья 82. Землеустроительная документация

К землеустроительной документации относятся:

региональные схемы использования и охраны земельных ресурсов;

схемы землеустройства административно-территориальных и территориальных единиц, территорий особого государственного регулирования;

проекты межхозяйственного землеустройства;

проекты внутрихозяйственного землеустройства;

рабочие проекты рекультивации земель, земельных контуров, защиты почв от эрозии и иных вредных воздействий, сохранения и повышения плодородия почв и иных полезных свойств земель;

геодезические и картографические материалы и данные, материалы почвенных, геоботанических и иных обследований и изысканий, осуществляемых для целей землеустройства;

планы земельных участков;

материалы кадастровой оценки земель, земельных участков;

решения (их копии или выписки из них) об изъятии и предоставлении земельных участков, об установлении ограничений (обременений) прав на земельные участки, в том числе земельных сервитутов;

копии договоров аренды (субаренды) земельных участков, договоров об установлении земельных сервитутов;

решения (их копии или выписки из них) и иные материалы по земельным спорам;

копии документов, удостоверяющих права на земельные участки;

иная землеустроительная документация, предусмотренная законодательством об охране и использовании земель.

Землеустроительная документация разрабатывается по каждому объекту землеустройства и виду землеустроительных мероприятий и формируется в землеустроительное дело.

Содержание, порядок ведения и хранения землеустроительной документации устанавливаются Государственным комитетом по имуществу Республики Беларусь.

Глава 9.

Мониторинг земель. Государственный земельный кадастр

Статья 83. Мониторинг земель

Мониторинг земель является видом мониторинга окружающей среды.

Объектом мониторинга земель являются земли Республики Беларусь.

Организация проведения мониторинга земель осуществляется Государственным комитетом по имуществу Республики Беларусь за счет средств республиканского бюджета.

Порядок проведения мониторинга земель и использования его данных устанавливается Советом Министров Республики Беларусь

Статья 84. Содержание и ведение государственного земельного кадастра

Государственный земельный кадастр состоит из:

единого реестра административно-территориальных и территориальных единиц Республики Беларусь;

единого государственного регистра недвижимого имущества, прав на него и сделок с ним;

реестра цен на земельные участки;

регистра стоимости земельных участков;

реестра земельных ресурсов Республики Беларусь.

Единый реестр административно-территориальных и территориальных единиц Республики Беларусь содержит сведения о наименованиях, размерах и границах административно-территориальных и территориальных единиц, их административных центров.

Единый государственный регистр недвижимого имущества, прав на него и сделок с ним содержит сведения и документы в отношении зарегистрированных земельных участков и расположенных на них объектов недвижимого имущества, в том числе сведения о местоположении земельных участков, их размерах, границах, о целевом назначении, правах на эти участки, об ограничениях (обременениях) прав на земельные участки, в том числе земельных сервитутах, а также сведения о сделках с ними. Ведение единого государственного регистра недвижимого имущества, прав на него и сделок с ним осуществляется в порядке, установленном законодательством о государственной регистрации недвижимого имущества, прав на него и сделок с ним.

Реестр цен на земельные участки содержит сведения о ценах на земельные участки и объекты недвижимого имущества, расположенные на этих участках, зафиксированных на момент совершения сделок с этими участками и объектами недвижимого имущества.

Регистр стоимости земельных участков содержит сведения о кадастровой стоимости земельных участков, полученной при проведении их кадастровой оценки.

Реестр земельных ресурсов Республики Беларусь содержит сведения о распределении земель по категориям, видам и землепользователям, составе, структуре, состоянии, качестве и хозяйственном использовании земель, иные сведения о землях.

Ведение единого реестра административно-территориальных и территориальных единиц Республики Беларусь, реестра цен на земельные участки, регистра стоимости земельных участков и реестра земельных ресурсов Республики Беларусь осуществляется в порядке, установленном Государственным комитетом по имуществу Республики Беларусь.

Сведения государственного земельного кадастра могут собираться, храниться и использоваться на бумажных и (или) машинных носителях.

Ведение государственного земельного кадастра обеспечивается проведением геодезических и картографических работ, почвенных, геоботанических и иных обследований и изысканий, инвентаризацией и кадастровой оценкой земель, земельных участков, иными землеустроительными мероприятиями, а также осуществлением государственной регистрации недвижимого имущества, прав, ограничений (обременений) прав на него и сделок с ним.

Ведение государственного земельного кадастра осуществляется Государственным комитетом по имуществу Республики Беларусь за счет средств республиканского и местных бюджетов. Ведение единого государственного регистра недвижимого имущества, прав на него и сделок с ним осуществляется также за счет иных источников в соответствии с законодательством.

Статья 85. Земельно-кадастровая документация

К земельно-кадастровой документации относятся:

регистрационные книги;

регистрационные дела;

кадастровые карты;

журналы регистрации заявлений;

базы данных регистров (реестров) государственного земельного кадастра;

каталоги геодезических координат поворотных точек границ земельных участков;

статистические отчеты;

аналитические обзоры;

иные документы, содержащие сведения о состоянии и использовании земель, земельных участков.

Содержание, порядок ведения и хранения земельно-кадастровой документации устанавливаются Государственным комитетом по имуществу Республики Беларусь.

Статья 86. Сведения государственного земельного кадастра

Сведения государственного земельного кадастра носят открытый характер, за исключением сведений, отнесенных законодательством к государственным секретам и информации, распространение которой ограничено в целях защиты прав и защищаемых законом интересов граждан.

Исчерпывающие перечни документов, необходимых для получения гражданами сведений государственного земельного кадастра, определяются законами, нормативными правовыми актами Президента Республики Беларусь и Совета Министров Республики Беларусь, если иное не установлено Президентом Республики Беларусь.

Перечни документов, необходимых для получения юридическими лицами, индивидуальными предпринимателями сведений государственного земельного кадастра, определяются Советом Министров Республики Беларусь.

Формы документов, которые гражданину, индивидуальному предпринимателю, юридическому лицу необходимо представить для получения сведений государственного земельного кадастра, и правила их заполнения утверждаются Государственным комитетом по имуществу Республики Беларусь.

Перечни документов, которые необходимо представить для получения сведений государственного земельного кадастра, а также формы и правила их заполнения вывешиваются в помещениях организаций Государственного комитета по имуществу Республики Беларусь.

Сведения государственного земельного кадастра предоставляются в виде выписок из государственного земельного кадастра, копий земельно-кадастровой документации и в иных формах, предусмотренных законодательством, за плату или бесплатно. Сведения государственного земельного кадастра предоставляются бесплатно в случаях, предусмотренных законодательными актами.

Формы документов, содержащих сведения государственного земельного кадастра, и правила учета выданных сведений утверждаются Государственным комитетом по имуществу Республики Беларусь.

Статья 87. Внесение исправлений в документы государственного земельного кадастра

Внесение исправлений в документы государственного земельного кадастра осуществляется на основании:

заявления землепользователя, других заинтересованных лиц либо сведений государственных органов, иных государственных организаций, а также по инициативе специалистов Государственного комитета по имуществу Республики Беларусь, уполномоченных осуществлять ведение государственного земельного кадастра;

судебного постановления - при внесении исправлений, связанных с ошибкой нетехнического характера;

совместного заявления всех заинтересованных лиц в случае, если отсутствует основание полагать, что исправление ошибки нетехнического характера может причинить вред или нарушить права и законные интересы землепользователей или третьих лиц, которые полагались на соответствующие записи, - при внесении исправлений, связанных с ошибкой нетехнического характера;

заявления землепользователя либо соответствующих сведений из государственных органов, иных государственных организаций - при внесении исправлений, связанных с изменением идентификационных сведений о землепользователях, наименований населенных пунктов и улиц, нумерации зданий и т.д.

О внесении исправлений соответствующие землепользователи, а также иные заинтересованные лица уведомляются специалистами Государственного комитета по имуществу Республики Беларусь, уполномоченными осуществлять ведение государственного земельного кадастра, в письменной форме.

Внесение исправлений в документы государственного земельного кадастра и выдача соответствующих уведомлений либо мотивированный отказ во внесении исправлений осуществляются в течение трех рабочих дней со дня подачи заявления, а также документа, подтверждающего внесение платы за составление и выдачу уведомления, за исключением случаев, предусмотренных абзацем третьим части первой и частью четвертой настоящей статьи, и (или) поступления иных документов, указанных в части первой настоящей статьи. В случае необходимости запроса сведений и (или) документов из других государственных органов, иных государственных организаций этот срок может быть продлен до одного месяца, если иной срок не установлен законодательными актами и постановлениями Совета Министров Республики Беларусь.

Внесение исправлений в документы государственного земельного кадастра в связи с исправлением ошибок, допущенных специалистами Государственного комитета по имуществу Республики Беларусь, уполномоченными осуществлять ведение государственного земельного кадастра, производится бесплатно.

Статья 88. Кадастровая оценка земель, земельных участков

Кадастровая оценка земель, земельных участков проводится Государственным комитетом по имуществу Республики Беларусь в порядке, установленном законодательством.

Результаты кадастровой оценки земель, земельных участков утверждаются Минским городским, городским (города областного подчинения), районным исполнительным комитетом в соответствии с его компетенцией по изъятию и предоставлению земельных участков.

Глава 10.

Охрана земель. Государственный контроль за использованием и охраной земель

Статья 89. Охрана земель

Землепользователи должны осуществлять в границах предоставленных им земельных участков следующие мероприятия по охране земель:

благоустраивать и эффективно использовать землю, земельные участки;

сохранять плодородие почв и иные полезные свойства земель;

защищать земли от водной и ветровой эрозии, подтопления, заболачивания, засоления, иссушения, уплотнения, загрязнения отходами, химическими и радиоактивными веществами, иных вредных воздействий;

предотвращать зарастание сельскохозяйственных земель древесно-кустарниковой растительностью (насаждениями) и сорняками;

сохранять торфяно-болотные почвы при использовании сельскохозяйственных земель, предотвращать процессы минерализации торфяников;

проводить консервацию деградированных земель, если невозможно восстановить их исходное состояние;

восстанавливать деградированные, в том числе рекультивировать нарушенные земли;

снимать, сохранять и использовать плодородный слой земель при проведении работ, связанных с добычей полезных ископаемых и строительством.

Мероприятия по охране земель должны включаться:

в региональные схемы использования и охраны земельных ресурсов, схемы землеустройства административно-территориальных и территориальных единиц, территорий особого государственного регулирования, проекты внутрихозяйственного и межхозяйственного землеустройства и иную землеустроительную документацию;

в проектную документацию на размещение, строительство, реконструкцию, эксплуатацию, консервацию и снос объектов промышленности, транспорта, связи, обороны, коммунального, лесного, водного и сельского хозяйства, а также иных объектов, оказывающих воздействие на землю;

в проектную документацию по мелиорации земель;

в технические нормативные правовые акты, устанавливающие технические требования к технологическим процессам, непосредственно связанным с использованием земель в хозяйственной и иной деятельности.

Юридические лица и индивидуальные предприниматели, хозяйственная и иная деятельность которых непосредственно связана с использованием земель или вредным воздействием на них, осуществляют мероприятия по охране земель в соответствии с утвержденными ими планами, согласованными с территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь и Государственного комитета по имуществу Республики Беларусь. Планы по охране земель должны содержать сведения о гарантированных объемах и источниках финансирования мероприятий по охране земель.

Финансирование мероприятий по охране земель осуществляется за счет собственных средств землепользователей, средств республиканского и местных бюджетов, направляемых на эти цели в соответствии с законодательством, а также иных источников, не запрещенных законодательством.

Для оценки состояния земель устанавливаются в соответствии с законодательством о санитарно-эпидемическом благополучии населения, об охране окружающей среды нормативы предельно допустимых концентраций химических и иных веществ в почве.

Особенности охраны земель отдельных категорий и видов земель определяются в соответствии с законодательством.

Статья 90. Осуществление государственного контроля за использованием и охраной земель

Государственный контроль за использованием и охраной земель осуществляется в целях соблюдения всеми гражданами, индивидуальными предпринимателями и юридическими лицами установленного порядка пользования землями, земельными участками, а также иных правил и норм, предусмотренных законодательством об охране и использовании земель.

Государственный контроль за использованием и охраной земель осуществляется Государственным комитетом по имуществу Республики Беларусь, Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и их территориальными органами, иными государственными органами, должностными лицами в соответствии с настоящим Кодексом и иными актами законодательства.

Порядок осуществления государственного контроля за использованием и охраной земель устанавливается Советом Министров Республики Беларусь.

Статья 91. Полномочия должностных лиц, осуществляющих государственный контроль за использованием и охраной земель

Должностные лица, осуществляющие государственный контроль за использованием и охраной земель, в соответствии с их компетенцией имеют право:

беспрепятственно посещать при предъявлении служебного удостоверения земельные участки и знакомиться с землеустроительной документацией и иными документами, необходимыми для осуществления государственного контроля за использованием и охраной земель;

получать от землепользователей объяснения по фактам нарушения законодательства об охране и использовании земель;

вносить в установленном порядке предложения о приостановлении проведения проектно-изыскательских, строительных работ, мелиоративных мероприятий и иных работ, осуществляемых без документов, удостоверяющих права на соответствующие земельные участки, или с иными нарушениями законодательства об охране и использовании земель, об установлении ограничений (обременений) прав на земельные участки, в том числе земельных сервитутов, о прекращении прав на земельные участки по основаниям, предусмотренным настоящим Кодексом;

составлять по результатам проверок соблюдения землепользователями законодательства об охране и использовании земель акты проверок, протоколы об административных правонарушениях в области охраны и использования земель, выдавать обязательные для выполнения предписания по устранению допущенных нарушений законодательства об охране и использовании земель;

представлять в установленном порядке материалы о проведенных проверках, другие документы в соответствующие государственные органы, а также иным юридическим лицам для решения вопроса о привлечении к ответственности лиц, нарушивших законодательство об охране и использовании земель;

осуществлять иные полномочия, предусмотренные законодательством.

Действия (бездействие) должностных лиц, осуществляющих государственный контроль за использованием и охраной земель, могут быть обжалованы в вышестоящий орган, вышестоящему должностному лицу этого органа и (или) в суд.

Глава 11.

Разрешение земельных споров. Ответственность за нарушение законодательства об охране и использовании земель

Статья 92. Государственные органы, разрешающие земельные споры

Земельные споры, кроме споров, предусмотренных частью второй настоящей статьи, разрешаются областным, Минским городским, городским (города областного подчинения), районным, сельским, поселковым исполнительным комитетом в соответствии с его компетенцией и (или) в судебном порядке.

Земельные споры, связанные с правом частной собственности на земельные участки, с наследованием земельных участков, споры между лицами, имеющими капитальные строения (здания, сооружения) в общей собственности, и споры, связанные с возмещением убытков, разрешаются в судебном порядке.

Статья 93. Порядок рассмотрения земельных споров областными, Минским городским, городскими (городов областного подчинения), районными, сельскими, поселковыми исполнительными комитетами

Земельные споры рассматриваются областными, Минским городским, городскими (городов областного подчинения), районными, сельскими, поселковыми исполнительными комитетами по заявлению одной из заинтересованных сторон.

Земельный спор рассматривается в присутствии заинтересованных сторон (их представителей), а также лиц, в интересах которых установлены ограничения (обременения) прав на земельный участок, в том числе земельный сервитут, и иных заинтересованных лиц. Заинтересованные стороны и лица должны быть уведомлены о времени и месте рассмотрения земельного спора не позднее чем за три дня до его рассмотрения.

Земельный спор должен быть рассмотрен не позднее одного месяца со дня поступления заявления, а спор, не требующий дополнительного изучения и проверки, - не позднее пятнадцати дней. При необходимости проведения специальной проверки, запроса дополнительных материалов областной, Минский городской, городской (города областного подчинения), районный, сельский, поселковый исполнительный комитет, в который поступило заявление, может продлить указанный срок, но не более чем на один месяц, одновременно уведомив об этом заявителя.

В случае неявки одной из сторон, если от нее не поступило заявления о рассмотрении земельного спора в ее отсутствие, рассмотрение земельного спора откладывается, а течение срока его рассмотрения приостанавливается. Неявка стороны без уважительных причин по повторному вызову не является препятствием для рассмотрения земельного спора.

Необходимые для рассмотрения земельного спора материалы подготавливаются областным, Минским городским, городским (города областного подчинения), районным, сельским, поселковым исполнительным комитетом, а также территориальным органом Государственного комитета по имуществу Республики Беларусь.

Для подготовки материалов по рассмотрению земельного спора областной, Минский городской, городской (города областного подчинения), районный, сельский, поселковый исполнительный комитет может образовывать комиссию в порядке, установленном Советом Министров Республики Беларусь.

Областной, Минский городской, городской (города областного подчинения), районный, сельский, поселковый исполнительный комитет, рассматривающий земельный спор, принимает решение, предусматривающее порядок его исполнения и меры по обеспечению восстановления нарушенных прав землепользователей, которое не позднее пяти рабочих дней направляется каждой из сторон, участвовавших в земельном споре.

Статья 94. Права сторон, участвующих в земельном споре, рассматриваемом областным, Минским городским, городским (города областного подчинения), районным, сельским, поселковым исполнительным комитетом

Каждая из сторон, участвующих в земельном споре, рассматриваемом соответствующим областным, Минским городским, городским (города областного подчинения), районным, сельским, поселковым исполнительным комитетом, имеет право знакомиться с материалами по предмету земельного спора, делать из них выписки или снимать копии, представлять документы и иные доказательства, заявлять ходатайства, давать устные и письменные объяснения, возражать против ходатайств и доводов другой стороны, получать копию решения по земельному спору и обжаловать его в вышестоящий исполнительный комитет или в суд в течение одного месяца со дня получения копии решения по земельному спору.

Обжалование решения по земельному спору приостанавливает его исполнение.

Статья 95. Исполнение решения по земельному спору, рассмотренному областным, Минским городским, городским (города областного подчинения), районным, сельским, поселковым исполнительным комитетом

Исполнение решения по земельному спору, рассмотренному соответствующим областным, Минским городским, городским (города областного подчинения), районным, сельским, поселковым исполнительным комитетом, обеспечивается соответствующим исполнительным комитетом, территориальным органом Государственного комитета по имуществу Республики Беларусь или иными государственными органами в соответствии с их компетенцией.

Статья 96. Ответственность за нарушение законодательства об охране и использовании земель

Лица, нарушившие законодательство об охране и использовании земель, несут ответственность, установленную законодательными актами.

Глава 12.

Заключительные положения

Статья 97. Признание утратившими силу некоторых законов Республики Беларусь и отдельного положения закона Республики Беларусь

В связи с принятием настоящего Кодекса признать утратившими силу:

Закон Республики Беларусь от 3 июля 1990 года «Об утверждении Указа Президиума Верховного Совета Республики Беларусь «О мерах, связанных с введением в действие Основ законодательства Союза ССР и союзных республик о земле» (СЗ БССР, 1990 г., № 19, ст. 310);

Кодекс Республики Беларусь о земле от 4 января 1999 года (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 2-3, 2/1);

Закон Республики Беларусь от 8 мая 2002 года «О внесении изменений и дополнений в Кодекс Республики Беларусь о земле» (Национальный реестр правовых актов Республики Беларусь, 2002 г., № 55, 2/848);

статью 2 Закона Республики Беларусь от 20 октября 2006 года «О внесении изменений и дополнений в некоторые законы Республики Беларусь по вопросам государственной регистрации недвижимого имущества и предоставления сведений о нем» (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 179, 2/1267).

Статья 98. Переходные положения

До приведения законодательства в соответствие с настоящим Кодексом оно применяется в части, не противоречащей настоящему Кодексу, если иное не установлено Конституцией Республики Беларусь.

Действие статьи 44 настоящего Кодекса распространяется на земельные отношения, возникшие до вступления настоящего Кодекса в силу и продолжающиеся после вступления его в силу.

По земельным отношениям, возникшим до вступления настоящего Кодекса в силу, Кодекс применяется к тем правам и обязанностям, которые возникнут после вступления его в силу.

Статья 99. Приведение актов законодательства Республики Беларусь в соответствие с настоящим Кодексом

Совету Министров Республики Беларусь до 1 января 2009 года:

подготовить и внести в установленном порядке предложения по приведению законодательных актов Республики Беларусь в соответствие с настоящим Кодексом;

привести решения Правительства Республики Беларусь в соответствие с настоящим Кодексом;

обеспечить приведение республиканскими органами государственного управления, подчиненными Правительству Республики Беларусь, их нормативных правовых актов в соответствие с настоящим Кодексом;

принять иные меры, необходимые для реализации положений настоящего Кодекса.

Статья 100. Вступление в силу настоящего Кодекса

Настоящий Кодекс вступает в силу с 1 января 2009 года, за исключением настоящей статьи и статьи 99, которые вступают в силу со дня официального опубликования настоящего Кодекса.

Президент Республики Беларусь А.Лукашенко

______________________________

*Второе предложение части первой, часть четвертая статьи 12, части третья и четвертая статьи 14, часть третья статьи 39, первое предложение части второй статьи 71, часть первая статьи 75 Кодекса Республики Беларусь о земле не вступили в силу в соответствии с частью восьмой статьи 100 Конституции Республики Беларусь.

.


Komisia

Комиссия ООН по устойчивому развитию

Комиссия Организации Объединенных Наций по устойчивому развитию (КУР) была учреждена Генеральной Ассамблеей ООН в декабре 1992 года в целях обеспечения эффективной последующей деятельности по итогам Конференции Организации Объединенных Наций по окружающей среде и развитию (ЮНСЕД), также известной как Встреча на высшем уровне «Планета Земля».

Комиссия отвечает за анализ достигнутого прогресса в области осуществления "Повестки дня на ХХI век" и Рио-де-Жанейрской декларации по окружающей среде и развитию, а также за обеспечение политического руководства по вопросам осуществления последующих действий в рамках реализации Йоханнесбургского плана выполнения решений (ЙПВР) на местном, национальном, региональном и международном уровнях. В ЙПВР подтверждается роль Комиссии по устойчивому развитию в качестве форума высокого уровня по проблемам устойчивого развития в рамках системы Организации Объединенных Наций.

Комиссия по устойчивому развитию проводит ежегодные заседания в Нью-Йорке в рамках двухлетних циклов, каждый из которых посвящен конкретным темам и межотраслевым проблемам, сформулированным в ее новой многолетней программе работы (на 2003–2017 годы).

Комиссия по устойчивому развитию предоставляет возможность широкого участия в работе своих сессий представителям как правительственных, так и неправительственных структур и оказывает поддержку в осуществлении некоторых инновационных видов деятельности, таких как проведение Партнерской ярмарки, работа Учебного центра и организация ряда заседаний экспертных групп «круглых столов» и параллельных мероприятий. Этап заседаний высокого уровня предполагает проведение диалога на уровне министров; кроме того, министры проводят специальную сессию для ведения диалога с основными группами.

В качестве функциональной комиссии Экономического и Социального Совета ООН (ЭКОСОС) Комиссия по устойчивому развитию включает 53 государства-члена (около одной трети от общего числа членов избирается на ежегодной основе). На каждой сессии Комиссии по устойчивому развитию избирается Бюро в составе Председателя и четырех заместителей Председателя.

Роль Комиссии, выступающей в качестве форума высокого уровня по проблемам устойчивого развития, предусматривает:

– анализ прогресса на международном, региональном и национальном уровнях в области осуществления рекомендаций и обязательств, содержащихся в итоговых документах Конференции Организации Объединенных Наций по окружающей среде и развитию (ЮНСЕД): в Повестке дня на XXI век и Рио-де-Жанейрской декларации по окружающей среде и развитию;

– разработка руководящих указаний в отношении политического курса и вариантов будущей деятельности в рамках последующих мероприятий по реализации Йоханнесбургского плана выполнения решений и обеспечения устойчивого развития;

– содействие диалогу и налаживанию партнерских отношений в целях обеспечения устойчивого развития с правительствами, международным сообществом и основными группами, определенными в Повестке дня на XXI век в качестве ключевых действующих лиц вне органов центрального государственного управления, которые должны играть важную роль в переходе к устойчивому развитию. Эти основные группы включают женщин, молодежь, коренные народы, неправительственные организации, местные органы управления, трудящихся и профсоюзы, представителей деловых и промышленных кругов, научное сообщество и фермеров.

Наряду с этим Йоханнесбургский план выполнения решений содержит следующие требования:

– уделять больше внимания интеграции трех аспектов устойчивого развития на сбалансированной основе;

– уделять особое внимание анализу и мониторингу достигнутого прогресса в сфере последующей деятельности на основе широкомасштабного обмена мнениями и опытом, а также информацией о передовой практике и извлеченных уроках;

– повышать степень согласованности усилий, предпринимаемых на глобальном, региональном и национальном уровнях;

– обеспечить интегрированный процесс, способствующий повышению согласованности действий по осуществлению Повестки дня на XXI век, реализации инициатив и налаживанию партнерских отношений;

– добиваться более активного участия в деятельности на региональном уровне;

– создать условия для анализа новых проблем и возможностей в контексте мероприятий по осуществлению;

– использовать инновационные методы работы;

– обеспечить более широкое участие всех заинтересованных сторон, в частности учреждений ООН/международных финансовых институтов и основных групп;

– уделять больше внимания вкладу научного сообщества;

– привлекать к сотрудничеству работников сферы образования;

– ограничить круг рассматриваемых вопросов;

– проводить обсуждения каждые два года.


kontrol

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

28 декабря 2007 г. № 1851

Об утверждении Положения о порядке осуществления государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов

Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемое Положение о порядке осуществления государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов.

2. Настоящее постановление вступает в силу со дня его официального опубликования.

Премьер-министр Республики Беларусь

С.Сидорский

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

28.12.2007 № 1851

ПОЛОЖЕНИЕ
о порядке осуществления государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов

ГЛАВА 1
ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящим Положением, разработанным в соответствии со статьей 90 Лесного кодекса Республики Беларусь, устанавливается порядок осуществления государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов (далее – государственный контроль).

2. Государственный контроль осуществляется должностными лицами государственной лесной охраны Министерства лесного хозяйства (далее – Минлесхоз) и находящихся в его подчинении государственных организаций, а также организаций, находящихся в подчинении Министерства обороны, Министерства образования, Министерства по чрезвычайным ситуациям, Национальной академии наук Беларуси, Управления делами Президента Республики Беларусь, городских (городов областного подчинения и города Минска) исполнительных и распорядительных органов, в компетенцию которых входит ведение лесопаркового хозяйства, а также в пределах своей компетенции должностными лицами Министерства природных ресурсов и охраны окружающей среды (далее – Минприроды) и его территориальных органов (далее – государственные органы или государственные организации).

3. Государственная инспекция охраны животного и растительного мира при Президенте Республики Беларусь осуществляет в пределах своей компетенции государственный контроль за охраной и использованием объектов растительного мира в соответствии с Положением о Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь, утвержденным Указом Президента Республики Беларусь от 27 января 2003 г. № 45 «Об образовании Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь» (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 14, 1/4357).

4. Должностные лица государственной лесной охраны Республики Беларусь, которые имеют служебное удостоверение установленного образца, при осуществлении государственного контроля взаимодействуют с местными Советами депутатов, исполнительными и распорядительными органами, другими государственными органами, органами территориального общественного самоуправления, общественными объединениями, юридическими и физическими лицами.

5. Полномочиями по осуществлению государственного контроля наделяются:

5.1. в Республике Беларусь:

5.1.1. Министр лесного хозяйства;

5.1.2. заместители Министра лесного хозяйства;

5.1.3. руководители структурных подразделений центрального аппарата Минлесхоза, ведающие вопросами охраны, защиты леса, охотничьего хозяйства, лесовосстановления, лесного хозяйства и государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов;

5.1.4. консультанты, главные, ведущие специалисты, главные, ведущие инспекторы (всех категорий и без категорий) центрального аппарата Минлесхоза, ведающие вопросами охраны, защиты леса, охотничьего хозяйства, лесовосстановления, лесного хозяйства и государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов;

5.1.5. в пределах своей компетенции должностные лица Минприроды, осуществляющие государственный контроль в области охраны окружающей среды Республики Беларусь;

5.1.6. в пределах своей компетенции должностные лица государственного учреждения по защите и мониторингу леса «Беллесозащита» (далее – ГУ «Беллесозащита»), ведающие вопросами ведения лесопатологического мониторинга, проектирования и борьбы с вредителями и болезнями леса;

5.2. в областях:

5.2.1. генеральные директора государственных производственных лесохозяйственных объединений соответствующих областей (далее – ГПЛХО);

5.2.2. главные лесничие ГПЛХО соответствующих областей;

5.2.3. начальники отделов, их заместители соответствующих областей, ведающие вопросами охраны, защиты леса, охотничьего хозяйства, лесовосстановления, лесного хозяйства, государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов;

5.2.4. главные, ведущие инженеры, инженеры всех категорий и без категорий, главные, ведущие инспекторы, инспекторы всех категорий и без категорий, ведающие вопросами охраны, защиты леса, охотничьего хозяйства, лесовосстановления, лесного хозяйства и государственного контроля ГПЛХО соответствующих областей;

5.2.5. в пределах своей компетенции должностные лица областных комитетов природных ресурсов и охраны окружающей среды, осуществляющие государственный контроль в области охраны окружающей среды;

5.3. в государственных лесохозяйственных учреждениях, государственных опытных лесохозяйственных учреждениях, государственных специализированных лесохозяйственных учреждениях Минлесхоза, лесхозах и лесничествах Министерства обороны, в экспериментальных лесных базах Национальной академии наук Беларуси, в учебно-опытных лесхозах Министерства образования, государственных природоохранных и лесохозяйственных учреждениях (организациях) Управления делами Президента Республики Беларусь, Министерства по чрезвычайным ситуациям, организациях городских (городов областного подчинения и города Минска) исполнительных и распорядительных органов, в компетенцию которых входит ведение лесопаркового хозяйства (далее – лесхозы):

5.3.1. руководители (генеральные директора, директора, начальники) юридических лиц, ведущих лесное хозяйство, директор государственного научного учреждения «Институт леса Национальной академии наук Беларуси» (далее – Институт леса НАН Беларуси) в пределах их компетенции;

5.3.2. главные лесничие, директора лесоохотничьих хозяйств, заместители директора по лесному и охотничьему хозяйству, заместители директора Института леса НАН Беларуси, ведающие вопросами лесовосстановления, защиты и охраны лесов, главные лесничие лесоохотничьих хозяйств, лесохозяйственных предприятий и лесохозяйственных учреждений, заместители руководителей организаций по научной деятельности, лесному хозяйству в зоне их деятельности;

5.3.3. начальники отделов, их заместители, заведующий лабораторией Института леса НАН Беларуси, ведающие вопросами лесовосстановления, защиты и охраны лесов, главные, ведущие инженеры, инженеры всех категорий и без категорий, ведающие вопросами охраны, защиты леса, охотничьего хозяйства, лесовосстановления, лесного хозяйства, охраны водоемов и других природных комплексов и объектов в зоне их деятельности;

5.3.4. лесничие, помощники лесничих, начальники пожарно-химических станций, мастера леса, инспекторы по охране природы, начальники участков по охране природных комплексов и объектов, старшие лесники, лесники, старшие егеря, егеря, контролеры контрольно-пропускных пунктов в зоне их деятельности;

5.3.5. в пределах своей компетенции должностные лица городских и районных инспекций природных ресурсов и охраны окружающей среды, осуществляющие государственный контроль в области охраны окружающей среды.

6. Государственный контроль за соблюдением лесхозами установленного порядка пользования лесным фондом, его охраны и защиты, воспроизводства лесов, их учета, правил ведения лесного хозяйства, а также иных правил и норм, предусмотренных лесным законодательством и законодательством об охране окружающей среды, осуществляют в пределах своей компетенции должностные лица центрального аппарата Минлесхоза, указанные в подпунктах 5.1.1–5.1.4 пункта 5 настоящего Положения, в пределах своей компетенции должностные лица ГУ «Беллесозащита», указанные в подпункте 5.1.6 пункта 5 настоящего Положения, должностные лица ГПЛХО на территории соответствующих областей, указанные в подпунктах 5.2.1–5.2.4 пункта 5 настоящего Положения, а также в пределах своей компетенции должностные лица Минприроды и его соответствующих территориальных органов.

ГЛАВА 2
ФУНКЦИИ ПО ОСУЩЕСТВЛЕНИЮ ГОСУДАРСТВЕННОГО КОНТРОЛЯ

7. В пределах своей компетенции Минлесхоз и находящиеся в его подчинении государственные организации, а также организации, ведущие лесное хозяйство и находящиеся в подчинении Министерства обороны, Министерства образования, Министерства по чрезвычайным ситуациям, Национальной академии наук Беларуси, Управления делами Президента Республики Беларусь, городских (городов областного подчинения и города Минска) исполнительных и распорядительных органов, в компетенцию которых входит ведение лесопаркового хозяйства, должностные лица Минприроды и его территориальных органов обеспечивают государственный контроль за соблюдением:

7.1. порядка и правил ведения государственного учета лесного фонда, мониторинга лесов, государственного лесного кадастра, технической документации, отчетности, характеризующей количественные и качественные изменения лесного фонда, использование, воспроизводство, охрану и защиту лесов;

7.2. соответствия планируемых лесохозяйственных мероприятий лесоустроительным проектам;

7.3. требований законодательства по целевому и рациональному использованию участков земель лесного фонда, повышению их плодородия, охране, своевременному проведению рекультивации, по аренде и пользованию;

7.4. требований нормативных правовых актов, в том числе технических нормативных правовых актов по отводу и таксации лесосек, правилам рубок, отпуску древесины на корню и ее заготовке, освидетельствованию мест рубок, заготовки живицы, второстепенных лесных ресурсов, продуктов побочного пользования, лесовосстановлению и лесоразведению;

7.5. санитарных правил в лесах, требований по предупреждению возникновения и распространения очагов вредителей и болезней леса, их учету в соответствии с законодательством;

7.6. требований пожарной безопасности в лесах, режима постоянной готовности в течение пожароопасного сезона сил и средств к своевременному обнаружению и тушению пожаров в соответствии с законодательством;

7.7. требований по охране лесов от загрязнения строительными и бытовыми отходами или сточными водами, несанкционированного размещения отходов в соответствии с законодательством;

7.8. требований по охране дикорастущих растений и диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь в соответствии с законодательством;

7.9. иных требований законодательства по вопросам состояния, использования, охраны, защиты лесного фонда и воспроизводства лесов и законодательства об охране окружающей среды.

ГЛАВА 3
ПРАВА ДОЛЖНОСТНЫХ ЛИЦ ГОСУДАРСТВЕННОЙ ЛЕСНОЙ ОХРАНЫ ПРИ ОСУЩЕСТВЛЕНИИ ГОСУДАРСТВЕННОГО КОНТРОЛЯ

8. Должностные лица государственной лесной охраны в пределах своей компетенции при осуществлении государственного контроля имеют право:

8.1. запрашивать и безвозмездно получать у органов государственного управления, юридических лиц, ведущих лесное хозяйство, юридических лиц, индивидуальных предпринимателей и физических лиц, осуществляющих лесопользование, а также ведущих иные работы в лесах, информацию, необходимую для выполнения функций по осуществлению государственного контроля;

8.2. в установленном порядке при предъявлении служебного удостоверения посещать и проверять состояние и использование участков лесного фонда юридических лиц, ведущих лесное хозяйство;

8.3. проверять документы на право пользования участками лесного фонда;

8.4. давать юридическим и физическим лицам обязательные для исполнения указания или предписания об устранении выявленных нарушений лесного законодательства и законодательства об охране окружающей среды;

8.5. принимать решения об ограничении (приостановлении) или прекращении права пользования участками лесного фонда в случаях нарушений лесопользователями требований статей 49 и 50 Лесного кодекса Республики Беларусь и пунктов 65, 68 Правил отпуска древесины на корню и ее заготовки в лесах Республики Беларусь, утвержденных Указом Президента Республики Беларусь от 7 мая 2007 г. № 214 «О некоторых мерах по совершенствованию деятельности в сфере лесного хозяйства» (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 118, 1/8576), в соответствии с законодательством;

8.6. составлять протоколы об административных правонарушениях в области использования, охраны, защиты лесного фонда и воспроизводства лесов и законодательства об охране окружающей среды, осуществлять в пределах своей компетенции производство по делам об административных правонарушениях;

8.7. пользоваться иными правами, предусмотренными законодательством.

ГЛАВА 4
ПЛАНИРОВАНИЕ И ПОРЯДОК ОСУЩЕСТВЛЕНИЯ ГОСУДАРСТВЕННОГО КОНТРОЛЯ

9. Государственный контроль осуществляется в соответствии с ежегодными планами, разрабатываемыми в порядке, установленном Минлесхозом, на основании которых проводятся проверки.

10. На проведение проверки руководителем государственного органа или государственной организации, проводящих проверку, утверждается задание в порядке, установленном Минлесхозом.

11. Проверка проводится с участием руководителя или назначенного им ответственного представителя проверяемой организации.

12. Проведение государственного контроля Минприроды осуществляется в соответствии со своим планом работы.

13. Информация о выполнении плана работы по проведению в организации государственного контроля отражается в пояснительной записке к отчету (сведениям) и представляется в вышестоящую организацию до 10-го числа месяца, следующего за отчетным, по установленной форме.

14. По результатам осуществления государственного контроля должностным лицом, проводившим проверку, в установленном порядке составляется акт в двух экземплярах, в котором указываются выявленные нарушения и недостатки, причины, их вызвавшие, виновные должностные лица, их допустившие.

Один экземпляр акта оставляется в проверенной организации, второй представляется в государственный орган или государственную организацию, производившие проверку.

15. Руководителю проверяемой организации выдается обязательное для исполнения предписание об устранении вскрытых недостатков и нарушений.

В установленные в предписании сроки руководитель проверяемой организации обязан уведомить государственный орган или государственную организацию, проводившие проверку, об устранении выявленных недостатков и нарушений.

16. Если при проведении государственного контроля установлено нарушение лесного законодательства и/или законодательства об охране окружающей среды, должностное лицо государственной лесной охраны, в пределах его компетенции, в установленном порядке составляет протокол об административном правонарушении.

17. В случае установления должностным лицом государственной лесной охраны факта пользования участком лесного фонда юридическим или физическим лицом, в том числе индивидуальным предпринимателем, на основании разрешительного документа, выданного с нарушением лесного законодательства и/или законодательства об охране окружающей среды, пользование данным участком лесного фонда прекращается одновременно с выдачей предписания об аннулировании разрешительного документа органу, предоставившему его в пользование.

18. При установлении нарушений лесопользователем требований Лесного кодекса Республики Беларусь и Правил отпуска древесины на корню и ее заготовки в лесах Республики Беларусь, утвержденных Указом Президента Республики Беларусь от 7 мая 2007 г. № 214, должностным лицом государственной лесной охраны в пределах его компетенции составляется предписание установленной формы об ограничении (приостановлении) или прекращении права пользования участком лесного фонда в двух экземплярах, один из которых направляется в организацию, допустившую лесонарушение, второй – остается в государственном органе или государственной организации, проводивших проверку.

19. Право лесопользования может быть восстановлено после устранения лесопользователем обстоятельств и условий, вызвавших ограничение (приостановление) права пользования участком лесного фонда, и допущенных нарушений в полном объеме органом, должностное лицо которого вынесло указанное предписание.

О восстановлении права пользования участком лесного фонда лесопользователь извещается в письменной форме в течение пяти дней со дня получения государственным органом или государственной организацией, выдавшими предписание, сообщения об устранении нарушений. Право на восстановление лесопользования оформляется в соответствии с законодательными актами в таком же порядке, как и ограничение (приостановление) данного права.

20. Формы предписания об устранении нарушений, предписания об ограничении, приостановлении или прекращении права пользования участком лесного фонда и разрешения на восстановление права пользования участком лесного фонда в установленном порядке утверждаются Минлесхозом.

21. Должностные лица государственной лесной охраны за неисполнение или ненадлежащее исполнение возложенных на них функций по осуществлению государственного контроля несут ответственность в установленном порядке.


kontsessia

Концессия

Концессия (от лат. concessio — разрешение, уступка) – уступка государством на определенный срок своих имущественных прав и прав на отдельные виды хозяйственной деятельности негосударственным иностранным или отечественным компаниям на определенных условиях.


kontsessia dogovor

Концессионный договор

Оформляется в виде концессионного соглашения, сторонами которого являются концедент (государство, от имени и по поручению которого действует определенное ведомство или государственная компания) и концессионер (юридическое лицо, получающее от концедента соответствующие активы, права на ведение хозяйственной деятельности).

Представляет специфическую разновидность долговременной крупномасштабной аренды, объектом которой служит не только имущество, но и право осуществления деятельности в области коммунальных услуг, водо- и энергоснабжения, перевозок и др.

По своему экономическому содержанию концессия отражает отношения между государством и частным капиталом по управлению госсобственностью на основе частной инициативы в рамках договорных отношений, а также форму деятельности, основанную на временном использовании госсобственности негосударственным субъектом этой собственности.

В ЗАКОНОДАТЕЛЬСТВЕ нашей страны основным нормативным актом, который регулирует порядок осуществления концессий, являются Инвестиционный кодекс (далее — ИК) и Закон от 5 мая 1998 г. № 156-З «Об объектах, находящихся только в собственности государства».

Под концессией, согласно ст. 50 ИК, понимается договор, заключаемый Республикой Беларусь с лицом, указанным в ст. 52 ИК, о передаче на возмездной основе на определенный срок права на осуществление на территории страны отдельного вида деятельности, на которую распространяется исключительное право государства, либо права пользования имуществом, находящимся в собственности Республики Беларусь.

Объектами концессии в соответствии со ст. 51 ИК могут являться:

— право на осуществление отдельных видов деятельности, на которые в соответствии с законодательными актами Республики Беларусь закреплено исключительное право государства, — по решению Президента;

— недра, воды, леса, земли, а также объекты (в т.ч. предприятия как имущественные комплексы в целом либо их части), которые в соответствии с законом могут находиться только в собственности государства, — в соответствии с перечнем, утвержденным Президентом.

По одному концессионному договору концессионеру может быть передано одновременно несколько разных объектов.

Инвестиционная деятельность в отношении недр, вод, лесов, земель и объектов, находящихся только в собственности государства, либо деятельность, на осуществление которой распространяется исключительное право государства, могут осуществляться на основе концессий (ст. 49 ИК).

Сторонами договора концессии, согласно статье 52 ИК, могут выступать только:

с одной стороны — Республика Беларусь в лице Правительства или уполномоченного им республиканского органа госуправления (концессионный орган);

с другой стороны — национальные инвесторы, в т.ч. юридические лица частной формы собственности либо (и) юрлица, в имуществе которых доля РБ, ее административно-территориальных единиц, а также госорганизаций составляет не более 25%, или (и) иностранные инвесторы (концессионеры).

Из этой нормы следует, что простое юридическое лицо и даже государственное унитарное предприятие не вправе выступать стороной по договору концессии.

К концессионным договорам применительно к ИК относятся: полный концессионный договор; концессионный договор о разделе продукции; концессионный договор об оказании услуг (выполнении работ).

При полном договоре концессионер сохраняет право собственности на произведенную им продукцию и, если иное не оговорено в договоре, уплачивает все установленные законодательством налоги и обязательные платежи (ст. 54 ИК). При «раздельном» варианте произведенная продукция делится между концессионером и Республикой Беларусь в порядке и размерах, определяемых этим договором. При этом возможно полное или частичное освобождение от уплаты налогов и иных платежей в связи с передачей Республике Беларусь права собственности на часть произведенной им продукции (ст. 55 ИК). При договоре об оказании услуг концессионер за оказанные им услуги (выполненные работы) получает вознаграждение. Если данный договор «с риском» — вознаграждение выплачивается лишь при условии достижения концессионером заявленного результата, если «без риска» — вознаграждение гарантировано (ст. 56 ИК).

Порядок заключения концессионного договора определен гл. 12 ИК «Порядок заключения концессионного договора».

На основании решения Президента о необходимости концессии в отношении отдельного вида деятельности или имущества, находящегося в собственности Республики Беларусь, Правительство и (или) уполномоченный им республиканский орган госуправления (госорганизация, подчиненная Правительству РБ) подготавливают концессионные предложения и организуют заключение концессионных договоров (ст. 58 ИК).

Концессионер определяется посредством проведения конкурсов или аукционов, за исключением случаев, когда поступила единственная заявка, а также по решению Президента, когда в целях госбезопасности или интересов обороны страны требуется заключение концессионного договора путем прямых переговоров с определенным инвестором (ст.59 ИК).

Конкурс или аукцион проводится концессионным органом, создающим конкурсную или аукционную комиссию, в состав которой входят представители госорганов и независимые эксперты. Возможно участие иностранных специалистов.

Решение о победителе конкурса или аукциона принимается концессионным органом в соответствии с заключением комиссии.

Условия концессионного договора должны соответствовать требованиям статей 67-70 ИК. Для конкретных форм концессионных договоров могут также предусматриваться и иные специальные условия, подлежащие обязательному включению.

Принимая во внимание схожесть правового регулирования, нормы, содержащиеся в законодательстве об аренде, могут применяться к концессионному договору постольку, поскольку иное не предусмотрено ИК и другими актами законодательства, регулирующими отношения по пользованию имуществом на основе концессий.

Концессионный договор может заключаться на срок до 99 лет. По истечении срока договора добросовестный концессионер пользуется преимущественным правом на его перезаключение. При этом Президентом или по его поручению Правительством может быть принято при наличии заявки концессионера решение о продлении действия договора на тот же срок без проведения конкурса или аукциона (ст.72 ИК).

Концессионер имеет право пользоваться за счет собственных средств всей необходимой ему (для осуществления предусмотренной договором деятельности) информацией экономического, производственного, научно-технического и иного характера об объекте, являющемся собственностью Республики Беларусь. (ст. 73 ИК).


Konv-SOZ

Стокгольмская Конвенция о стойких органических загрязнителях

Стороны настоящей Конвенции,

признавая, что стойкие органические загрязнители обладают токсичными свойствами, проявляют устойчивость к разложению, характеризуются биоаккумуляцией и являются объектом трансграничного переноса по воздуху, воде и мигрирующими видами, а также осаждаются на большом расстоянии от источника их выброса, накапливаясь в экосистемах суши и водных экосистемах,

осознавая наличие обеспокоенности состоянием здоровья человека, особенно в развивающихся странах, в связи с тем, что местное население подвержено воздействию стойких органических загрязнителей, в частности это проявляется в случае женщин, а через них передается последующим поколениям,

признавая, что арктические экосистемы и коренные общины находятся в особой опасности в результате биоусиления воздействия стойких органических загрязнителей, а также что заражение используемых ими традиционных пищевых продуктов является вопросом охраны здоровья населения,

осознавая необходимость принятия глобальных мер в отношении стойких органических загрязнителей,

принимая во внимание решение 19/13 С Совета управляющих Программы Организации Объединенных Наций по окружающей среде от 7 февраля 1997 года об инициировании международных действий по охране здоровья человека и окружающей среды, осуществляемых на основе мер, которые позволят сократить и/или ликвидировать выбросы и сбросы стойких органических загрязнителей,

ссылаясь на относящиеся к этому вопросу положения соответствующих международных природоохранных конвенций, особенно Роттердамской конвенции о процедуре предварительного обоснованного согласия в отношении отдельных опасных химических веществ и пестицидов в международной торговле, а также Базельской конвенции о контроле за трансграничной перевозкой опасных отходов и их удалением, включая региональные соглашения, разработанные в рамках ее статьи 11,

ссылаясь также на соответствующие положения Рио-де-Жанейрской декларации по окружающей среде и развитию и Повестки дня на XXI век,

признавая, что меры предосторожности лежат в основе обеспокоенности всех Сторон и закреплены в настоящей Конвенции,

признавая, что настоящая Конвенция и другие международные соглашения в области торговли и окружающей среды носят взаимодополняющий характер,

вновь подтверждая, что государства в соответствии с Уставом Организации Объединенных Наций и принципами международного права имеют суверенное право разрабатывать свои собственные ресурсы в соответствии со своей политикой, проводимой в области окружающей среды и развития, и несут ответственность за обеспечение того, чтобы в результате осуществляемых в рамках их юрисдикции или под их контролем мероприятий не наносился ущерб окружающей среде других государств или районов, не подпадающих под их национальную юрисдикцию,

принимая во внимание условия и особые потребности развивающихся стран, и особенно наименее развитых из них, а также стран с переходной экономикой, в частности необходимость расширения их национальных возможностей в области регулирования химических веществ, в том числе путем передачи технологии, предоставления финансовой и технической помощи и содействия сотрудничеству между Сторонами,

принимая в полной мере во внимание Программу по обеспечению действий для устойчивого развития малых островных развивающихся государств, принятую в Барбадосе 6 мая 1994 года,

отмечая соответствующие возможности развитых и развивающихся стран, а также общую, но различную ответственность государств, как это закреплено в Принципе 7 Рио-де-Жанейрской декларации по окружающей среде и развитию,

признавая тот важный вклад, который частный сектор и неправительственные организации могут внести в дело обеспечения сокращения и/или устранения выбросов и сбросов стойких органических загрязнителей,

подчеркивая важность того, чтобы производители стойких органических загрязнителей принимали на себя ответственность за уменьшение вредных последствий, причиняемых их продукцией и представление потребителям, правительствам и общественности информации относительно вредных свойств таких химических веществ,

признавая необходимость принятия мер для предотвращения вредного воздействия стойких органических загрязнителей на всех этапах их жизненного цикла,

вновь подтверждая Принцип 16 Рио-де-Жанейрской декларации по окружающей среде и развитию, который гласит, что национальные власти должны стремиться содействовать интернализации экологических издержек и использованию экономических средств, принимая во внимание подход, согласно которому загрязнитель должен, в принципе, покрывать издержки, связанные с загрязнением, должным образом учитывая общественные интересы и не нарушая международную торговлю и инвестирование,

поощряя Стороны, не располагающие программами регулирования и оценки пестицидов и промышленных химических веществ, разрабатывать такие программы,

признавая важное значение разработки и использования экологически безопасных альтернативных процессов и химических веществ,

будучи преисполнены твердой решимости обеспечить охрану здоровья человека и окружающей среды от вредного воздействия стойких органических загрязнителей,

Договорились о нижеследующем:

Статья 1. Цель

Учитывая принцип принятия мер предосторожности, закрепленный в Принципе 15 Рио-де-Жанейрской декларации по окружающей среде и развитию, цель настоящей Конвенции заключается в охране здоровья человека и окружающей среды от стойких органических загрязнителей.

Статья 2. Определения

Для целей настоящей Конвенции:

a) "Сторона" означает государство или региональную организацию экономической интеграции, которые дали свое согласие быть связанными обязательствами настоящей Конвенции и для которых эта Конвенция вступила в силу;

b) "региональная организация экономической интеграции" означает организацию, созданную суверенными государствами какого-либо региона, которой ее государствами - членами поручено заниматься вопросами, регулируемыми настоящей Конвенцией, и которая должным образом уполномочена в соответствии со своими внутренними процедурами подписать, ратифицировать, принять или одобрить настоящую Конвенцию или присоединиться к ней;

c) "Стороны, присутствующие и участвующие в голосовании" означают Стороны, присутствующие и голосующие "за" или "против".

Статья 3. Меры по сокращению или устранению выбросов в результате преднамеренного производства и использования

1. Каждая Сторона:

a) запрещает и/или принимает правовые и административные меры, необходимые для ликвидации:

i) производства и использования ею химических веществ, перечисленных в приложении А, в соответствии с положениями этого приложения; и

ii) своего импорта и экспорта химических веществ, перечисленных в приложении А, в соответствии с положениями пункта 2; и

b) ограничивает свое производство и использование химических веществ, перечисленных в приложении В, в соответствии с положениями этого приложения.

2. Каждая Сторона принимает меры для обеспечения того, чтобы:

a) химическое вещество, включенное в приложения А или В, импортировалось только:

i) для цели экологически безопасного удаления, как это указано в пункте 1 d) статьи 6; или

ii) для использования или цели, которые санкционированы для этой Стороны согласно приложениям А или В;

b) химическое вещество, включенное в приложение A, в отношении любого производства или использования которого действует конкретное исключение, или химическое вещество, включенное в приложение В, цель любого производства или конкретного исключения в отношении использования которого является приемлемой, экспортировалось, с учетом любых существующих соответствующих международных процедур предварительного обоснованного согласия, только:

i) для цели экологически безопасного удаления, как это указано в пункте 1 d) статьи 6;

ii) в Сторону, которой разрешено использовать данное химическое вещество в соответствии с приложениями А или В; или

iii) в государство, не являющееся Стороной настоящей Конвенции, которое представило годовой сертификат экспортирующей Стороне. Такой сертификат определяет предполагаемое использование химического вещества и включает заявление в отношении такого химического вещества о том, что импортирующее государство обязуется:

a. охранять здоровье человека и окружающую среду путем принятия необходимых мер для сведения к минимуму или предотвращения выбросов;

b. соблюдать положения пункта 1 статьи 6; и

c. в соответствующих случаях выполнять положения пункта 2 части II приложения В.

Такой сертификат также включает любую соответствующую вспомогательную документацию, например законодательные акты, нормативные документы, или административные или директивные указания. Экспортирующая Сторона направляет этот сертификат за секретариат в течение шестидесяти дней после его получения;

с) химическое вещество, включенное в приложение А, в отношении любого производства и использования которого для всех Сторон более не действуют конкретные исключения, не экспортировалось ей, кроме как для целей экологически безопасного удаления, как это указано в пункте 1 d) статьи 6;

d) для целей этого пункта термин "государство, не являющееся Стороной настоящей Конвенции" включает в отношении конкретного химического вещества государство или региональную организацию экономической интеграции, которые не дали своего согласия быть связанными положениями настоящей Конвенции в отношении данного химического вещества.

3. Каждая Сторона, обладающая одной или несколькими программами регулирования и оценки в отношении новых пестицидов или новых промышленных химических веществ, принимает меры регулирования в целях предупреждения производства и использования новых пестицидов или новых промышленных химических веществ, которые, с учетом критериев, перечисленных в пункте 1 приложения D, проявляют характеристики стойких органических загрязнителей.

4. Каждая Сторона, обладающая одной или несколькими программами регулирования и оценки в отношении пестицидов или промышленных химических веществ, там, где это необходимо, принимает во внимание в рамках этих программ критерии, перечисленные в пункте 1 приложения D, при проведении оценок в отношении пестицидов или промышленных химических веществ, используемых в настоящее время.

5. Если в настоящей Конвенции не предусмотрено иное, пункты 1 и 2 не применяются к объемам химических веществ, подлежащих использованию в исследованиях лабораторного масштаба, а также в качестве эталонного стандарта.

6. Любая Сторона, в отношении которой действует конкретное исключение в соответствии с приложением А или конкретное исключение или приемлемая цель в соответствии с приложением В, принимает соответствующие меры для обеспечения того, чтобы любое производство или использование в рамках такого исключения или цели осуществлялись таким образом, который предупреждает или сводит к минимуму воздействие на человека и выбросы в окружающую среду. В отношении видов использования, которые охватываются исключением или приемлемой целью, и связаны с преднамеренным выбросом в окружающую среду при условиях нормального использования, такие выбросы по возможности должно быть минимальным с учетом любых применимых норм и руководящих принципов.

Статья 4. Реестр конкретных исключений

1. Настоящим учреждается Реестр для цели определения Сторон, которые имеют конкретные исключения, перечисленные в приложениях А или В. Он не определяет Стороны, которые используют положения приложений А или В, которые могут осуществляться всеми Сторонами. Реестр ведется секретариатом и открыт для общественности.

2. Реестр включает:

a) перечень видов конкретных исключений, перечисленных в приложениях А или В;

b) перечень Сторон, которые имеют конкретное исключение, перечисленное в приложениях А или В; и

с) перечень сроков действия каждого зарегистрированного конкретного исключения.

3. Любое государство может, став Стороной, путем письменного уведомления секретариата зарегистрировать один или несколько видов конкретных исключений, перечисленных в приложениях А или В.

4. В случае, если Сторона не указала в реестре более раннюю дату, или если срок действия не будет продлен в соответствии с пунктом 7, любая регистрация конкретных исключений истекает через пять лет после даты вступления в силу настоящей Конвенции в отношении конкретного химического вещества.

5. На своем первом совещании Конференция Сторон примет решение о процессе пересмотра данных, включенных в Реестр.

6. До проведения обзора тех или иных данных, включенных в Реестр, соответствующая Сторона представляет секретариату доклад с обоснованием сохраняющейся необходимости в регистрации данного исключения. Этот доклад направляется секретариатом всем Сторонам. Обзор регистрации проводится на основе всей имеющейся информации. Затем Конференция Сторон может вынести в отношении соответствующей Стороны такие рекомендации, какие она сочтет необходимыми.

7. По просьбе соответствующей Стороны Конференция Сторон может принять решение о продлении срока действия конкретного исключения на период до пяти лет. Принимая свое решение, Конференция Сторон должным образом учитывает особые обстоятельства Сторон, являющихся развивающимися странами, и Сторон, являющихся странами с переходной экономикой.

8. Любая Сторона может в любой момент отозвать из Реестра вводные данные в отношении конкретного по стране исключения путем письменного уведомления секретариата. Это исключение вступает в силу в дату, указанную в уведомлении.

9. Как только не остается ни одной Стороны, зарегистрированной в отношении данного вида конкретного исключения, никакая новая регистрация в отношении его не может осуществляться.

Статья 5. Меры по сокращению или ликвидации выбросов в результате непреднамеренного производства

Каждая Сторона, как минимум, принимает следующие меры, направленные на сокращение совокупных выбросов из антропогенных источников каждого из химических веществ, перечисленных в приложении С, в целях их постоянной минимизации и там, где это осуществимо, окончательного устранения:

а) разрабатывает план действий или, если это необходимо, региональный или субрегиональный план действий в течение двух лет после вступления в силу настоящей Конвенции для этой Стороны и впоследствии осуществляет его в качестве составной части плана осуществления, указанного в статье 7, предназначенного для идентификации, определения свойств и решения вопросов выбросов химических веществ, перечисленных в приложении С, а также для содействия осуществлению подпунктов b)-е). План действий включает следующие элементы:

i) оценка существующих и прогнозируемых выбросов, включая разработку и ведение кадастров источников и оценку выбросов с учетом категорий источников, указанных в приложении С;

ii) оценка эффективности законов и политики Стороны, направленных на урегулирование таких выбросов;

iii) стратегии, направленные на выполнение обязательств, с учетом оценок, упомянутых в подпунктах i) и ii);

iv) меры по содействию просвещению, подготовке кадров и повышению осведомленности по вопросам, касающимся этих стратегий;

v) проведение каждые пять лет обзора хода реализации стратегий и достигнутого благодаря им успеха в деле выполнения обязательств, предусмотренных в рамках этого пункта; такие обзоры включаются в доклады, представляемые в соответствии со статьей 15;

vi) график выполнения плана действий, в том числе намеченных в нем стратегий и мер;

b) содействует применению имеющихся, осуществимых и практических мер, которые могли бы оперативным образом обеспечить либо ликвидацию источника, либо реальное и существенное сокращение уровней выбросов;

c) содействует разработке и, если она считает это необходимым, требует использования заменяющих или видоизмененных материалов, продуктов и процессов в целях предупреждения образования и выбросов химических веществ, перечисленных в приложении С, с учетом общих указаний в отношении мер по предотвращению и сокращению выбросов, изложенных в приложении С, а также руководящих принципов, которые будут приняты в соответствии с решением Конференции Сторон;

d) содействует и, в соответствии с графиком осуществления своего плана действий, требует использования наилучших имеющихся методов для новых источников в рамках категорий источников, которые Сторона определила как требующие принятия таких мер в рамках своего плана действий, с уделением особого внимания на начальном этапе категориям источников, указанным в части II приложения С. В любом случае требование относительно использования наилучших имеющихся методов в отношении новых источников в рамках категорий, указанных в части II данного приложения, должно вводиться постепенно по мере возможности, но быть введено не позднее чем через четыре года после вступления Конвенции в силу для данной Стороны. В отношении указанных категорий Стороны учитывают общие указания относительно принятия мер по предотвращению и сокращению выбросов, изложенные в этом приложении, и руководящие принципы относительно наилучших имеющихся методов и наилучших видов природоохранной деятельности, которые будут приняты в соответствии с решением Конференции Сторон;

е) содействует в соответствии со своим планом действий применению наилучших имеющихся методов и наилучших видов природоохранной деятельности в отношении:

i) существующих источников в рамках категорий источников, указанных в части II приложения С, и в отношении источников, которые приводятся в части III этого приложения; и

ii) новых источников в рамках категорий источников, указанных в части III приложения С, которые Стороной не рассматривались в рамках подпункта d).

При использовании наилучших имеющихся методов и наилучших видов природоохранной деятельности Стороны должны учитывать общие указания относительно принятия мер по предотвращению и сокращению выбросов, изложенные в приложении С, и руководящие принципы по наилучшим имеющимся методам и наилучшим видам природоохранной деятельности, которые будут приняты в соответствии с решением Конференции Сторон;

f) для целей настоящего пункта и приложения С:

i) "наилучшие имеющиеся методы" означают наиболее эффективный и продвинутый этап в разработке мероприятий и методов их применения, которые указывают на практическую приемлемость конкретных методов обеспечения в принципе основы для ограничения выбросов, призванные предупреждать и, там, где это осуществимо, в целом обеспечивать сокращение выбросов химических веществ, перечисленных в части I приложения С, и их воздействия на окружающую среду в целом. В этом отношении:

ii) "методы" включают как принимаемую технологию, так и то, каким образом установки проектируются, строятся, эксплуатируются, функционируют и выводятся из эксплуатации;

iii) "имеющиеся" методы означают методы, доступные для оператора, а также разработанные в масштабах, допускающих применение в соответствующем промышленном секторе при экономически и технически осуществимых условиях с учетом затрат и преимуществ;

iv) "наилучшие" означает наиболее эффективные достижения высокого общего уровня охраны окружающей среды в целом;

v) "наилучшие виды природоохранной деятельности" означают применение наиболее приемлемого сочетания мер и стратегий регулирования природоохранной деятельности;

vi) "новый источник" означает любой источник, строительство или значительные модификации которого начаты по крайней мере через год после даты:

a. вступление в силу настоящей Конвенции для данной Стороны; или

b. вступление в силу для данной Стороны поправки к приложению С, когда данный источник начинает подпадать под положения настоящей Конвенции лишь в силу этой поправки;

g) значения предельных выбросов или стандарты эффективности могут использоваться Стороной для выполнения обязательств, касающихся наилучших имеющихся методов в рамках пункта 3.

Статья 6. Меры по сокращению или ликвидации выбросов, связанных с запасами и отходами

1. Для обеспечения того, чтобы запасы, состоящие из химических веществ, перечисленных либо в приложении A, либо в приложении B, или содержащие их, и отходы, включая продукты и изделия, превратившиеся в отходы, состоящие из химического вещества, включенного в приложение A, B или С, содержащие его или зараженные им, регулировались таким образом, чтобы была обеспечена охрана здоровья человека и окружающей среды, каждая Сторона:

a) разрабатывает соответствующие стратегии для выявления:

i) запасов, состоящих из химических веществ, перечисленных в приложениях A или B или содержащих их; и

ii) продуктов и изделий, находящихся в употреблении, и отходов, состоящих из химического вещества, включенного в приложения A, B или С, а также содержащих их или зараженных ими;

b) выявляет, по мере возможности, запасы, состоящие из химических веществ, перечисленных в приложении А или В, или содержащих их, на основе стратегий, указанных в подпункте а);

c) соответствующим образом обеспечивает безопасное, эффективное и экологически рациональное регулирование запасов. Запасы химических веществ, перечисленных в приложении А или В, после того как они не разрешаются к использованию в соответствии с каким-либо конкретным исключением в приложении А или конкретным исключением или приемлемой целью, содержащейся в приложении В, за исключением запасов, разрешенных к экспорту на основании пункта 2 статьи 3, считаются отходами и подлежат регулированию в соответствии с положениями подпункта d);

d) принимает соответствующие меры для обеспечения того, чтобы такие отходы, включая продукты и изделия, превратившись в отходы:

i) обрабатывались, собирались, транспортировались и хранились экологически безопасным образом;

ii) удалялись таким образом, чтобы содержащиеся в них стойкие органические загрязнители уничтожались или необратимо преобразовывались и не проявляли свойств стойких органических загрязнителей или удалялись иным экологически безопасным образом в том случае, если уничтожение или необратимое преобразование не являются экологически предпочтительным вариантом или содержание стойких органических загрязнителей низкое, с учетом международных правил, стандартов и руководящих принципов, включая те, которые могут быть разработаны в соответствии с пунктом 2 и соответствующих глобальных и региональных режимов, определяющих регулирование опасных отходов;

iii) не разрешалось удалять таким образом, который может приводить к рекуперации, рециркуляции, утилизации, прямому повторному использованию или альтернативным видам использования стойких органических загрязнителей; и

iv) не перемещались через международные границы без учета международных правил, стандартов и руководящих принципов;

е) принимает усилия для разработки соответствующих стратегий по выявлению участков, зараженных химическими веществами, перечисленными в приложениях А, В или С; в случае проведения работ по восстановлению этих участков такие работы должны вестись экологически безопасным образом;

2. Конференция Сторон тесно сотрудничает с соответствующими органами Базельской Конвенции о контроле за трансграничной перевозкой опасных отходов и их удалением, в частности:

a) устанавливает уровни уничтожения и необратимого преобразования, необходимые для обеспечения того, чтобы не проявлять свойства стойких органических загрязнителей, как это указано в пункте 1 приложения D;

b) определяет те методы, которые она считает методами экологически безопасного удаления, о чем говорится выше; и

c) работает надлежащим образом над установлением уровней концентрации химических веществ, перечисленных в приложениях А, В и С, для определения низкого содержания стойких органических загрязнителей в соответствии с подпунктом d) ii) пункта 1.

Статья 7. Планы выполнения

1. Каждая Сторона:

a) разрабатывает и стремится осуществлять план выполнения своих обязательств, предусмотренных настоящей Конвенцией;

b) направляет свой план выполнения Конференции Сторон в течение двух лет после даты вступления для нее в силу настоящей Конвенции; и

с) пересматривает и обновляет соответствующим образом свой план выполнения на периодической основе и в соответствии с процедурой, которая будет определена в решении Конференции Сторон.

2. Стороны, в случае целесообразности, сотрудничают по прямым каналам или через глобальные, региональные и субрегиональные организации и проводят консультации со своими национальными заинтересованными сторонами, включая женские организации и группы, занимающиеся охраной здоровья детей, с целью оказания содействия разработке, осуществлению и обновлению своих планов выполнения.

3. Стороны стремятся использовать и, в случае необходимости, создавать средства для включения национальных планов выполнения по стойким органическим загрязнителям, где это целесообразно, в свои стратегии устойчивого развития.

Статья 8. Включение химических веществ в приложении А, В и С

1. Сторона может представить секретариату предложение о включении какого-либо химического вещества в приложения А, В и\или С. В предложении должна содержаться информация, указанная в приложении D. При представлении предложения Стороне могут оказывать помощь другие Стороны и/или секретариат.

2. Секретариат проверяет, содержит ли данное предложение информацию, которая указана в приложении D. Если секретариат считает, что предложение содержит указанную информацию, он направляет его Комитету по рассмотрению стойких органических загрязнителей.

3. Комитет рассматривает предложение и использует критерии отбора, изложенные в приложении D, на основе гибкого и транспарентного подхода, комплексным и сбалансированным образом учитывая всю представленную информацию.

4. Если Комитет считает, что он:

a) удовлетворен тем, что выполнены критерии отбора, он через секретариат направляет это предложение и оценку Комитета всем Сторонам и наблюдателям и предлагает им представить информацию, указанную в приложении E; или

b) в тех случаях, когда он не удовлетворен соблюдением критериев отбора, он через секретариат информирует все Стороны и наблюдателей и представляет предложение и оценку Комитета всем Сторонам, и предложение отклоняется.

5. Любая Сторона может вновь представить Комитету предложение, которое было отклонено им в соответствии с пунктом 4. При повторном представлении в предложение могут быть включены любые озабоченности этой Стороны, а также обоснование для дополнительного рассмотрения его Комитетом. Если после использования этой процедуры Комитет вновь отклоняет предложение, Сторона может оспорить это решение Комитета, а Конференция Сторон рассматривает этот вопрос на своей следующей сессии. Конференция Сторон может принять решение, исходя из критериев отбора, содержащихся в приложении D, и с учетом оценки Комитета и любой дополнительной информации, представленной любой Стороной или наблюдателем, о том, что предложению следует дать ход.

6. Если Комитет принимает решение о том, что критерии отбора были соблюдены или Конференция Сторон постановила, что предложению следует дать ход, Комитет продолжает рассмотрение предложения с учетом любой полученной соответствующей дополнительной информации и подготавливает проект характеристики рисков в соответствии с приложением E. Он предоставляет через секретариат этот проект всем Сторонам и наблюдателям, собирает их технические замечания и завершает подготовку характеристики рисков с учетом этих замечаний.

7. Если на основе характеристики рисков, подготовленной в соответствии с приложением E, Комитет приходит к выводу о том, что:

a) данное химическое вещество может в результате его переноса в окружающей среде на большие расстояния вызвать серьезные неблагоприятные последствия для здоровья человека и/или окружающей среды, которые потребуют глобальных действий, предложению следует дать ход. Отсутствие полной научной достоверности не препятствует подготовке оценки регулирования рисков. Комитет через секретариат запрашивает у всех Сторон и наблюдателей информацию, касающуюся соображений, указанных в приложении F. Затем он подготавливает оценку регулирования рисков, которая включает анализ возможных мер регулирования данного химического вещества в соответствии с этим приложением; или

b) предложению не следует давать ход, он предоставляет через секретариат характеристику рисков всем Сторонам и наблюдателям и отклоняет это предложение.

8. В отношении любого предложения, которое было отклонено в соответствии с пунктом 7 b), Сторона может обратиться к Конференции Сторон с просьбой рассмотреть вопрос о том, чтобы поручить Комитету запросить дополнительную информацию у предлагающей Стороны и других Сторон в течение периода, не превышающего одного года. По истечении этого периода и на основе любой полученной информации Комитет вновь рассматривает предложение в соответствии с пунктом 6 выше в приоритетном порядке, определяемом Конференцией Сторон. Если после использования этой процедуры Комитет вновь отклоняет предложение, Сторона может оспорить это решение Комитета, а Конференция Сторон рассматривает этот вопрос на своей следующей сессии. Конференция Сторон может принять решение, исходя из характеристики рисков, подготовленной в соответствии с приложением E, и с учетом оценки Комитета и любой дополнительной информации, представленной любой Стороной или наблюдателем, о том, что предложению следует дать ход. Если Конференция Сторон считает, что следует продолжить рассмотрение предложения, тогда Комитет подготавливает оценку регулирования рисков.

9. На основе характеристики рисков, упомянутой в пункте 6, и оценки регулирования рисков, упомянутой в пункте 7 а) или пункте 8, Комитет выносит рекомендацию относительно того, следует ли Конференции Сторон рассматривать вопрос о включении данного химического вещества в приложения A, B и/или C. Конференция Сторон, с должным учетом рекомендаций Комитета, включая отсутствие научной достоверности, на основе предосторожности, принимает решение о том, следует ли включить данное химическое вещество в приложения А, В и/или С, и определяет соответствующие по нему меры регулирования.

Статья 9. Обмен информацией

1. Каждая Сторона облегчает или осуществляет обмен информацией, касающейся:

a) сокращения или ликвидации производства, использования и выбросов стойких органических загрязнителей; и

b) альтернатив стойким органическим загрязнителям, включая информацию относительно связанных с ними рисков, а также экономических и социальных издержек.

2. Стороны осуществляют обмен информацией, упомянутой в пункте 1, непосредственно друг с другом или через секретариат.

3. Каждая Сторона назначает национальный координационный центр для целей обмена такой информацией.

4. Секретариат выполняет функцию механизма посредничества в отношении информации о стойких органических загрязнителях, включая информацию, предоставляемую Сторонами, межправительственными организациями и неправительственными организациями.

5. Для целей настоящей Конвенции информация, касающаяся вопросов здоровья и безопасности человека и окружающей среды, не рассматривается в качестве конфиденциальной. Стороны, осуществляющие обмен иной информацией в соответствии с настоящей Конвенцией, обеспечивают защиту любой конфиденциальной информации на основе взаимных договоренностей.

Статья 10. Информирование, повышение осведомленности и просвещение общественности

1. Каждая Сторона в рамках своих возможностей содействует и способствует:

a) повышению осведомленности своих директивных и руководящих органов по вопросам стойких органических загрязнителей;

b) предоставлению общественности всей имеющейся информации о стойких органических загрязнителях с учетом пункта 5 статьи 9;

c) разработке и осуществлению учебных и общественно-просветительских программ - особенно для женщин, детей и наименее образованных лиц - по вопросам стойких органических загрязнителей, а также их последствий для здоровья человека и окружающей среды и их альтернатив;

d) участию общественности в решении вопросов, касающихся стойких органических загрязнителей и их последствий для здоровья человека и окружающей среды, а также в деле выработки соответствующих мер реагирования, включая создание возможностей для обеспечения на национальном уровне вклада в осуществление настоящей Конвенции;

e) подготовке рабочих, научных, преподавательских, технических и управленческих кадров;

f) подготовке на национальном и международном уровнях материалов для просвещения и информирования общественности и обмену ими; и

g) разработке и осуществлению просветительских и учебных программ на национальном и международном уровнях.

2. Каждая Сторона в рамках своих возможностей обеспечивает, чтобы общественность имела доступ к общественной информации, упомянутой в пункте 1, а также чтобы эта информация регулярно обновлялась.

3. Каждая Сторона в рамках своих возможностей призывает к тому, чтобы промышленные и профессиональные пользователи содействовали и способствовали предоставлению упомянутой в пункте 1 информации на национальном и, там где это необходимо, субрегиональном, региональном и глобальном уровнях.

4. Обеспечивая информацию о стойких органических загрязнителях и их альтернативах, Стороны могут использовать формы данных по безопасности, доклады, возможности средств массовой информации и другие средства связи и могут создавать информационные центры на национальном и региональном уровнях.

5. Каждая Сторона положительно рассматривает вопрос о создании механизмов, таких как регистры выбросов и переноса загрязнителей для сбора и распространения информации относительно расчетных показателей ежегодных объемов химических веществ, перечисленных в приложениях A, B или C, которые выбрасываются или удаляются.

Статья 11. Научные исследования, разработки и мониторинг

1. Стороны в рамках своих возможностей поощряют и/или осуществляют на национальном и международном уровнях соответствующие научные исследования, разработки, мониторинг и сотрудничество в отношении стойких органических загрязнителей и, когда это необходимо, их альтернатив и потенциальных стойких органических загрязнителей по таким, в частности, вопросам, как:

a) источники и выбросы в окружающую среду;

b) присутствие, уровни в организмах людей и окружающей среде и соответствующие тенденции;

c) перенос в окружающей среде, "судьба" и преобразование;

d) воздействие на здоровье человека и окружающую среду;

e) социально-экономические и культурные последствия;

f) сокращение и/или ликвидация выбросов; и

g) унифицированные методологии учета источников происхождения и аналитические методы измерения выбросов.

2. Принимая меры во исполнение пункта 1, Стороны в рамках своих возможностей:

a) обеспечивают, в случае целесообразности, поддержку и дальнейшее развитие международных программ, сетей и организаций, задача которых заключается в определении, проведении, оценке и финансировании научных исследований, сбора данных и мониторинга, с учетом необходимости сведения к минимуму дублирования усилий;

b) поддерживают национальные и международные усилия, направленные на расширение национальных возможностей по проведению научно-технических исследований, особенно в развивающихся странах и странах с переходной экономикой, а также на содействие доступу к данным и результатам анализов и обмену ими;

c) учитывают нужды и потребности развивающихся стран и стран с переходной экономикой, в частности в финансовых и технических средствах, и сотрудничают в деле расширения их возможностей для участия в реализации усилий, упомянутых в подпунктах а) и b) выше;

d) проводят научные исследования, направленные на смягчение последствий воздействия стойких органических загрязнителей на репродуктивную функцию;

e) регулярно и своевременно предоставляют широкой общественности доступ к результатам своих мероприятий в области исследований, разработок и мониторинга, упомянутых в настоящем пункте; и

f) поощряют и/или осуществляют сотрудничество в области хранения и поддержания информационных данных, полученных в результате научных исследований, разработок и мониторинга.

Статья 12. Техническая помощь

1. Стороны признают, что оказание своевременной и соответствующей технической помощи в ответ на просьбы Сторон, являющихся развивающимися странами, и Сторон, являющихся странами с переходной экономикой, является важнейшим условием успешного осуществления настоящей Конвенции.

2. Стороны сотрудничают в оказании своевременной и соответствующей помощи Сторонам, являющимся развивающимися странами, и Сторонам, являющимся странами с переходной экономикой, для оказания им содействия, принимая во внимание их особые потребности, в разработке и укреплении их потенциала в области выполнения своих обязательств в рамках настоящей Конвенции.

3. В этом отношении техническая помощь, оказываемая Сторонами, являющимися развитыми странами, и другими Сторонами с учетом их возможностей, включает, соответственно и на основе взаимной договоренности, техническую помощь для создания потенциала в связи с выполнением обязательств в рамках настоящей Конвенции. Дополнительные указания в этом отношении будут предоставлены Конференцией Сторон.

4. Стороны соответствующим образом создают механизмы в целях оказания технической помощи и расширения передачи технологии Сторонам, являющимся развивающимися странами, и Сторонам, являющимся странами с переходной экономикой, в связи с осуществлением настоящей Конвенции. Эти механизмы включают региональные и субрегиональные центры по укреплению потенциала и передаче технологии для содействия Сторонам, являющимся развивающимися странами, и Сторонам, являющимся странами с переходной экономикой, в выполнении ими своих обязательств в рамках настоящей Конвенции. Дополнительные указания в этом отношении будут предоставлены Конференцией Сторон.

5. В контексте настоящей статьи Стороны в полной мере принимают во внимание конкретные потребности и особое положение наименее развитых стран и малых островных развивающихся государств в своей деятельности, касающейся оказания технической помощи.

Статья 13. Финансовые ресурсы и механизмы финансирования

1. Каждая Сторона обязуется оказывать, в рамках своих возможностей, финансовую поддержку и содействие в отношении тех национальных мероприятий, которые направлены на достижение цели настоящей Конвенции, в соответствии со своими национальными планами, приоритетами и программами.

2. Стороны, являющиеся развитыми странами, предоставляют новые и дополнительные финансовые ресурсы в целях предоставления необходимых возможностей Сторонам, являющимся развивающимися странами, и Сторонам, являющимся странами с переходной экономикой, для покрытия ими всех согласованных дополнительных расходов, связанных с осуществлением мер по обеспечению выполнения их обязательств в рамках настоящей Конвенции, в соответствии с договоренностями между Стороной-реципиентом и структурой, участвующей в деятельности механизма, о котором говорится в пункте 6. Другие Стороны могут предоставить такие финансовые ресурсы на добровольной основе и исходя из своих возможностей. Кроме того, следует поощрять взносы из других источников. При выполнении данных обязательств учитываются потребность в обеспечении адекватности, предсказуемости, своевременного потока средств и важность совместного несения финансового бремени Сторонами, вносящими взносы.

3. Стороны, являющиеся развитыми странами, и другие Стороны, исходя из своих возможностей и в соответствии со своими национальными планами, приоритетами и программами, могут также предоставлять, а Стороны, являющиеся развивающимися странами, и Стороны, являющиеся странами с переходной экономикой, могут получать финансовые ресурсы, предназначенные для оказания им содействия в осуществлении настоящей Конвенции через другие двусторонние, региональные и многосторонние источники или каналы.

4. То, в какой степени Стороны, являющиеся развивающимися странами, будут эффективно выполнять свои обязательства по настоящей Конвенции, зависит от эффективного выполнения Сторонами, являющимися развитыми странами, своих обязательств по настоящей Конвенции, касающихся финансовых ресурсов, технической помощи и передачи технологии. Тот факт, что устойчивое экономическое и социальное развитие и искоренение нищеты являются основными и наиболее актуальными приоритетами Сторон, являющихся развивающимися странами, должен быть учтен в полной мере наряду с уделением надлежащего внимания необходимости охраны здоровья человека и окружающей среды.

5. Стороны в полной мере учитывают конкретные потребности и особое положение наименее развитых стран и малых островных развивающихся государств при принятии мер в области финансирования.

6. Настоящим учреждается механизм для предоставления адекватным и устойчивым образом финансовых ресурсов Сторонам, являющимся развивающимися странами, и Сторонам, являющимся странами с переходной экономикой, на безвозмездной или льготной основе для оказания им содействия в осуществлении Конвенции. Данный механизм для целей настоящей Конвенции функционирует под управлением и, соответственно, руководством Конференции Сторон и подотчетен ей. Обеспечение его функционирования поручается одной или нескольким структурам, включая существующие международные структуры, в соответствии с решением, которое, возможно, будет принято Конференцией Сторон. Данный механизм может также включать другие структуры, занимающиеся оказанием финансовой и технической помощи на многосторонней, региональной и двусторонней основе. Взносы в этот механизм являются дополнительными по отношению к другим финансовым средствам, направляемым Сторонам, являющимся развивающимися странами, и Сторонам, являющимся странами с переходной экономикой, в соответствии с пунктом 2.

7. В соответствии с целями настоящей Конвенции и положениями пункта 6 выше Конференция Сторон на своем первом совещании принимает соответствующие руководящие указания, предназначенные для механизма и согласует со структурой или структурами, участвующими в деятельности механизма финансирования, меры по их выполнению. Руководящие указания касаются таких аспектов, как:

a) определение приоритетов в области политики, стратегии и программной деятельности, а также развернутых четких критериев и руководящих принципов в отношении предоставления права на доступ к финансовым ресурсам и их использованию, включая мониторинг и оценку использования этих ресурсов на регулярной основе;

b) представление структурой или структурами регулярных докладов Конференции Сторон об адекватном и устойчивом финансировании мероприятий, связанных с осуществлением Конвенции;

c) содействие применению подходов, механизмов и договоренностей, основанных на использовании финансирования из различных источников;

d) схемы, позволяющие установить прогнозируемые и определяемые объемы необходимых и имеющихся финансовых средств для осуществления настоящей Конвенции, с учетом того, что отказ от стойких органических загрязнителей может потребовать длительного финансирования, и условия периодического пересмотра этих объемов; и

e) формы оказания заинтересованным Сторонам помощи в деле оценки потребностей, обеспечения информацией об имеющихся источниках и системах финансирования в целях содействия координации ими своих усилий.

8. Конференция Сторон проводит не позднее, чем на своем втором совещании, а затем на регулярной основе обзор эффективности механизма, учрежденного в соответствии с настоящей статьей, его способности удовлетворять изменяющиеся потребности Сторон, являющихся развивающимися странами, и Сторон, являющихся странами с переходной экономикой, критериев и руководящих указаний, упомянутых в пункте 7 выше, уровня финансирования, а также эффективности деятельности организационных структур, которым поручено обеспечение функционирования механизма финансирования. На основе результатов такого обзора она принимает, в случае необходимости, соответствующие меры для повышения эффективности деятельности механизма, включая рекомендации и руководящие указания относительно мер по обеспечению адекватного и устойчивого финансирования в интересах удовлетворения потребностей Сторон.

Статья 14. Временные меры финансирования

Организационная структура Фонда глобальной окружающей среды, действующая в соответствии с Документом о проведении структурной перестройки Фонда глобальной окружающей среды на временной основе выступает в качестве основной структуры, которой поручено осуществлять функции механизма финансирования, упомянутого в статье 13, в период между вступлением настоящей Конвенции в силу и первым совещанием Конференции Сторон, или до тех пор, пока Конференция Сторон не примет решение о том, какая организационная структура назначена в соответствии со статьей 13. Организационная структура Фонда глобальной окружающей среды выполняет эти функции, осуществляя оперативные меры, касающиеся конкретно стойких органических загрязнителей, принимая во внимание то, что в этой области могут потребоваться новые меры.

Статья 15. Представление информации

1. Каждая Сторона представляет Конференции Сторон информацию о принимаемых ею мерах по осуществлению положений настоящей Конвенции и об эффективности таких мер с точки зрения достижения целей настоящей Конвенции.

2. Каждая Сторона представляет секретариату:

а) статистические данные о совокупных объемах ее производства, импорта и экспорта каждого из химических веществ, перечисленных в приложениях A и B, или реальную оценку таких данных; и

b) насколько это практически возможно, перечень государств, из которых ею импортировано каждое из этих веществ, и государств, в которые ею экспортировано каждое из этих веществ.

3. Представление такой информации осуществляется с такой периодичностью и в такой форме, которые будут определены Конференцией Сторон на ее первом совещании.

Статья 16. Оценка эффективности

1. Начиная через четыре года после вступления настоящей Конвенции в силу, а за тем с периодичностью, определяемой Конференцией Сторон, Конференция проводит оценку эффективности настоящей Конвенции.

2. В целях содействия такой оценке Конференция Сторон на своем первом совещании приступает к принятию мер для своего обеспечения сопоставимыми данными о контроле за присутствием химических веществ, включенных в приложения A, B и C и региональным и глобальным перемещением в окружающей среде. Эти меры:

a) осуществляются Сторонами на региональной основе, если это необходимо, в соответствии с их техническими и финансовыми возможностями на региональной основе, при максимальном использовании существующих программ и механизмов мониторинга и при поощрении обеспечения согласованности подходов;

b) могут, в случае необходимости, дополняться с учетом различий, существующих между регионами, и их возможностей осуществлять мероприятия по мониторингу; и

c) включают представление докладов Конференции Сторон о результатах мер по мониторингу на региональной и глобальной основе с периодичностью, которую определит Конференция Сторон.

3. Оценка, о которой говорится в пункте 1, проводится на основе имеющейся научной, экологической, технической и экономической информации, включающей:

a) доклады и другую информацию о мониторинге, представляемой в соответствии с положениями пункта 2;

b) национальные доклады, представляемые в соответствии со статьей 15; и

c) информацию о несоблюдении, получаемую согласно процедурам, установленным в соответствии со статьей 17.

Статья 17. Несоблюдение

Конференция Сторон в возможно кратчайшие сроки разрабатывает и утверждает процедуры и организационные механизмы для определения факта несоблюдения положений настоящей Конвенции и обращения со Сторонами, признанными как не соблюдающие Конвенцию.

Статья 18. Урегулирование споров

1. В случае спора между Сторонами относительно толкования или применения настоящей Конвенции они стремятся к его урегулированию путем переговоров или иным мирным способом по своему выбору.

2. При ратификации, принятии, одобрении настоящей Конвенции или присоединении к ней или в любое время после этого любая Сторона, не являющаяся региональной организацией экономической интеграции, может направить Депозитарию письменное заявление о том, что в отношении любого спора, касающегося толкования или применения настоящей Конвенции, она признает одно или оба из следующих средств урегулирования спора как обязательные в отношении любой Стороны, принимающей на себя такие же обязательства:

a) арбитраж в соответствии с процедурами, которые должны быть по возможности скорее приняты Конференцией Сторон и включены в приложение;

b) передачу спора в Международный Суд.

3. Сторона, являющаяся региональной организацией экономической интеграции, может сделать подобное заявление в отношении арбитража в порядке, указанном в пункте 2 а).

4. Заявление, сделанное в соответствии с пунктом 2 или пунктом 3, остается в силе до истечения срока действия в соответствии с его условиями или в течение трех месяцев после сдачи на хранение Депозитарию письменного уведомления о его аннулировании.

5. Истечение срока действия заявления, уведомление об аннулировании или новое заявление никоим образом не влияют на производство в ходе арбитражного разбирательства или в Международном Суде, если стороны спора не договорились об ином.

6. Если стороны спора не приняли в соответствии с пунктом 2 одну и ту же или любую из процедур или если они не смогли урегулировать свой спор в течение двенадцати месяцев после направления одной из сторон другой стороне уведомления о существовании спора между ними, этот спор, по просьбе любой из его сторон, передается на рассмотрение согласительной комиссии. Согласительная комиссия готовит доклад с рекомендациями. Дополнительные процедуры, касающиеся согласительной комиссии, включаются в приложение, которое будет утверждено Конференцией Сторон не позднее чем на ее втором совещании.

Статья 19. Конференция Сторон

1. Настоящим учреждается Конференция Сторон.

2. Первое совещание Конференции Сторон созывается Директором-исполнителем Программы Организации Объединенных Наций по окружающей среде не позднее, чем через один год после вступления настоящей Конвенции в силу. Впоследствии очередные совещания Конференции Сторон созываются с периодичностью, которую установит Конференция.

3. Внеочередные совещания Конференции Сторон созываются тогда, когда Конференция может счесть это необходимым, или по письменной просьбе любой Стороны, при условии, что эта просьба будет поддержана не менее чем одной третью Сторон.

4. Конференция Сторон на своем первом совещании консенсусом согласовывает и принимает правила процедуры и финансовые правила для себя и любых вспомогательных органов, а также финансовые положения, регулирующие функционирование секретариата.

5. Конференция Сторон постоянно контролирует и оценивает выполнение настоящей Конвенции. Она выполняет функции, возложенные на нее в соответствии с Конвенцией, и с этой целью:

a) учреждает, в дополнение к требованиям, определенным в пункте 6, такие вспомогательные органы, которые она считает необходимыми для выполнения настоящей Конвенции;

b) сотрудничает в соответствующих случаях с компетентными международными организациями, а также межправительственными и неправительственными органами; и

c) проводит регулярный обзор всей информации, предоставляемой Сторонами в соответствии со статьей 15, включая рассмотрение эффективности пункта 2 b) iii) статьи 3;

d) рассматривает и принимает любые дополнительные меры, которые могут потребоваться для достижения целей Конвенции.

6. Конференция Сторон на своем первом совещании учреждает вспомогательный орган под названием "Комитет по рассмотрению стойких органических загрязнителей" в целях выполнения функций, порученных этому Комитету настоящей Конвенцией. В этом отношении:

a) члены Комитета по рассмотрению стойких органических загрязнителей назначаются Конференцией Сторон. Членский состав Комитета включает назначаемых правительствами экспертов в области оценки и регулирования химических веществ. Члены Комитета назначаются на основе справедливого географического распределения;

b) Конференция Сторон принимает решение о круге ведения, организации и функционировании Комитета; и

с) Комитет прилагает все усилия к принятию своих рекомендаций на основе консенсуса. Если исчерпаны все средства для достижения консенсуса, а согласие не достигнуто, то в качестве последней меры такая рекомендация принимается большинством в две трети голосов членов, присутствующих и участвующих в голосовании.

7. Конференция Сторон на своем третьем совещании дает оценку тому, сохраняется ли необходимость в процедуре, содержащейся в пункте 2 b) статьи 3, включая рассмотрение ее эффективности.

8. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любое государство, не являющееся Стороной настоящей Конвенции, могут быть представлены на совещаниях Конференции Сторон в качестве наблюдателей. Любые другие органы или учреждения, национальные или международные, правительственные или неправительственные, обладающие компетенцией в вопросах, охватываемых настоящей Конвенцией, которые известили секретариат о своем желании быть представленными на совещании Конференции Сторон в качестве наблюдателей, могут быть допущены к участию в нем, если против этого не возражает по меньшей мере одна треть присутствующих на совещании Сторон. Допуск и участие наблюдателей регулируются правилами процедуры, принятыми Конференцией Сторон.

Статья 20. Секретариат

1. Настоящим учреждается секретариат.

2. На секретариат возлагаются следующие функции:

a) организация совещаний Конференции Сторон и ее вспомогательных органов и их обслуживание в случае необходимости;

b) содействие оказанию Сторонам, особенно Сторонам, являющимся развивающимися странами, и Сторонам, являющимся странами с переходной экономикой, помощи по их просьбе в осуществлении настоящей Конвенции;

c) обеспечение необходимой координации деятельности с секретариатами других соответствующих международных органов;

d) подготовка и представление Сторонам периодических докладов, основанных на информации, полученной в соответствии со статьей 15, и другой имеющейся информации;

e) заключение под общим руководством Конференции Сторон таких административных и договорных соглашений, которые могут потребоваться для эффективного выполнения его функций; и

f) выполнение других функций секретариата, определенных в настоящей Конвенции, и таких других функций, которые могут быть определены Конференцией Сторон.

3. Функции секретариата настоящей Конвенции выполняются Директором-исполнителем Программы Организации Объединенных Наций по окружающей среде, если Конференция Сторон не примет большинством в три четверти присутствующих и участвующих в голосовании Сторон решение поручить выполнение функций секретариата какой-либо другой международной организации или нескольким другим таким организациям.

Статья 21. Поправки к Конвенции

1. Любая из Сторон может предлагать поправки к настоящей Конвенции.

2. Поправки к настоящей Конвенции принимаются на совещании Конференции Сторон. Текст любой предлагаемой поправки направляется секретариатом Сторонам не позднее, чем за шесть месяцев до проведения совещания, на котором ее предлагается принять. Секретариат направляет также текст предложенных поправок подписавшим настоящую Конвенцию Сторонам и Депозитарию для его сведения.

3. Стороны прилагают все усилия к достижению согласия в отношении любой предлагаемой поправки к настоящей Конвенции путем консенсуса. Если все возможности для достижения консенсуса исчерпаны, а согласие не достигнуто, то в качестве последнего средства поправка принимается большинством в три четверти голосов присутствующих и участвующих в голосовании Сторон.

4. Поправка направляется Депозитарием всем Сторонам для ратификации, принятия или одобрения.

5. Депозитарию направляются письменные уведомления о ратификации, принятии или одобрении поправки. Поправка, принятая в соответствии с пунктом 3, вступает в силу для тех Сторон, которые приняли ее на девяностый день после сдачи на хранение документов о ратификации, принятии или одобрении по меньшей мере тремя четвертями Сторон. После этого поправка вступает в силу для любой другой Стороны на девяностый день после сдачи данной Стороной на хранение документа о ратификации, принятии или одобрении этой поправки.

Статья 22. Принятие приложений и внесение в них поправок

1. Приложения к настоящей Конвенции являются ее неотъемлемой частью, и, если прямо не предусмотрено иное, ссылка на настоящую Конвенцию представляет собой в то же время ссылку на любые приложения к ней.

2. Любые дополнительные приложения ограничиваются процедурными, научными, техническими или административными вопросами.

3. В отношении предложения, принятия или вступления в силу дополнительных приложений к настоящей Конвенции применяется следующая процедура:

а) дополнительные приложения предлагаются и принимаются в соответствии с процедурой, оговоренной в пунктах 1, 2 и 3 статьи 21;

b) любая Сторона, которая ие может принять дополнительное приложение, уведомляет об этом Депозитария в письменном виде в течение одного года со дня сообщения Депозитарием о принятии дополнительного приложения. Депозитарий незамедлительно уведомляет все Стороны о любом таком полученном им уведомлении. Любая Сторона может в любое время снять ранее направленное уведомление о непринятии любого дополнительного приложения, после чего это приложение вступает в силу для данной Стороны при соблюдении положений подпункта с); и

c) по истечении одного года со дня сообщения Депозитарием о принятии дополнительного приложения это приложение вступает в силу для всех Сторон, которые не представили уведомление в соответствии с положениями подпункта b).

4. Предложение, принятие и вступление в силу поправок к приложениям A, B или C регулируются той же процедурой, что и предложение, принятие и вступление в силу дополнительных приложений к настоящей Конвенции, за исключением того, что поправка к приложениям А, В или С не вступает в силу для любой Стороны, которая сделала заявление в отношении поправок к этим приложениям в соответствии с пунктом 4 статьи 25, при этом в этом случае любая поправка вступает в силу для такой Стороны на девяностый день после сдачи на хранение Депозитарию документа о ратификации, принятии или одобрении этой поправки или присоединении к ней.

5. В отношении предложения, принятия и вступления в силу поправки к приложению D, Е или F применяется следующая процедура:

a) поправки предлагаются в соответствии с процедурой, изложенной в пунктах 1 и 2 статьи 21;

b) Стороны принимают решение о внесении поправки к приложению D, Е или F консенсусом; и

c) решение о внесении поправки к приложению D, Е или F незамедлительно направляется Сторонам Депозитарием. Поправка вступает в силу для всех Сторон в сроки, указанные в решении.

6. Если дополнительное приложение или поправка к приложению связаны с внесением поправки в настоящую Конвенцию, то такое дополнительное приложение или поправка вступают в силу лишь после вступления в силу поправки к настоящей Конвенции.

Статья 23. Право голоса

1. За исключением случая, предусмотренного в пункте 2, каждая Сторона настоящей Конвенции имеет один голос.

2. В вопросах, входящих в сферу ее компетенции, региональная организация экономической интеграции осуществляет свое право голоса, располагая числом голосов, равных числу ее государств-членов, являющихся Сторонами настоящей Конвенции. Такая организация не осуществляет свое право голоса, если ее государства-члены осуществляют свое право голоса, и наоборот.

Статья 24. Подписание

Настоящая Конвенция открыта для подписания всеми государствами и региональными организациями экономической интеграции в Стокгольме 23 мая 2001 года, а также в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке с 24 мая 2001 года по 22 мая 2002 года.

Статья 25. Ратификация, принятие, одобрение или присоединение

1. Настоящая Конвенция подлежит ратификации, принятию или одобрению государствами и региональными организациями экономической интеграции. Она открыта для присоединения государств и региональных организаций экономической интеграции со следующего дня после того, когда Конвенция закрывается для подписания. Документы о ратификации, принятии, одобрении или присоединении сдаются на хранение Депозитарию.

2. Любая организация экономической интеграции, которая становится Стороной настоящей Конвенции, в то время как ни одно из ее государств-членов не является ее Стороной, связана всеми обязательствами, вытекающими из Конвенции. В случае когда одно или несколько государств-членов такой организации являются Сторонами настоящей Конвенции, эта организация и ее государства-члены принимают решение в отношении соответствующих обязанностей по выполнению своих обязательств, вытекающих из Конвенции. В таких случаях организация и государства-члены не могут одновременно осуществлять права, вытекающие из Конвенции.

3. В своих документах о ратификации, принятии, одобрении или присоединении региональные организации экономической интеграции заявляют о сфере своей компетенции в отношении вопросов, регулируемых настоящей Конвенцией. Любая такая организация уведомляет также о любом соответствующем изменении сферы своей компетенции Депозитария, который, в свою очередь, информирует об этом Стороны.

4. В своем документе о ратификации, принятии, одобрении или присоединении любая Сторона может заявить, что для нее любая поправка к приложениям A, B или C вступает в силу лишь после сдачи на хранение ее документа о ратификации, принятии, одобрении или присоединении.

Статья 26. Вступление в силу

1. Настоящая Конвенция вступает в силу на девяностый день со дня сдачи на хранение пятидесятого документа о ратификации, принятии, одобрении или присоединении.

2. Для каждого государства или региональной организации экономической интеграции, которые ратифицируют, принимают или одобряют настоящую Конвенцию, либо присоединяются к ней после сдачи на хранение пятидесятого документа о ратификации, принятии, одобрении или присоединении, Конвенция вступает в силу на девяностый день после сдачи на хранение таким государством или региональной организацией экономической интеграции своего документа о ратификации, принятии, одобрении или присоединении.

3. Для целей пунктов 1 и 2 любой документ, сданный на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами-членами такой организации.

Статья 27. Оговорки

Никакие оговорки к настоящей Конвенции не допускаются.

Статья 28. Выход

1. В любое время по истечении трех лет со дня вступления настоящей Конвенции в силу для Стороны эта Сторона может выйти из Конвенции, направив письменное уведомление Депозитарию.

2. Любой такой выход вступает в силу по истечении одного года со дня получения Депозитарием уведомления о выходе или в такой более поздний срок, который может быть указан в уведомлении о выходе.

Статья 29. Депозитарий

Функции Депозитария настоящей Конвенции выполняет Генеральный секретарь Организации Объединенных Наций.

Статья 30. Аутентичные тексты

Подлинник настоящей Конвенции, тексты которого на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

Совершено в Стокгольме двадцать второго мая две тысячи первого года.

Приложение А. ЛИКВИДАЦИЯ

Часть I

Химическое вещество | Деятельность | Конкретное исключение
Альдрин* No. КАС: 309-00-2 | Производство | Отсутствует
 | Использование | Местные эктопаразитициды Инсектициды
Хлордан* No. КАС: 57-74-9 | Производство | По разрешению Сторонам, перечисленным в Реестре
 | Использование | Местные эктопаразитициды Инсектициды Термициды Термициды в зданиях и плотинах Термициды в строительстве дорог Добавки для изготовления средств для склеивания фанеры
Дильдрин* No. КАС: 60-57-1 | Производство | Отсутствует
 | Использование | В сельхозработах
Эндрин* No. КАС: 72-20-8 | Производство | Отсутствует
 | Использование | Отсутствует
Гептахлор* No. КАС: 76-44-8 | Производство | Отсутствует
 | Использование | Термициды Термициды в строительных конструкциях жилых домов Термициды (подземные) Обработка древесины Применение в подземных кабельных муфтах
Гексахлорбензол | Производство | По разрешению Сторонам, перечисленным в Реестре
No. КАС: 118-74-1 | Использование | Промежуточные изделия Растворители в пестицидах Промежуточное вещество локального действия, находящееся в закрытой системе
Мирекс* No. КАС: 2385-85-5 | Производство | По разрешению Сторонам, перечисленным в Реестре
 | Использование | Термициды
Токсафен* No. КАС: 8001-35-2 | Производство | Отсутствует
 | Использование | Отсутствует
Полихлорированные дифенилы (ПХД)* | Производство | Отсутствует
 | Использование | Изделия, находящиеся в употреблении в соответствии с положениями части II настоящего приложения

Примечания:

i) за исключением тех случаев, когда в настоящей Конвенции оговаривается иное, количества химического вещества, содержащегося в продуктах и изделиях в качестве непреднамеренного микрозагрязнителя, не рассматриваются в качестве перечисленных в настоящем приложении;

ii) настоящее примечание не считается конкретным исключением в отношении производства и использования для целей пункта 2 статьи 3. Количества химического вещества, являющегося частью изделий, произведенных или уже находящихся в употреблении до или на дату вступления в силу соответствующего обязательства в отношении данного химического вещества, не рассматриваются как перечисленные в настоящем приложении, при условии, что Сторона уведомила секретариат о том, что конкретный вид изделия продолжает находиться и употреблении в данной Стороне. Секретариат предает гласности такие уведомления;

iii) настоящее примечание, не относящееся к химическому веществу со знаком сноски в столбике "Химическое вещество" в части I настоящего приложения, не считается конкретным исключением в отношении производства и использования для целей пункта 2 статьи 3. Учитывая, что не ожидается контактов значительных количеств химического вещества с людьми и окружающей средой в ходе производства и использования находящегося в закрытой системе промежуточного вещества локального действия, после уведомления секретариата Сторона может санкционировать производство и использование определенных количеству химического вещества, перечисленного в настоящем приложении, в качестве находящегося в закрытой системе промежуточного вещества локального действия, которое химически преобразуется при производстве других химических веществ, которые с учетом критериев, указанных в пункте 1 приложения D, не проявляют характеристик стойких органических загрязнителей. Такое уведомление должно включать информацию об общем объеме производства и потребления такого химического вещества или разумную оценку такой информации и информацию, касающуюся характера, основанного на использовании закрытого по своей системе и происходящего в ограниченном месте процесса, включая объем любого непреднамеренного микрозагрязнения конечного изделия исходным материалом, являющимися стойким органическим загрязнителем, в результате его неполного преобразования. Такая процедура применяется в тех случаях, когда иного не предусмотрено в настоящем приложении. Секретариат доводит такие уведомления до сведения Конференции Сторон и предает их гласности. Подобное производство или использование не рассматривается как относящиеся к конкретному исключению в отношении производства или использования для той или иной Стороны. Такое производство и использование прекращается через десять лет, если соответствующая Сторона не представит нового уведомления в секретариат, в случае чего этот период продлевается еще на десять лет, если Конференция Сторон после рассмотрения данного вида производства и использования не решит по-иному. Процедура уведомления может быть повторена;

iv) всеми конкретными исключениями в отношении веществ, включенных в данное приложение, могут пользоваться Стороны, зарегистрировавшие исключения в отношении них в соответствии со статьей 4, за исключением использования полихлорированных дифенилов в находящихся в употреблении изделиях в соответствии с положениями части II настоящего приложения, которыми могут пользоваться все Стороны.

Часть II

Полихлорированные дифенилы

Каждая Сторона:

a) в отношении прекращения использования полихлорированных дифенилов в оборудовании (т.е. трансформаторах, конденсаторах или других приемниках, содержащих жидкие остатки веществ) к 2025 году, при возможном пересмотре Конференцией Сторон, принимает меры в соответствии со следующими приоритетами:

i) прилагать активные усилия по выявлению, маркировке и прекращению эксплуатации оборудования, содержащего полихлорированные дифенилы в концентрации более 10 процентов и в объеме более 5 литров;

ii) прилагать активные усилия по выявлению, маркировке и прекращению эксплуатации оборудования, содержащего более 0,05 процента полихлорированных дифенилов и в объеме более 5 литров;

iii) стремиться выявить наличие и прекратить эксплуатацию оборудования, содержащего более 0,005 процента полихлорированных дифенилов и в объеме более 0,05 литров;

b) в соответствии с приоритетами, указанными в пункте а), оказывает содействие в принятии следующих мер по уменьшению опасности воздействия и рисков с целью осуществления и контроля за использованием таких полихлорированных дифенилов:

i) использование только в неповрежденном и герметичном оборудовании и только в тех местах, где риск выброса в окружающую среду может быть сведен к минимуму, а последствия такого выброса могут быть оперативным образом устранены;

ii) неприменение в местах, связанных с производством и переработкой продовольствия или кормов;

iii) при использовании в населенных районах, принятие всех разумных мер для предупреждения электрических неполадок, которые могут привести к возникновению пожара, и проведение регулярных проверок герметичности оборудования;

c) вне зависимости от положений пункта 2 статьи 3 обеспечивает, чтобы оборудование, содержащее полихлорированные дифенилы, описанные в пункте а), не экспортировалось и не импортировалось для каких-либо других целей, кроме целей экологически рационального удаления отходов;

d) за исключением случаев эксплуатации и обслуживания оборудования, не допускает рекуперации жидких веществ с содержанием полихлорированных дифенилов свыше 0,005 процента для повторного использования в другом оборудовании;

е) прилагает активные усилия, направленные на обеспечение экологически безопасного удаления содержащих полихлорированные дифенилы жидкостей и загрязненного полихлорированными дифенилами оборудования при концентрации полихлорированных дифенилов выше 0,005 процента, в соответствии с пунктом 1 статьи 6, в максимально сжатые сроки, но не позднее 2028 года, при условии возможного пересмотра сроков Конференцией Сторон;

f) независимо от примечания ii) в части I данного приложения, стремится выявлять другие товары, содержащие более 0,005 процента полихлорированных дифенилов (например, оболочка кабеля, отвержденные уплотняющие составы и окрашенные изделия), и обеспечивать их регулирование в соответствии с пунктом 1 статьи 6;

g) представляет доклад о ходе деятельности по прекращению производства и использования полихлорированных дифенилов каждые пять лет и представляет их в соответствии со статьей 15;

h) доклады, описанные в подпункте g), соответствующим образом рассматриваются Конференцией Сторон в ее обзорах, касающихся полихлорированных дифенилов. Конференция Сторон проводит обзор хода устранения полихлорированных дифенилов с интервалом в пять лет или, при необходимости, с другим интервалом, принимая во внимание такие доклады.

Приложение В. ОГРАНИЧЕНИЕ

Часть I

Химическое вещество | Деятельность | Приемлемая цель или конкретное исключение
ДДТ (1-1-1 трих- лор-2,2-бис (n- хлорфенил) этан) No. KAC: 50-29-3 | Производство | Приемлемая цель: Применяется для борьбы с переносчиками болезней в соответствии с положениями части II настоящего приложения Конкретное исключение: Промежуточный материал в производстве дикофола Промежуточные материалы
 | Использование | Приемлемая цель: Борьба с переносчиками болезней в соответствии с положениями части II настоящего приложения Конкретное исключение: Производство дикофола Промежуточные материалы

Примечания:

i) за исключением тех случаев, когда в Конвенции будет указано иное, количества химического вещества, содержащегося в продуктах и изделиях в качестве непреднамеренного микрозагрязнителя, не рассматриваются как подлежащие перечислению в настоящем приложении;

ii) настоящее примечание не рассматривается в качестве приемлемой цели или конкретного исключения в отношении производства и использования для целей пункта 2 статьи 3. Количества химического вещества, являющегося частью изделий, произведенных или уже находящихся в употреблении до или на дату вступления в силу соответствующего обязательства в отношении этого химического вещества, не рассматриваются как перечисленные в настоящем приложении при условии, что Сторона уведомила секретариат о том, что конкретный вид изделия продолжает находиться в употреблении в данной Стороне. Секретариат предает гласности такие уведомления;

iii) настоящее примечание не рассматривается в качестве конкретного исключения в отношении производства и использования для целей пункта 2 статьи 3. Учитывая, что не ожидается контакта значительных количеств химического вещества с людьми и окружающей средой в ходе производства и использования находящегося в закрытой системе промежуточного вещества локального действия, любая Сторона после уведомления секретариата может разрешать производство и использование количеств химического вещества, перечисленного в настоящем приложении, в качестве находящегося в закрытой системе промежуточного вещества локального действия, химически преобразованного при переработке других химических веществ, которое с учетом критериев, указанных в пункте 1 приложения D, не проявляет характеристик стойких органических загрязнителей. Такое уведомление должно включать информацию об общем объеме производства и потребления такого химического вещества или разумную оценку такой информации и информацию, касающуюся характера, основанного на использовании закрытой системы и локального процесса, включая объем любого непреднамеренного микрозагрязнения конечного изделия исходным материалом, являющимся стойким органическим загрязнителем, в результате его неполного преобразования. Такая процедура применяется в тех случаях, когда иного не предусмотрено в настоящем приложении. Секретариат доводит такие уведомления до сведения Конференции Сторон и предает их гласности. Подобное производство или использование не рассматриваются как конкретные исключения для той или иной страны в отношении производства или использования. Такое производство и использование прекращается по истечении десятилетнего периода, если соответствующая Сторона не представит секретариату новое уведомление, в случае чего этот период продлевается еще на десять лет, если Конференция Сторон после рассмотрения данного вида производства и использования не примет иного решения. Процедура уведомления может быть повторена;

iv) всеми конкретными исключениями в данном приложении могут пользоваться Стороны, зарегистрировавшие исключения в отношении них в соответствии со статьей 4.

Часть II

ДДТ (1,1,1-трихлор-2,2-бис(n-хлорфенил)этан)

1. Производство и применение ДДТ должно быть прекращено, за исключением тех Сторон, которые уведомили секретариат об их намерении производить и/или применять ДДТ. Настоящим создается Реестр ДДТ, открытый для широкой общественности. Секретариат ведет Реестр ДДТ.

2. Каждая Сторона, производящая и/или применяющая ДДТ, ограничивает такое производство и/или применение борьбой с переносчиками болезней в соответствии с разработанными Всемирной организацией здравоохранения рекомендациями и руководящими принципами по применению ДДТ и в тех случаях, когда в данной Стороне это безопасно и отсутствуют эффективные и доступные альтернативные средства.

3. В том случае, когда Сторона, не включенная в Реестр ДДТ, приходит к выводу, что она нуждается в применении ДДТ для борьбы с теми или иными заболеваниями, она должна в кратчайшие сроки направить уведомление секретариату, чтобы с этой поры быть включенной в Реестр ДДТ. Одновременно она должна уведомить об этом Всемирную организацию здравоохранения.

4. Каждые три года каждая Сторона, применяющая ДДТ, представляет секретариату и Всемирной организации здравоохранения информацию о применяемых объемах, об условиях такого применения и его необходимости для проводимой этой Стороной стратегии по борьбе с заболеваниями в соответствии с форматом, который будет утвержден Конференцией Сторон и в консультации со Всемирной организацией здравоохранения.

5. В целях сокращения и в конечном итоге прекращения применения ДДТ Конференция Сторон содействует тому, чтобы:

a) каждая Сторона, применяющая ДДТ, разработала и осуществляла план действий в качестве части плана осуществления, оговоренного в статье 7. Такой план действий должен включать:

i) разработку нормативных и других механизмов для обеспечения того, чтобы применение ДДТ было ограничено борьбой с переносчиками болезней;

ii) внедрение надлежащих альтернативных продуктов, методов и стратегий, включая стратегии по преодолению противодействующих факторов, для обеспечения дальнейшего и эффективного использования этих альтернатив;

iii) меры по укреплению здоровья человека и сокращению случаев заболеваний;

b) Стороны, в пределах своих возможностей, содействуют научным исследованиям и разработке безопасных альтернативных химических и нехимических продуктов, методов и стратегий для Сторон, применяющих ДДТ, с учетом условий этих стран и в целях облегчения бремени, создаваемого болезнями для населения и экономики. К числу факторов, которым должно уделяться особое внимание при рассмотрении альтернатив или комбинаций альтернатив, относятся риски для здоровья человека и экологические последствия, связанные с внедрением таких альтернатив. Приемлемые альтернативы ДДТ создают меньше рисков для здоровья человека и окружающей среды, являются подходящими для борьбы с болезнями с учетом условий в данных странах и основываются на данных мониторинга.

6. Начиная с первого совещания Конференции Сторон, а затем не реже чем раз в три года Конференция Сторон в консультации со Всемирной организацией здравоохранения проводит оценку сохраняющейся потребности в ДДТ для целей борьбы с переносчиками болезней на основе имеющейся научной, технической, экологической и экономической информации, включая:

a) производство и применение ДДТ и условия, изложенные в пункте 2;

b) наличие, приемлемость и внедрение альтернатив ДДТ; и

c) прогресс в укреплении потенциала стран, позволяющий без какого-то риска перейти к применению таких альтернатив.

7. После письменного уведомления секретариата любая Сторона может в любое время исключить себя из Реестра ДДТ. Исключение вступает в силу в указанный в уведомлении день.

Приложение С. НЕПРЕДНАМЕРЕННОЕ ПРОИЗВОДСТВО

Часть I

Стойкие органические загрязнители, в отношении которых должны соблюдаться требования, предусмотренные в статье 5

Данное приложение относится к перечисленным ниже стойким органическим загрязнителям в случае их непреднамеренного образования и выброса из антропогенных источников:

Химическое вещество

Полихлорированные дибензо-п-диоксины и дибензофураны (ПХДД/ПХДФ)

Гексахлорбензол (ГХБ) (No. KAC: 118-74-1)

Полихлорированные дифенилы (ПХД)

Часть II

Категории источников

Непреднамеренное образование и выброс дибензо-п-диоксинов и дибензофуранов, гексахлорбензола и полихлорированных дифенилов происходят при осуществлении термических процессов в присутствии органического вещества и хлора в результате неполного сгорания или прохождения химических реакций. В приводимые ниже категории включены промышленные источники, способные привести к сравнительно высокому уровню образования таких химических веществ и их выбросам в окружающую среду:

a) установки для сжигания отходов, включая установки для совместного сжигания бытовых, опасных или медицинских отходов или осадка сточных вод;

b) цементные печи для сжигания опасных отходов;

c) производство целлюлозы с использованием элементарного хлора или образующих элементарный хлор химических веществ для отбеливания;

d) следующие термические процессы в металлургической промышленности:

i) вторичное производство меди;

ii) агломерационные установки на предприятиях чугунной и сталелитейной промышленности;

iii) вторичное производство алюминия;

iv) вторичное производство цинка.

Часть III

Категории источников

Непреднамеренное производство и выброс полихлорированных дибензо-п-диоксинов и дибензофуранов, гексахлорбензола и полихлорированных дифенилов также могут иметь место в случае источников, подпадающих под следующие категории, включающие:

a) открытое сжигание отходов, включая сжигание мусорных свалок;

b) термические процессы на предприятиях металлургической промышленности, не упомянутые в части II;

c) источники, связанные с процессами сжигания в домашних хозяйствах;

d) сжигание ископаемых видов топлива в котлах коммунальной системы и в промышленных котлах;

e) установки для сжигания древесины и других видов топлива из биомассы;

f) конкретные процессы производства химических веществ, сопряженные с выбросом непреднамеренно образующихся стойких органических загрязнителей, прежде всего производство хлорфенолов и хлоранила;

g) крематории;

h) транспортные средства, прежде всего работающие на этилированном бензине;

i) уничтожение туш животных;

j) крашение (с использованием хлоранила) и отделка (при помощи экстрагирования щелочью) в текстильной и кожевенной промышленности;

k) установки для переработки отслуживших свой срок автомобилей;

l) обработка медных кабелей тлеющим огнем;

m) предприятия по переработке отработанных масел.

Часть IV

Определения

1. Для целей настоящего приложения:

а) "полихлорированные дифенилы" означают ароматические соединения, образованные таким образом, что атомы водорода в молекуле дифенила (два бензоловых кольца, соединенных вместе одной углерод-углеродной связью) могут быть замещены атомами хлора, число которых доходит до десяти;

b) "полихлорированные дибензо-п-диоксины" и "полихлорированные дибензофураны" представляют собой трехъядерные ароматические соединения, образованные двумя бензоловыми кольцами, соединенными двумя атомами кислорода в случае полихлорированных дибензо-п-диоксинов и одним атомом кислорода и одной углерод-углеродной связью в случае полихлорированных дибензофуранов, и атомы водорода которых могут быть заменены атомами хлора, число которых доходит до восьми.

2. В этом приложении токсичность полихлорированных дибензо-п-диоксинов и дибензофуранов выражается с помощью понятия токсичной эквивалентности, которая позволяет измерить аналогичную диоксинам относительную токсичную активность родственных полихлорированных дибензо-п-диоксинов и дибензофуранов и планарных полихлорированных дифенилов по отношению к 2,3,7,8-тетрахлордибензо-п-диоксинам. Значения фактора токсичной эквивалентности, которые будут использоваться для целей настоящей Конвенции, согласуются с установленными международными стандартами начиная с принятых Всемирной организацией здравоохранения в 1998 году значений фактора токсичной эквивалентности для млекопитающих в отношении полихлорированных дибензо-п-диоксинов и дибензофуранов и планарных полихлорированных дифенилов. Концентрации выражаются в токсичных эквивалентах.

Часть V

Общие руководящие указания, касающиеся наилучших имеющихся

методов и наилучших видов природоохранной деятельности

В настоящем разделе приводятся предназначенные для Сторон общие руководящие указания, касающиеся предотвращения или сокращения выбросов химических веществ, перечисленных в части I.

A. Общие меры по предотвращению, касающиеся как наилучших имеющихся методов, так и наилучших видов природоохранной деятельности

Приоритетное внимание должно уделяться рассмотрению подходов к предотвращению образования и выбросов химических веществ, перечисленных в части I. К эффективным мерам могут быть отнесены следующие:

a) использование малоотходной технологии;

b) использование менее опасных химических веществ;

c) содействие распространению практики рекуперации и рециркуляции отходов и веществ, которые образуются и используются в рамках того или иного процесса;

d) замена исходных материалов в тех случаях, когда они представляют собой стойкие органические загрязнители или когда имеется непосредственная связь между материалами и выбросами стойких органических загрязнителей из источника;

e) рациональное хозяйствование и программы в области профилактического ремонта;

f) усовершенствование методов регулирования отходов в целях прекращения открытого или иного неконтролируемого сжигания отходов, включая сжигание свалок мусора. При рассмотрении предложений о строительстве новых установок по удалению отходов внимание следует уделять таким альтернативам, как мероприятия по максимальному сокращению образования бытовых и медицинских отходов, включая восстановление ресурсов, повторное использование, рециркуляцию, разделение отходов и содействие использованию продуктов, которые приводят к образованию меньшего объема отходов. На основе этого подхода должны тщательно рассматриваться вопросы охраны здоровья человека;

g) максимальное сокращение этих веществ, присутствующих в продуктах в виде загрязнителей;

h) необходимость избегать использования элементарного хлора или химических веществ, образующих элементарный хлор, в качестве отбеливающего агента.

В. Наилучшие имеющиеся методы

Концепция наилучших имеющихся методов не преследует цели предписывать какие-либо конкретные методы или технологии, а направлена на обеспечение учета технических характеристик соответствующей установки, ее географического положения и местных природных условий. Соответствующие методы регулирования, направленные на уменьшение выбросов химических веществ, перечисленных в части I, в целом одинаковы. При определении наилучших имеющихся методов следует уделять особое внимание, как в целом, так и в конкретных случаях, следующим факторам, не забывая при этом о вероятных расходах и выгодах, связанных с той или иной мерой, и об учете соображений предосторожности и профилактики:

а) общие соображения:

i) характер, последствия и масса соответствующих выбросов: методы могут варьироваться в зависимости от размеров источника;

ii) сроки ввода в эксплуатацию новых или уже существующих установок;

iii) время, необходимое для внедрения наилучшего имеющегося метода;

iv) объем потребления и характер сырьевых материалов, используемых в конкретном процессе, и его энергоэффективность;

v) необходимость предупреждения или сведения к минимуму совокупного воздействия выбросов на окружающую среду и рисков для нее;

vi) необходимость предупреждения аварий и сведения к минимуму их последствий для окружающей среды;

vii) необходимость обеспечения санитарно-гигиенических требований на рабочих местах и правил техники безопасности;

viii) сопоставимые процессы, установки или эксплуатационные методы, которые были успешно опробованы на уровне промышленных предприятий;

ix) технические новшества и изменения в области научных знаний и понимания тех или иных вопросов;

b) меры общего характера по уменьшению выбросов: при рассмотрении предложений о строительстве новых установок или значительной модификации существующих установок с использованием процессов, при которых происходит выброс химических веществ, перечисленных в настоящем приложении, следует уделять первоочередное внимание альтернативным процессам, методам или практике, которые имеют аналогичную полезность, но при которых предотвращается образование и выброс таких химических веществ. В случаях, когда будет вестись строительство или значительная модификация таких установок, в дополнение к мерам по предупреждению выбросов, изложенным в разделе А части V, следующие меры по сокращению выбросов также могли бы учитываться при определении наилучших имеющихся методов:

i) использование усовершенствованных методов очистки дымового газа, например термическое или каталитическое сжигание или окисление, осаждение или абсорбция пыли;

ii) обработка остатков, сточных вод, отходов и осадка сточных вод, например путем термического воздействия или перевода их в инертную систему или с применением химических процессов по их детоксификации;

iii) изменения в характере процесса, ведущие к сокращению или устранению выбросов, например переход на замкнутые системы;

iv) модификация технологических процессов для обеспечения полного сгорания, что позволит предотвратить образование химических веществ, перечисленных в настоящем приложении, на основе контроля за такими параметрами, как температура сжигания или период сохранения.

С. Наилучшие виды природоохранной деятельности

Конференция Сторон может разработать указания относительно наилучших видов природоохранной деятельности.

Приложение D. ТРЕБОВАНИЯ В ОТНОШЕНИИ ИНФОРМАЦИИ И КРИТЕРИИ ОТБОРА

1. Сторона, представляющая предложение о включении какого-либо химического вещества в приложения А, В и/или С, идентифицирует химическое вещество методом, отраженным в подпункте а), и представляет информацию об этом химическом веществе и, если это необходимо, его переходных продуктах согласно критериям отбора, изложенным в подпунктах b)-е):

а) идентификационные данные химического вещества:

i) названия, включая торговое название или названия, коммерческое наименование или наименования и синонимичные наименования, номер в реестре Службы подготовки аналитических обзоров по химии (КАС), название, присвоенное Международным союзом теоретической и прикладной химии (МСТПХ); и

ii) структура, в том числе характеристика изомеров, там где это применимо, и структура химического класса;

b) стойкость:

i) фактические данные, свидетельствующие о том, что период полураспада химического вещества в воде превышает два месяца или что период его полураспада в почве превышает шесть месяцев, или что период его полураспада в отложениях превышает шесть месяцев; или

ii) фактические данные, свидетельствующие о том, что по остальным параметрам данное химическое вещество является достаточно стойким, чтобы считать его рассмотрение в рамках сферы действия настоящей Конвенции обоснованным;

c) биоаккумуляция:

i) фактические данные, свидетельствующие о том, что фактор биоконцентрации (ФБК) или фактор биоаккумуляции (ФБА) химического вещества в случае водных видов превышает 5000 или, в отсутствие данных, характеризующих ФБК и ФБА, показатель log Kow составляет более 5;

ii) фактические данные, свидетельствующие о том, что химическое вещество обладает другими свойствами, вызывающими обеспокоенность, например, высоким уровнем биоаккумуляции в других видах, высокой токсичностью или экотоксичностью; или

iii) данные мониторинга биоты указывают на то, что потенциал биоаккумуляции химического вещества является достаточно значительным, чтобы считать его рассмотрение в рамках сферы действия настоящей Конвенции обоснованным;

d) способность к переносу в окружающей среде на большие расстояния:

i) измеренные уровни химического вещества в районах, находящихся на удалении от источников его высвобождения, вызывают потенциальную обеспокоенность;

ii) данные мониторинга, свидетельствующие о том, что перенос химического вещества в окружающей среде на большие расстояния, при возможном переносе в принимающую среду, мог произойти по воздуху, воде или через мигрирующие виды; или

iii) факторы, характеризующие экологическую "судьбу", и/или результаты моделирования, которые указывают на то, что химическое вещество обладает способностью к переносу в окружающей среде на большие расстояния по воздуху, воде или через мигрирующие виды и потенциальной способностью к переносу в принимающую среду в районах, находящихся на удалении от источников его высвобождения. В случае химического вещества, которое перемещается на значительные расстояния по воздуху, период полураспада в воздушной среде должен превышать два дня; и

е) неблагоприятные последствия:

i) фактические данные, свидетельствующие о неблагоприятном воздействии на здоровье человека или окружающую среду, которые дают основание считать рассмотрение этого химического вещества в рамках сферы действия настоящей Конвенции обоснованным; или

ii) данные о токсичности или экотоксичности, которые указывают на потенциальный ущерб для здоровья человека или окружающей среды.

2. Предлагающая Сторона представляет изложение причин, вызывающих обеспокоенность, включая, там где это возможно, сопоставление данных о токсичности или экотоксичности с выявленными или прогнозируемыми уровнями какого-либо химического вещества в результате его фактического или предполагаемого переноса на большие расстояния в окружающей среде, а также краткое заявление о необходимости глобального контроля.

3. По возможности и с учетом собственного потенциала, предлагающая Сторона предоставляет дополнительную информацию в поддержку рассмотрения предложения, упомянутого в пункте 6 статьи 8. При подготовке такого предложения Сторона может пользоваться технической экспертной помощью из любого источника.

Приложение Е. ТРЕБОВАНИЯ В ОТНОШЕНИИ ИНФОРМАЦИИ, НЕОБХОДИМОЙ ДЛЯ ХАРАКТЕРИСТИКИ РИСКОВ

Цель обзора заключается в том, чтобы оценить, может ли рассматриваемое химическое вещество в результате его переноса в окружающей среде на большие расстояния вызвать значительные неблагоприятные последствия для здоровья человека и/или окружающей среды, которые оправдывали бы принятие глобальных мер. Для этого подготавливается характеристика рисков, в которой более подробно рассматривается и оценивается информация, указанная в приложении D, и приводится, насколько это возможно, следующая информация:

a) источники, включая при необходимости:

i) данные о производстве, в том числе количестве и местонахождении;

ii) виды использования; и

iii) выбросы, например, сбросы, утечки и газообразные отходы;

b) оценка рисков для соответствующего конечного пункта или пунктов, включая токсикологические взаимодействия с участием нескольких химических веществ;

c) экологическая "судьба", включая данные и информацию о химических и физических свойствах и стойкости химического вещества и о том, как они связаны с его переносом в окружающей среде, перемещением в пределах природных сред и между ними, деструкцией и превращением в другие химические вещества. Значения фактора биоаккумуляции и фактора биоконцентрации, основанные на замеренных величинах, должны представляться обязательно, за исключением тех случаев, когда данные мониторинга считаются уже достаточными;

d) данные мониторинга;

e) данные о воздействии в местных районах и, в частности, о воздействии в результате переноса в окружающей среде на большие расстояния, включая также информацию, касающуюся наличия в биологической среде;

f) национальные и международные оценки, анализы или характеристики рисков, маркировочная информация и классификация рисков, если таковые имеются; и

g) статус химического вещества согласно международным конвенциям.

Приложение F. ИНФОРМАЦИЯ О СОЦИАЛЬНО-ЭКОНОМИЧЕСКИХ СООБРАЖЕНИЯХ

Следует проводить оценку возможных мер регулирования, предусматривающих полный набор вариантов, включая обращение и ликвидацию в отношении химических веществ, находящихся на рассмотрении для включения в настоящую Конвенцию. Для этой цели необходимо обеспечить соответствующую информацию, касающуюся социально-экономических соображений, которые связаны с возможными мерами регулирования, что позволило бы Конференции Сторон принять надлежащее решение. В такой информации должны быть соответствующим образом учтены различия в возможностях и условиях Сторон, а также приведены соображения по следующему примерному перечню вопросов:

a) действенность и эффективность возможных мер регулирования в решении задач по уменьшению рисков:

i) техническая осуществимость; и

ii) затраты, включая затраты на охрану окружающей среды и здравоохранение;

b) альтернативы (продукты и процессы):

i) техническая осуществимость;

ii) затраты, включая затраты на охрану окружающей среды и здравоохранение;

iii) эффективность;

iv) риски;

v) наличие; и

vi) доступность;

c) позитивные и/или негативные последствия для общества, связанные с осуществлением возможных мер регулирования:

i) здравоохранение, в том числе общественное здравоохранение, санитария окружающей среды и гигиена труда;

ii) сельское хозяйство, в том числе аквакультура и лесоводство;

iii) биота (биоразнообразие);

iv) экономические аспекты;

v) прогресс в деле достижения устойчивого развития; и

vi) социальные издержки;

d) последствия, связанные с отходами и их удалением (в частности, устаревшие запасы пестицидов и очистка загрязненных мест);

i) техническая осуществимость; и

ii) затраты;

e) доступ к информации и просвещение общественности;

f) состояние регулирования и мониторинга; и

g) любые принимаемые на национальном или региональном уровнях меры регулирования, включая информацию об альтернативах и любую другую соответствующую информацию об управлении рисками.


kosmobekt

Космический объект

Термин "космический объект" включает составные части космического объекта, а также средство его доставки и его части


kosmoysherb

Ущерб

Лишение жизни, телесное повреждение или иное повреждение здоровья; либо уничтожение или повреждение имущества государств, либо физических или юридических лиц или имущества международных межправительственных организаций


KPD

Нормативы ПДК

ПОСТАНОВЛЕНИЕ МИНИСТЕРСТВА ЗДРАВООХРАНЕНИЯ РЕСПУБЛИКИ БЕЛАРУСЬ

30 июня 2009 г. № 75

Об утверждении нормативов предельно допустимых концентраций загрязняющих веществ в атмосферном воздухе и ориентировочно безопасных уровней воздействия загрязняющих веществ в атмосферном воздухе населенных пунктов и мест массового отдыха населения

На основании подпункта 1.4 пункта 1 статьи 8, пункта 2 статьи 16 Закона Республики Беларусь от 16 декабря 2008 года «Об охране атмосферного воздуха» Министерство здравоохранения Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить и ввести в действие через пятнадцать рабочих дней после дня подписания настоящего постановления:

нормативы предельно допустимых концентраций загрязняющих веществ в атмосферном воздухе согласно приложению 1 к настоящему постановлению;

нормативы ориентировочно безопасных уровней воздействия загрязняющих веществ в атмосферном воздухе населенных пунктов и мест массового отдыха населения согласно приложению 2 к настоящему постановлению.

2. Признать утратившими силу:

постановление Министерства здравоохранения Республики Беларусь от 26 мая 2008 г. № 11 «О внесении изменений в Гигиенические нормативы 2.1.6.12-46-2005 «Предельно допустимые концентрации (ПДК) и ориентировочно безопасные уровни воздействия (ОБУВ) загрязняющих веществ в атмосферном воздухе населенных мест»;

постановление Главного государственного санитарного врача Республики Беларусь от 31 декабря 2008 г. № 23 «Об утверждении гигиенических нормативов «Предельно допустимые концентрации (ПДК) и ориентировочные безопасные уровни воздействия (ОБУВ) загрязняющих веществ в атмосферном воздухе населенных мест».

Министр

В.И.Жарко

СОГЛАСОВАНО

Первый заместитель Министра
природных ресурсов
и охраны окружающей среды
Республики Беларусь

А.Н.Апацкий

23.06.2009

Приложение 1

к постановлению
Министерства здравоохранения
Республики Беларусь

30.06.2009 № 75

Нормативы предельно допустимых концентраций загрязняющих веществ в атмосферном воздухе

№ п/п

Код

Наименование вещества

Номер по CAS

Формула

Величина ПДК (мкг/м 3 )

макси-
мальная разовая

средне-
суточная

средне-
годовая

1

2

3

4

5

6

7

8

1

1873

Азиридин (этиленимин)

151-56-4

C2H5N

10,0

1,0

0,5

2

2096

Азодикарбонамид (профор ЧХЗ-21)

123-77-3

C2H4N4О2

500,0

400,0

300,0

3

0302

Азотная кислота

7697-37-2

НNО3

400,0

300,0

150,0

4

0304

Азот (II) оксид (азота оксид)

10102-43-9

NO

400,0

240,0

100,0

5

0301

Азот (IV) оксид (азота диоксид)

10102-44-0

NО2

250,0

100,0

40,0

6

0354

Азот трифторид

7783-54-2

F3N

400,0

300,0

200,0

7

1512

Акриловая кислота

79-10-7

С3Н4O2

100,0

60,0

40,0

8

2001

Акрилонитрил (акриловой кислоты нитрил, проп-2-еннитрил)

107-13-1

С3Н3N

300,0

150,0

30,0

9

0641

Алкилбензол линейный (ЛАБ)

600,0

400,0

300,0

10

3347

Алкилбензолсульфокислота (ЛАБСК)

1 500,0

1 000,0

500,0

11

1875

Алкилдиметиламины С10–С16

10,0

5,0

1,0

12

1801

Алкилдиметиламины фракций С17–C20

10,0

5,0

1,0

13

2869

Алкилдифенилоксиды (смесь высших моно-, ди- и полиалкилзамещенных дифениловых эфиров) (алотерм-1)

70,0

45,0

7,0

14

0102

Алкилсульфат натрия

10,0

4,0

1,0

15

1201

Аллилацетат (уксусной кислоты аллиловый эфир)

591-87-7

C5H8O2

400,0

250,0

40,0

16

3202

2-Аллилоксиэтанол (аллилоксиэтиловый спирт)

111-45-5

С5Н10О2

70,0

40,0

10,0

17

0103

Альфа-3 (действующее начало – кальций дихлорацетат)

3 000,0

1 500,0

300,0

18

0101

Алюминий оксид (в пересчете на алюминий)

1344-28-1

Al2О3

100,0

40,0

10,0

19

2933

Алюмосиликаты (цеолиты, цеолитовые туфы)

300,0

120,0

30,0

20

1812

1-Аминобутан (н-бутиламин)

109-73-9

C4H11N

40,0

25,0

4,0

21

1888

4-Амино-2,2,6,6-тетраметилпиперидин (аминтриацетонамин)

36768-62-4

C9H20N2

50,0

30,0

20,0

22

1804

2-Амино-1,3,5-триметилбензол (мезидин)

88-05-1

C9H13N

3,0

23

1802

2-(4-Аминофенил)-1Н-бензимидазол-5-амин (5[6-диамино-2(4-аминофенил)]-бензимидазол)

7621-86-5

C13H12N4

100,0

40,0

10,0

24

1852

2-Аминоэтанол (коламин, моноэтаноламин; этаноламин)

141-43-5

C2H7NO

100,0

40,0

10,0

25

1887

Амины алифатические С10–С16

10,0

4,0

1,0

26

1803

Амины алифатические С15–С20 (алкиламины)

3,0

27

0303

Аммиак

7664-41-7

NН3

200,0

28

0355

Аммоний гумат

100,0

70,0

50,0

29

0173

гексаАммоний молибдат (аммоний парамолибдат) (в пересчете на молибден)

12027-67-7

H24Mo7N6O24

150,0

100,0

10,0

30

0305

Аммоний нитрат (аммиачная селитра)

6484-52-2

Н4N2O3

1 400,0

600,0

150,0

31

0350

диАммоний пероксидисульфат (аммония персульфат)

7727-54-0

Н8N2O8S2

60,0

30,0

15,0

32

0351

диАммоний сульфат

7783-20-2

H8N2O4S

200,0

150,0

100,0

33

0359

Аммоний хлорид (нашатырь)

12125-02-9

ClH4N

200,0

150,0

100,0

34

2701

Аммофос (смесь моно- и диаммоний фосфата с примесью сульфата аммония)

12735-97-6

H13N3O6P2

2 000,0

800,0

200,0

35

1805

Анилин (аминобензол, фениламин)

62-53-3

C6H7N

50,0

30,0

10,0

36

3002

Арилокс-100

500,0

200,0

100,0

37

3003

Арилокс-200

500,0

200,0

100,0

38

0314

Арсин (водород мышьяковистый)

7784-42-1

АsН3

20,0

8,0

2,0

39

3533

Аспартил-L-фенилаланина метиловый эфир (аспартам)

22839-47-0

C16H18N2O5

350,0

200,0

50,0

40

1317

Ацетальдегид (уксусный альдегид, этаналь)

75-07-0

С2Н4O

10,0

41

3330

2-Ацетоксибензойная кислота (аспирин, ацетилсалициловая кислота)

50-78-2

C9H8O4

60,0

30,0

10,0

42

1402

Ацетофенон (метилфенилкетон)

98-86-2

C8H8O

3,0

43

0231

Барий и его соединения (в пересчете на барий)

40,0

16,0

4,0

44

3070

Бацитрацин (бациллихин)

1405-87-4

C66H103N17 O16 S

3,0

1,2

0,3

45

2602

Белково-витаминный концентрат (БВК) (по белку)

10,0

4,0

1,0

46

1302

Бензальдегид (альдегид бензойный)

100-52-7

С7Н6О

40,0

47

0703

Бенз(а)пирен

50-32-8

С20H12

5 нг/м 3

1 нг/м 3

48

1204

Бензилацетат (уксусной кислоты бензиловый эфир)

140-11-4

C9H10O2

10,0

49

3534

Бензилбензоат (бензиловый эфир бензойной кислоты)

120-51-4

С14Н12О

13,0

50

1041

Бензилкарбинол (бензиловый спирт)

100-51-6

C7H8O

16,0

51

2506

Бензилпенициллин (2S-(2a,5a,6b)]-3,3-Диметил-7-оксо-6-[(фенилацетил)амино]-4тиа-1-азабицикло[3,2,0]-гептан-2-карбоновая кислота)

61-33-6

C16H18N2O4 S

50,0

8,0

2,0

52

0619

3-Бензилтолуол (монобензилтолуол)

620-47-3

С14Н14

20,0

53

2705

Бензин сланцевый (в пересчете на углерод)

50,0

54

1522

1Н,3Н-Бензо[1,2-с:4,5-с]дифуран-1,3,5,7-тетрон (бензол-1,2,4,5-тетракарбоновой кислоты диангидрид, диангидрид ирромеиллитовой кислоты)

89-32-7

C10H2O6

20,0

10,0

5,0

55

0602

Бензол

71-43-2

С6Н6

100,0

40,0

10,0

56

1551

1,4-Бензолдикарбоновая кислота (терефталевая кислота)

100-21-0

C8Н6O2

10,0

3,0

1,0

57

0805

Бензолсульфонилхлорид (бензолсульфоновой кислоты хлорангидрид)

98-09-9

C6H5ClO2S

50,0

58

2004

4-(2-Бензотиазолилтио)морфолин (бензолтиазолилсульфенморфолид,сульфенамид М)

102-77-2

C11H12N2OS2

100,0

40,0

20,0

59

2412

2-Бензотиазон-2-тиол (каптакс, 2-меркаптобензотиазол)

149-30-4

C7H5NS2

120,0

50,0

12,0

60

1205

Биоресметрин

90,0

40,0

10,0

61

1566

[2,4-Бис-(1,1-диметилпропил) фенокси]ацетилхлорид (2,4-дитретамилфеноксиуксусной кислоты хлорангидрид)

88-34-6

C18H27ClO2

35,0

62

1021

Бис-(4-хлордифенил) трихлорметилкарбинол (4,4-дихлордифенилтрихлор-метилкарбинол, кельтан)

115-32-2

C14H9Cl5O

200,0

80,0

20,0

63

1709

Бис-(4-хлорфенил)сульфон (4,4-дихлордифенилсульфон)

80-07-9

C12H18Cl2O2S

10,0

64

0870

1,1-Бис-4-хлорфенилэтанол смесь с 4-хлорфенил-2,4,5-трихлорфенилазосульфидом (мильбекс)

8072-20-6

С14H12Cl2O·
C12H6Cl3N2 S

200,0

100,0

50,0

65

0307

Бром

7726-45-6

Вr2

400,0

160,0

40,0

66

0817

Бромалканы

100,0

30,0

10,0

67

0810

Бромбензол

108-86-1

C6H5Br

300,0

120,0

30,0

68

0811

1-Бромбутан (бутил бромистый)

109-65-9

С4Н9Вr

30,0

15,0

10,0

69

1517

2-Бромбутановая кислота (а-броммасляная кислота)

80-58-0

C4H7BrO2

10,0

6,0

3,0

70

0812

1-Бромгексан (гексил бромистый)

111-25-1

С6Н13Вr

300,0

120,0

30,0

71

0813

1-Бромгептан (гептил бромистый)

629-04-9

C7H15Br

300,0

120,0

30,0

72

0814

1-Бромдекан (децил бромистый)

112-29-8

C10H21Br

300,0

120,0

30,0

73

3622

6-Бром-4-[(диметиламино)-метил]-5-гидрокси-1-метил-2-[(фенилтио)метил]-1Н-индол-3-карбоксилата гидрохлорид (арбидол)

131707-23-8

C22H26BrClN2O3S

60,0

40,0

30,0

74

0950

Бромированные алкилы C10–C13 (бромдекан – 14–16 %; бромундекан – 35–39 %; бромдодекан – до 19,7 %; примеси С9–C13 – 17–20 %) (контроль по бромундекану)

60,0

20,0

10,0

75

0815

1-Бром-3-метилбутан (изоамил бромистый)

107-82-4

C5H11Br

60,0

30,0

10,0

76

0816

1-Бром-3-метилпропан (изобутил бромистый)

78-77-3

С4Н9Вr

60,0

30,0

10,0

77

0940

1-Бром-2 метоксибензол (о-броманизол)

578-57-4

С7Н7ВrО

1 000,0

400,0

100,0

78

0719

1-Бромнафталин

90-11-9

С10Н7Br

40,0

15,0

4,0

79

1906

3-Бром-1-нитробензол (м-нитробромбензол)

585-79-5

С6Н4ВrNО2

120,0

40,0

10,0

80

1947

4-бром-2-нитрофенол (о-нитробромбензол)

7693-52-9

С6Н4ВrNO3

10,0

81

1006

Бромфенолы (о,м,п-бромфенол)

С6Н5ВrО

130,0

60,0

30,0

82

0503

Бута-1,3-диен (1,3-бутадиен, дивинил)

106-99-0

С4H6

3 000,0

1 000,0

300,0

83

0402

Бутан

106-97-8

С4H10

200 000,0

80 000,0

20 000,0

84

1310

Бутаналь (бутиральдегид, масляный альдегид)

123-72-8

C4H8O

15,0

10,0

7,0

85

1534

Бутановая кислота (масляная кислота)

107-92-6

C4H8O2

15,0

10,0

5,0

86

1042

Бутан-1-ол (бутиловый спирт)

71-36-3

С4Н10О

100,0

87

1702

1-Бутантиол (бутилмеркаптан)

109-79-5

C4H10S

0,3

88

0502

Бут-1-ен (бутилен)

106-98-9

C4H8

3 000,0

1 000,0

300,0

89

1309

Бут-2-еналь (кротоновый альдегид)

123-73-9

С4Н6О

25,0

90

0265

(Z)-Бут-2-ендиоат натрия (малеиновой кислоты натриевая соль, натрий малеат)

3105-55-3

C4H3NaО4

300,0

100,0

30,0

91

3320

(Е)-Бут-2-ендиовая кислота (фумаровая кислота, син.транс-1,3-этилендикарбоновая кислота)

110-17-8

С4Н4О4

400,0

150,0

40,0

92

1428

Бут-3-ен-2-он (1-бутен-3-он, метилвинилкетон)

78-94-4

С4Н6О

6,0

93

1206

Бутилакрилат (акриловой кислоты бутиловый эфир)

141-32-2

C7H12O2

7,0

94

1210

Бутилацетат (уксусной кислоты бутиловый эфир)

123-86-4

С6Н12O2

100,0

95

2097

N-Бутилбензолсульфамид (бензолсульфоновой кислоты N-бутиламид)

3622-84-2

C10H15NO2S

10,0

96

1208

Бутил-2-метилпроп-2-еноат (бутилметакрилат, метакриловой кислоты бутиловый эфир)

97-88-1

C8H14O2

40,0

20,0

10,0

97

2404

2-Бутилтиобензтиазол (бутилкаптакс)

2314-17-2

C11H13NS2

15,0

98

0110

диВанадий пентоксид (пыль) (ванадия пятиокись)

1314-62-1

О5V2

8,0

2,0

0,8

99

0620

Винилбензол (стирол)

100-42-5

C8H8

40,0

8,0

2,0

100

0111

Висмут оксид

1304-76-3

Bi2O3

80,0

50,0

20,0

101

0113

Вольфрам триоксид (вольфрамовый ангидрид, вольфрам (VI) оксид)

1314-35-8

О3W

300,0

150,0

30,0

102

2600

Гаприн (по специфическому белку)

200,0

100,0

0,2

103

1814

Гексагидро-1Н-азепин (азациклогептан, гексаметиленимин)

111-49-9

С6Н13N

100,0

40,0

10,0

104

0704

(1α,4α,4α,β,5α,8α,8α,β)-(1,4,4а, 5,8,8а)-Гексагидро-1,-2,3,4,10,10-гексахлор-1,4:5,8-диметанонафталин (альдрин)

309-00-2

C12H8 Cl6

1,0

0,5

0,1

105

0846

(2α,3аα,4β,7β,7аβ)-(2,3,3а, 4,7,-7α)-Гексагидро-2,4,5,6,7,8,8-гептахлор-4,7-метаноинден (дилор)

4168-01-05

C10H7Cl7

10,0

5,0

2,0

106

3621

2,3,3а,4,5,6-Гексагидро-8-циклогексил-1-Н-пиразино-(3,2,1-γ,к)-карбазол (тетраиндол)

С22Н29N3

30,0

20,0

10,0

107

0879

Гексадекафторгептан (перфторгептан)

335-57-9

C7F16

90,0

108

0243

Гексакис(циано-С)феррат(4-)железа (3 + ) (3:4) (ОС-6-11) (берлинская лазурь, железная лазурь; железо ферроцианид; ферроцин)

14038-43-8

C6FeN6·4/3Fe

20,0

8,0

4,0

109

0195

Гексакис(циано-С)феррат(4-)-тетракалия (ОС-6-11) (желтая кровяная соль, феррицианид калия)

13943-58-3

С3FеК4N6

60,0

40,0

20,0

110

0202

Гексакис(циано-С)феррат(3-)-трикалия (ОС-6-11) (красная кровяная соль, феррицианид калия)

13746-66-2

С3FеК3N6

60,0

40,0

20,0

111

2143

Гексаметилентетрамин-2-хлор-этилфосфат (геметрел, 2-хлорметилфосфоновой кислоты гексаметилентетрааммоний)

134576-33-3

C8H16ClN4O2P

100,0

50,0

20,0

112

0403

Гексан

110-54-3

С6Н14

60 000,0

25 000,0

6 000,0

113

1307

Гексаналь (капроновый альдегид)

66-25-1

С6Н12O

20,0

114

1531

Гексановая кислота (капроновая кислота)

142-62-1

C6H12O2

10,0

5,0

1,0

115

1043

Гексан-1-ол (гексиловый спирт)

111-27-3

С6Н14О

800,0

400,0

200,0

116

2786

Гексатиурам (50 % – тиурам, 30 % – гексахлорбензол, 20 % – наполнитель)

50,0

10,0

5,0

117

0828

Гексафторбензол (перфторбензол)

392-56-3

С6F6

800,0

300,0

100,0

118

0825

Гексафторпропен (перфторпропилен)

116-15-4

С3F6

300,0

200,0

50,0

119

0834

1,2,3,4,7,7-Гексахлорбицикло-(2,-2,1)-гептен-2,5,6-бис-(оксиметил) сульфит (тиодан)

115-29-7

С9H6Сl6О3S

17,0

7,0

2,0

120

0829

1,2,3,4,5,6-Гексахлорциклогексан (гексахлоран)

608-73-1

С6Н6Сl6

50,0

20,0

5,0

121

0835

Гексахлорэтан (перхлорэтан)

67-72-1

C2Cl6

100,0

50,0

20,0

122

0507

1-Гексен

592-41-6

С6Н12

400,0

200,0

85,0

123

1214

Гексилацетат (уксусной кислоты гексиловый эфир)

142-92-7

C8H16O2

100,0

124

2520

Геовет (окситетрациклин – 5 %; гексаметилентетрамин – 6 %; дибазол – 0,07 %; лактоза – до 100 %) (по тетрациклину)

10,0

6,0

3,0

125

1316

Гептаналь (энантовый альдегид)

111-71-7

C7H14О

10,0

126

0508

Гепт-1-ен

592-76-7

C7H14

350,0

200,0

65,0

127

0114

Германий диоксид (германий (IV) оксид, германия двуокись) (в пересчете на германий)

1310-53-8

GeO2

400,0

160,0

40,0

128

0313

Гидробромид (водород бромид)

7647-01-0

BrH

1 000,0

400,0

100,0

129

2073

2-Гидроксибензамид (о-оксибензамид, салициламид; салициловой кислоты амид)

65-45-2

C7H7NO2

80,0

60,0

30,0

130

1736

6-Гидрокси-1,3-бензоксатиол-2-он (5-окси-1,3-бензоксатиолон-2, тиолон)

4991-65-5

С7Н4O3S

70,0

40,0

20,0

131

2447

2-(2’-Гидрокси-5’-метилфенил)-бензтриазол (беназол П, тинувин П)

2440-22-4

С13Н11N3О

400,0

200,0

100,0

132

1040

5-Гидроксипентан-2-он (ацетопропиловый спирт) (3-ацетопропанол, γ-ацетопропиловый спирт)

1071-73-4

С5Н10O2

200,0

100,0

50,0

133

1580

2-Гидрокси-1,2,3-пропантрикарбоновая кислота (лимонная кислота)

77-92-9

С6Н8O7

100,0

134

3068

N-(4-Гидроксифенил)ацетамид (п-ацетаминофенетол, парацетамол)

103-90-2

C8H9NO2

90,0

50,0

30,0

135

0316

Гидрохлорид (водород хлорид, соляная кислота)

7647-01-0

СlН

200,0

100,0

50,0

136

0317

Гидроцианид (муравьиной кислоты нитрил, циановодород, синильная кислота)

74-90-8

CHN

30,0

10,0

3,0

137

1306

Деканаль (каприновый альдегид)

112-31-2

С10Н20О

20,0

138

1547

Декандиовая кислота (1,8-октандиовая кислота, себациновая кислота)

111-20-6

C8H18O

150,0

80,0

40,0

139

2098

1,5-Диазобицикло-(3,1,0)-гексан

3090-31-8

C4H8N2

100,0

40,0

20,0

140

2006

Диалкиламинопропионитрил (ифхангаз)

30,0

20,0

10,0

141

1813

1,6-Диаминогексан (гексаметилендиамин)

124-09-4

C6H16N2

1,0

142

1713

4,4-Диаминодифенилсульфон

80-08-0

C12H12N2O2S

100,0

50,0

10,0

143

0720

1,2,5,6-Дибензантрацен

53-70-3

C22H14

8,0

5,0

1,0

144

2406

2,2-Дибензтиазолилдисульфид (альтакс)

120-78-5

C14H8N2S4

80,0

30,0

10,0

145

0838

1,4-Дибромбензол

106-37-6

С6Н4Вr2

200,0

100,0

20,0

146

0840

1,2-Дибромпропан

78-75-1

С3Н6Вr2

40,0

10,0

5,0

147

1009

1,2-Дибромпропан-1-ол

96-13-9

С3Н6Вr2O

3,0

2,0

1,0

148

0842

2,4-Дибромтолуол (2,4-дибром-1-метилбензол)

31543-75-6

С7Н6Вr2

400,0

200,0

100,0

149

0605

Дивинилбензол технический (смесь дивинилбензола с этилстиролом) (по этилстиролу)

1321-74-0

С10Н10

10,0

150

0847

1,1-Дигидроперфторгептилакрилат (акриловой кислоты 1,1-дигидроперфторгептиловый эфир)

C10H5Cl13O2

500,0

200,0

50,0

151

1505

Дигидрофурандион-2,5 (малеиновый ангидрид)

108-31-6

С4Н2O3

20,0

10,0

5,0

152

3524

Дигидрофуран-2-он (γ-бутиролактон, 2-кетотетрагидрофуран)

96-48-0

С4Н6O2

300,0

150,0

100,0

153

1271

Диметиладипинат (адипиновой кислоты диметиловый эфир)

627-93-01

C8H14O4

100,0

154

1819

Диметиламин

124-40-3

C2H7N

5,0

2,0

1,0

155

1891

Диметиламинобензолы (диметиланилины, ксилидины – смесь мета-, орто- и параизомеров)

1330-73-8

C8H11N

40,0

20,0

10,0

156

2504

[4S-(4α,4aα,5α,5аα,6β,12аα)-4-Диметиламино)-1,4,4а, 5,5а, 6,11,-12а-октагидро-3,5,6,10,12,12а-гексагидрокси-6-метил-1,11-ди-оксо-2-нафтацинкарбоксамид (5-гидрокситетрациклин, окситетрациклин)

79-57-2

C22H24N2O9

10,0

6,0

2,0

157

2505

[4S-(4α,4aα,5α,5аα,6β,12аα)-4-Диметиламино)-1,4,4а, 5,5а,6,11,-12а-октагидро-3,5,6,10,12,12а-гексагидрокси-6-метил-1,11-ди-оксо-2-нафтацинкарбоксамид гидрохлорид (5-гидрокситетрациклина гидрохлорид, окситетрациклина хлоргидрат)

2058-46-0

C22H24N2O9·ClH

10,0

6,0

2,0

158

2507

[4S-(4α,4aα,5aα,6β,12аα)]-4-(Диметиламино)-1,4,4а,5,5а,6-11,12а-октагидро-3,6,10,12, 12а-пентагидрокси-6-метил-1,11-ди-оксо-2-нафтаценкарбоксамид (тетрациклин)

60-54-8

C22H24N2O8

10,0

6,0

2,0

159

1824

2-(Диметиламино)этанол (N,N-диметилэтаноламин)

108-01-0

C4H11NO

25,0

10,0

6,0

160

1820

N,N-Диметиланилин

121-69-7

C8H11N

5,0

161

2009

N,N-Диметилацетамид

127-19-5

C4H9NO

20,0

10,0

6,0

162

1211

Диметил-1,4-бензолдикарбонат (диметилтерефталат)

120-61-6

C10H10O4

300,0

150,0

50,0

163

2110

0,0-Диметил-S-(1,2-бис-карбэтоксиэтилдитиофосфат)2-(димефокситиофосфорилтио)-бутандионовой кислоты диэтиловый эфир (карбофос)

121-75-5

C10H19O6PS2

15,0

5,0

1,0

164

1413

3,3-Диметилбутан-2-он (пинаколин)

75-97-8

C6H12О2

20,0

165

1272

2-(2,2-Диметилвинил)-3,3-диметилциклопропинкарбоновой кислоты метиловый эфир (3-(1-бутенил)-2,2-диметилциклопропановой кислоты метиловый эфир, метиловый эфир хризантемовой кислоты)

52314-69-9

C11H18О2

70,0

166

2112

0,0-Диметил-1-гидрокси-2,2,2-трихлорэтилфосфонат (хлорофос)

52-68-6

C4H8Cl3O4P

40,0

20,0

4,0

167

2145

Диметил(1,1-диметил-3-оксобутил)фосфонат (димефосфон)

14394-26-4

C8H17O4P

60,0

168

1603

4,4-Диметил-1,3-диоксан

766-15-4

C6H12О2

10,0

6,0

4,0

169

1706

Диметилдисульфид

624-92-0

С6Н6S2

700,0

400,0

100,0

170

2106

0,0-Диметил-0-(2-диэтиламино-6-метилпиримидинил-4)тиофосфат (актелик)

С11Н20N3О3РS

30,0

10,0

5,0

171

1274

Диметилизофталат (1,3-бензолдикарбоновой кислоты диметиловый эфир, изофталевой кислоты диметиловый эфир)

1459-93-4

C10H10O4

15,0

6,0

1,0

172

2113

0,0-Диметил-S-[2-(N-метиламино)-2-оксоэтил]дитиофосфат (0,0-диметил-S-1N-метилкарбомидометилдитио фосфат, рогор; фосфамид)

60-51-5

C5H12NO3PS2

3,0

173

2108

0,0-Диметил-S-[2-[1-метил-2-(метиламино)-2-оксоэтил]тио]-этилтиофосфат (0,0-диметил-S-[2-(1-N-метилкарбомоилэтилтиоэтил] тиофосфат); кильваль)

2275-23-2

C8H18NO4PS2

10,0

174

2119

0,0-Диметил-0-(3-метил-4-нитрофенил)фосфат (метилнитрофос)

122-14-5

C9H12NO6P

5,0

175

2109

0,0-Диметил-S-(N-метил-N-формилкарбомоилметил)-дитиофосфат (антио, 0,0-диметил-S-[2-(формилметиламино)-2-оксоэтилдитиофосфат)

2540-82-1

C6H12NO4PS2

10,0

176

2111

0,0-Диметил-0-(4-нитрофенил)-тиофосфат (метафос)

298-00-0

C8H10NO5PS

8,0

177

1273

Диметилпентандиоат (глутаровой кислоты диметиловый эфир, диметилглутарат)

1119-40-0

C7H12O4

100,0

178

1707

Диметилсульфид

75-18-3

C2H6S

800,0

600,0

80,0

179

2025

N,N-Диметил-N-[3-(1,1,2,2-тетрафторэтокси)фенил] мочевина (тетрафлурон, томилон)

27954-37-6

C11H12F4N2O3

600,0

240,0

60,0

180

2433

3,3-Диметил-1-(1Н-1,2,4-триазол-1-ил)-1-(4-хлорфенокси)бутан-2-ол (триадименол)

55219-65-3

C14H18ClN3O2

70,0

40,0

10,0

181

2008

N’-(2,4-Диметилфенил)-N-[(2,-4-диметилфенил)имино]метил]-N-метилметанимидамид (1,3-ди-(2,4-ксилимино)-2-метил-2-азопропан, митак)

33089-61-1

С19Н23N3

100,0

50,0

10,0

182

1018

2,6-Диметилфенол (2,6-ксиленол)

576-26-1

C8H10O

20,0

10,0

5,0

183

1523

N,N-Диметилформамид (муравьиной кислоты N,N-диметиламид)

68-12-2

С3Н7NО

30,0

15,0

3,0

184

1275

Диметилфталат (диметилортофталат, ортофталевой кислоты диметиловый эфир; фталевой кислоты диметиловый эфир)

131-11-3

C10H10O7

30,0

15,0

7,0

185

1276

Диметил-1,2-этандикарбоксилат (диметилсукцинат)

105-65-0

С6Н10O4

10,0

186

3537

1,1-Диметилэтилбензоат (бензойной кислоты изобутиловый эфир, изобутилбензоат)

774-65-2

С11Н14О2

15,0

187

2114

0,0-Диметил-S-этилмеркапто-этилдитиофосфат (0,0-диметил-S-(2-этилтиоэтил)дитиофосфат, М-81; экатин)

640-15-3

C6H15O2PS3

1,0

188

1319

Диметоксиметан (диметилформаль)

109-87-5

С3Н8O2

50,0

189

1103

Динил (смесь: 25 % – дифенила и 75 % – дифенилоксида)

8004-13-5

C12H10O·C12H10

10,0

190

3620

Диоксины (в пересчете на 2,3,7,8, тетрахлордибензо-1,4-диоксин)

1746-01-6

0,5 пг/м 3

191

1893

Дипропиламин*

142-84-7

C6H15N

35,0

20,0

10,0

192

1708

4,4-Дитиобисморфолин (N,N-диморфолиндисульфид, N,N-дитиобисморфолин; сульфазан Р)

103-34-4

C8H16N2O2S2

40,0

193

0957

Дифторметан (метиленфторид, фреон 32)

75-10-5

CH2F2

20 000,0

15 000,0

10 000,0

194

0958

1,2-Дифтор-1,2,2-трихлорэтан (фреон 122а)

С2НСl3F2

4 000,0

2 500,0

1 500,0

195

0859

Дифторхлорметан (фреон 22)

75-45-6

CHCIF2

100 000,0

40 000,0

10 000,0

196

3436

2,6-Дихлораминобензол (2,6-дихлоранилин)

608-31-1

C6H5Cl2N

20,0

15,0

10,0

197

1830

3,4-Дихлоранилин

95-76-1

C6H5Cl2N

10,0

7,0

5,0

198

0857

Дихлордифторметан (фреон 12)

75-71-8

CCI2F2

100 000,0

40 000,0

10 000,0

199

0869

Дихлорметан (метиленхлорид, метилен хлористый)

75-09-2

CH2Cl2

8 800,0

4 000,0

800,0

200

2302

2,3-Дихлор-1,4-нафтохинон (дихлон)

117-80-6

С10Н4Сl2O2

50,0

30,0

10,0

201

0861

1,2-Дихлорпропан

78-87-5

С3Н6Сl2

1 800,0

720,0

180,0

202

0862

1,3-Дихлорпроп-1-ен (1,3-дихлорпропилен)

542-75-6

С3Н4Сl2

100,0

40,0

10,0

203

0848

2,3-Дихлорпроп-1-ен

78-88-6

С3Н4Сl2

20,0

10,0

6,0

204

0858

Дихлорфторметан (фреон 21)

75-43-4

CHCl2F

100 000,0

40 000,0

10 000,0

205

0856

1,2-Дихлорэтан (дихлорэтан)

1300-21-6

С2Н4Сl2

3 000,0

1 000,0

300,0

206

1831

Дициклогексиламина малорастворимая соль (ингибитор коррозии МСДА)

C12H24ClN

8,0

207

1832

Дициклогексиламин нитрит (ингибитор коррозии НДА)

3129-91-7

C12H24NO2

20,0

208

1833

Диэтиламин

109-89-7

С4Н11N

50,0

30,0

10,0

209

3061

2-(Диэтиламино)-N-(2,6-диметилфенил)ацетамида гидрохлорид (2-диэтиламино-2,6-ацетоксилидид, гидрохлорид; лидокаина гидрохлорид)

73-78-9

С14Н22N2О·ClH

30,0

10,0

5,0

210

1834

2-(N,N-Диэтиламино)этантиол (β-иэтиламиноэтилмеркаптан)

100-38-9

С6Н15N3

600,0

360,0

60,0

211

1836

N,N-Диэтиланилин

91-66-7

C10H15N

10,0

212

2115

0,0-Диэтил-0-(2-изопропил-4-метил-6-иримидил)тиофосфат (базудин)

333-41-5

C12H21N2O3PS

10,0

213

1897

N,N-Диэтил-3-метилбензамид (N,N-диэтил-3-толуидин, N,N-диэтил-м-толуидин)

91-67-8

C9H13N

10,0

214

0119

Диэтилртуть (в пересчете на ртуть)

627-44-1

C4H10Hg

0,6

0,3

0,06

215

2146

0,0-Диэтил-0-(3,5,6-трихлор пиридил-2)тиофосфат (дурсбан, хлорпирифос)

2921-88-2

С9Н11Сl3NО3РS

20,0

10,0

5,0

216

2116

0,0-Диэтил-S-(6-хлорбензокса-зонилин-3-метил)дитиофосфат (фозалон)

2310-17-0

C12H15ClNO4PS2

10,0

217

2117

0,0-Диэтилхлортиофосфат

2524-04-1

C4H10ClO2PS

25,0

10,0

5,0

218

0513

2,4,6,10-Додекатетраен

24330-32-3

C12H18

2,0

219

0123

Железо (II) оксид* (в пересчете на железо)

1309-37-1

Fe2O3

200,0

100,0

40,0

220

0121

Железо сульфат* (в пересчете на железо)

7720-78-7

FeO4S

70,0

30,0

7,0

221

0122

Железо трихлорид* (железа хлорид) (в пересчете на железо)

7705-08-0

Сl3Fе

40,0

20,0

4,0

222

2903

Зола сланцевая

30,0

10,0

5,0

223

1508

1,3-Изобензофурандион (фталевый ангидрид)

85-44-9

С8Н4O3

100,0

30,0

10,0

224

0412

Изобутан (2-метилпропан, изобутан R600A)

75-28-5

C4H10

15 000,0

6 000,0

1 500,0

225

1221

Изобутилацетат (уксусной кислоты изобутиловый эфир)

110-19-0

С6Н12O2

100,0

40,0

10,0

226

0514

Изобутилен (2-метилпроп-1-ен)

115-11-7

C4H8

10 000,0

4 000,0

1 000,0

227

1110

2-(Изобутокси)этанол (бутилцеллозольв, моноизобутиловый эфир этиленгликоля)

4439-24-1

С6Н14O2

1 000,0

300,0

100,0

228

3538

Изопентил-2-гидроксибензоат (изоамилсалицилат, салициловой кислоты изопентиловый эфир)

87-20-7

С12Н16О3

15,0

229

0530

Изопрена олигомеры (димеры)

26796-44-1

C10H30

3,0

230

0612

Изопропилбензол (кумол)

98-82-8

C9H12

14,0

231

3429

N-Изопропил-N-фенил-1,4-фенилендиамин (диафен ФП, сантофлекс)

C15H18N2

60,0

30,0

20,0

232

1111

2-(Изопропокси)этанол (изопропилцеллозольв, моноизопропиловый эфир этиленгликоля)

109-59-1

C5H12O2

1 500,0

500,0

150,0

233

1837

2,2-Иминобис(этиламин) (диэтилентриамин)

111-40-0

C4H13N3

10,0

234

1025

Ингибитор древесно-смоляной прямой гонки (ИДСПГ) (контроль по фенолу)

6,0

235

0120

Индий (III) нитрат (в пересчете на индий)

13465-14-0

InN3O9

10,0

5,0

1,0

236

0321

Йод

7553-56-2

I2

300,0

120,0

30,0

237

0124

Кадмий и его соединения (в пересчете на кадмий)

3,0

1,0

0,3

238

1710

Калий 0-бутилдитиокарбонат (калий ксантогенат бутиловый)

871-58-9

C5H9KOS2

100,0

50,0

10,0

239

0125

диКалий карбонат (калий карбонат, поташ)

584-08-7

СК2O3

100,0

50,0

10,0

240

1741

Калий 0-(2-метилпропил)-дитиокарбонат (калий ксантогенат изобутиловый)

13001-46-2

C5H9KOS2

100,0

50,0

10,0

241

1711

Калий 0-(метилэтил)дитиокарбонат (калий ксантогенат изопропиловый)

140-92-1

C4H7KOS2

100,0

50,0

10,0

242

0126

Калий хлорид (калий хлористый)

7447-40-7

CLK

300,0

100,0

50,0

243

1712

Калий 0-этилдитиокарбонат (калий ксантогенат этиловый)

140-89-6

С3Н5КOS2

50,0

10,0

10,0

244

0213

Кальций диацетат (кальций ацетат) (по кальцию)

62-54-4

С4Н6СаO4

120,0

50,0

12,0

245

0259

триКальций диборат (кальций ортоборат)

13701-61-6

В2Са3О6

50,0

20,0

5,0

246

0214

Кальций гидрооксид (гашенная известь, пушонка)

1305-62-0

СаН2O2

30,0

10,0

5,0

247

3138

Кальций нитрат

10124-37-5

СаN2O6

30,0

10,0

5,0

248

0258

Кальций октадеканоат (кальций стеарат)

1592-23-0

С36Н70СаO4

50,0

15,0

5,0

249

1530

ε-Капролактам (лактам 6-аминокапроновой кислоты)

105-60-2

C6H11NO

60,0

250

2616

Клещевина (по аллергену)

1,0

1,0

0,5

251

0134

Кобальт (кобальт металлический)

7440-48-4

Со

4,0

1,0

0,4

252

0216

Кобальт (II) ацетат (в пересчете на кобальт)

6147-53-1

С4H6CoО4

10,0

4,0

1,0

253

0260

Кобальт оксид (в пересчете на кобальт)

1307-96-6

СоО

10,0

4,0

1,0

254

0135

Кобальт сульфат (в пересчете на кобальт)

10026-24-1

CoO4S

1,0

0,4

0,1

255

2729

Композиция «Дон-52» (в пересчете на изопропанол)

600,0

300,0

60,0

256

3071

Краситель органический активный бирюзовый К

50,0

257

3072

Краситель органический активный синий 2КТ

100,0

30,0

10,0

258

3073

Краситель органический кислотный черный

100,0

30,0

10,0

259

3074

Краситель органический прямой черный 2С (бис[4-(7-[2-амино-(2-гидроксиэтиламино)фенилазо]-2-гидрокси-3-сульфонафт-2-илазо)-2-сульфофенил]амин, тетранатриевая соль)

6428-38-2

C48H40N13Na3O13S3

100,0

30,0

10,0

260

3075

Краситель органический хромовый черный O

5850-21-5

C23H14N6Na2O9S

100,0

30,0

10,0

261

1069

Крезол (смесь изомеров о-, м-, п-) (трикрезол)

1319-77-3

C7H8O

5,0

262

0616

Ксилолы (смесь изомеров о-, м-, п-ксилол)

C8H10

200,0

100,0

20,0

263

2870

Летучие компоненты смеси душистых веществ и эфирных масел, содержащиеся в выбросах предприятий парфюмерно-косметической промышленности

100,0

40,0

10,0

264

0139

Магний дихлорат гидрат (магний перхлорат)

10326-21-3

Cl2MgO6·Н2О

3 000,0

1 200,0

300,0

265

0138

Магний оксид

1309-48-4

MgO

500,0

200,0

50,0

266

2904

Мазутная зола теплоэлектростанций (в пересчете на ванадий)

20,0

8,0

2,0

267

0143

Марганец и его соединения в пересчете на марганец (IV) оксид)

10,0

5,0

1,0

268

2735

Масло минеральное нефтяное (веретенное, машинное, цилиндровое и др.)

50,0

20,0

5,0

269

0140

Медь и ее соединения (в пересчете на медь)

3,0

1,0

0,3

270

0146

Медь (П) оксид

1317-38-0

CuO

20,0

8,0

2,0

271

0141

Медь (II) трихлорфенолят

25267-55-4

C12H4Cl6CuO2

6,0

3,0

1,0

272

0144

Медь (I) хлорид (медь хлористая)

7758-89-6

ClCu

10,0

4,0

1,0

273

3006

Мелиорант (смесь: кальций карбонат, хлорид, сульфат – 79 %, кремний диоксид – 10–13 %, магний оксид – 3,5 %; железо оксид – 1,6 % и др.)

500,0

150,0

50,0

274

2503

Меприн бактериальный (ацидофильные бактерии)

10,0

1,0

0,004

275

1714

2-Меркаптоэтанол (монотиоэтиленгликоль)

60-24-2

C2H6OS

70,0

276

1052

Метанол (метиловый спирт)

67-56-1

СН4О

1 000,0

500,0

100,0

277

1715

Метантиол (метилмеркаптан)

74-93-1

CH4S

0,009

278

1225

Метилакрилат

96-33-3

С4Н6O2

10,0

279

1849

Метиламин (монометиламин)

74-89-5

CH5N

4,0

1,0

0,5

280

3403

N-Метиланилин (монометиланилин)

100-61-8

C7H9N

40,0

20,0

5,0

281

1224

Метилацетат (уксусной кислоты метиловый эфир)

79-20-9

С3Н6O2

70,0

40,0

7,0

282

0536

Метилацетилен (проп-1-ин)

74-99-7

С3Н4

3 000,0

1 200,0

300,0

283

Метилацетиленалленовая фракция:

2871

по метилацетилену

1 500,0

450,0

150,0

2872

по смеси (МАФ)

3 000,0

1 200,0

300,0

284

1280

Метилбензоат (бензойной кислоты метиловый эфир)

93-58-3

C8H8O2

2,0

285

1265

Метилбензолсульфонат (бензолсульфоновой кислоты метиловый эфир)

80-18-2

C7H8O3S

10,0

286

0516

2-Метилбута-1,3-диен (изопрен, 2-метилбутадиен-1,3)

78-79-5

C5H8

500,0

200,0

50,0

287

1024

2-Метилбут-2-ен-1-ол (изобутиленкарбинол)

4675-87-0

С5Н10О

75,0

288

1017

2-Метилбут-3-енол-2 (диметилвинилкарбинол)

115-18-4

С5Н10О

1 000,0

400,0

100,0

289

2017

Метил[1-(бутилкарбомоил)-1Н-бензимидазол-2-ил]карбамат (узген)

17804-35-2

С14Н18N2О3

350,0

260,0

50,0

290

0618

1-(Метилвинил)бензол (α-метилстирол, 2-фенил-1-пропен)

98-83-9

C9H10

40,0

291

3519

Метил-2-гидроксибензоат (метилсалицилат, салициловой кислоты метиловый эфир)

99-76-3

C8H8O3

6,0

292

2484

4-Метил-5,6-дигидропиран

16302-35-5

С6Н10О

1 200,0

480,0

120,0

293

1286

Метил-4,4-диметил-3-оксопентаноат (пивалоилпировиноградной кислоты метиловый эфир)

55107-14-7

C8H14O3

100,0

40,0

10,0

294

1234

Метил-4,4-диметилпропаноат (пивалоилуксусной кислоты метиловый эфир)

598-98-1

С6H12О2

200,0

80,0

20,0

295

3536

Метилдихлорацетат (дихлоруксусной кислоты метиловый эфир)

116-54-1

С3Н4Сl2O2

40,0

296

1233

Метил-3(2,2-дихлорэтенил)-2,2-диметилциклопропанкарбонат (перметриновой кислоты метиловый эфир)

61898-95-1

C9H12Cl2O2

80,0

297

0866

Метиленбромид (метилен бромистый)

74-95-3

СН2Вr2

100,0

40,0

10,0

298

1582

2-Метиленбутандиовая кислота (итаконовая кислота, метиленбутан-бутандионовая кислота)

97-65-4

С5Н6О4

1 000,0

600,0

300,0

299

2099

2,2-Метилендигидразид-4-пиридинкарбоновой кислоты (метазид, 1,1-метилен-бис-(изоникотиноилгидразон))

1707-15-9

C13H14N6O2

55,0

30,0

5,0

300

0867

Метиленйодид (метилен йодистый)

75-11-6

CH2I2

400,0

160,0

40,0

301

1404

4-Метиленоксетан-2-он (бутен-3 олид-1,3; дикетен)

674-82-8

С4Н4О2

7,0

302

2485

4-Метилентетрагидро-2Н-пиран

36838-71-8

С6Н10О

1 500,0

600,0

150,0

303

2147

Метил-2-0-изобутилметил-фосфоноксиакрилат (препарат Факрил-М)

C9H18О4P

6,0

3,0

1,0

304

0709

Метилкарбамат 1-нафталенола (метилкабаминовой кислоты нафт-1-иловый эфир, N-метил-1-нафтилкарбамат; севин)

63-25-2

C12H11NO2

6,0

3,0

1,0

305

1229

Метил-4-метилбензоат (4-толуилиловой кислоты метиловый эфир)

99-75-2

С9Н10О2

7,0

306

1232

Метил-2-метилпроп-2-еноат (метакриловой кислоты метиловый эфир, метилметакрилат)

80-62-6

C5H8O2

100,0

40,0

10,0

307

1608

Метилоксиран (пропилена оксид, 1,2-эпоксипропан)

75-56-9

С3Н6О

80,0

308

1226

Метилпентаноат (валериановой кислоты метиловый эфир, метилвалерат)

624-24-8

С6Н12О2

30,0

309

1049

4-Метил-2-пентанол (метилизобутилкарбинол)

108-11-3

С6Н14О

70,0

310

1408

4-Метилпентан-2-он (метилизобутилкетон)

108-10-1

С6Н12О

100,0

311

0537

4-Метилпентен-1 (изогексен)

691-37-2

400,0

200,0

85,0

312

1331

2-Метилпент-2-еналь

623-36-9

С6Н10О

7,0

313

1304

2-Метилпропаналь (изобутиральдегид, изомасляный альдегид)

78-84-2

C4H8O

10,0

314

1048

2-Метилпропан-1-ол (изобутиловый спирт)

78-83-1

С4Н10О

100,0

40,0

10,0

315

1535

2-Метилпроп-2-еновая кислота (метакриловая кислота)

79-41-4

С4Н6О2

100,0

40,0

10,0

316

2014

2-Метилпропионитрил (изобутиронитрил)

78-82-0

C4H7N

20,0

10,0

2,0

317

1601

1-Метил-1-фенилэтилгидропероксид (гидроперекись изопропилбензола, диметилбензилгидроперекись)

80-15-9

C9H12О2

7,0

318

1231

Метилформиат (муравьиной кислоты метиловый эфир)

107-31-3

С2Н4О2

200,0

80,0

20,0

319

1222

1-Метилэтил[2-(1-метилпропил)-4,6-динитрофенил]карбонат (акрекс, 2-изопропил-(1-метил-н-пропил)-4,6-динитрофенилкарбонат)

373-21-7

C14H18N2О7

20,0

8,0

2,0

320

1536

Метионин

7005-18-7

C5H11NO2S

600,0

400,0

100,0

321

1338

4-Метоксибензальдегид (анисовый альдегид, обепин)

123-11-5

C8H8О2

10,0

322

3139

2-Метоксикарбонил-N-[(4,6-диметил-1,3-пиримидин-2-ил) аминокарбонил] бензолсульфамид калиевая соль (калиевая соль Анкора)

C15H17N4О5S

80,0

50,0

10,0

323

1107

2-Метокси-2-метилпропан (метил-трет-бутиловый эфир)

1634-04-4

C5H12О

500,0

200,0

50,0

324

3076

Мобильтерм-605

50,0

10,0

5,0

325

0266

Молибден и его неорганические соединения (молибден (III) оксид, парамолибдат аммония и др.)

200,0

80,0

20,0

326

1532

Мочевина (диамид угольной кислоты, карбамид)

57-13-6

CH4N2О

200,0

40,0

20,0

327

1537

Муравьиная кислота (метановая кислота)

64-18-6

СН2О2

200,0

50,0

20,0

328

0325

Мышьяк, неорганические соединения (в пересчете на мышьяк)

8,0

3,0

0,8

329

0269

Натрий йодид (в пересчете на йод)

7681-82-5

INa

100,0

30,0

10,0

330

0151

диНатрий станнат (оловянокислый натрий гидрат) (в пересчете на олово)

12058-66-1

Na2O3Sn

50,0

20,0

5,0

331

0158

Натрий и его соединения (в пересчете на натрий)

300,0

100,0

30,0

332

0112

диНатрий тетраоксовольфрамат (VI) (натрий вольфрамат дигидрат) (в пересчете на вольфрам)

10213-10-2

Na2О4W·H4O2

1 000,0

400,0

100,0

333

0152

Натрий хлорид (поваренная соль)

7647-14-5

CINa

500,0

300,0

150,0

334

0708

Нафталин

91-20-3

C10H8

3,0

335

2303

1,4-Нафталиндион (α-нафтахинон, 1,4-нафтахинон)

130-15-4

C10H6O2

5,0

3,0

1,0

336

1032

Нафт-2-ол (β-нафтол)

135-19-3

C10H8O

6,0

3,0

1,0

337

0163

Никель (никель металлический)

7440-02-0

Ni

10,0

4,0

1,0

338

0164

Никель оксид

1313-99-1

NiO

10,0

4,0

1,0

339

0165

Никель растворимые соли (в пересчете на никель)

2,0

0,8

0,2

340

0166

Никель (II) сульфат (в пересчете на никель)

7786-81-4

NiO4S

2,0

1,0

0,2

341

2021

Нитрилы карбоновых кислот С17–С20

40,0

342

2046

Нитрилы синтетических жирных кислот фракций С10–С16

5,0

343

1815

3-Нитробензойной кислоты-пергидроазепин, аддукт (гексагидро-1н-азепиний-3-нитробензоат, ингибитор коррозии Г-2)

7270-73-7

C13H18N2O4

20,0

344

1905

Нитробензол

98-95-3

C6H5NО2

8,0

345

3406

N-Нитрозодиметиламин (диметилнитрозамин)

62-75-9

C2H6NO2

100,0

50,0

10,0

346

0873

2-Нитро-4-трифторметил-1-хлорбензол (нитрохлорбензотрифторид)

121-17-5

С7Н3СlF3NО2

5,0

347

1921

2-Нитро-1-хлорбензол (о-нитрохлорбензол)

88-73-3

C6H4ClNO2

4,0

2,0

0,8

348

1920

3-Нитро-1-хлорбензол (м-нитрохлорбензол)

121-73-3

C6H4ClNO2

4,0

2,0

0,8

349

1919

4-Нитро-1-хлорбензол (п-нитрохлорбензол)

100-00-5

C6H4ClNO2

4,0

2,0

0,8

350

1313

Нонаналь (пеларгоновый альдегид)

124-19-6

C9H18O

20,0

351

1541

Нонафторпентановая кислота (перфторвалериановая кислота)

2706-90-3

С5НF9О2

100,0

40,0

10,0

352

1044

2,2,3,3,4,4,5,5-Нонафторпентан-1-ол (1,1-дигидроперфторамиловый спирт, 1,1-дигидроперфторпентанол)

355-28-2

С5Н3F9О

300,0

120,0

30,0

353

0326

Озон

10028-15-6

О3

160,0 – 1 час

120,0 – 8 час

90,0– 24 час

354

1023

2,2’-Оксидиэтанол (дигликоль, диэтиленгликоль)

111-46-6

С4Н10О3

1 000,0

400,0

200,0

355

1611

Оксиран (эпоксиэтилен, этилена оксид)

75-21-8

С2Н4О

300,0

150,0

30,0

356

1305

Октаналь (каприловый альдегид)

124-13-0

C8H16O

20,0

357

1053

Октан-1-ол (н-октиловый спирт)

111-87-5

C8H18O

600,0

200,0

85,0

358

0880

Октадекафтороктан (перфтороктан)

307-34-6

C8F18

90 000,0

4 000,0

900,0

359

1063

2,2,3,3,4,4,5,5-Октафторпентан-1-ол (1,1,5-тригидрооктафторпентанол)

355-80-6

C4H4F8O

1 000,0

200,0

50,0

360

0874

Октафтортолуол (перфтортолуол)

434-64-0

C7F8

1 300,0

500,0

130,0

361

0171

Олово дихлорид (олово хлорид) (в пересчете на олово)

7772-99-8

CI2Sn

500,0

150,0

50,0

362

0168

Олово и его соединения (в пересчете на олово)

40,0

20,0

5,0

363

0308

Ортоборная кислота (борная кислота)

10043-35-3

ВН3О3

200,0

50,0

20,0

364

0520

Пента-1,3-диен (пиперилен)

504-60-9

C5H8

500,0

200,0

50,0

365

0405

Пентан

109-66-0

C5H12

100 000,0

25 000,0

10 000,0

366

1303

Пентаналь (валериановый альдегид)

110-62-3

С5Н10О

30,0

367

1519

Пентановая кислота (валериановая кислота)

109-52-4

C5H10O2

30,0

10,0

5,0

368

1039

Пентан-1-ол (амиловый спирт)

71-41-0

C5H12O

10,0

369

1407

Пентан-3-он (диэтилкетон)

96-22-0

С5Н10О

500,0

300,0

50,0

370

1735

1-Пентантиол (амилмеркаптан)

110-66-7

C5H12S

0,4

371

0875

Пентафторбензол

363-72-4

С6НF5

1 200,0

600,0

100,0

372

1035

Пентафторфенол

771-61-9

С6НF5О

800,0

300,0

80,0

373

1202

Пентилацетат (н-амилацетат, уксусной кислоты н-пентиловый эфир)

628-63-7

С7Н14О2

100,0

40,0

10,0

374

0501

Пентилены (амилены – смесь изомеров)

109-67-1

С5Н10

1 500,0

500,0

150,0

375

2418

Пиридин

110-86-1

C5H5N

80,0

40,0

10,0

376

2455

4-Пиридинкарбоксигидразид (изониазид, изоникотиновой кислоты гидразид)

54-85-3

С6H7N3О

50,0

30,0

20,0

377

3623

Поли(1-винил-2-пирролидон) (поливинилпирролидон)

9003-39-8

(C5H10NO)

50,0

30,0

15,0

378

1607

Полифенилоксиран (поли-2,6-диметил-1,4-фениленоксид, полифениленоксид)

25189-69-9

[C8H8O]n

50,0

30,0

15,0

379

2202

Полихлоркамфен (токсафен)

8001-35-2

C10H10Cl8

20,0

7,0

2,0

380

2203

Полихлор-2,6,6-триметилде-гидробицикло[3,1,1]гептан (полихлорпинен, смесь хлориновых бицеклических соединений)

[C10H16Cl]n

5,0

2,0

0,8

381

3920

Полихлорированные бифенилы (по сумме ПХБ (ПХБ 28, ПХБ 52, ПХБ 101, ПХБ 118, ПХБ 138, ПХБ 153, ПХБ 180))

1336-36-3

С12Н10-nCln

1,0

382

1054

Пропан-1-ол (пропиловый спирт)

71-23-8

C3H8O

300,0

120,0

30,0

383

1051

Пропан-2-ол (изопропиловый спирт)

67-63-0

С3Н8О

600,0

200,0

60,0

384

1401

Пропан-2-он (ацетон)

67-64-1

С3Н6О

350,0

150,0

35,0

385

1720

Пропан-1-тиол (пропилмеркаптан)

107-03-9

С3Н8S

0,15

386

0521

Пропен (пропилен)

115-07-1

С3Н6

3 000,0

1 200,0

300,0

387

1301

Проп-2-ен-1-аль (акролеин)

107-02-8

С3Н4O

30,0

15,0

3,0

388

1850

Пропиламин (монопропиламин)

107-10-8

С3Н9N

300,0

150,0

30,0

389

1238

Пропилацетат (уксусной кислоты пропиловый эфир)

109-60-4

C5H10O2

100,0

40,0

10,0

390

2132

S-Пропил-О-[4-(метилтио)фенил]-О-этилдитиофосфат (болстар, 2-этил-2-[4-(метилтио)]фенил-пропилтиофосфат)

35400-43-2

C12H19O2РS2

10,0

391

1235

Пропилпентаноат (пентановой кислоты пропиловый эфир, пропилвалерат)

141-06-0

C8H16О2

3,0

392

1314

Пропиональдегид (пропаналь, пропионовый альдегид)

123-38-6

С3Н6О

10,0

393

1546

Пропионовая кислота

79-09-4

С3Н6О2

15,0

394

2931

Пыль асбестосодержащая (с содержанием хризотиласбеста до 10 %) (по асбесту)

0,06 волокон в мл воздуха

395

2998

Пыль выбросов табачных фабрик (с содержанием никотина до 2,7 %) (в пересчете на никотин)

2,0

0,8

0,4

396

2937

Пыль зерновая:
по массе

500,0

150,0

по грибам хранения

260 КОЕ/м 3

140 КОЕ/м 3

397

2939

Пыль каинита

500,0

200,0

100,0

398

2940

Пыль калимагнезии (калимаг-40)

500,0

300,0

150,0

399

2966

Пыль крахмала

9005-25-8

(С6Н10О5)n

500,0

300,0

150,0

400

2907

Пыль неорганическая, содержащая двуокись кремния в %:

более 70 (динас и др.)

150,0

50,0

20,0

2908

менее 70 (шамот, цемент, пыль цементного производства – глина, глинистый сланец, доменный шлак, песок, клинкер, зола, кремнезем, доломит, пыль цементного производства – известняк, мел, огарки, сырьевая смесь, пыль вращающихся печей, боксит и др.)

300,0

100,0

30,0

401

2946

Пыль полиметаллическая свинцово-цинкового производства (с содержанием свинца до 1 %)

1,0

0,4

0,1

402

2917

Пыль хлопковая

200,0

100,0

50,0

403

2737

Растворитель ацетатно-кожевенный (АКР) (по этанолу)

500,0

200,0

50,0

404

2738

Растворитель бутилформиантный (БЭФ) (по сумме ацетатов)

300,0

120,0

30,0

405

1405

Растворитель древесно-спиртовой марки А (ацетоноэфирный) (по ацетону)

120,0

406

1406

Растворитель древесно-спиртовой марки Э (эфирно-ацетоновый) (по ацетону)

70,0

407

0617

Растворитель мебельный (АМР-3) (по толуолу)

90,0

408

2533

Ривициклин (смесь тетрациклина и рифампицина 2:1) (по тетрациклину)

50,0

20,0

5,0

409

3077

Рицин

2,0

1,0

0,2

410

0183

Ртуть и ее соединения (в пересчете на ртуть)

0,6

0,3

0,06

411

0184

Свинец и его неорганические соединения (в пересчете на свинец)

1,0

0,3

0,1

412

0185

Свинец (II) сульфит (свинец сернистый) (в пересчете на свинец)

7446-10-8

PbO3S

8,0

1,7

0,8

413

0329

Селен диоксид (селен (IV) оксид) (в пересчете на селен)

7446-08-4

SеO2

0,1

0,05

0,01

414

0330

Сера диоксид (ангидрид сернистый, сера (IV) оксид, сернистый газ)

7446-09-5

SO2

500,0

200,0

50,0

415

0322

Серная кислота

7664-93-9

H2O4S

300,0

100,0

30,0

416

0333

Сероводород

7783-06-4

H2S

8,0

417

0334

Сероуглерод

75-15-0

CS2

30,0

15,0

5,0

418

2873

Синтетическое моющее средство «Лоск»

100,0

60,0

10,0

419

2742

Синтетическое моющее средство типа «Кристалл» на основе алкилсульфата натрия (по алкилсульфату натрия)

50,0

30,0

10,0

420

2748

Скипидар (в пересчете на углерод)

8006-64-2

2 000,0

1 000,0

200,0

421

2749

Смесь постоянного состава на основе дибутилфенилфосфата (НГЖ-4)

10,0

5,0

1,0

422

1716

Смесь природных меркаптанов (одорант СПМ) (в пересчете на этилмеркаптан)

0,05

423

0532

Смесь транс-транс-транс-циклододекатетраена-1,5,9 и транс-транс-цис-циклододекатетраена-1,5,9

3,0

424

Смола легкая высокоскоростного пиролиза бурых углей*:

2743

по органическому углероду

200,0

2888

по фeнолам

4,0

425

2535

Сульфален (феноксиметилпенициллин – 10 %; сульфапиридазин – 5 %; теофиллин – 1 %; лактоза – до 100 %) (по пенициллину)

50,0

10,0

2,5

426

0189

диСурьма пентасульфид (сурьма пятисернистая, сурьма (V) сульфид) (в пересчете на сурьму)

1315-04-4

S5Sb2

40,0

20,0

4,0

427

0190

диСурьма триоксид (сурьма (III) оксид, сурьма трехокись) (в пересчете на сурьму)

1309-64-4

O3Sb2

40,0

20,0

4,0

428

0191

Таллий карбонат (в пересчете на таллий)

29809-42-5

CH2О3TLх

0,8

0,4

0,08

429

2902

Твердые частицы суммарно

300,0

150,0

100,0

430

0008

Твердые частицы фракции РМ 10

150,0

50,0

40,0

431

0010

Твердые частицы фракции РМ 2,5

65,0

25,0

15,0

432

0193

Теллур диоксид (теллур (IV) оксид, теллура двуокись) (в пересчете на теллур)

7446-07-3

О2Те

2,0

0,5

0,2

433

2751

Термостойкая прядильная эмульсия (тепрем)

2,0

434

3624

1,2,3,9-Тетрагидро-9-метил-3-(2-метил-1Н-имидазол-1-ил)-4Н-карбазол-4-он, хлоргидрат, дигидрат) (картан, ондансетрон)

С17Н16N3·СlН·H4O2

10,0

5,0

1,0

435

2419

Тетрагидрофуран

109-99-9

C4H8O

200,0

50,0

20,0

436

0622

1,2,4,5-Тетраметилбензол (дурол)

95-93-2

С10Н14

25,0

10,0

5,0

437

2467

3(2,2,6,6-Тетраметилпиперид-4-иламино) [пропионовой кислоты N-(2,2,6,6-тетра-метилпиперид-4-ил)амид] (диацетам 5)

C21H42N4O

150,0

50,0

15,0

438

2466

2,2,6,6-Тетраметилпиперидин-4-oн (триацетонамин)

826-36-8

C9H17NO

60,0

30,0

10,0

439

1321

2,4,6,8-Тетраметил-1,3,5,7-тетроксокан (метальдегид)

108-62-3

C8H16O4

3,0

440

1722

Тетраметилтиурамдисульфид (тиурам Е, ТМТД)

137-26-8

C6H12N2S4

50,0

20,0

5,0

441

1064

2,2,3,3-Тетрафторпропан-1-ол (2,2,3,3-тетрафторпропиловый спирт)

76-37-9

С3Н4F4О

1 000,0

500,0

100,0

442

0883

Тетрафторэтилен (перфторэтилен)

116-14-3

C2F4

6 000,0

2 000,0

500,0

443

0906

Тетрахлорметан (углерод тетрахлорид, четыреххлористый углерод)

56-23-5

ССl4

4 000,0

2 700,0

700,0

444

0884

Тетрахлорпропен

60320-18-5

С3Н2Сl4

70,0

40,0

10,0

445

0885

1,1,2,2-Тетрахлорэтан

79-34-5

С2Н2Сl4

60,0

446

0882

Тетрахлорэтилен (перхлорэтилен)

127-18-4

C2Cl4

500,0

250,0

60,0

447

1723

N,N,N’,N’-Тетраэтилтиурамдисульфид (тиурам Е)

97-77-8

С10Н20N2S4

50,0

30,0

5,0

448

2029

N’-1,2,3-Тиадиазол-5-ил-5-N-фенилмочевина (дропп)

51707-55-2

C9H8N4ОS

500,0

200,0

50,0

449

1730

Тииран (этиленсульфид)

420-12-2

C2H4S

500,0

200,0

50,0

450

3045

2-[[[[4-[(2-Тиозолиламино) сульфонил]фенил]амино] карбонил] бензойная кислота (фталазол, фталевой кислоты 4-[N-тиазол-2-иламино) сульфонил] анилид)

85-73-4

C17H13N3O5S2

100,0

40,0

15,0

451

2420

Тиофен (тиофуран)

110-02-1

C4H4S

600,0

240,0

60,0

452

1726

Тиофенол (бензотиол, меркаптобензол, фенилмеркаптан, фенилтиол)

108-98-5

C6H6S

0,02

453

2031

Толуилендиизоцианат

C9H6N2O2

5,0

2,0

0,5

454

0621

Толуол (метилбензол)

108-88-3

C7H8

600,0

300,0

100,0

455

1590

1,3,5-Триазин-2,4,6(1Н,3Н,5Н)-триол (циануровая кислота)

108-80-5

C3H3N3О4

20,0

10,0

2,0

456

2432

1Н(-)1,2,4-Триазол

288-88-0

С2Н3N3

100,0

50,0

10,0

457

2470

2,4,6-Триамино-1,3,5-триазин (меламин, циануртриамид)

108-78-1

С3Н6N6

20,0

10,0

2,0

458

0890

Трибромметан (бромоформ)

75-25-2

СВr3

500,0

200,0

50,0

459

0889

1,1,3-Трибромпропан (пропилентрибромид)

25511-78-6

С3Н5Вr3

15,0

5,0

1,5

460

1066

2,4,6-Трибромфенол

118-79-6

С6Н3Вr3О

40,0

461

2103

S,S,S-Трибутилтритиофосфат (бутифос)

78-48-8

C12H27ОPS3

10,0

5,0

1,0

462

1045

2,2,3,3,4,4,5,5,6,6,7,7,7-Тридекафтор-1-гептанол (1,1-дигидроперфторгептанол, 1,1-дигидроперфторгептиловый спирт)

375-82-6

С7Н3F13О

100,0

40,0

10,0

463

1862

Триметиламин

75-50-3

С3Н9N

150,0

50,0

15,0

464

0626

1,2,4-Триметилбензол (псевдокумол)

95-63-6

C9H12

40,0

15,0

5,0

465

3626

1,3,7-Триметилксантинбензоат натрия (кофеин-бензоат натрия)

C8H10N4О2·
C7H5NaO2

60,0

30,0

10,0

466

3625

1,3,7-Триметил-1Н-пурин-2,6-(1Н,3Н)-дион (кофеин-основание, 1,3,7-триметилксантин)

58-08-2

C8H10N4О2

60,0

30,0

10,0

467

3408

Трипропиламин

102-69-2

C9H21N

400,0

100,0

25,0

468

0804

(Трифторметил)бензол (бензотрифторид)

98-08-8

C7H5F3

30,0

469

2032

N-(3-Трифторметилфенил)-N,N-диметилмочевина (1,1-диметил-3 (3-трифторметилфенил) мочевина, которан)

2164-17-2

C10H11F3N2O

50,0

20,0

5,0

470

1324

Трихлорацетальдегид (хлораль)

75-87-6

С2НСl3О

30,0

471

0898

Трихлорметан (хлороформ)

67-66-3

СНСl3

100,0

30,0

10,0

472

0903

1,2,3-Трихлорпропан

96-18-4

С3Н5Cl3

50,0

20,0

5,0

473

0901

Трихлорфторметан (фтортрихлорметан, фреон-11)

75-69-4

ССl3F

100,0

40,0

10,0

474

0899

1,1,1-Трихлорэтан (метилхлороформ)

71-55-6

С2H3Cl3

2 000,0

800,0

200,0

475

0902

Трихлорэтилен

79-01-6

С2НСl3

4 000,0

1 000,0

400,0

476

0610

Трицикло[8,2,2,2,4,7]гексадека-4,6,10,12,13,15-гексаен (ди-п-ксилилен, 2,2-парациклофан)

1633-22-3

C16H16

600,0

300,0

60,0

477

1863

Триэтиламин

121-44-8

C6H15N

140,0

60,0

15,0

478

2754

Углеводороды предельные алифатического ряда С11–С19

1 000,0

400,0

100,0

479

0337

Углерод оксид (окись углерода, угарный газ)

630-08-0

СО

5 000,0

3 000,0

500,0

480

0328

Углерод черный (сажа)

1333-86-4

С

150,0

50,0

15,0

481

2926

Угольная зола теплоэлектростанций* (с содержанием окиси кальция 35–40 %, дисперсностью до 3 мкм и ниже – не менее 97 %)

50,0

20,0

5,0

482

1555

Уксусная кислота

64-19-7

С2Н4О2

200,0

60,0

20,0

483

1507

Уксусный ангидрид

108-24-7

С4Н6О3

100,0

30,0

10,0

484

0716

Фенантрен

85-01-8

C14H10

25,0

10,0

2,5

485

0613

1-Фенилдодекан (додецилбензол)

123-01-3

C18H28

3 500,0

1 500,0

350,0

486

3535

Фенилметил-3-пиридинкарбонат (бензилникотинат, никотиновой кислоты бензиловый эфир)

94-44-0

C13H14NО2

20,0

487

3433

N-Фенил-1,4-фенилендиамин (4-аминодифениламин, семидин, N-фенил-п-фенилендиамин)

101-54-2

C12H12N2

60,0

20,0

6,0

488

0926

1-Фенил-2-хлорэтанон (1-хлорацетофенон)

532-27-4

С8Н7СlО

10,0

489

1337

3-Феноксибензальдегид

39515-51-0

C13H10O2

90,0

30,0

10,0

490

3037

3-Феноксибензил-3-(2,2-дихлорвинил)-2,2-диметил-циклопропанкарбонат (перметрин)

52645-53-1

С21Н20Сl2О3

70,0

40,0

20,0

491

3001

3-Феноксибензил-цис, транс-3-(2,2-дихлорвинил)-2,2-циклопропанкарбоксилат (амбуш, корсар, пермасект)

52645-53-1

С21Н20Сl2О3

50,0

20,0

5,0

492

0636

3-Фенокситолуол (3-феноксиметилбензол, м-фенокситолуол)

3586-14-9

C13H12O

10,0

493

3204

3-Феноксифенилметанол (3-феноксибензиловый спирт)

13826-35-2

C13H12О2

25,0

10,0

5,0

494

1071

Фенол (гидроксибензол)

108-95-2

С6Н6О

10,0

7,0

3,0

495

2756

Фенольная фракция легкой смолы высокоскоростного пиролиза бурых углей

8,0

496

1072

Фенолы сланцевые

7,0

497

0196

Феррит бариевый (в пересчете на барий)

ВаFеОn
n = 8,5 – 8,6

40,0

16,0

4,0

498

0199

Феррит магний марганцевый (в пересчете на марганец)

Fe16Mg8Mn8O40

20,0

8,0

2,0

499

0197

Феррит марганец цинковый (в пересчете на марганец)

Fe16Mn8Zn8О40

20,0

8,0

2,0

500

0201

Феррит никель медный (в пересчете на никель)

Cu8Fe16Ni8О40

40,0

16,0

4,0

501

0198

Феррит никель цинковый (в пересчете на цинк)

Fe16Ni8Zn8O40

30,0

12,0

3,0

502

2755

Флотореагент ФЛОКР-3 (по хлору)

100,0

30,0

10,0

503

2753

Флюс канифольный активированный (ФКТ, флюс канифольный активированный) (контроль по канифоли)

300,0

120,0

30,0

504

1325

Формальдегид (метаналь)

50-00-0

СН2О

30,0

12,0

3,0

505

2034

Формамид (муравьиной кислоты амид)

75-12-7

СН3NО

300,0

120,0

30,0

506

0315

Фосфин (водород фосфористый)

7803-51-2

Н3Р

10,0

4,0

1,0

507

0338

диФосфор пентаоксид (фосфорный ангидрид, фосфор (V) оксид)

1314-56-3

О5Р2

150,0

50,0

15,0

508

3205

2-Фурилметанол (фур-2-илметанол, фурфуриловый спирт)

98-00-0

С5Н6О2

100,0

50,0

10,0

509

3108

[29Н, 31Н-Фталоцианинат(2)-N 29 ,N 30 ,N 32 ]меди (SP-4-1) (медь фталоцианин)

147-14-8

C32H16CuN8

100,0

40,0

10,0

510

0344

Фториды неорганические плохо растворимые (алюминия фторид, кальция фторид, натрия гексафторалюминат)

200,0

120,0

30,0

511

0343

Фториды неорганические хорошо растворимые (натрия фторид, натрия гексафторид)

30,0

10,0

5,0

512

0342

Фтористые газообразные соединения (в пересчете на фтор):

гидрофторид

7664-39-3

FH

20,0

5,0

1,0

0382

кремний тетрафторид (гидрофторид, кремний тетрафторид)

7783-61-1

F4Si

20,0

5,0

1,0

513

2425

2-Фурфуральдегид (2-фуральдегид, фурфураль, фурфурол)

98-01-1

С5Н4О2

80,0

40,0

8,0

514

0349

Хлор

7782-50-5

Cl2

100,0

30,0

10,0

515

1868

3-Хлоранилин (3-хлораминобензол, м-хлоранилин)

108-42-9

C6H6CIN

10,0

4,0

1,0

516

1869

4-Хлоранилин (4-хлораминобензол, п-хлоранилин)

106-47-8

C6H6CIN

40,0

10,0

4,0

517

0939

Хлорацетилхлорид (хлоруксусной кислоты хлорангидрид)

79-04-9

C2H2CI2O

50,0

518

0915

Хлорбензол

108-90-7

С6Н5Сl

100,0

40,0

10,0

519

0930

2-Хлорбута-1,3-диен (β-хлоропрен)

126-99-8

С4Н5Сl

20,0

8,0

2,0

520

0968

Хлорбутан (смесь изомеров)

25154-42-1

С4Н9Сl

70,0

521

0826

1-Хлорбутан (бутил хлорид, бутил хлористый)

109-69-3

С4Н9Сl

70,0

522

1131

Хлоргидринстирола метиловый эфир

30,0

523

2509

[4S-(4α,4aα,5aα,6в,12аα)]-7-Хлор-4-(диметиламино)-1,4,4а,-5,5а, 6,11,12а-октагидро-1,11-ди-оксо-2-нафтаценкарбоксамид (хлортетрациклин (кормовой))

57-62-5

C22H23ClN2O8

50,0

30,0

10,0

524

0931

(Хлорметил) оксиран (1-хлор-2,3-эпоксипропан, эпихлоргидрин)

106-89-8

С3Н5СlО

200,0

100,0

40,0

525

1848

2-Xлop-N-(2-метоксиэтил)-N-(2-метилфенил) ацетамид (N-β-метоксиэтилхлорацетат-о-толуидин, толуин)

50563-41-2

C12H16ClNО2

30,0

526

0872

Хлорпентафторбензол (монохлорпентафторбензол)

344-07-0

С6СlF5

600,0

300,0

100,0

527

0801

3-Хлорпроп-1-ен (аллил хлористый)

107-05-1

С3Н5Сl

70,0

40,0

10,0

528

0917

4-Хлортрифторметилбензол (п-хлорбензотрифторид)

98-56-6

С7Н4СlF3

100,0

40,0

10,0

529

2035

3-Хлорфенилизоцианат (м-хлорфенилизоцианат)

2909-38-8

С7Н4ClNO

5,0

530

2036

4-Хлорфенилизоцианат (п-хлорфенилизоцианат)

104-12-1

C7H4ClNO

1,5

531

0236

N-Хлорфенилсульфонамид (хлорамин Б)

127-52-6

C6H5ClNNaО2S

30,0

532

1422

1-(4-Хлорфенокси)-3,3-диметилбутан-2-он

24473-06-1

C12H15ClО2

30,0

533

2431

1-(4-Хлорфенокси)-1-(1,2,4-триазол-1-ил-3,3-диметилбутан-2-он (азоцен, амирал, тридимефон)

43121-43-3

С14Н16СlN3О2

50,0

30,0

20,0

534

1076

4-Хлорфенол (1-гидрокси-4-хлорбензол, п-хлорфенол)

106-48-9

С6Н5СlO

3,0

1,5

0,8

535

2037

N’-(2-Хлорциклогексилтио) фталимид (фталевой кислоты N-(2-хлорциклогексилтио) имид, хлор ЦТФ)

59939-44-5

C14H14ClNО2S

3 500,0

1 200,0

350,0

536

0932

Хлорэтан (этилхлорид, этил хлористый)

75-00-3

С3Н5Сl

2 000,0

800,0

200,0

537

0827

Хлорэтилен (винилхлорид, хлорэтилен, этиленхлорид)

75-01-4

С2Н3Сl

15,0

10,0

1,5

538

0203

Хром (VI)

2,0

1,5

0,8

539

0285

Цезий йодид

7789-17-5

CsI

10,0

4,0

1,0

540

2038

α-Циан-3-феноксибензил-3-(2,2-дихлорвинил)-2,2-диметилцикло-пропанкарбонат (рипкорд, циперметрин)

52315-07-8

С24Н17Сl4NО3

40,0

10,0

4,0

541

3030

Циано(3-феноксифенил)метил-2,2,3,3-тетраметилциклопропан-карбонат (данитол)

39515-41-8

C22H23NО3

10,0

5,0

1,0

542

1239

Циано(3-феноксифенил)метил-4-хлор-α-(1-метилэтил)бензолацетат (1-изопропил 4-хлорфенил-уксусной кислоты 3-фенокси-1-цианобензиловый эфир, сумицидин, фенвалерат)

51630-58-1

C25H22ClNО3

20,0

10,0

2,0

543

0408

Циклогексан

110-82-7

C6H12

1 400,0

600,0

140,0

544

1077

Циклогексанол

108-93-0

С6Н12О

60,0

545

1411

Циклогексанон

108-94-1

C6H10О

40,0

546

1412

Циклогексаноноксим

100-64-1

С6Н11NО

100,0

40,0

10,0

547

1842

Циклогексиламмоний карбонат (КЦА)

20227-92-3

C7H15NО3

70,0

548

2039

N-Циклогексил-2-бензтиазол-сульфенамид (сульфенамид Ц, циклогексилбензтиазол-сульфенамид-2)

95-33-0

C13H16N2S2

70,0

30,0

10,0

549

2040

N-(Циклогексилтио)фталимид (фталевой кислоты N-(циклогексилтио) имид, ЦТФ)

17796-82-6

C14H15NО2S

300,0

120,0

30,0

550

0229

Цинк и его соединения (в пересчете на цинк)

250,0

150,0

50,0

551

0206

Цинк динитрат (цинк нитрат) (в пересчете на цинк)

7779-88-6

N2О6Zn

300,0

120,0

30,0

552

0287

Цинк карбонат (в пересчете на цинк)

3486-35-9

CО3Zn

200,0

80,0

20,0

553

0205

Цинк сульфат (в пересчете на цинк)

7733-02-1

О4SZn

80,0

30,0

8,0

554

0293

Цирконий и его неорганические соединения (в пересчете на цирконий)

20,0

10,0

4,0

555

1061

Этанол (этиловый спирт)

64-17-5

С2Н6О

5 000,0

2 000,0

500,0

556

1728

Этантиол (этилмеркаптан)

75-08-1

C2H6S

0,05

557

1213

Этенилацетат (винилацетат, уксусной кислоты виниловый эфир)

108-05-4

С4Н6О2

150,0

60,0

15,0

558

1241

Этилакрилат (акриловой кислоты этиловый эфир)

140-88-5

C5H8О2

0,7

559

1851

Этиламин

75-04-7

C2H7N

10,0

560

3413

N-Этил-3-аминотолуол (N-этил-м-толуидин)

102-27-2

C9H13N

10,0

561

1871

N-Этиланилин

103-69-5

C8H11N

10,0

562

1240

Этилацетат (уксусной кислоты этиловый эфир)

141-78-6

C4H8О2

100,0

563

0627

Этилбензол

100-41-4

C8H10

20,0

564

1050

2-Этилгексанол (изооктиловый спирт)

104-76-7

C8H18O

150,0

565

1244

2-Этилгексилакрилат (акриловой кислоты 2-этилгексиловый эфир)

103-11-7

С11Н20О2

10,0

566

0526

Этилен

74-85-1

C2H4

3 000,0

1 500,0

300,0

567

1874

N-Этил-2-метиланилин (N-этил-о-толуидин)

94-68-8

C9H13N

10,0

568

1242

Этилпентаноат (пентановой кислоты пропиловый эфир, этилвалерат)

539-82-2

C7H14О2

30,0

569

1105

Этоксиэтан (диэтиловый эфир)

60-29-7

С4Н10О

1 000,0

600,0

100,0

570

1294

Этоксиэтилакрилат (акриловой кислоты 2-этоксиэтиловый эфир)

С7Н12О3

2,0

Приложение 2

к постановлению
Министерства здравоохранения
Республики Беларусь

30.06.2009 № 75

Нормативы ориентировочно безопасных уровней воздействия загрязняющих веществ в атмосферном воздухе населенных пунктов и мест массового отдыха населения

№
п/п

Код

Наименование вещества

Номер по CAS

Формула

Величина ОБУВ (мкг/м 3 )

1

2

3

4

5

6

1

1415

1-Адамантилэтилкетон

C13H21O

10,0

2

0147

Аденозин-5’-(тетрагидротрифосфат динатрия) (аденозин-5-трифосфорной кислоты динатриевая соль, АТФ)

987-65-5

С10Н14N5NаО13Р3

50,0

3

2832

Азофоска (смесь солей фосфата и нитрата аммония, фосфатов кальция)

20,0

4

2041

Акриламид (акриловой кислоты амид)

79-06-1

C5H5NO

5,0

5

1501

L-Аланин

56-41-7

С3Н7NО2

700,0

6

1503

Алкилбензолсульфокислота из олефинов

40,0

7

0635

Алкилбензолы на основе олефинов C11–C14

10,0

8

0642

Алкилдифенилы

100,0

9

0933

Алкилтриметиламмоний хлорид

[R-N(CH3)3]Cl,
R=C10–C16

30,0

10

2702

Алкилфенолы из α-олефинов фракции C8–С10 (неонол АФ-14)

20,0

11

2703

Алкилфенолы на основе тримеров пропилена (неонол АФ-12)

40,0

12

2133

Алкилфосфаты фракций C10–C18

1·10 3

13

2134

Алкилфосфаты фракций C12–C16

1·10 3

14

2135

Алкилфосфаты С12–С14 из спиртов алюмоорганического синтеза

200,0

15

0153

Алюминий нитрид (в пересчете на алюминий)

24304-00-5

AlN

10,0

16

0172

Алюминий, растворимые соли (нитрат, хлорид, алюминиевые квасцы – аммониевые калиевые) (в пересчете на алюминий)

10,0

17

0208

Алюминий октадеканоат (в пересчете на алюминий) (алюминий стеарат, октадекановой кислоты алюминиевая соль)

637-12-7

С54Н105АlO6

1,0

18

2785

Алюмоиттриевой шихты граната (по иттрию)

20,0

19

2604

Амилаза (амилолосубтилин)

75496-59-2

20,0

20

0701

1-Амино-9,10-антрацендион (1-аминоантрахинон, антрахинониламин)

82-45-1

C14H9NO2

50,0

21

3328

4-Аминобензойная кислота (п-аминобензойная кислота)

150-13-0

C7H7NO2

30,0

22

1809

1-Амино-4-бромбензол (п-броманилин)

106-40-1

C6H6BrN

30,0

23

3310

4-Аминобутановая кислота (аминолон, 4-аминомасляная кислота)

56-12-2

С4Н9NО2

20,0

24

1811

1-Амино-4-бутилбензол (4-бутиланилин)

104-13-2

C10H15N

40,0

25

1569

6-Аминогексановая кислота (6-аминокапроновая кислота)

60-32-2

С6Н11NO2

10,0

26

3802

1-Аминогуанидиний бикарбонат

CH6N4·С2Н4O6

10,0

27

3425

2-Амино-2-дезокси-Д-глюкоза гидрохлорид (Д(+)-глюкозамин гидрохлорид, хитозамин)

C6H14CINO5

0,5

28

2028

4-Амино-N-(2,4-диаминофенил)-бензамид (4-аминобензойной кислоты 2,4-диаминоанилид, триаминобензанилид)

60779-50-2

C13H14N4O

30,0

29

1570

2S-(2α,5α,6β)]-6-Амино-3,3-диметил-7-оксо-4-тиа-1-азабицикло[3,2,0]гептан-2-карбоновая кислота (6-аминопенициллановая кислота)

551-16-6

C8H12N2O3S

1,0

30

2499

4-Амино-6-(1,1-диметилэтил)-3-метилтио-1,2,4-триазин-5-он (зенкор)

21087-64-9

C8H14N4OS

3,0

31

3145

4-Амино-2,5-дихлорбензолсульфонат натрия (2,5-дихлораминобензосульфонат натрия, 2,5-дихлоранилинсульфоновой кислоты натриевая соль)

41925-98-1

С6Н4Сl2NNаО3S

10,0

32

2401

4-Амино-3,5-дихлор-2-трихлорметилпиридин (пентахлораминопиколин)

С6Н3Сl5N2

10,0

33

2066

4-Амино-N-[2-(диэтиламино)этил]бензамид (амидопрокаин, п-аминобензойной кислоты 2-(диэтиламино)этиламидгидрохлорид, новокаинамид, прокаинамид)

614-39-1

С13Н21N3О·ClH

30,0

34

0220

6-Аминокапроновой кислоты ациллированной высшими жирными кислотами, натриевая соль

100,0

35

1701

N-(Аминокарбонил)-2-бром-3-метилбутанамид (бромизовал, N-(2-бром-3-метилбутироил) мочевина, бромурал)

496-67-3

C6H11 Br2N2O2

20,0

36

3352

5-[[2-(Аминокарбонил)гидразино] сульфонил]-2,4-дихлорбензойная кислота (диафен, 2,4-дихлор-5-карбоксибензолсульфокислоты гуанидиновая соль)

83173-93-7

C8H7Cl2N3O5S

40,0

37

1572

4-(Аминометил)бензойная кислота (амбен, п-аминометилбензойная кислота)

56-91-7

C8H9NO2

50,0

38

2439

2-Амино-6-метил-4-метокси-1,3,5-триазин (триазин)

1668-54-8

C5H8N4O

20,0

39

3547

S-[2]-[4-Амино-2-метил-5-пиримидинил)метил [формиламино]-1-[2-(фосфонокси)этил]-1-пропениловый эфир фенилкарбатионовой кислоты (бенфотиамин, 2-метил-4-амино-5-(1’-3’-бензоилтио-4’-метилбут-3’-ен-4’-форм-амидометил)пиримидин)

22457-89-2

C19H23N4O6PS

10,0

40

2148

3-[(4-Амино-2-метил-5-пиримидил)метил]-4-метил-5-[2-(фосфонокси)этил]тиазолий фосфат (фосфотиамин)

532-44-5

C12H18N4O4PS·H6O8P2

10,0

41

3659

3-[(4-Амино-2-метил-5-пиримидинил)метил]-4-метил-5-[2-(фосфоноокси)этил]тиазолинхлорид (тиамин фосфорный эфир)

532-40-1

C12H18ClN4O4PS

3,0

42

3404

1-Аминонафталин (α-нафтиламин)

134-32-7

C10H9N

3,0

43

1903

1-Амино-2-нитробензол (2-нитроанилин)

88-74-4

С6Н6N2O2

6,0

44

1902

1-Амино-3-нитробензол (3-нитроанилин)

99-09-2

C6H6N2O2

10,0

45

1904

1-Амино-4-нитробензол (4-нитроанилин)

100-01-6

С6Н6N2O2

6,0

46

1928

2-Амино-4-нитрофенол

99-57-0

C6H6N2O3

10,0

47

3405

1-Амино-3-нитро-4-хлорбензол (3-нитро-4-хлоранилин)

635-22-3

С6Н5СlN2O2

2,0

48

3426

Аминопарафины C12–C18 (по аминам)

3,0

49

1841

2-Аминопропан (изопропиламин)

75-31-0

С3Н9N

10,0

50

1576

2-Аминопропан-1,3-дикарбоновая кислота (DZ-глутаминовая кислота)

617-65-2

C5H9NO4

100,0

51

1808

3-Аминопроп-1-ен (аллиламин)

107-11-9

С3Н7N

8,0

52

1823

N’(3-Аминопропил)-N,N-диметил-1,3-пропандиамин (N,N-диметилдипропилентриамин)

10563-29-8

C8H21N3

80,0

53

3214

3-Аминопропилтриэтоксисилан (γ-аминопропилтриэтоксисилан, продукт АГМ-9)

919-30-2

С9Н23NО3Si

30,0

54

3344

5-(Аминосульфонил)-4-хлор-2-[(2-фуранметил)амино]бензойная кислота (арасемид, афсамид, лазикс (Ю), фурантрил, фуросемид, 4-хлор-N-(2-фурилметил)-5-сульфамоилантраниловая кислота)

54-31-9

C12H11ClN2O5S

10,0

55

1509

4-Амино-3,5,6-трихлорпиридин-2-карбоновая кислота (пиклорам, тордон)

1918-02-1

С6Н3Сl3N2O2

100,0

56

2402

4-Амино-3,5,6-трихлор-2-трихлометилпиридин (гексахлораминопиколин)

C6H2Cl6N2

15,0

57

2514

7-(Д-2-Амино-2-фенилацетамидо)-3-метил-3-цефем-4-карбоновая кислота, моногидрат (цепорекс, цефалексин)

15686-71-2

C16H17N3O4S

5,0

58

2510

6-Аминофенилацетиламино-3,3-диметил-7-оксо-4-тиа-1-азабицикло[3,2,0]гептан-2-карбоновая кислота (ампицилин, натриевая соль, тригидрат)

69-53-4

C16H19N3O4S

5,0

59

3323

4-Амино-3-фенилмасляной кислоты гидрохлорид (фенибут)

3060-40-1

C10H14ClNO2

20,0

60

3151

N-[(4-Аминофенил)сульфонил]ацетамида натриевая соль (альбуцид-натрий, п-аминобензолсульфоуксусной кислоты амид, натриевая соль, сульфацил растворимый)

127-56-0

C8H9N2NaO3S

10,0

61

1573

Д(-)-2-Аминофенилуксусная кислота (α-амино-α-толуиловая кислота, Д-(-)-фенилглицин)

3060-40-1

C10H14ClNO2

50,0

62

1001

4-Аминофенол (п-аминофенол)

123-30-8

C6H7NO

26,0

63

3329

7-Аминоцефалоспорановая кислота

957-68-6

C10H12N2O5S

5,0

64

1870

Аминоциклогексан (циклогексиламин)

108-91-8

С6Н13N

10,0

65

1571

2-Аминоэтансульфоновая кислота (тауфон)

107-35-7

C2H7NO3S

100,0

66

3451

N-(2-Аминоэтил)-N’-[2-[(2-аминоэтил)амино]этил]-1,2-этандиамин (тетраэтиленпентаамин)

112-57-2

C8H23N5

10,0

67

2403

1-(2-Аминоэтил)пиперазин

140-31-8

С6Н15N3

10,0

68

1574

2-Аминоэтилсерная кислота (моно-2-аминоэтилсульфат)

107-35-7

C2H7NO3S

20,0

69

2481

2-Амино-5-этил-1,3,4-тиадиазол

14068-53-2

С4Н7N3S

40,0

70

2739

Аммифурин (смесь фурокумаринов: изопимпинеллина, бергаптена, ксантотоксина)

6,0

71

0356

диАммоний карбонат (аммоний карбонат)

506-87-6

СН8N2O3

40,0

72

0364

Аммоний октадеканоат (аммония стеарат, октодекановой кислоты аммониевая соль)

1002-89-7

C18H39NO2

20,0

73

0306

Аммоний тиоцианат (аммоний роданид)

1762-95-4

CH4N2S

50,0

74

0357

Аммоний сульфамат

7773-06-0

Н6N2O3S

100,0

75

0632

Анизол (метоксибензол)

100-86-3

C7H8O

100,0

76

3047

Анмарин

100,0

77

0711

Антрацен

120-12-7

C14H10

10,0

78

0702

9,10-Антрацендинон (9,10-антрахинон)

84-65-1

C14H8O2

20,0

79

1510

L-Аргинин

74-79-3

C5H12NO2

1,2·10 3

80

1513

Аскорбиновая кислота (витамин С)

50-81-7

С6Н8О6

500,0

81

2605

L-Аспарагиназа

9015-68-3

0,3

82

1511

L-Аспарагиновая кислота

56-84-8

C4H7NO4

1,2

83

3142

D1L-Аспарагиновая кислота калиевая соль (аспарагинат калия)

C4H5KNO4

0,1

84

3143

D1L-Аспарагиновая кислота магниевая соль (аспарагинат магния)

0,1

85

3048

Аспаркам

0,1

86

2874

Ацелизин (смесь ДL-лизина ацетилсалицилата и глицина 9:1)

10,0

87

0714

Аценафтен

83-32-9

C12O10

70,0

88

3305

3-(Ацетиламино)-5-[(ацетиламино)метил]-2,4,6-трийодбензойная кислота (3-ацетамидометил-5-ацетамидо-2,4,6-трийодбензойная кислота, йодамид)

440-58-4

С12Н11I3N2O4

40,0

89

2440

2-Ацетиламино-5-нитротиазол (нитазол)

140-40-9

C5H5N3O3S

10,0

90

2441

2-Ацетиламинотиазол

2719-23-5

C5H6N2OS

10,0

91

3324

Ацетилбромид (бромистый ацетил, уксусной кислоты бромангидрид)

506-96-7

С2Н3ВrО

5,0

92

1203

3-Ацетилпропилацетат (γ-ацетопропиловый эфир уксусной кислоты, уксусной кислоты 3-ацетилпропиловый эфир)

С7Н12O3

40,0

93

3544

7α,17α-(Ацетилтио)-17-гидрокси-3-оксопрегн-4-ен-21-карбоновой кислоты γ-лактон (альдактон, верошпирон, пропионовой кислоты γ-лактон-3-(3-окса-7-α-тиоацетил-17-β-гидрокси-4-андростен-17-α-ил), спиронолактон)

52-01-7

С24Н32O4S

30,0

94

3312

цис-1-(3 1 -Ацетилтиопропионил(-6-метилпипеколиновая кислота (метиоприл)

20,0

95

3049

Ацетилфталилцелюллоза

100,0

96

0529

Ацетилциклододецен

С14Н26О

70,0

97

3803

Ацетоксим

546-88-3

С2Н5NО2

100,0

98

2204

8-Ацетокси-п-ментен-1 (α-терпенилацетат)

C12H23O

50,0

99

2614

6-Ацетокси-2-метил-2-(4,8,12-триметилтридецил) хроман (витамин Е, токоферола ацетат)

10191-41-0

С29Н50О2

80,0

100

2101

2-(1-Ацетокси-2,2,2-трихлорэтил)-0,0-дифенилфосфонат (афос)

74548-80-4

C16H14Cl3O5P

80,0

101

2002

Ацетонитрил (цианистый метан, цианометан)

75-05-8

С2Н3N

100,0

102

0200

Барий дигидрооксид (в пересчете на барий)

17194-00-2

ВаН2О2

4,0

103

0235

Барий дифторид (в пересчете на барий) (барий фторид)

7787-32-8

BaF2

2,0

104

0106

Барий оксид (в пересчете на барий)

1304-28-5

BaO

4,0

105

0233

Барий октадеканоат (в пересчете на барий) (барий стеарат, октадекановой кислоты бариевая соль)

6865-35-6

С36Н70ВаO4

4,0

106

0232

Барий пероксид (в пересчете на барий)

1304-29-6

ВаО2

10,0

107

0108

Барий сульфат (в пересчете на барий)

7727-43-7

BaO4S

100,0

108

0234

Барий тиосульфат (в пересчете на барий)

35112-53-9

ВаO3S2

50,0

109

0252

Барий титанат (IV)

12047-27-7

BaO3Ti

10,0

110

2610

Белково-минеральная добавка (БМД)

0,1

111

2055

Бензамид (бензойной кислоты амид)

55-21-0

С7Н7NO

10,0

112

0717

7Н-Бенз[d,e]антрацен-7-он (бензантрон)

82-05-3

С17Н10О

3,0

113

2056

2-Бензилбензимидазол гидрохлорид (бендазол, дибазол)

1212-48-2

C14H12N2 ·ClH

10,0

114

3531

Бензилбутилфталат (бутилбензилфталат-90, бутиловый эфир, фталевой кислоты бензиловый эфир)

85-68-7

С19Н20O4

10,0

115

1296

Бензил-2-гидроксибензоат (бензилсалицилат, 2-гидроксибензойной кислоты бензиловый эфир)

118-58-1

С14Н12О3

20,0

116

2102

S-Бензил-0,0-диизопропилтиофосфат (китацин, рицид П)

13286-32-3

C13H21O3PS

10,0

117

2740

N-Бензилиденциклогексиламин (ингибитор коррозии ВНХ-Л-49)

C13H22N

50,0

118

2003

Бензилцианид (бензил цианистый, фенилацетонитрил)

140-29-4

C8H7N

10,0

119

1872

N-Бензил-N-этиланилин (этилбензиланилин)

C15H17N

10,0

120

2045

1Н-Бензимидазол-2-илкарбаминовой кислоты метиловый эфир (карбендиазим, метил-N-[2-бензимидазол]карбамат, фунабен)

10605-21-7

С9Н9 N3O2

10,0

121

3109

4-(Бензоиламино)-2-гидроксибензоат кальция (4-бензоиламиносалициловой кислоты кальциевая соль, бепаск)

528-96-1

C14H11Ca1/2NO4

40,0

122

3528

2-(N-Бензоил-N-(3,4-дихлорфенил)амино) этилпропионат (N-бензоил-N-(3,4-дихлордифенил)аланина этиловый эфир, суффикс)

33878-50-1

С18Н17Сl2NО3

2,0

123

2443

3-Бензоилоксихинуклидин, гидрохлорид (оксилидин)

C14H17NO2 ·ClH

5,0

124

3529

N-Бeнзoил-N-(4-фтop-3-xлopфeнил)-DL-aлaнинa изопропиловый эфир (барнон)

52756-22-6

C19H19ClFNO3

10,0

125

0803

Бензоилхлорид (бензойной кислоты хлорангидрид)

98-88-4

C7H5ClO

40,0

126

3530

R-(-)-N-Бензоил-N-(3-хлор-4-фторфенил)аланина изопропиловый эфир (суффикс БВ)

57973-67-8

C19H19ClFNO3

10,0

127

3331

Бензойная кислота

65-85-0

С7Н6О2

30,0

128

1539

Бензолсульфоновая кислота (бензолсульфокислота)

98-11-3

C6H6O3S

600,0

129

3338

Бензол-1,2,4-трикарбоновая кислота (1,2,4-трикарбоксибензол, тримеллитовая кислота)

528-44-9

С9Н6О6

8,0

130

2444

IH-Бензотриазол (азимидобензол, ингибитор БТА)

95-14-7

С6Н5N3

10,0

131

3021

2-(2Н-Бензотриазол-2-ил)-4-(1,1-диметилэтил)-6-(2-метилпропил)фенол (тинувин-350)

134440-54-3

С20Н26N3О

500,0

132

0722

Бензо(d,e,f)фенантрен (пирен)

129-00-0

C16H10

1,0

133

0109

Бериллий и его соединения (в пересчете на бериллий)

0,01

134

2833

Биостимулятор из гидролизного лигнина

2·10 3

135

1866

N,N’-Бис-(2-аминоэтил)-1,2-этандиамин (триэтилентетрамин)

112-24-3

C6H8N4

10,0

136

2445

3,12-Бис-(3-бром-1-оксопропил)-3612-диаза-6,9-диазонийдиспиро [5,2,5,2] гексадекан дихлорид (N,N’’-бис(3-бромпропионил)-N,N’’-диспиропиперазиний дихлорид, спиробромин)

86641-76-1

50,0

137

1889

1,6-Бис(диметиламино)гексан (1,6-гексаметиленбис(диметиламин)

111-18-2

C10H24N2

5,0

138

3332

4-[2,4-Бис(1,1-диметилпропил)фенокси]бутановая кислота (4-[2,4-ди(трет-амил)фенокси]масляная кислота)

50772-35-5

С20Н32O3

40,0

139

3326

4-[2,4-Бис(1,1-диметилпропил)фенокси] бутилхлорид (4-[2,4-ди(трет-амил)фенокси]масляной кислоты хлорангидрид)

50772-29-7

C20H31ClO2

20,0

140

3225

2,4-Бис(1,1-диметилпропил)фенол (2,4-ди(трет-амил)фенол)

120-95-6

С16Н26О

50,0

141

1247

3,5-Бис-(1,1-диметилэтил)-4-гидроксибензолпропионовой кислоты 2,2-бис[[3-[3,5-бис-(1,1-диметилэтил]-4-гидроксифенил]-1-оксопропиокси]метил]-1,3-пропандииловый эфир (3,5-ди-трет-бутил-4-гидроксифенилпропионовой кислоты эфир спентаэритритом, ирганокс 1010 стабилизатор КК-13, тетраалкофен ПЭ, фенозан 23)

6683-19-2

C73H108O12

100,0

142

1228

3,5-Бис-(1,1-диметилэтил)-4-гидроксибензолпропионовой кислоты метиловый эфир (3,5-ди-трет-бутил-4-гидроксифенилпропионовой кислоты метиловый эфир, фенозан 1

6386-38-5

C18H28О3

30,0

143

1704

3,5-Бис-(1,1-диметилэтил)-4-гидроксибензолпропионовой кислоты тиоди-2,1-этандииловый эфир (бис[(3,5-ди-трет-бутил-4-гидроксифенил)этоксикарбонилэтил]сульфид, фенозан 30)

41484-35-9

С38Н58О6S

100,0

144

3504

Бис(1,1-диметилэтил)дикарбонат (пирокарбонат, пироугольной кислоты ди-трет-бутиловый эфир)

24424-99-5

C10H18O5

20,0

145

2473

3-[2,4-Бис(трет-пентил) феноксиацетиламино]бензойной кислоты N-[4,5-дигидро-5-оксо-1-(2,4,6-трихлорфенил)-1Н-пиразол-3-ил]амид (продукт 3П-24)

31188-91-7

С34Н37Сl3N4O4

100,0

146

3804

Бис[1-(1Н)-2-пиридонил]глиоксаль (щавелевой кислоты диамид)

C12H10N2O2

10,0

147

0318

Бис(триметилсилил)амин (гексаметилдисилазан)

999-97-3

C6H13NSi2

10,0

148

0831

1,3-Бис(трихлорметил)бензол (гексахлор-м-ксилол)

881-99-2

C8H4Cl6

40,0

149

0832

1,4-Бис(трихлорметил)бензол (гексахлор-п-ксилол)

68-36-0

С8Н4Сl6

100,0

150

1130

2,2’-Бис(4-фениламинофенокси)диэтиловый эфир

150,0

151

0518

Бицикло[2,2,1]гепта-2,5-диен (норборнадиен)

121-46-0

C7H8

10,0

152

0517

Бицикло[2,2,1]гепт-2-ен (норборнен)

498-66-8

C7H10

30,0

153

0309

Бор аморфный

7440-82-8

B

10,0

154

0310

Бор нитрид

10043-11-5

BN

20,0

155

1266

Бороглицерин

50,0

156

0383

Бор оксид

12045-60-2

B2O

80,0

157

0371

Борофтористоводородная кислота

16872-11-0

BF4H

10,0

158

0311

Бор трифторид (бор трифтористый)

7637-07-2

ВF3

5,0

159

0373

Бор трихлорид (бор хлорид)

10294-34-5

ВСl3

30,0

160

2829

Бромалканы C7–С9

30,0

161

3314

4-Бром-1-аминоантрахинон-2-сульфокислота (бромаминовая кислота)

116-81-4

C14H8BrNO5S

20,0

162

1810

Бромацетогуанамин

С5Н6ВrN5О

2,0

163

1335

3-Бромбензальдегид

3132-99-8

C7H5BrO

10,0

164

1318

4-Бромбензальдегид

1122-91-4

С7Н5ВгО

50,0

165

0718

3-Бром-7Н-бенз[d,e]антрацен-7-он (бромбензантрон)

81-96-6

C17H9BrO

3,0

166

3415

2-Бромбензил-N-этилдиметиламмоний, бромид (орнид)

C10H12Br2N

8,0

167

1515

2-Бромбензойная кислота (о-бромбензойная кислота)

88-65-3

С7Н5Вr2O2

100,0

168

1514

3-Бромбензойная кислота (м-бромбензойная кислота)

585-76-5

С7Н5Вr2O2

60,0

169

1516

4-Бромбензойная кислота (п-бромбензойная кислота)

623-00-7

С7Н5Вr2O2

40,0

170

2862

Бромистые соли N-алкилпиридиния

300,0

171

0807

Бромметан (бромистый метил)

74-83-9

СН3Вr

200,0

172

0941

1-Бром-4-метоксибензол (п-броманизол, 1-метокси-4-бромбензол)

104-92-7

С7Н7ВrО

120,0

173

2305

6-Бром-1,2-нафтохинон (бонафтон)

6954-48-9

С10Н7ВrО2

10,0

174

3539

5-Бром-4-оксопентилацетат (бромацетопропилацетат, уксусной кислоты 5-бром-4-оксоамиловый эфир)

С7Н11ВrО3

10,0

175

0822

3-Бромтолуол (м-бромтолуол)

591-17-3

С7Н7Вr

80,0

176

0823

2-Бромтолуол (о-бромтолуол)

95-46-5

С7Н7Вr

90,0

177

0824

4-Бромтолуол (п-бромтолуол)

106-38-7

С7Н7Вr

130,0

178

2210

3-Бром-1,7,7-триметилбицикло [2,2,1] гептан-2-он (бромкамфара)

76-29-9

C10H15BrO

50,0

179

0809

1-Бромтрицикло[3,3,1,1] 3,7 декан (1-бромадамантан)

768-90-1

C10H15Br

7,5

180

0956

1-Бромундекан (ундецил бромистый)

693-67-4

С11H23Вг

30,0

181

0918

Бромхлорметан (хлорбромметан)

74-97-5

СН2ВrСl

100·10 3

182

0808

Бромэтан (этилбромид)

74-96-4

С2Н5Вr

50,0

183

3327

1,4-Бутандикарбоновая кислота (адипиновая кислота, гексан-1,6-диовая кислота)

124-04-9

С6Н10O4

50,0

184

3612

1,4-Бутандикарбоновой кислоты пиперазин, аддукт (адипиновой кислоты пиперазин, аддукт; вермитокс, пиперазина адипинат, энтазин)

142-88-1

С10Н20N2O4

50,0

185

3646

Бутандиовой кислоты аддукт с 2-этил-6-метилпиридин-3-олом (мексидол, 2-этил-6-метил-3-оксипиридин, сукцинат)

127464-43-1

С7Н11NО·С4Н6О2

20,0

186

1002

1,4-Бутандиол (бутиленгликоль)

107-88-0

С4Н12О2

100,0

187

1121

Бутандиол-1,4-ди(2,3-эпоксипропиловый) эфир (1,4-бутандиола диглицидиловый эфир)

2425-79-8

C10H18O4

70,0

188

1403

2,3-Бутандион (диацетил)

431-03-8

С4Н6О2

100,0

189

0385

(L) Бутендиоат натрия тригидрат (натрий малеиновокислый 3-водный)

33806-74-5

С4Н3 NаO4·Н6О3

10,0

190

1563

Бут-2-еновая кислота (кротоновая кислота)

3724-65-0

С4Н6О2

20,0

191

2069

N-(Бутиламино)карбонил-4-метилбензолсульфонамид (бутамид, N-(п-метилбензолсульфонил)-N’-бутилмочевина)

64-77-7

C12H18 N2O3S

50,0

192

1207

Бутилбутаноат (бутилбутират, масляной кислоты бутиловый эфир)

109-21-7

C8H16О2

50,0

193

2446

4-Бутил-1,2-дифенилпиразолидин-3,5-дион (бутадион)

50-33-9

C19H20N2O2

3,0

194

3427

N-Бутилимидодикарбонимидодиамид гидрохлорид (адебит, 1-бутилбигуанидин,гидрохлорид; глибутид, силубин)

15537-73-2

С6Н15 N5·xClH

3,0

195

1901

Бутилнитрит (азотистой кислоты бутиловый эфир)

544-16-1

C4H9NO2

10,0

196

1209

Бутилпропионат (пропионовой кислоты бутиловый эфир)

590-01-2

C7H14O2

500,0

197

2059

1-Бутил-N-(2,4,6-триметилфенил)-2-пирролидинокарбоксамид гидрохлорид (бумекаин гидрохлорид, 1-бутилпирролидин-2-карбоновой кислоты 2,4,6-триметиланилид, гидрохлорид; пиромекаин)

19089-24-8

C18H28N2O·ClH

5,0

198

1005

2-Бутилфенол (о-бутилфенол)

3180-09-4

C10H14O

15,0

199

1003

3-Бутилфенол (м-бутилфенол)

4074-43-5

C10H14O

10,0

200

1004

4-Бутилфенол (п-бутилфенол)

1638-22-8

С10Н14О

10,0

201

3229

4-трет-Бутилциклогексанол

98-52-2

С10Н20О

150,0

202

3212

Бут-2-ин-1,4-диол (1,4-бутиндиол)

110-65-6

С4Н6O2

150,0

203

1118

1-Бутоксибут-1-ен-3-ин (этинилвинилбутиловый эфир)

2798-72-3

C8H12O

10,0

204

1253

2-Бутоксиэтилацетат

112-07-2

С8Н16О3

20,0

205

1109

2-(2-Бутокси) этоксиэтанол (бутилкарбитол, монобутиловый эфир диэтиленгликоля)

112-34-5

С8Н18О3

1,3·10 3

206

1518

L-Валин

72-18-4

C5H11NO2

700,0

207

0251

Винной кислоты калий-натриевая соль (сегнетова соль)

15490-42-3

C4H4 KNaO6

300,0

208

1575

Винные кислоты

С4Н6O6

300,0

209

0238

Висмут тринитрат (в пересчете на висмут) (висмут нитрат)

10361-44-1

BiO9N3

5,0

210

0312

Водород пероксид (перекись водорода)

7722-84-1

Н2О2

20,0

211

0725

Возгоны каменноугольного пека с содержанием бенз/а/пирена от 0,1 до 0,15 %

0,7

212

2760

Вулканизационные газы шинного производства (по аминам)

2,0

213

3162

диГаллий триоксид (галлий оксид)

12024-21-4

Ga2O3

40,0

214

3028

Гексавинилдисилоксан

C12H24OSi2

100,0

215

3223

Гексагидроксициклогексан (мезо-инозит)

87-89-8

C6H12O6

100,0

216

3027

[4аS-(4аα,6β,8аR]-(4а,5,9,10,11,12)Гексагидро-11-метил-3-метокси-6Н-бензофуро[3а,3,2еf]-[2]-бензазепин-6-ол (галантамин, нивалин)

357-70-0

C17H21NO3

0,5

217

3348

Гексадекановая кислота (пальмитиновая кислота)

57-10-3

С16Н32O2

150,0

218

3358

Гекса-2,4-диеновая кислота (сорбиновая кислота)

110-44-1

C6H8O2

300,0

219

1725

N,N,N,N’,N’,N’-Гексаметил-1,6-гександиаминий дибензолсульфонат (бензогексоний, 1,6-бис(N-триметиламмоний)гексана дибензолсульфонат)

971-60-8

C12H30N2·2С6Н5O3S

100,0

220

3050

Гексаметилдисилан

1450-14-2

C6Н18Si2

500,0

221

1890

Гексаметилендиамин, ацетат

C6H16N2

1,0

222

1817

Гексаметилентетрамин (уротропин)

100-97-0

C6H12N4·С2Н4O2

30,0

223

0319

1,1,3,3,5,5-Гексаметилциклотрисилазан

10,0

224

3354

Гексаноилхлорид (капронил хлористый, капроновой кислоты хлорангидрид)

142-61-0

С6Н11СlO

100,0

225

0963

Гексафторэтан (фреон-116)

76-16-4

C2F6

20·10 3

226

0830

Гексахлорбензол

118-74-1

С6Сl6

13,0

227

0833

Гексахлорциклопентадиен

77-47-4

С5Сl6

1,0

228

3306

N-Гексил-оксиэтилкапролактам

C14H21NO2

100,0

229

1327

Гексил-3-фенил-2-еналь (2-гексилкоричный альдегид, 2-гексилцинналь)

39350-49-7

C15H20O

100,0

230

2519

6,12-Гемикеталь-11-α-хлор-5-окси-тетрациклин (гемикеталь окситетрациклина)

40,0

231

3087

Гентамицин

1,0

232

3365

Гепарин (гепариновая кислота, глексан, еноксапарин, новогепарин, флаксипарин)

10,0

233

2074

2,2,3,3,4,4,5,5,6,6,7,7,8,8,9,9,9-Гептадекафтор-N-(2-гидроксиэтил) нонанамид (перфторнонановой кислоты 2-гидроксиэтиламид)

6104-17-2

C11H6F17NO2

1,0

234

2741

Гептановая фракция Нефрас ЧС 94/99

1,5·10 3

235

3362

Гептаноилхлорид (энантил хлористый, энантовой кислоты хлорангидрид)

2528-61-2

C7H17ClO

100,0

236

1127

1,1,1,2,2,3,3-Гептафтор-3-[(трифторэтенил)оксипропан (М-100, перфторпропил-перфторвиниловый эфир)

1623-05-5

С5F10О

1·10 3

237

3102

Германий тетрагидрид (моногерман)

7782-65-2

GeH4

50,0

238

3069

Гетинакс

100,0

239

2005

Гидразин гидрат

10217-52-4

H4N2 ·H2O

1,0

240

2759

Гидроаэрозоль оборотной воды на основе очищенных сточных вод производства антибиотиков

0,008 мл/м 3
(8·10 3 мкг/м 3 )

241

2707

Гидроаэрозоль оборотной воды на основе природных вод c добавлением ингибитора 4К-ЛИГНО-Ф[дозировка в оборотной воде: лигносульфата натрия – 20 мг/л, ОЭДФ – 10 мг/л, цинка (Zn 2+ ) – 2,5 мг/л]

0,07 мл/м 3
(70·10 3 мкг/м 3 )

242

2708

Гидроаэрозоль оборотной воды на основе природных вод с добавлением хром-цинко-фосфатного ингибитора коррозии [дозировка в оборотной воде: хром (Сr 6+ ) – до 1,7 мг/л, цинк (Zn 2+ ) – до 2 мг/л]

0,05 мл/м 3
(50·10 3 мкг/м 3 )

243

2714

Гидроаэрозоль оборотной воды с высоким содержанием солей (до 12 г/л) на основе очищенных городских и производственных сточных вод, содержащих преимущественно легкоокисляющиеся органические соединения с температурой кипения до 150 °С и небольшое количество неокисляющихся органических соединений (производство эмульсионных дивинилстирольных, дивинилметилстирольных каучуков), [примененный ингибитор коррозии «4К-ЛИГНО»]

0,01 мл/м 3
(10·10 3 мкг/м 3 )

244

2709

Гидроаэрозоль оборотной воды с низким солесодержанием на основе очищенных городских сточных вод (примененный ингибитор коррозии – тройной хром-цинк-фосфатный ингибитор)

0,02 мл/м 3
(20·10 3 мкг/м 3 )

245

2713

Гидроаэрозоль оборотной воды на основе очищенных городских и производственных сточных вод, содержащих небольшое количество трудно окисляющихся органических соединений с температурой кипения до 200 °С производство синтетических каучуков каталитической полимеризации (СКД) и дивинила), [примененный ингибитор коррозии – ингибитор «4К-ЛИГНО»]

0,01 мл/м 3
(10·10 3 мкг/м 3 )

246

2712

Гидроаэрозоль оборотной воды на основе очищенных городских и производственных сточных вод, содержащих неокисляющиеся органические соединения с температурой кипения выше 200 °С (производство синтетических каучуков каталитической полимеризации: дивинила, изопрена из изопентана, изопрена из формальдегида и изобутилена) [примененный ингибитор коррозии – тройной хром-цинк-фосфатный ингибитор]

0,004 мл/м 3
(4·10 3 мкг/м 3 )

247

2711

Гидроаэрозоль оборотной воды на основе очищенных городских и производственных сточных вод, содержащих трудно окисляющиеся органические соединения с температурой кипения до 200 °С (производство синтетических каучуков каталитической полимеризации: дивинила и изопрена из изопентана (примененный ингибитор коррозии – тройной хром-цинк-фосфатный ингибитор)

0,01 мл/м 3
(10·10 3 мкг/м 3 )

248

2710

Гидроаэрозоль оборотной воды с повышенным солесодержанием (до 6 г/л) на основе очищенных городских сточных вод (примененный ингибитор коррозии – тройной хром-цинк-фосфатный ингибитор)

0,01 мл/м 3
(10·10 3 мкг/м 3 )

249

3337

2-Гидроксибензойная кислота (салициловая кислота)

69-72-7

С7Н6О3

10,0

250

3128

4-Гидроксибутаноат натрия (4-гидроксибутановой кислоты натриевая соль, натрий оксибутират)

2013-26-5

C4H5NaO3

20,0

251

2062

1-Гидрокси-4-[1”гидрокси-3”,6-дисульфо-8-ацетиламино-2-нафто)-4-фенокси]-2-нафтойной кислоты 3-(2’,4’-ди-трет-амил-феноксибутиламид) (компонента 616М)

100,0

252

2083

4-(2-Гидрокси-3-изопропиламино)пропоксифенилацетамид (атенолол)

29122-68-7

С14Н22N2O3

20,0

253

2061

Гидроксииминоуксусной кислоты 3-(3-диметиламино)-пропиламид, дигидрохлорид (дамоксим)

C5H15N3O4

5,0

254

1026

2-Гидрокси-1-метилбензол (м-крезол)

95-48-7

C7H8O

20,0

255

1027

3-Гидрокси-1-метилбензол (о-крезол)

108-39-4

C7H8O

28,0

256

1028

4-Гидрокси-1-метилбензол (п-крезол)

106-44-5

C7H8O

20,0

257

1929

N-[1-(Гидроксиметил)-2-(4-нитрофенил)-2-оксоэтил]-ацетамид (п-нитро-α-ацетиламино-β-гидроксипропиофенон, оксиметильное соединение)

3123-15-5

C11H12N2O5

10,0

258

1046

4-Гидрокси-4-метилпентан-2-он (диацетон, диацетоновый спирт)

123-42-2

С6Н12О2

300,0

259

3639

N-Гидроксиметил-3-пиридинкарбоксамид (биламид, билоцид, никодин, пиридин-3-карбоновой кислоты гидроксиметиламид)

3569-99-1

C7H8N2O2

10,0

260

2071

2-Гидрокси-2-метилпропановой кислоты нитрил (ацетонциангидрин, α-гидроксиизобутиронитрил)

75-86-5

C4H7NO

10,0

261

1322

4-Гидрокси-3-метоксибензальдегид (ванилин)

121-35-5

С8Н8О3

30,0

262

1030

1-Гидрокси-4-метоксибензол (гваякол, о-метоксифенол)

150-76-5

C7H8O2

15,0

263

1592

2-Гидрокси-5-[[4,6-метокси-3-пиридазинил)амино]-сульфонил] фенил] азо]бензойная кислота (5-(п-[N-(3-метоксипиридазинил-6]-сульфамидо)-фенилазо) салициловая кислота, салазопиридазин)

22933-72-8

C18H15N5O6S

10,0

264

3219

4-Гидроокси-3-метокси-1-пропенилбензол (изоэвгенол)

97-54-1

С10Н12О2

30,0

265

1593

3-Гидрокси-N-1-нафталенил-2-нафталинкарбоксамид (азотол АНФ, 2-гидроксинафтойной кислоты 1-нафтиламид)

132-68-3

C21H15NO2

100,0

266

1594

1-Гидрокси-2-нафтойная кислота (офсинафтойная кислота)

86-48-6

C11H8O3

10,0

267

2063

1-Гидрокси-2-нафтойной кислоты [3-(2,4-ди-третамил)-фенокси] бутиламид (компонента голубая 3Г-97)

100,0

268

1033

1-Гидрокси-4-нитрофенол (4-нитрофенол)

100-02-7

С6Н5NO3

3,0

269

3609

4-Гидрокси-L-пролин (L-оксипролин)

51-35-4

C5H9NO3

700,0

270

3113

2-Гидроксипропаноат железа (2-гидроксипропиновой кислоты железная соль, железо лактат)

5905-52-2

С6Н10FеО3

40,0

271

3120

2-Гидроксипропаноат кальция (2-гидроксипропиновой кислоты кальциевая соль, кальций лактат)

814-80-2

С6Н10СаО3

250,0

272

1583

L-2-Гидроксипропановая кислота (молочная кислота)

79-33-4

С3Н6О3

100,0

273

1038

1-Гидроксипроп-2-енил (аллиловый спирт, 3-гидроксипропен)

15338-29-1

С3Н7O

20,0

274

3011

1-Гидрокси-1,2,3,4-тетрагидронафталин (1,2,3,4-тетрагидро-1-оксонафталин, тетралон)

529-35-1

С10Н12О

3,0

275

1589

4-Гидроксифенилацетамид (2-гидрокси-3-хлорпропановая кислота, 3-хлормолочная кислота)

1713-85-5

С3Н5СlO3

10,0

276

3315

4-Гидроксифенилуксусная кислота

156-38-7

C8H8O3

10,0

277

2048

4-Гидроксифенилуксусной кислоты амид

17194-82-0

C8H9NO2

5,0

278

2127

(1-Гидроксиэтенил)дифосфонат тринатрий (оксиэтилидендифосфоновой кислоты тринатриевая соль)

2666-14-0

С2Н5Nа3O7Р2

200,0

279

3303

1-Гидроксиэтилидендифосфоновая кислота

2809-21-4

С2H8O7P2

40,0

280

0253

1-Гидроксиэтилидендифосфоновой кислоты калиевая соль (ксидифон)

29329-71-3

С2Н7KO7Р2

50,0

281

3036

2-Гидроксиэтиловый эфир крахмала (оксиэтилкрахмал)

9005-27-0

100,0

282

3610

1-(2-Гидроксиэтил)пиперазин (N-(бета-Оксиэтил)пиперазин)

103-76-4

С6Н14N2О

20,0

283

3416

2-Гидроксиэтилтриметиламмоний хлорид (холинхлорид)

67-48-1

C5H14ClNO

100,0

284

0839

2-Гидро-2-перфторметилперфторбутен-1 (фреон-329)

С5НF9

10,0

285

3127

Гидроцитрат динатрия (лимонной кислоты динатриевая соль)

144-33-2

С6Н6Nа2O7

100,0

286

1520

L-Гистидин

71-00-1

С6Н9N3O2

50,0

287

1524

L-Глицин

56-40-6

C2H5NO2

700,0

288

3154

Глутаминат натрия (2-аминоглутаровой кислоты натриевая соль)

142-47-2

C5H8NNaO4

20,0

289

1088

Глюкоза

50-99-7

С6Н12O6

100,0

290

3118

Д-Глюконовой кислоты кальциевая соль (кальций глюконат)

299-28-5

C12H22CaO14

250,0

291

2486

2С-β-D-Глюкопиранозил-1,3,6,7-тетрагидроксиксантон (алпизарин)

4773-96-0

C19H18O11

10,0

292

3201

Д-Глюцитол (Д-глюцит, Д-сорбит)

50-70-4

С6Н14O6

100,0

293

3144

Гуминовые кислоты, натриевая соль

50,0

294

1015

Дегидро-3,7-диметил-1,6-октадиен-3-ол (дегидролиналоол)

C10H16O

5,0

295

2525

6-Дезокси-5-окситетрациклин, тозилат (доксициклин тозилат)

10,0

296

2511

0-3-Дезокси-4-С-метил-3-(метиламино)-β-L-арабинопиранозил-(1-6)-0-[2,6-диамино-2,3,4,6-тетрадезокси-α-Д-глицерогекс-4-енопиранозил-(1-4)]-2-дезокси-Д-стрептамин (стрептомицина сульфат)

32385-11-8

C19H27N6O7

5,0

297

1614

Декабромдифенилоксид (пербромдифениловый эфир, пербромдифенилоксид) 1,1-Оксисбис(2,3,4,5,6-пентабромбензол)

1163-19-5

C12Br10O

30,0

298

2043

1,4-Диазабицикло[2,2,2]октан (ДАБКО, триэтилендиамин)

280-57-9

C6H12N2

10,0

299

3510

Диалкиладипинат-810 (эфиры адипиновой кислоты и спиртов С8–С10)

100,0

300

2828

Диалкилполиэтиленовый эфир фосфорной кислоты и этилендиаминофенол (оксидол Б)

200,0

301

2104

Ди(алкилфенилполигликоль) фосфит (бисфосфит)

80,0

302

3511

Диалкилфталат-810 (сложный эфир о-фталевой кислоты и спиртов фракций С8–С10)

30,0

303

3509

Диаллилфталат (фталевой кислоты диаллиловый эфир)

131-17-9

C14H14O4

10,0

304

1867

1,3-Диаминобензол (м-фенилендиамин)

108-45-2

C6H8N2

3,0

305

3411

1,4-Диаминобензол (урсол, п-фенилендиамин)

106-50-3

C6H8N2

0,5

306

3357

1,6-Диаминогексансебацинат (себациновой кислоты гексаметилендиамин аддукт)

6422-99-7

C16H34N2O4

70,0

307

3428

4,4-Диаминодифенилметан

101-77-9

C13H14N2

10,0

308

1128

3,3’-Диаминодифенилоксид (диаминодифениловый эфир, 3,3’-оксидианилин)

C12H12N2O

50,0

309

0223

Диаминодихлорплатина лиофилизированная (цис-платина)

0,1

310

1859

2,4-Диаминотолуол (м-толуилендиамин)

95-80-7

C7H10N2

10,0

311

2105

S-(2,4-Диамино-1,3,5-триазин-6-ил-2-метил)-0,0-диметилдитиофосфат (сайфос)

78-57-9

C6H12N5O2PS2

1,0

312

3308

3,5-Диамино-2,4,6-трийодбензойная кислота (триомбрин)

С7Н5I3N2O2

40,0

313

3439

Диаминотриэтилбензол

C12H20N2

10,0

314

1561

2,3,4,6-Диацето-2-кето-L-гулоновой кислоты моногидрат

100,0

315

3085

5Н-Дибенз[b,f]азепин-5-карбоксамид (карбамазепин)

298-46-4

C15H12N2O

5,0

316

3417

2-(N,N-Дибензиламино)-1-хлорэтан, гидрохлорид (дибенамин)

55-43-6

C18H19CIN

5,0

317

2521

N,N’-Дибензилэтилендиаминовая соль хлортетрациклина (дибиомицин)

1111-27-8

C38H43ClN4O8

6,0

318

0320

Диборан

19287-45-7

В2Н6

5,0

319

0721

3,9-Дибром-7H-бeнз[d,e]aнтpaцeн-7-он (дибромбензантрон)

81-98-1

С17Н18Вr2O

3,0

320

0836

1,2-Дибромбензол

583-53-9

С6Н4Вr2

130,0

321

0837

1,3-Дибромбензол

108-36-1

С6Н4Вr2

130,0

322

1249

(IR)-цис-3-(2,2-Дибромвинил)-2,2-диметилцикло-пропан-карбоновой кислоты (S)-3-фенокси-α-цианбензиловый эфир (бутокс, декаметрин, децис, отрин, суперметрин)

52918-63-5

С22Н19Вr2NО3

3,0

323

1010

2,3-Дибромпропан-1-ол (2,3-дибромпропиловый спирт)

96-13-9

С3H6Вr2О

2,0

324

0843

2,3-Дибромпропилфосфат (фосфорной кислоты 2,3-дибромпропиловый эфир)

5324-12-9

С3Н7Вr2O4Р

2,0

325

0893

1,2-Дибром-1,1,2,2-тетрафторэтан (тетрафтордибромэтан, фреон 114В2)

124-73-2

С2Вr2F6

5·10 3

326

3521

Ди(4-бромфенил)гликолевой кислоты изопропиловый эфир (акарал, бромпропионат, неорон, фенизобромлат)

С17Н16Вr2O3

1,0

327

1011

2,4-Дибромфенол

615-58-7

С6Н4Вr2O

90,0

328

1012

2,6-Дибромфенол

608-33-3

С6Н4Вr2O

60,0

329

3513

Дибутиладипинат (адипиновой кислоты дибутиловый эфир)

105-99-7

С14H26O4

50,0

330

1878

Дибутиламин (ди-н-бутиламин)

111-92-2

C8H19N

60,0

331

3514

(L) Дибутилбутендиоат (дибутилмалеат, малеиновой кислоты дибутиловый эфир)

105-76-0

C12H20O4

200,0

332

1248

3,5-Ди-трет-бутил-4-гидроксифенилпропионовой кислоты 2-(2-гидроксиэтокси) этиловый эфир (фенозан 28)

38879-22-0

C38H56O7

100,0

333

3545

Дибутил-1,10-декандиоат (дибутилсебацинат, себациновой кислоты дибутиловый эфир)

109-43-3

C18H34O4

90,0

334

1124

Дибутиловый эфир

142-96-1

C8H18O

100,0

335

1215

Дибутилфталат (фталевой кислоты дибутиловый эфир)

84-74-2

C16H22O4

100,0

336

3515

Дигексиладипинат (адипиновой кислоты дигексиловый эфир) (Дигексил гексан-1,6-диоат)

110-33-8

C18H34O4

100,0

337

1269

Дигексилфталат (ДАФ-6, фталевой кислоты дигексиловый эфир)

84-75-3

C20H30O4

10,0

338

3615

1,2-Дигидро-4-(N,N-диметиламино)-1,5-диметил-2-фенил-3Н-пиразол-3-он (амидопирин, пирамидон)

58-15-1

C13H17N3O4

10,0

339

2090

2,3-Дигидро-2,2-диметил-7-бензофуранола метилкарбамат (адифур, карбаминовой кислоты N-метил-о-(2,3-дигидро-2,2-диметилбензофуранил-7)овый эфир, карбофуран, метилкарбамат, фурадан)

1563-66-2

C12H15NO3

1,0

340

3446

10,11-Дигидpo-N,N’-диметил-5Н-дибенз[b,f]азепин-5-пропанамина гидрохлорид (имизин)

113-52-0

C19H24N2·СlН

10,0

341

2450

3,7-Дигидро-1,3-диметил-IН-пурин-2,6-дион (теофиллин)

58-55-9

C7H8N4O2

4,0

342

3616

N-(2,3-Дигидро-1,5-диметил-3-оксо-2-фенил-1Н-пиразол-4-ил)N-метиламинометан-сульфокислоты натриевая соль (алгопирин, анальгин)

68-89-3

C13H16N3NaO4S

10,0

343

2407

1,4-Дигидро-2,6-диметилпиридин-3,5-дикарбоновой кислоты диэтиловый эфир (дилудин, 2,6-диметил-3,5-ди(этоксикарбонил)-1,4-дигидропиридин, диэтил)

1149-23-1

C13H19NO4

500,0

344

3052

1,4-Дигидро-6,7-дифтор-1-этил-4-оксо-3-хинолинкарбоновая кислота (диоксацин)

70032-25-6

C12H9F2NO3

20,0

345

3647

1,2-Дигидрокарбазол-4-(3Н)-он

C12H11NO

30,0

346

1089

1,2-Дигидроксибензол (пирокатехин)

120-80-9

С6Н6O2

7,0

347

1014

1,3-Дигидроксибензол (резорцин)

108-46-3

С6Н6O2

15,0

348

2301

1,4-Дигидроксибензол (гидрохинон)

123-31-9

С6Н6O2

20,0

349

0257

2,5-Дигидроксибензолсульфонат кальция (2,5-дигидроксибензолсульфоновой кислоты кальциевая соль (2:1), кальций добезилат)

20123-80-2

C12H10CaO10S2

25,0

350

1091

2,2-Ди(гидроксиметил) пропандиол-1,3 (пентаэритрит)

115-77-5

C5H12O4

40,0

351

3604

2,4-Дигидрокси-6-метил-1,2,3,4-тетрагидропиримидин (метацил, метилурацил)

626-48-2

C5H7N2O2

10,0

352

3135

2,4-Дигидроксипиримидин-5-карбонат калия (калий оротат, урацил-4-карбоновой кислоты калиевая соль)

С5Н3 KN2O4

30,0

353

3158

Дигидрокси (3,4,5-тригидроксибензоат) висмута (дерматол, 3,4,5-тригидроксибензойной кислоты основная висмутовая соль)

99-26-3

С7Н7BiO7

20,0

354

3207

1,3-Дигидрокси-2,4,6-трийодбензол (риодоксол)

19403-92-0

С6Н3I3O2

30,0

355

3067

мезо-3,4-Ди(4-гидроксифенил)гексан (синэстрол)

84-16-2

С18Н22О2

0,1

356

1880

Ди(2-гидроксиэтил)амин (диэтаноламин)

111-42-2

C4H11NO2

50,0

357

3401

Ди(2-гидроксиэтил)метиламин (метилдиэтаноламин)

105-59-9

C5H13NO2

50,0

358

2458

1,3-Дигидро-1-метил-2Н-имидазол-2-тион (мерказолил, 1-метил-2-меркаптоимидазол)

60-56-0

С4Н6N2S

100,0

359

2007

5,6-Дигидро-2-метил-1,4-оксатиин-3-карбоновой кислоты анилид (витавакс)

5234-68-4

C12H13NO2S

15,0

360

1102

Дигидро-3-пентил-2(3Н)-фуранон (γ-амилбутиролактон, γ-ноналактон)

51849-71-9

С9Н16O2

30,0

361

2524

Дигидрострептомицина п-аминосалициловая соль (дигидрострептомицинпаскат, пасомицин)

3144-30-7

C21H41N7O12·3(С7Н7NО3)

5,0

362

3627

1,2-Дигидро-2,2,4-триметилхинолин (ацетонанил)

147-47-7

C12H15N

10,0

363

3563

Дигликольизофталат:
по этиленгликолю

111-46-6

С4Н10O3

1·10 3

3564

по изофталевой кислоте

121-91-5

С8Н8O4

10,0

364

2537

6,12-Дидезокси-6-десметил-6-метилен-11α-хлор-11α,-12-дигидро-12-оксо-5-гидрокситетрациклин (хлорметациклин тозилат)

C22H21ClN2O8·C7 H8O3S

30,0

365

3548

Дидодецилфталат (фталевой кислоты дидодециловый эфир)

2432-90-8

С32Н54O4

100,0

366

1270

Диизододецифталат (фталевой кислоты диизододециловый эфир)

27554-06-9

С32Н54O4

30,0

367

1268

Диизооктил-1,10-декандиоат (ди-втор-октилсебацинат, себациновой кислоты ди (втор-октиловый) эфир

27214-90-0

С26Н50O4

100,0

368

1101

Диизопропиловый эфир (изопропиловый эфир) (2,2'-Оксибис (пропан))

108-20-3

С6H14O

400,0

369

2136

О,О-Диизопропилтиофосфат аммония (6-диизопропилтиофосфорной кислоты аммониевая соль)

29918-57-8

C6H18NO3PS

80,0

370

2137

О,О-Диизопропилфосфонат

1809-20-7

С6Н15О3Р

40,0

371

1336

4-Диметиламинобензальдегид (п-диметиламинобензальдегид)

100-10-7

С9Н11NО

30,0

372

0237

3-[(3-Диметиламино) метиленамино]-2,4,6-трийодфенил) пропионат натрия (билимин)

1221-56-3

C12H21N2NaO2

20,0

373

3660

N-[2-[[[[5-(Диметиламино)метил]-2-фуранил]метил]тио]этил]-N’-метил-2-нитро-1,1-этилендиамин (ацилок, гистак, зантак, пепторан, ранигаст, ранисан, ранитидин)

66357-35-5

C13H22N4O3S

10,0

374

2488

10-(3-Диметиламинопропил)фенотиазин, гидрохлорид (пропазин)

C15H2ON2S

10,0

375

1892

1-Диметиламино-2,4,6-трибромбензол (N,N-диметил-2,4,6-триброманилин)

63812-39-5

С8Н8Вr3N

10,0

376

2010

2-Диметиламино-1-цианометан (β-диметиламинопропионитрил)

66092-55-5

C4H6N2

100,0

377

1263

2-(Диметиламино-N)этил-4-аминобензоат (4-аминобензойной кислоты 2-(диметиламино)этиловый эфир

10012-47-2

C11H16N2O2

60,0

378

1821

Диметилбензиламин

103-83-3

C9H13N

30,0

379

0923

1,4-Диметил-2,5-бис(хлорметил)бензол (бис(хлорметил)ксилол)

6298-72-2

C10H12CI2

4,0

380

3555

Диметилбутандиоата дииодметилат (дитилин, листенон, миорелаксин, сколин, суксаметоний, суксинилхолин, янтарной кислоты β-диметиловый эфир, дийодметилат)

С6Н10O4·С2Н6I2

1,0

381

1414

2,6-Диметилгептанон-4 (диизобутилкетон)

108-83-8

C9H18O

50,0

382

3325

N,N-Диметилглицина гидрохлорид

2491-06-7

C4H9 NO2·ClH

50,0

383

1252

Диметил-1,10-декандиоат (диметилсебацинат, себациновой кислоты диметиловый эфир)

106-79-6

C12H22O4

100,0

384

3512

2,2-Диметилдибромпропандиола-1,3 диацетат (диацетат дибромнеопентилгликоль)

C9H14Br2O4

30,0

385

3601

2,6-Диметил-3,5-ди(метоксикарбонил)-4-(2-дифторметокси)фенил-1,4-дигидропиридин (форидон)

C18H19F2NO3

20,0

386

2451

2,6-Диметил-3,5-диметоксикарбонил-4-(2-нитрофенил)-1,4-дигидропиридин (2,6-диметил-4(2’-нитрофенил)-1,4-дигидропиридин-3,5-дикарбоновой кислоты диметиловый эфир, коринфар, фенигидин)

21829-25-4

C17H18N2O6

5,0

387

1731

Диметилдитиокарбамат кальция (N,N-диметилдитиокарбаминовой кислоты кальциевая соль)

20279-69-0

C6H12CaN2S4

30,0

388

2453

5,5-Диметил-1,3-дихлоргидантоин (дихлорантин)

С5Н6Сl2N2O2

5,0

389

0951

Диметилдихлорсилан

75-78-5

C2H6Cl2Si

30,0

390

2449

5,5-Диметилимидазолидин-2,4-дион (5,5-диметилгидантоин, Т-10)

77-71-4

C5H8N2O2

100,0

391

2408

Диметилкетазин (ацетоназин)

2,0

392

2208

2,2-Диметил-3-метиленбицикло[2,2,1]гептан (камфен)

79-92-5

C10H16

2,4·10 3

393

2149

0,0-Диметил-0-(4-метилмеркапто-3-метилфенил)тиофосфат (сульфидофос)

55-38-9

С10H15О3PS2

1,0

394

3552

2,2-Диметил-3-(2-метил-1-пропенил) циклопропанкарбоновой кислоты (3-феноксифенил)метиловый эфир

С23Н27O3

50,0

395

2530

[2S-(2α,5α,6β)]-3,3-Диметил-6-[[[5-метил-3-фенилизоксазол-4-ил]карбонил]амино]-7-оксо-4-тиа-1-азабицикло[3,2,0]гептан-2-карбонат натрия (оксациллин-натрий)

1173-88-2

C19H18N3NaO5S

3,0

396

2093

N,N-Димeтил-N’-(4-мeтoкcи-3-xлopфeнил)мoчeвинa (дозанекс, метоксирон, пуривелл)

19937-59-8

C10H13ClN2O2

10,0

397

1908

2,4-Диметил-1-нитробензол (4-нитро-м-ксилол)

89-87-2

C8H9NO2

8,0

398

1909

2,5-Диметил-1-нитробензол (2-нитро-п-ксилол)

89-58-7

C8H9NO2

8,0

399

1907

3,4-Диметил-1-нитробензол (4-нитро-о-ксилол)

99-51-4

C8H9NO2

8,0

400

1114

Диметиловый эфир

115-10-6

С2Н6О

200,0

401

2516

[2S-(2α,5α,6β(S*))]3,3-Диметил-7-оксо-6-{[(2-оксоимидазолидин-1-ил)-карбониламинофенилацетил]амино}-4-тиа-1-азабицикло[3,2,0]-гептан-2-карбоновая кислота (азлоцилин)

37091-66-0

C20H23N5O6S

12,0

402

3216

3,7-Диметилокта-1,6-диен-3-ол (линалоол)

78-70-6

C10H18O

10,0

403

1281

3,7-Диметилоктадиен-3-ол ацетат (линалоола ацетат, линолилацетат, уксусной кислоты 3,7-диметилокта-1,6-диениловый эфир)

115-95-7

C12H20O2

100,0

404

1333

3,7-Диметилокт-6-еналь (цитронеллаль)

106-23-0

C10H18O

25,0

405

1016

3,7-Диметилокт-6-ен-1-ол (цитронеллол)

106-22-9

C10H28O

50,0

406

2409

1,4-Диметилпиперазин

106-58-1

C6H14 N2

1,0

407

2448

2,5-Диметилпиразин

123-32-0

С6Н8N2

20,0

408

2491

2,6-Диметилпиридин (γ-лутидин)

108-48-5

C7H9N

60,0

409

1822

N,N-Диметил-1,3-пропандиамин (1,3-бис(метиламино)пропан)

30734-81-7

C5H14N2

100,0

410

1216

Диметилсульфат (серной кислоты диметиловый эфир)

77-78-1

C2H6O4S

5,0

411

1734

Диметилсульфоксид

67-68-5

C2H6OS

100,0

412

3525

Диметил-2,3,5,6-тетрахлор-1,4-бензолдикарбонат (дактал, ДАС-893, ДХФК, тетрал, 2,3,5,6-тетрахлортерефталевой кислоты диметиловый эфир, хлортал, хлорталдиметил)

1861-32-1

С10H6Cl4O4

2,0

413

1922

1,3-Диметил-2,4,6-тринитробензол (2,4,6-тринитро-м-ксилол)

632-92-8

C8H7 N3О6

5,0

414

1125

N,N-Диметил-2-[2-(фенилметил)фенокси]этанамин (димедрол, β-диметиламиноэтиловый эфир бензгидрола гидрохлорид)

147-24-0

C17H22ClNO

0,5

415

3517

N-(2,6-Диметилфенил)-N-(2-метоксиацетил)аланина метиловый эфир (алацид, апрон, металаксил, ридомил)

57837-19-1

C15H21NO4

15,2

416

0638

1,2-Диметил-4-(1-фенилэтил)бензол (азинефтехим-3, 1-(3,4-диметилфенил)-1-фенилэтан, фенилксилилэтан, ФКЭ)

6196-95-8

C16H20

20,0

417

3316

5-(2,5-Диметилфенокси)-2,2-диметилпентановая кислота (гемфиброзил)

25812-30-0

С15Н22O3

50,0

418

3215

5-(2,5-Диметилфенокси)-2-метилпентан-2-ол

106448-06-0

С14Н24O2

50,0

419

1122

5-(2,5-Диметилфенокси)пентанон-2-этиленкеталь (эфиркеталь)

30,0

420

3217

2,5-Диметилфенол (2,5-ксиленол)

95-87-4

C8H10O

20,0

421

2150

0,0-Диметилфосфонат

868-85-9

С2Н7O3Р

10,0

422

1421

3,3-Диметил-1-хлорбутан-2-он (хлорпинаколин)

13547-70-1

С6Н11СlO

200,0

423

2107

0,0-Диметил-0-[2-хлор-1-(2,4,5-трихлорфенил)винил]фосфат (гардона)

22248-79-9

С10Н9Сl4O4Р

15,0

424

0953

1-(3,4-Диметилхлорфенил)-1-фенилэтан (монохлорфенилксилилэтан)

C16H17Cl

100,0

425

3440

N,N-Диметил-2-хлорэтиламина гидрохлорид

4584-46-7

C4H10ClN

10,0

426

0404

1,3-Диметилциклобутан (димер аллена)

7411-24-7

C6H12

70,0

427

0540

Диметилциклогексаны

27195-67-1

С8H16

70,0

428

3438

L’-[[(1,1-Диметилэтил)амино] метил]-4-гидрокси-1,3-бензолдиметанол (2-трет-(бутиламино)-1-(4-гидрокси-3-гидроксиметилфенил)этанол, сальбутамол)

8559-94-9

C13H21NO3

10,0

429

0625

1-(1,1-Диметилэтил)-4-метилбензол (4-трет-бутилтолуол)

98-51-1

C11H16

23,0

430

1084

3-(1,1-Диметилэтил)-4-метилфенол (2-трет-бутил-п-крезол, 4-метил-3-трет-бутилфенол)

2409-55-4

C11H16O

10,0

431

1212

1,1-Диметилэтилпероксобензоат (трет-бутилпербензоат, пербензойной кислоты трет-бутиловый эфир)

614-45-9

С11H14О3

10,0

432

0414

(1,1-Диметилэтил)циклогексан (трет-бутилциклогексан)

3178-22-1

С10Н20

100,0

433

3527

4-(1,1-Диметилэтил)циклогексилацетат (п-трет-бутилциклогексилацетат, уксусной кислоты 4-трет-бутил-циклогексиловый эфир)

73276-57-0

C12H22O2

300,0

434

2489

1,2-Диметил-3-этоксикарбонил-5-ацетооксииндол

C13H17NO4

20,0

435

2490

1,2-Диметил-3-этоксикарбонил-5-гидроксииндол (димекарбин)

15574-49-9

C13H15NO3

20,0

436

2788

Диметкарб (диметпромид – 40 %; сиднокарб – 2 %; молочный сахар – 40 %; крахмал – 17 %, стеарат магния – 1 %)

7,0

437

2084

3,4-Диметоксифенилацетонитрил (гомонитрил)

93-17-4

С11Н11NО3

5,0

438

0934

1,1-Ди(4-метоксифенил)-2,2,2-трихлорэтан (мезокс-к, метоксихлор)

72-43-5

С16Н15 Сl3O2

10,0

439

3349

3,4-Диметоксифенилуксусная кислота (гомовератровая кислота)

93-40-3

C10H12O4

30,0

440

3418

2-(3,4-Диметоксифенил)этиламин (гомоамин)

C10H16NO2

10,0

441

1429

6,7-Диметоксихиназолиндион

C8H6N2O4

10,0

442

1120

1,2-Диметоксиэтан (диметиловый эфир этиленгликоля)

110-71-4

С4Н10О2

100,0

443

1826

Динитроанилин

26471-56-7

С6Н5N3O4

4,0

444

1577

3,5-Динитробензойная кислота

99-34-3

С7H4N2O6

30,0

445

0607

1,2-Динитробензол (о-динитробензол)

528-29-0

С6H4N2O4

10,0

446

0606

1,3-Динитробензол (м-динитробензол)

99-65-0

С6H4N2O4

10,0

447

0608

1,4-Динитробензол (п-динитробензол)

100-25-4

С6H4N2O4

10,0

448

1932

0,0’-Динитродибензил (1,1’-(1,2-этандиил)бис(нитрозобензол))

58704-55-5

C14H12N2O4

150,0

449

2085

1,5-Динитрозо-3,7-эндометилен-1,3,5,7-тетраазациклооктан (3,7-динитрозо-1,3,5,7-тетраазабицикло[3,3,1]нонан)

101-25-7

C5H10N6O2

20,0

450

1020

1,6-Динитро-2-метилфенол (1,6-динитро-о-крезол)

534-52-1

С7H6N2O5

2,0

451

2030

2,4-Динитро-N-(4-нитрофенил)бензамид (2,4-динитробензойной кислоты 4-нитроанилид)

59651-98-8

C13H8N4O7

25,0

452

0611

2,4-Динитротолуол

121-14-2

C7H6N2O4

4,0

453

1827

2,6-Динитро-4-трифторметил-N,N-дипропиланилин (рефлан, трифторамин)

1582-09-8

С13Н16F3N3O4

30,0

454

1013

Динитрофенол

25550-58-7

С6Н4N2О5

4,0

455

0849

Динитрохлорбензол

25567-67-3

С6Н3СlN2O4

2,0

456

1610

Диоксан-1,4 (диэтилендиоксид)

123-91-1

С4Н8O2

70,0

457

3350

2,8-Диоксинафталин-6-сульфокислота

C10H8O5S

600,0

458

1277

3,6-Диоксифлуоран (флуоресцеин)

2321-07-5

C20H12O5

6,0

459

2088

3,3’-[(1,6-Диоксо-1,6-гександиил)диимино]бис [2,4,6-триодбензойная кислота] (билигност, 1,4-бутандикарбоновой кислоты бис(2,4,6-трийод-3-карбоксианилид))

606-17-7

C20H14I6N2O6

40,0

460

1073

Диоксолан-1,3 (формальгликоль)

646-06-0

С3Н6O2

6·10 3

461

1586

2,6-Диоксо-1,2,3,6-тетрагидропиримидин-4-карбоновая кислота (витамин В13, оротовая кислота)

65-86-1

C5H4N2O4

20,0

462

2531

6-[(1,3-Диоксо-3-фенокси-2-фенилпропил)амино]-3,3-диметил-7-оксо-[2S-(2,5,6)]-4-тиа-1-азобицикло [3,2,-0]гептан-2-карбоновая кислота (карфециллин, 6-(α-феноксикарбонил) фенилацетомидопенициллановой кислоты натриевая соль)

27025-49-6

С23Н22N2О6S

10,0

463

1217

Диоктилфталат (1,2-бензилдикарбоновой кислоты диоктиловый эфир)

117-84-0

C24H38O4

20,0

464

1816

Ди(проп-2-енил)амин (диаллиламин, N-проп-2-енилпро-2-ен-1-амин)

124-02-7

С6H11N

10,0

465

1320

Дипропилацеталь пропаналя

С9Н20О2

350,0

466

0327

Дисилан

1590-87-0

H6Si2

20,0

467

2817

Диспергатор НФ (смесь натриевых солей динафтилметансульфо- и динафтилметанди-сульфокислот)

20,0

468

3437

2,2’-Дитиобисэтанамин дигидрохлорид (2,2’-бис(2-аминоэтил)дисульфид, дигидрохлорид; цистамин)

56-17-7

C4H12N2S2·Cl2H2

10,0

469

3351

6,8-Дитиооктановая кислота (липоевая кислота)

62-46-4

C8H14O2S2

20,0

470

1879

Дифениламин

122-34-4

C12H11N

70,0

471

1092

2-(Дифенилацетил)индандион-1,3 (дифазион, дифенацин, ратиндан)

82-66-6

С23Н16О3

0,2

472

3419

1,3-Дифенилгуанидин (N,N-дифенилгуанидин)

102-06-7

С12Н13N3

5,0

473

0841

Дифенилдихлорсилан

80-10-4

C12H10 Cl2Si

10,0

474

3650

1-(Дифенилметил)-4-(3-фенил-2-пропенил)пиперазин (стугерон, транс-1-циннамил-4-дифенилметилпиперазин, циннаризин)

298-57-7

C26H28N2

10,0

475

2452

2,5-Дифенилоксазол

92-71-7

C15H11NO

20,0

476

3226

Дифенилолпропан оксипропилированный

50,0

477

1703

Дифенилсульфид

139-66-2

C12H10S

50,0

478

1093

1,3-Дифторпропанол-2 (глифтор)

453-13-4

С3Н6F2О

2,0

479

0850

1,1-Дифторэтан (фреон-152)

75-37-6

C2H4F2

8·10 3

480

0959

1,1-Дифторэтилен (винилиденфторид)

75-38-7

С2Н2F2

200,0

481

1828

Дихлораминобензол (дихлоранилин)

27134-27-6

C6H5Cl2N

10,0

482

2064

2,6-Дихлорацетанилид (уксусной кислоты N-(2,6-дихлорфенил)амид)

17700-54-8

C8H7Cl2NO2

20,0

483

0852

1,2-Дихлорбензол (о-дихлорбензол)

95-50-1

С6Н4Сl2

30,0

484

0851

1,3-Дихлорбензол (м-дихлорбензол)

541-73-1

C6H4Cl2

35,0

485

0853

1,4-Дихлорбензол (п-дихлорбензол)

106-46-7

C6H4Cl2

35,0

486

3160

N,4-Дихлорбензолсульфонамид натрия (по хлору) (монохлорамин ХБ, п-хлорбензолсульфокислоты хлорамида натриевая соль)

30066-82-1

C6H4Cl2NNaO2S

60,0

487

0844

Дихлорбута-1,3-диен

28577-62-0

C4H4Cl2

5,0

488

0510

1,4-Дихлорбут-2-ен

764-41-0

С4Н6Сl2

5,0

489

0509

3,4-Дихлорбут-1-ен

760-23-6

С4Н6Сl2

20,0

490

2515

R-(R*,R*)-2:2-Дихлор-N-(2-гидрокси-1-(гидроксиметил)-2-(4-нитрофенил)этилацетамид (D,L-трео-1-(п-нитрофенил)-2-дихлорацетиламино-пропандиол-1,3; синтомицин)

56-75-7

C11H12CI2N2O5

10,0

491

0935

1,2-Дихлор-1,1-дифторэтан (фреон 132-В)

1649-08-7

C2H2Cl2F2

5·10 3

492

0860

Дихлордиэтилдисилан (диэтилдихлорсилан)

1719-53-5

C4H10Cl2Si

30,0

493

3805

N-Дихлор-4-карбоксибензосульфамид (пантоцид)

80-13-7

C7H5Cl2NO4S

30,0

494

0535

1,1-Дихлор-4-метилпентадиен-1,3

55667-43-1

С6Н9Сl2

10,0

495

0534

1,1-Дихлор-4-метилпентадиен-1,4

62434-98-4

С6Н9Сl2

10,0

496

3629

5,7-Дихлор-2-метилхинолин-8-ол (хлорхинальдол)

72-80-0

C8H7Cl2NO

10,0

497

3420

2,6-Дихлор-4-нитроанилин

99-30-9

C6H4Cl2N2

5,0

498

0854

3,4-Дихлорнитробензол

99-54-7

C6H3Cl2NO2

4,0

499

3630

3,6-Дихлорпиридазин

141-30-0

C3H2Cl2N2

10,0

500

3631

4,6-Дихлорпиримидин

1193-21-1

C4H2Cl2N2

3,0

501

0845

1,3-Дихлорпропан

142-28-9

С3Н6Сl2

200,0

502

0149

2,2-Дихлорпропаноат натрия (далапон, 2,2-дихлорпропановой кислоты натриевая соль)

127-20-8

С3Н3Сl2NаO2

50,0

503

1526

2,2-Дихлорпропионовая кислота

75-99-0

С3Н4Сl2O2

30,0

504

0365

Дихлорсилан

4109-96-0

Cl2H2Si

30,0

505

0855

2,4-Дихлортолуол

95-73-8

С7Н6Сl2

100,0

506

0148

1,3-Дихлор-1,3,5-триазин-2,4,6-(1Н,3Н,5Н)трион натрия (дихлоризоциануровой кислоты натриевая соль)

2893-78-9

С3Сl2N3NаО3

30,0

507

1562

Дихлоруксусная кислота (дихлорэтановая кислота)

79-43-6

C2H2Cl2O2

400,0

508

2527

[R-(R+,R+)]-Дихлоруксусная кислота, 2N-[2-гидрокси-1-гидроксиметил-2-(4-нитрофенил)тил]амид (левомицетин)

56-75-7

C11H12Cl2N2O5

10,0

509

3111

2-[(2,6-Дихлорфенил)амино]фенилацетат натрия (вольтарен, 2-[(2,6-дихлорфенил)амино]фенилуксусной кислоты натриевая соль, диклофен натрий, ортофен)

15307-79-6

C14H10Cl2NO2

2,0

510

1894

2,6-Диxлop-N-фeнилбeнзoлaмин (2,6-дихлордифениламин)

15307-93-4

С12H9Cl2N

30,0

511

2018

1-(3,4-Дихлорфенил)-3-метил-3-метоксимочевина (линурон)

330-55-2

C9H10Cl2N2O2

15,0

512

2130

0-(2,4-Дихлорфенил)-S-пропил-0-этилтиофосфат (этафос)

34643-46-4

C11H15Cl2O2PS2

1,0

513

3345

2,4-Дихлорфеноксиуксусная кислота (2,4-Д)

94-75-7

С8Н6Сl2O3

0,2

514

1022

Дихлорфенол

25167-81-1

C6H4Cl2O

12,0

515

3322

3-(2,2-Дихлорэтенил)-2,2-диметил-циклопропанкарбонилхлорид (перметриновой кислоты хлорангидрид)

52314-67-7

С8Н9Сl3О

10,0

516

3321

3-(2,2-Дихлорэтенил)-2,2-диметил-циклопропанкарбоновая кислота (перметриновая кислота)

55701-05-8

C8H10Cl2O2

10,0

517

0820

1,1-Дихлорэтилен (винилиденхлорид)

75-35-4

C2H2Cl2

8,0

518

2120

Ди(2-хлорэтил)этенилфосфонат (винилфосфоновой кислоты ди(2-хлорэтил)овый эфир, винифос)

115-98-0

С6Н11Сl2O3Р

10,0

519

2065

Дициандиамид (цианогуанидин)

461-58-5

C2H4N4

100,0

520

3801

1,4-Дицианобутан (адипиновой кислоты динитрил, адиподинитрил)

111-89-3

C6H8N2

50,0

521

1295

Дициклогексиладипинат (адипиновой кислоты дициклогексиловый эфир)

849-99-0

С18Н30O4

50,0

522

1895

Дициклогексиламин

101-83-7

C12H23N

30,0

523

1297

Дициклогексилилпропандиоат (дициклогексилглутарат, 1,3-пропандикарбоновой кислоты дициклогексиловый эфир)

3960-03-0

C17H28O4

100,0

524

0512

Дициклопентадиен

77-73-6

C10H12

10,0

525

2927

Диэпоксид кристаллический – ФОУ-8

400,0

526

1278

N,N-Диэтил-C6–C8-алкилоксамат (оксамат)

60,0

527

1705

N,N-Диэтиламино-2,5-дигидроксибензолсульфонат (диэтиламмония 2,5-дигидроксибензолсульфонат, этамзилат)

2624-44-4

C10H15NO5S

25,0

528

3078

2-(Диэтиламино)-N-(2,6-диметилфенил)ацетамид (4-амино-6трет-бутил-4,5-дигидро3-метилтио-1,2,4-триазинон, 2-диэтиламиноуксусной кислоты 2,6-диметиланилид, лидокаин-основание)

137-58-6

C14H22N2O

10,0

529

1132

Диэтиламинометиловый эфир (аминоэфир, N-этил-2-метоксиэтанамин)

34322-82-

С5Н13NО

10,0

530

1896

Диэтиламинометилтриоксисилан

C5H15NO3Si

100,0

531

3430

2-(Диэтиламино-N-(2,4,6-триметилфенил)ацетамида гидрохлорид (2-диэтиламиноуксусной кислоты 2,4,6-триметиланилид, гидрохлорид; мезокаин)

1027-14-1

C18H24N2O·ClH

10,0

532

1838

2-(N,N-Диэтиламино)этанол (диэтилэтаноламин)

100-37-8

C6H15NO

40,0

533

3554

2-(Диэтиламино)этил-4-аминобензоат (п-аминобензойной кислоты β-диэтиламиноэтиловый эфир, новокаина основание)

59-46-1

C13H20N2O2

10,0

534

3553

[2-(Диэтиламино)этил]-4-аминобензоат гидрохлорид (п-аминобензойной кислоты β-диэтиламиноэтиловый эфир, гидрохлорид; новокаина гидрохлорид)

51-05-8

C13H20N2O2·СlН

10,0

535

2060

N-[2-(Диэтиламино)этил]-4-(диметиламино)-2-метокси-5-нитробензамида гидрохлорид (4-(диметиламино)-2-метокси-5-нитробензойной кислоты N-[2-(диэтиламино)этил]амид, гидрохлорид; диметпрамид)

89591-51-5

C14H22N4O4

10,0

536

1298

2-(Диэтиламино)этил-2-метилпроп-2-еноат (диэтиламиноэтилметакрилат, 2-метилпроп-2-еновой кислоты 2-(диэтиламино)этиловый эфир)

105-16-8

C10H19NO2

60,0

537

0609

1,2-Диэтилбензол

25340-17-4

С10H14

5,0

538

2012

N,N-Диэтилбензо(d)-1,3-тиазол-2-илсульфенамид (сульфенамид БТ)

C11H14N2S2

100,0

539

1254

(L) Диэтилбутендиоат (малеиновой кислоты диэтиловый эфир)

141-05-9

C8H12O4

30,0

540

1133

Диэтиленгликоля диметиловый эфир (диглим, диметилдигликоль, 1,1’-оксибис[2-метоксиэтан])

111-96-6

С6Н14О3

100,0

541

2013

N,N-Диэтилметилбензамид (диэтилтолуиламиды, о-,м-,п-метилбензойной кислоты диэтиламид)

26545-51-7

C12H17NO

30,0

542

3602

N,N-Диэтил-4-метил-1-пиперазинкарбоксамид (дитразин основание, 4-метилпиперазин-1-карбоновой кислоты N,N-диэтиламид)

90-89-1

С10Н21N3О

50,0

543

1279

Диэтил(2-метилпропил)пропандиоат (изобутилмалоновой кислоты диэтиловый эфир)

10203-58-4

С11Н20O4

20,0

544

1898

N,N-Диэтил-1-метил-1-этоксисиланамин (N,N-диэтиламинометилэтоксисилан, продукт НДЭ-3)

128422-86-6

C7H19NOSi

80,0

545

1282

Диэтилпропандиоат (малоновый эфир, малоновой кислоты диэтиловый эфир)

105-53-3

C7H12O4

100,0

546

1876

N,N-Диэтил-1,4-фенилендиамина сульфат (п-аминодиэтиланилинсульфат, N,N-диэтил-п-фенилендиаминсульфат)

6065-27-6

C10H16N2·H2O4S

15,0

547

3632

N,N-Диэтил-1ОН-фенотиазин-10-этанамина гидрохлорид (динезин)

1341-70-8

C18H22N2S·ClH

10,0

548

3518

Диэтилфталат (фталевой кислоты диэтиловый эфир)

84-66-2

C12H14O4

10,0

549

2086

N,N-Диэтилхлорацетамид (хлоруксусной кислоты диэтиламид)

2315-36-8

C6H12ClNO

10,0

550

0256

(R*,S*)-4,4’-(1,2-Диэтил-162-этандиил)бис(бензолсульфонат дикалия) (мезо-3,4-ди(п-сульфофенил)гексан, дикалиевая соль, сигетин)

13517-49-2

C18H20O6S2K

100,0

551

2118

0,0-Диэтокситиофосфорил-0-α-цианометилбензальдоксим (байтион, валексон, волатон, фоксим)

14816-18-3

C13H17N2O3PS

1,0

552

2789

Добавка смазочная «Экос-Б-3»

100,0

553

0522

транс,транс,транс-Додекатриен-1,5,9

45036-11-1

C12H20

10,0

554

2522

Доксициклин гидрохлорид (доксициклин)

100929-47-3

C22H25ClN2O8

10,0

555

3146

Европий оксид

1308-96-8

Eu2O3

50,0

556

2834

Жарилек С101 (смесь: монобензилтолуол – 75 %; дибензилтолуол – 25 %; эпоксидная добавка)

20,0

557

0278

Железо (2 + )-аммоний сульфат гексагидрат (по железу) (соль Мора)

7783-85-9

H8FeN2O8S2·Н12О6

10,0

558

0240

Железо динитрат (по железу) (железо нитрат)

14013-86-6

FeN2O6

4,0

559

0239

Железо дихлординикотинамид (ферамид)

100,0

560

0209

Железо (2) октадеканоат (в пересчете на железо) (железо стеарат, октадекановой кислоты железная соль)

2980-59-8

С36Н70FеO4

4,0

561

0242

Железо пентакарбонил

13463-40-6

C5FeO5

1,0

562

0241

Железо сульфит (основной)

50,0

563

2814

Жир животный специальный (по стеариновой кислоте)

200,0

564

1565

Жирные синтетические кислоты фракций С10–С16

100,0

565

2845

Жирные талловые кислоты

500,0

566

2835

Замасливатели: БВ; М-11; Н-1; П-22; Синтокс 12 и 20М; Тепрем-6

50,0

567

1219

Изоамилацетат (уксусной кислоты изопентиловый эфир)

123-92-2

С7Н14О2

200,0

568

1840

Изоаминопарафинов хлоргидрат

100,0

569

1839

Изоаминопарафины

30,0

570

1567

2-(4-Изобутилфенил)пропионовая кислота (ибупрофен)

15687-27-1

C13H18O2

10,0

571

1527

Z-Изолейцин

73-32-5

C6H13NO2

700,0

572

1037

Изомеры спиртов С7–С11

100,0

573

3025

1-Изопропиламино-3-(1-нафтокси)-2-пропанола гидрохлорид (анаприлин)

318-98-9

C16H22ClNO2

3,0

574

2411

3-Изопропилбензо-2,1,3-тиадиазинон-4(3Н)-он-2,2-диоксид (базагран, бентазон)

25057-89-0

C10H12N2O3S

50,0

575

2429

2-Изопропил-4-гидрокси-6-метилпиримидин (оксипиримидин)

C8H12N2O

100,0

576

0937

4,4’-Изопропилиденбис(2,6-ди-бромфенол) (тетрабромдифенилолпропан)

79-94-7

C15H12Br4O2

100,0

577

0633

4,4’-Изопропилидендифенол, полимер с дихлоркарбонатом (поликарбонат, поли-2,2-(4,4’-фенокси)пропанкарбонат)

200,0

578

1094

2-Изопропил-5-метилфенол (тимол)

89-83-8

C10H14O

20,0

579

1564

Изофталевая кислота (1,3-бензолдикарбоновая кислота)

121-91-5

C8H8O4

10,0

580

2044

1-Изоцианато-4-(4-изоцианатофенил)метилбензол (4,4-дифенилметандиизоцианат, 4,4-метилендифенилизоцианат)

101-68-8

C15H10N2О2

1,0

581

2715

Ингибитор коррозии ВНХ-1

1,5·10 3

582

2716

Ингибитор коррозии ВНХ-5

2·10 3

583

2717

Ингибитор коррозии ВНХ-Л-20

1·10 3

584

2764

Ингибитор коррозии ИФХАН-25

400,0

585

2765

Ингибитор коррозии ИФХАН-29

1,2·10 3

586

2718

Ингибитор коррозии ИФХАН-31-1

80,0

587

2719

Ингибитор коррозии ИФХАН-31-2

120,0

588

2720

Ингибитор коррозии ИФХАН-31-3

50,0

589

2724

Ингибитор коррозии КЛОЭ-15

8·10 3

590

2721

Ингибитор коррозии ЛНХ-В-11

1·10 3

591

2722

Ингибитор коррозии ЛНХ-В-19

100,0

592

2723

Ингибитор коррозии М-1

800,0

593

2790

Ингибитор коррози «Нефтехим-1» (талловое масло – 32 %; керосин – 20 %; полиэтиленполиамиды – 8 %; стабильный катализатор – 10 %)

500,0

594

2837

Ингибитор коррозии СНПХ-1002 «Б»

20,0

595

2838

Ингибитор коррозии СНПХ 1003

20,0

596

2839

Ингибитор коррозии СНПХ 6011 «Б»

150,0

597

2841

Ингибитор коррозии СНПХ 6301 «З»

200,0

598

Ингибиторы коррозии:

200,0

2840

СНПХ 6301 «А»

2842

СНПХ 6302 «А»

2843

СНПХ 6302 «Б» (по изопропиловому спирту)

599

2725

Ингибитор коррозии ТАФ

20,0

600

1416

β-Ионон

14901-07-6

С13Н20О

10,0

601

2139

Иргафос-128

500,0

602

0299

диИттрий диоксид сульфид (в пересчете на иттрий) (иттрий оксисульфид)

12340-04-4

O2SY

20,0

603

0244

Иттрий оксид (в пересчете на иттрий)

12036-00-9

YO

20,0

604

0868

Йодбензол

591-50-4

С6Н5I

20,0

605

0366

Йодинол (в пересчете на йод) (йодпирон)

40,0

606

0955

Йодхлорметан (метиленхлориодид)

593-71-5

CH2ClI

60,0

607

0245

Кадмий октадеканоат (в пересчете на кадмий) (кадмий стеарат, октадекановой кислоты кадмиевая соль)

2223-93-0

С36Н70СdO4

0,3

608

0248

Калий ацетат (калий уксуснокислый, уксусной кислоты калиевая соль)

127-08-2

С3Н2KО2

100,0

609

0255

диКалий бис[μ-перокси-0:0]-тетрагидроксидиборат (калий пероксоборат)

B2Н2K2O6

40,0

610

0210

Калий гидрооксид

КОН

10,0

611

0211

Калий гидросульфат (калий бисульфат, калий сульфат однозамещенный)

7646-93-7

HKO4S

40,0

612

0249

Калий йодат (калий йодновато-кислый)

7758-05-6

IKО3

10,0

613

0250

Калий йодид (в пересчете на йод)

7681-11-0

IK

30,0

614

3147

Калий нитрат

7757-79-1

KNО3

50,0

615

3115

Калий октадеканоат (в пересчете на калий) (калий стеарат, октадекановой кислоты калиевая соль)

593-29-3

С18Н38KО2

6,0

616

0212

Калий пирофосфат (дифосфат калия)

K4P2O7

70,0

617

3116

Калий хлорат (бертолетова соль)

3811-04-9

СlKО3

50,0

618

3148

Кальций гидрофосфат дигидрат (кальций фосфат двузамещенный двуводный)

7789-77-7

СаНO4Р·Н4O2

100,0

619

0127

Кальций гипохлорит

7778-54-3

CaCl2O2

100,0

620

3117

Кальций глицерофосфат

58409-70-4

С3Н7СаО6Р

250,0

621

3122

триКальций дифосфат (кальций фосфат)

7758-87-4

Са3О8Р2

50,0

622

0129

Кальций карбид

75-20-7

С2Са

300,0

623

3119

Кальций карбонат синтетический (мел)

471-34-1

ССаО3

500,0

624

0128

Кальций оксид (известь негашеная)

1305-78-8

СаО

300,0

625

3121

Кальций пантотенат (витамин В3)

63409-48-3

C9H16Ca0,5NO5

50,0

626

2866

Кальций фторид фосфат (содержание фосфора до 40 %, фтора до 3 %) (апатитовый концентрат)

12015-73-5

Ca5FO12P3

100,0

627

3123

Кальций дихлорид (кальций хлорид)

10043-52-4

CaCl2

50,0

628

2201

DL-Камфора (камфора синтетическая)

21368-68-3

C9H16O

1·10 3

629

2543

Канамицина сульфат

25389-94-0

C18H36 N4O11·H2O4S

1,0

630

2844

Канифоль глицериновый эфир

8050-31-5

100,0

631

2726

Канифоль талловая

8050-01-7

500,0

632

2015

ε-Капролактон

502-44-3

C6Н10O2

50,0

633

2526

Карбоксибензилпенициллина динатриевая соль (карбенициллин)

4800-94-6

C17H18N2Na2O6S

2,5

634

3633

2-Карбокси-3,4-диметоксибензальизоникотиноилгидразон, диэтиламмониевая соль моногидрат (салюзид)

150,0

635

3064

Карбоксиметилцеллюлоза

150,0

636

2791

Карболигносульфонат пековый (талловый пек – 43 %; лигносульфонаты – 42 %; натр едкий – 5 %; карбоксиметилцеллюлозы натриевая соль – 10 %) (стабилизатор глинистых буровых растворов)

200,0

637

3342

Карбоновые кислоты С1–С6 (по муравьиной кислоте)

200,0

638

3441

β-Карбоэтоксиизопропил-β-карбометоксиизопропиламин (карбоксиамин, 1-метил-2-метоксикарбонилэтил-1’-метил-2’-этоксикарбонилэтиламин)

C11H20NO4

100,0

639

3019

Карпатол-3

500,0

640

2875

Катализатор кадмий-кальций-фосфатный (по кадмию)

0,3

641

2876

Катализатор цинк-хромовый синтеза метанола (по хрому шестивалентному)

1,5

642

2928

Каучук СКТН (пыль)

500,0

643

2792

Клей ВК-9 (по ацетальдегиду)

10,0

644

2727

Клей укрепленный

1·10 3

645

0261

Кобальт дихлорид (в пересчете на кобальт)
(кобальт хлорид)

7646-79-9

CI2Co

1,0

646

0217

Кобальт карбонат (в пересчете на кобальт)

7542-09-8

ССоО3

3,0

647

2728

Композиционный материал БТХ-15

20,0

648

2730

Конденсированная сульфитно-спиртовая барда

1·10 3

649

3055

Красители органические активные винилсульфоновые: алый 4ЖТ; алый (смесовой) Ш; бордо 4СТ; желтый 2КТ; желтый светопрочный 2КТ; красно-коричневый 2КТ; красно-фиолетовый 2КТ; красный СТ; красный СШ; красный 4СШ; оранжевый ЖТ; оранжевый 2ЖШ; темно-синие 5КТ и 5ЗТ; ярко-желтый 4ЗШ

20,0

650

3056

Красители органические активные хлортриазиновые: голубой 4З; золотисто-желтый 2КХ; оранжевый 5К; фиолетовый 4К; черный К; ярко-голубой К и КХ; ярко-желтые 5З и 5ЗХ; ярко-красные 5СХ и 6С; ярко-оранжевый КХ

20,0

651

3079

Красители органические анионные: коричневые Ж и 5 «З» М

20,0

652

2054

Красители органические анионные: коричневый 5К, синий; кислотный оранжевый; спирторастворимый оранжевый 2Ж (азокрасители) (сольвент оранжевый 5)

30,0

653

3083

Красители органические антрахиновые дисперсные: синий-2, сине-зеленый, розовый

50,0

654

3084

Красители органические винилсульфоновые активные: красный ЖТ, ярко-оранжевый

20,0

655

3004

Красители органические прямые: желтый светопрочный О; кислотный коричневый 4Ж; алый; синий светопрочный КУ; черные: светопрочный С, 4К, прямой и 3 для кожи, СВ-У, «Универсальный», С; бордо; СВ-СМ, для кожи, СВ-4ЖМ; красный 2С; чисто-голубой (азокрасители)

30,0

656

3057

Красители органические прямые триазиновые: алый светопрочный С; зеленый светопрочный, зеленый светопрочный 2ЖУ; ярко-зеленый светопрочный 4Ж

20,0

657

3086

Красители органические: тиразоль оранжевый 2 «Ж» и тиразоль сине-черный (по этилцеллозольву)

700,0

658

3059

Красители органические трифенилметановые кислотные: голубой О; фиолетовый С; ярко-голубой-3

50,0

659

3060

Красители трифенилметановые основные: синий К; фиолетовый К; ярко-зеленый оксалат; ярко-зеленый сульфат

10,0

660

2767

Краситель органический капрозоль коричневый 4К (2,12-диэтоксибисбензимидазо[2,1-в: 1’,2’-j]-бензо[l,m,n]-3,8-фенантролин-6,9-дион в смеси с 3,12-диметоксибисбензимидазо[2,1-в: 1’,2’-j]бензо[l,m,n]-3,8-фенантролин-8,17-дионом)

50,0

661

2052

Краситель органический кислотный сине-черный (1-амино-8-гидрокси-3,6-дисульфо-2,7-ди(4-нитрофенилазо)нафталин, динатриевая соль)

30,0

662

0270

Краситель органический кислотный синий 74 (индиго-5,5-дисульфокислоты натриевая соль, индигокармин)

1,0

663

2793

Краситель органический кислотный черный (смесь кислотного сине-черного и кислотного оранжевого)

20,0

664

0715

Краситель органический кубовый синий О (6,5-дигидроантразин-5,9,14,18-антразинтетрон, индантрон)

50,0

665

2878

Краситель органический тиразоль бордо С (состав: натриевая соль хромового комплекса 1:2 моноазокрасителя 1-фенил-3-метил-4-(2’окси-5-нитрофенилазо)пиразолон-5 – 12 %; этилцеллозольв – 72 %; 4-этиленгликоль, вода, триэтаноламин, диметилформалид) (по красителю)

30,0

666

2879

Краситель органический тиразоль желтый (состав: натриевая соль хромового комплекса 1:2 моноазокрасителя 1-фенил-3-метил-4-(2’ карбоксифенилазо)пиразолон – 5–12 %; этилцеллозольв – 72 %; этиленгликоль, вода, минеральные соли) (по красителю)

30,0

667

1881

Краситель органический трифенилметановый бриллиантовый зеленый (4,4’-бис(диэтиламино)трифенилметан щавеливокислый водный)

5,0

668

3058

Краситель органический черный для кожи покрывной (по нигрозину)

30,0

669

2731

Краска порошковая эпоксидная (ПЭП-971)

10,0

670

0323

Кремния диоксид аморфный (аэросил-175)

7631-86-9

O2Si

20,0

671

0324

Кремний тетрахлорид (кремний четыреххлористый)

10026-04-7

CL4Si

200,0

672

3501

Ксантинола никотинат

437-74-1

C13H21N5O4·C6H5NO2

20,0

673

2768

Ксероформ (в пересчете на висмут) (трибромфенолят висмута основной с окисью висмута)

10,0

674

2794

Кубовые остатки производства бутиловых спиртов

100,0

675

2813

Кубовые остатки тетрафторэтилена (по тетрафторэтилену)

10,0

676

3149

γ-Лактон-2,3-дегидро-α гулонат натрия (аскорбинат натрия)

134-03-2

C6H7NaO6

20,0

677

2795

Лак УР-231 (по ксилолу)

200,0

678

2796

Лантана ортоалюминат кальция метатитанат (алюминат лантана-титанат кальция)

50,0

679

0262

диЛантан триоксид (лантан оксид)

1312-81-0

La2O3

60,0

680

3101

Лантан трифторид (лантан фторид)

13709-38-1

F3La

30,0

681

2846

Латекс СКС-30 ШР (по стиролу)

40,0

682

2528

Леворин

10,0

683

1527

L-Лейцин

61-90-5

C6H13NO2

700,0

684

0960

Летучие компоненты перхлорвиниловой смолы (по хлору)

60,0

685

2797

Летучие продукты 25 % раствора метил-орто-формиата в метаноле (по метилформиату)

40,0

686

2769

Лигниновый преобразователь ржавчины (в пересчете на фосфорную кислоту)

20,0

687

3088

Лигнопол МФ

1·10 3

688

3163

Лигносульфонат железа (лигнотин)

500,0

689

2798

Лигносульфонат технический модифицированный гранулированный на сернокислом натрии (ЛСТМ-Г)

100,0

690

2818

Лигносульфонаты (аммония, аммония жидкого, натрия порошкообразного, натрия жидкого, материал литейный связующий)

500,0

691

1533

L-Лизин

56-87-1

С6Н14N2О2

700,0

692

0263

диЛитий карбонат (в пересчете на литий)

554-13-2

СLi2О3

5,0

693

0136

Литий хлорид (в пересчете на литий)

7447-41-8

CILi

20,0

694

0264

Люминофор КТЦ-626-1 (по иттрию)

20,0

695

0115

Магний диборид

12397-24-9

Mg3B2

20,0

696

0137

Магний полиборид

12230-32-9

MgB12

20,0

697

3164

Магний сульфат гептагидрат (магний сульфат семиводный)

10034-99-8

MgO4S·H14O7

40,0

698

1095

Маннит

50,0

699

3125

Марганец октадеканоат (в пересчете на марганец) (марганец стеарат, октадекановой кислоты марганциевая соль)

3353-05-7

С36Н70MnO4

5,0

700

2733

Масло базиликовое

1,0

701

2762

Масло рапсовое

100,0

702

2734

Масло гераниевое (гераниол)

2,0

703

2819

Масло из древесной зелени пихты белокорой

100,0

704

2736

Масло сосновое флотационное

1·10 3

705

2847

Масло талловое легкое

500,0

706

2848

Масло талловое лиственное

500,0

707

2799

Масло хлопковое

100,0

708

2800

Мастика У9М (по этилацетату)

100,0

709

0218

Медь (II) октадеканоат (в пересчете на медь) (медь стеарат, октадекановой кислоты медная соль)

660-60-6

С36Н70СuO4

5,0

710

2205

(L)-1,8-Ментандиол гидрат (п-ментандиол-1,8 моногидрат, терпингидрат)

2451-01-6

С10Н20О2·Н2О

500,0

711

3502

Ментилоксиуксусная кислота (ментанилацетат)

40248

С16Н22О2

100,0

712

3317

3-Меркаптопропионовая кислота

107-96-0

C3H6O2S

2,0

713

3318

Меркаптоуксусная кислота (тиогликолевая кислота)

68-11-1

C2H4O2S

1,0

714

0410

Метан

74-82-8

CH4

50·10 3

715

0215

Метатитановая кислота

Н2ТiO3

500,0

716

2523

Метациклина гидрохлорид (метациклин)

3963-93-9

C22H23ClN2O8

10,0

717

1258

Метиладипинат (адипиновой кислоты монометиловый эфир, монометиладипинат)

627-91-8

C7H12O4

50,0

718

2492

3-(Метиламиноацетил)индол

C11H13N2O

10,0

719

2087

Метил(аминотиооксометил) карбамат (карбоксиметилизотиомочевина)

51863-38-8

С3Н6N2O2S

50,0

720

3031

(+)-трео-1S,2S-2-Метиламино-1-фенилпропанол (дефедрин)

C10H14NO

2,0

721

1283

4-(Метил-n-амино)фенол сульфат (N-метил-п-аминофенол сульфат, метол)

1936-57-8

C7H9NO·1/2H2O4S

20,0

722

3421

2-Метиламиноэтанол (N-Метилмоноэтаноламин)

С3Н9NО

50,0

723

2611

17α-Метиландростен-4-ол-17β-он-3 (метилтестостерон)

58-18-4

С20Н30O2

0,1

724

1857

2-Метиланилин (о-толуидин)

95-53-4

C7H9N

5,0

725

1856

3-Метиланилин (м-толуидин)

108-44-1

C7H9N

10,0

726

1858

4-Метиланилин (п-толуидин)

106-49-0

C7H9N

10,0

727

3634

N-Метилбензоксазолон

С10Н9NO2

20,0

728

2070

Метил-1,4-бензолдикарбонат амид (1,4-бензолдикарбоновой кислоты амид, метиловый эфир; монометилтерефталата амид)

C9H9NO3

30,0

729

1543

2-Метилбензолсульфоновая кислота (толуол-2-сульфокислота)

88-20-0

C7HO3S

600,0

730

1548

3-Метилбензолсульфоновая кислота (толуол-3-сульфокислота)

617-97-0

C7H8O3S

600,0

731

1558

4-Метилбензолсульфоновая кислота (толуол-4-сульфокислота)

104-15-4

C7H8O3S

600,0

732

2454

1-Метил-2-бромметил-3-этоксикарбонил-5-ацетокси-6-броминдол (броминдол)

С15Н15Вr2NО3

20,0

733

1339

3-Метилбутаналь (изовалеральдегид, изовалериановый альдегид)

590-86-3

С5Н10О

30,0

734

1227

Метилбутаноат (масляной кислоты метиловый эфир, метилбутират)

623-42-7

С5Н10О2

50,0

735

3353

3-Метилбутановая кислота (изовалериановая кислота)

503-74-2

С5Н10О2

30,0

736

2456

8-(3-Метилбут-2-енил)-5,4’-дигидрокси-7-0-β-Д-глюкопиранозилфлавананон (амоден, флакозид)

С25Н26О12

30,0

737

1257

Метилгексаноат (гексановой кислоты метиловый эфир, метилкапроат)

106-70-7

C7H14О2

30,0

738

1417

3-Метилгепт-6-ен-2-он (метилгептенон)

39257-02-8

C8H14O

100,0

739

3516

2-(1-Метилгептил)-4,6-динитрофенилбут-2-еноат (аратан, бут-2-еновой кислоты 2-(1-метилгептил)-4,6-динитрофениловый эфир, динокап, каратан, кротонат, милдекс)

6119-92-2

C18H24N2O6

10,0

740

1285

Метил-4-гидроксибензоат (4-гидроксибензойной кислоты метиловый эфир, нипагин)

99-76-3

C8H8О3

50,0

741

1290

Метил-2-гидрокси-3-хлорпропаонат (2-гидрокси-3-хлорпропановой кислоты метиловый эфир, 3-хлормолочной кислоты метиловый эфир)

С4Н7СlО3

5,0

742

2613

4-Метил-5-(2-гидроксиэтил)-3-(2-метил-4-аминопиримидинил-5-метил)тиазолий хлорид (витамин В1, тиаминхлорид фармакопейный)

7019-71-8

C12H18BrN4О2S

3,0

743

1899

N-Метил-d-глюкамин

6284-40-8

C7H17NO5

150,0

744

2513

N-Метил-α-L-глюкозамидо-β-L-дигидрострепто-эидострептидин (дигидрострептомицин)

128-46-1

C21H41N7O12

5,0

745

3648

9-Метил-1,2-дигидрокарбазол-4-(3Н)-он

C13H11NO

30,0

746

2529

2S-транс-Метил-6,8-дидеокси-6-[[[(1-метил-4-пропил-2-пирролидинил)карбонил]амино]-1-тио-Д-эритро-α-Д-галакто-октопиранозида гидрохлорид моногидрат (линкомицин, 2-(1-метил-4-пропилпирролидинил-2-карбамоил)-1-гидроксиэтилметил-3,4,5-тригидрокс-6-метилтиотетрагидропирана гидрохлорид, моногидрат)

7179-49-9

C18H34N2О6S·СН·Н2О

10,0

747

1029

4-Метил-1,3-диоксан-4-этанол (диоксановый спирт, 4-метил-4-(2-гидроксиэтил)-1,3-диоксан)

2018-45-3

С7Н14О3

10,0

748

1115

2-Метил-1,3-диоксолан (ацетальдегида этилацеталь)

C4H8O

200,0

749

1287

4-Метил-1,3-диоксолан-2-он (пропиленгликолькарбонат)

108-32-7

С4Н6О2

70,0

750

0515

Метиленциклобутан

598-61-8

C5H10

100,0

751

1106

Метилизопропениловый эфир

C4H8O

500,0

752

0637

Метилизопропилбензол (цимол)

25155-15-1

С10H14

30,0

753

0637

1-Метил-3-изопропилбензол (м-цимол)

535-77-3

С10Н14

30,0

754

0631

1-Метил-4-изопропилбензол (п-цимол)

99-87-6

С10Н14

30,0

755

2016

Метилизоцианат

624-83-9

С2Н3NО

3,0

756

3635

2-Метилимидазол

693-98-1

C4H6N2

10,0

757

2019

N-Метилкарбаминовой кислоты 2-метилфениловый эфир (дикрезил)

58481-70-2

C9H11NО2

10,0

758

2863

N-Метилметанамин-2,3,6-трихлорбензоата смесь с N-метилметанамин(2,4-дихлорфенокси)ацетатом (амидим, смесь 2,4-Д-аминной соли и 2,3,6-трихлорбензойной кислоты в соотношении 10:1)

54351-34-7

C9H10Сl3N·C10H10 Cl2N

0,3

759

1256

Метил-3-метилбутаноат (изовалериановой кислоты метиловый эфир, метизовалерат)

553-24-1

C6H12О2

50,0

760

0531

7-Метил-3-метиленокта-1,6-диен (мирцен)

123-35-3

C10H16

15,0

761

1255

Метил-2-метилпропаноат (изомасляной кислоты метиловый эфир, метилизобутират)

547-63-7

С5Н10О2

100,0

762

1877

5-Метил-2-метоксианилин (крезидин)

120-71-8

C8H11NO

20,0

763

0707

2-Метилнафталин

91-57-6

С11H10

20,0

764

2459

6-(1-Метил-4-нитроимидазолил-5)меркаптопурин (азатиоприн)

C8H5N7О2S

2,0

765

2493

2-Метил-3-нитро-4-метоксиметил-5-циан-6-гидроксипиридин (нитропиридон)

6281-75-0

C9H9N3О4

10,0

766

3606

1-{N-[1-Метил-2-(5-нитрофур-2-ил)этилиден]амино}-имидазолидин-2,4-дион (фурагин)

1672-88-4

C11H11N3О5

20,0

767

3565

Метиловые эфиры жирных кислот

100,0

768

1329

2-Метил-3-оксопропанонитрил (3-цианопропаналь, β-цианпропионовый альдегид)

26692-50-2

C4H5NO

150,0

769

3224

2-Метилпентадиол-1,4 (гексиленгликоль)

С6Н13О2

100,0

770

1578

4-Метилпентановая кислота (изокапроновая кислота)

646-07-1

C6H12O2

10,0

771

1568

4-Метилпентаноилхлорид (изокапроновой кислоты хлорангидрид)

38136-29-7

С6Н11СlО

5,0

772

3234

3-Метилпентен-1-ин-4-ол-3 (третичный ацетиленовый карбинол)

3230-69-1

С6Н9O

10,0

773

3235

3-Метилпентен-2-ин-4-ол-1 (первичный ацетиленовый карбинол)

105-29-3

С6Н9O

10,0

774

1606

4-Метилпент-3-ен-2-он (мезитила оксид)

141-79-7

С6Н10O

30,0

775

1584

6-Метил-2-пиридинкарбоновая кислота (6-метилпипеколиновая кислота)

934-60-1

C7H7NО2

20,0

776

3307

6-Метил-2-пиридинкарбоновой кислоты гидрохлорид (6-метилпипеколиновой кислоты гидрохлорид)

87884-49-9

C7H7NO2·ClH

20,0

777

2442

4-Метил-1-пиперазинамин (1-амино-4-метилпиперазин)

6928-85-4

C5H13N3

100,0

778

3039

3-(4-Метилпиперазин-1-илиминометил) рифамицин SV (рифампицин)

13292-46-1

C43H58N4O12

1,0

779

3024

2-(4-Метил-1-пиперазинил)-10-метил-3,4-диазафеноксазин, дигидрохлорид (азафен)

24853-80-3

C16H21Cl2N5О

10,0

780

2460

3-Метилпиразол

1453-58-3

С4Н6N3

30,0

781

3651

5-Метилпиразол

29004-73-7

С4Н6N3

30,0

782

2413

2-Метилпиридин (2-пиколин)

109-06-8

С6Н7N

200,0

783

2494

3-Метилпиридин (3-пиколин)

108-99-6

С6Н7N

80,0

784

2430

4-Метилпиридин (4-пиколин)

108-89-4

С6Н7N

80,0

785

3603

1-Метилпирролидин-2-он (N-метил-2-пирролидон)

872-50-4

C5H6NO

300,0

786

1096

2-Метил-1,3-пропандиол

2163-42-0

C4H10O2

100,0

787

1068

2-Метилпропан-2-ол (триметилкарбинол)

75-65-0

С4Н10О

300,0

788

3506

2-Метилпропеновой кислоты 2,2,3,3-тетрафторпропиловый эфир (2,2,3,3-тетрафторпропилметакрилат, 2,2,3,3-тетрафторпропил-2-метилпроп-2-еноат)

45102-52-1

C7H8F4О2

100,0

789

0614

2-Метилпропилбензол (изобутилбензол)

538-93-2

С10Н14

200,0

790

1218

2-Метилпропил-2-гидроксибензоат (2-гидроксибензойной кислоты изобутиловый эфир, изобутилсалицилат)

С11Н14О3

50,0

791

1019

2-(1-Метилпропил)-4,6-динитрофенол (гебутокс, диносеб, изобутил-4,6-динитрофенол)

530-17-6

C10H12N2О5

5,0

792

1220

2-Метилпропил-2-метилпропаноат (изобутилизобутират, изомасляной кислоты изобутиловый эфир)

97-85-8

C8H16O2

150,0

793

1261

Метилпропионат (пропионовой кислоты метиловый эфир)

554-12-1

C4H8О2

100,0

794

3636

2-Метил-5-пропилфуран

1456-16-2

C8H12O

10,0

795

1528

2-Метилпропионовая кислота (изомасляная кислота)

79-31-2

C4H8О2

30,0

796

3341

4-Метилтетрагидро-1,3-изобензофуран (4-метил-1,2,3,6-тетрагидрофталевый ангидрид)

73313-15-8

С9Н10O3

30,0

797

1311

3-(Метилтио)пропаналь (3-метилмеркаптопропаналь, метилмеркаптопропионовый альдегид)

3268-49-3

C4H8OS

0,1

798

3605

2-(3-Метил-1,2,4-триазол-5-илтио)уксусной кислоты морфолиниевая соль (тиотриазазин)

C9H14N4О2S

300,0

799

3230

4-Метил-1,1,1-трихлорпент-3-ен-2-ол

6111-14-4

C6H9Cl3О

20,0

800

3208

4-Метил-1,1,1-трихлорпент-4-ен-2-ол

25308-82-1

C6H9Cl3О

20,0

801

0952

Метилтрихлорсилан

75-79-6

CH3Cl3Si

30,0

802

3038

α-Метилтрицикло[3,3,1,1] 3,7 дeкaн-1-мeтaнaмин гидрохлорид (1-(адамантил-1)этиламин, гидрохлорид; ремантадин)

1501-84-4

C12H21N·ClH

5,0

803

3203

10-Метилундециловый спирт (изододециловый спирт)

20194-45-0

C12H26O

10,0

804

3218

Метилфенилкарбинол (α-метилбензиловый спирт)

98-85-1

C8H10О

50,0

805

Метилфенилкарбинольная фракция производства стирола:

2849

по α-фенилэтиловому спирту

140,0

2850

по ацетофенону

3,0

806

2475

3-Метил-1-фенил-2-пиразолин-5-он (1-фенил-3-метилпиразолон-5)

89-25-8

C10H10N2О

10,0

807

2495

1-Метил-2-фенилтиометил-3-этоксикарбонил-6-броминдол (тиоиндол)

C19H19BrNО2S

20,0

808

2496

1-Метил-2-фенилтиометил-3-этоксикарбонил-4-диметиламинометил-5-гидрокси-6-броминдол (арбидола основание)

C22H25Br2NО2S

20,0

809

1047

1-Метил-1-фенилэтанол (α,α-диметилбензиловый спирт, диметилфенилкарбинол)

617-94-7

C9H12О

60,0

810

3409

3-(1-Метил-2-фенилэтил)-5-[[фениламинокар-бонил]-амино]-1,2,3-оксадиазолий внутренняя соль (сиднокарб, N-фенилкарбомоил-3-(β-фенилизопропил)-сиднонимин)

34262-84-5

C8H8 N4О2

5,0

811

2414

Метилфуран

27137-41-3

С5Н6О

15,0

812

0878

2-Метил-3-хлорпроп-1-ен (металлилхлорид)

563-47-3

C4H7Cl

10,0

813

1116

2-Метил-2-(3-хлорпропил)-1,3-диоксолан (хлоркеталь)

5978-08-5

C7H13ClО2

30,0

814

3335

2-(2-Метил-4-хлорфенокси) пропионовая кислота (мекопроп, 2М-4ХП, ранкотекс)

7085-19-0

С10Н11СlО3

15,0

815

1284

Метилхлорформиат (хлормуравьиной кислоты метиловый эфир)

79-22-1

С2Н3СlO2

1,0

816

3549

Метилцианобензоат (цианбензойной кислоты метиловый эфир)

C9H4NО2

10,0

817

1230

Метилцианопропаноат (цианпропионовой кислоты метиловый эфир)

4107-62-4

С5Н7NО2

1,5·10 3

818

0539

Метилциклогексан

107-87-2

С7H14

1,2·10 3

819

2457

2-Метил-5-этенилпиридин (5-винил-2-метилпиридин)

140-76-1

C8H9N

20,0

820

3402

2-Метил-6-этиланилин

24549-06-2

C9H13N

40,0

821

1262

Метилэтилацетат (изопропилацетат, уксусной кислоты изопропиловый эфир)

108-21-4

С5Н10О2

100,0

822

3540

1-Метилэтилгександеканоат (гексадекановой кислоты изопропиловый эфир, изопропилпальмитат)

142-91-6

С19Н39О2

150,0

823

0360

1-(1-Метилэтил)-1,7-дикарбадодекаборан (12) (по бору)
(изопропилметакарборан)

23868-54-4

С5Н18Br10

20,0

824

1737

4,4’-[(1-Метилэтилиден)бис (тио) бис(2,6-бис(1,1-диметилэтил) фенол] (2,2-бис(3,5-ди-трет-бутил-4-гидроксифенилтио)пропан, фенбутол)

23288-49-5

C31H48О2S2

10,0

825

1080

4,4’-(1-Метилэтилиден) бисфенол (2,2-бис(4-гидроксифенил)пропан, бисфенол А, Диан, дифенилолпропан)

80-05-7

С15Н16O2

40,0

826

1409

Метилэтилкетон (бутан-2-он)

78-93-3

С4H8O

100,0

827

2209

2-(1-Метилэтил-5-метилциклогексанол (4-изопропил-1-метил-3-гидроксициклогексан, ментол рацемический, рацемат)

15356-70-4

С10Н20O

30,0

828

1223

1-Метилэтилнитрат (азотной кислоты изопропиловый эфир, изопропилнитрат)

1712-64-7

С3Н7NО3

50,0

829

2416

2-Метил-5-этилпиридин (2-метил-5-этилазин)

104-90-5

C8H11N

10,0

830

1818

N-(1-Метилэтил)-2-пропанамин (диизопропиламин)

108-18-9

C6H15

30,0

831

1430

2-[(4-(1-Метилэтил)фенил)фенилацетил]-1н-индан-1,3-дион (изоиндан, 2-(фенил-4-изопропилфенилацетил)индандион-1,3)

122916-79-4

С26H21O3

0,2

832

0865

1-Метилэтил-3-хлорфенилкарбамат (хлор-ИФК, хлорпрофам, хлорфенилкарбаминовой кислоты изопропиловый эфир)

101-21-3

C10H12ClNО2

20,0

833

3311

D-(-)-2-[N-(1-Метил-2-этоксикарбонилвинил)]
амино-2-фенилуксусной кислоты калиевая соль (ДКС-фенилглицин)

C14H16KNO4

50,0

834

3422

Метиоприла диэтиламмониевая соль

20,0

835

3442

2-Метоксианилин (2-аминоанизол, о-анизидин)

90-04-0

C7H9NO

10,0

836

1807

4-Метоксианилин (п-аминоанизол, п-анизидин)

104-94-9

C7H9NO

8,0

837

3333

2-Метокси-3,6-дихлорбензойная кислота (банвел Д, дикамба)

1918-00-9

С8Н6Сl2О3

10,0

838

1525

2-Метокси-3,6-дихлорбензойной кислоты диметиламиновая соль (дианат)

2300-66-5

С10Н13Сl2NО3

15,0

839

2080

2-Метокси-3,6-дихлорбензойной кислоты N-циклогексилоксим (оксим банвела Д)

C14H15Cl2NО4

30,0

840

2144

S-(N-метоксикарбонил-N-Meтоксикapбoнилметил-аминометил)-0-этилметилдитиофосфонат (фоскарбан)

C9H19NO6S2

1,0

841

2-(6-Метокси-2-нафтил)пропионовая кислота (напроксен)

22204-53-1

C14H14О3

10,0

842

1926

1-Метокси-4-нитробензол (п-нитроанизол)

100-17-4

C7H7NО3

20,0

843

1117

1-Метоксипропан-2-ол (α-метиловый эфир пропиленгликоля)

107-98-2

С4Н10О2

500,0

844

1097

1-(n-Метоксифенил)-2,2-дифенилэтанол-1 (карбинол)

C21H20O2

50,0

845

2461

3-Метокси-6-[N-(4-фталилсульфаниламидо]-3-метоксипиридазин (фтазин)

13010-46-3

C19H15N4О6S

10,0

846

1108

2-Метоксиэтанол (метилцеллозольв)

109-86-4

C3H8O2

300,0

847

1134

2-(2-Метоксиэтокси)этанол (диэтиленгликоля метиловый эфир, метилдигликоль, метилкарбитол)

111-77-3

С5Н12О3

200,0

848

0219

Мефенаминовой и изомефенаминовой кислот натриевые соли

120,0

849

2532

19-Микозаминилнистатинолид (нистатин)

1400-61-9

C46H77NO19

50,0

850

2603

Микроорганизмы и микроорганизмы-продуценты (отраслей промышленности: мукомольной, комбикормовой, дрожжевой, пивоваренной, кормовых дрожжей, аминокислот, ферментов, биопрепаратов на основе молочно-кислых бактерий) (по общему бактериальному счету)

5000 кл./м 3

851

2892

Модификатор МБА-100:
по диэтиленгликолю

107-21-1

С2Н6O2

400,0

2893

по метиловому эфиру бензойной кислоты

93-58-3

С8Н8O2

2,0

852

3520

Моноалкиловые (C8–С10) эфиры алк-2-ени-янтарных (C14–C17) кислот

20,0

853

1126

Моногидроперфторпропилтетрафторэтиловый эфир (гидрид М-100)

C5H2F10O

1·10 3

854

2820

Моноглицериды ацетилированные дистиллированные (АМД)

100,0

855

1605

Морфолин (диэтиленамидоксид, тетрагидро-1,4-оксазин)

110-91-8

C4H9NO

10,0

856

2770

Моюще-дезинфицирующее средство МДС-4 (по синтанолу ДС-10)

5,0

857

3140

Натрий альгинат (альгиновой кислоты натриевая соль, манутекс РС)

9005-38-3

100,0

858

0268

Натрий бензоат (бензойной кислоты натриевая соль, натрий бензоинокислый)

532-32-1

С7H5NaO

50,0

859

0157

диНатрий бис[μ-перокси-0:0] тетрагидроксидиборат (натрий надборнокислый, натрий перборат)

90568-23-3

B2H2Na2O6

20,0

860

3153

Натрий гидрокарбонат (натрий карбонат однозамещенный)

144-55-8

СНNаО3

100,0

861

0150

Натрий гидроксид (натр едкий, сода каустическая)

1310-73-2

HNaO

10,0

862

0221

Натрий гидросульфат гидрат (натрий сернокислый кислый, натрий сульфат однозамещенный, гидрат)

10034-88-5

HNaО4S·H2O

40,0

863

3152

Натрий гидросульфит (натрий бисульфит, натрий сульфит однозамещенный)

7631-90-5

НNаО3S

100,0

864

0154

Натрий гипохлорит

7681-52-9

CINaO

100,0

865

3161

Натрий дигидрофосфат (натрий дигидроортофосфат)

7558-79-4

HNa2О4P

100,0

866

3103

тетраНатрий дифосфат (натрий дифосфат, натрий пирофосфат)

13472-36-1

N4О7P2

100,0

867

3124

Натрий карбоксиметилцеллюлоза (карбоксиметилцеллюлозы натриевая соль)

С10Н20N2NаО3

100,0

868

0155

диНатрий карбонат (сода кальцинированная)

7542-12-3

СNа2О3

40,0

869

3155

Натрий нитрат

7631-99-4

NNaО3

50,0

870

0156

Натрий нитрит

7632-00-0

NNaO2

5,0

871

3129

Натрий силикат (натрий кремнекислый)

6834-92-0

Na2O3Si

300,0

872

0271

диНатрий сульфид

1313-82-2

Na2S

10,0

873

3130

диНатрий тетраборат декагидрат (в пересчете на бор) (бура, тинкал)

1330-43-4

В4Nа2О7·Н20О10

20,0

874

0161

пентаНатрий трифосфат (натрий триполифосфат)

13573-18-7

Nа5О10Р3

500,0

875

3132

триНатрий фосфат (натрий ортофосфат)

7601-54-9

Na3О4P

100,0

876

3133

триНатрия цитрат 2-(лимонной кислоты тринатриевая соль)

68-04-2

С6Н5Nа3О7

100,0

877

1506

Нафталин-1,8-дикарбоновой кислоты ангидрид (нафталевый ангидрид)

81-84-5

C12Н6О3

15,0

878

1502

Нафталин-1,4,5,8-тетракарбоновой кислоты диангидрид (1,4,5,8-нафталинтетракарбоновой кислоты диангидрид (мономер))

81-30-1

С14Н4О6

10,0

879

3355

2-Нафтиламиносульфокислота

С10Н9NО3S

600,0

880

1031

1-Нафтол

90-15-7

C10H8O

3,0

881

2830

НГЖ-5У (трибутилфосфат – 73 %; дибутилфенил-фосфат – 20 % смесь с турбинным маслом на основе триксиленилфосфата марки ОМТИ; полибутилметакрилата; эпоксидной смолы марки УП-532; хромоксана; диоктилдифениламина; фенил-α-нафтиламина, бензотриазола до 100 %)

10,0

882

0276

Неодим трифторид (в пересчете на неодим) (неодим фторид)

15195-53-6

F3Nd

30,0

883

2821

Неонол АФ-9-10

50,0

884

0273

Ниобата лития шихта (ниобия оксид – 51 %, лития оксид – 49 %)

100,0

885

0274

Ниобий

7440-03-1

Nb

150,0

886

0275

Ниобий ( +5 ) оксид

1313-96-8

Nb2O5

150,0

887

3302

Нитрилотриметилентрис (фосфоновая) кислота

6419-19-8

С3Н12NО9Р3

30,0

888

1930

4-Нитроацетофенон (п-нитроацетофенон)

940-14-7

C8H7NО3

20,0

889

1538

4-Нитробензойная кислота (п-нитробензойная кислота)

62-23-7

C7H5NО4

30,0

890

3301

4-Нитробензойной кислоты хлорангидрид

122-04-3

С7Н4СlNО3

10,0

891

1931

4-Нитробензолкарбоксимидамидгидрохлорид
(п-нитробензамидин хлоргидрат)

15723-90-7

С7Н7N3О2·СlН

10,0

892

1910

Нитрометан

75-52-5

СН3NО2

100,0

893

1911

N-Нитро-N-метил-2,4,6-тринитроанилин

479-45-8

С7Н5N5О8

12,0

894

1912

Нитропарафины

250,0

895

1913

2-Нитропропан

79-46-9

С3Н7NO2

100,0

896

1914

п-Нитростирола оксид

С8Н6NО3

20,0

897

1916

2-Нитротолуол

88-72-2

C7H7NО2

8,0

898

1917

3-Нитротолуол

99-08-1

С7Н7NО2

6,0

899

1915

4-Нитротолуол

99-99-0

C7H7NО2

6,0

900

0888

4-Нитрофторбензол (п-нитрофторбензол)

352-15-8

C6H4FNO2

8,0

901

3907

1-[N-(5-Нитрофур-2-ил)метилен-амино]имид-азолидин-2,4-дион (фурадонин)

67-20-9

С8Н6N4О5

5,0

902

2462

3-(5-Нитрофурфурилиденамино)оксазолидин-2-он (N-(5-нитро-2-фурфурилиден)-3’-амино-2-оксазолидон, фуразолидон)

67-45-8

С6Н6N4О4

10,0

903

3608

1-(5-Нитрофурфурилиден)семикарбазид (5-нитрофурфурол, семикарбазон, фурацилин)

59-87-0

С6Н6N4О4

5,0

904

1918

4-Нитро-1-этоксибензол (п-нитрофенетол)

100-29-8

C8H9NО3

10,0

905

1090

2,2,3,3,4,4,5,5,5-Нонафторпентан-1-ол (тригидроперфторамиловый спирт)

355-28-2

С5Н3F9О

50,0

906

0167

Окзил (хром-лигносульфонат)

1·10 3

907

2822

Оксанол-КД6 (смесь полиэтиленгликолевых эфиров синтетических спиртовых фракций C8–C10)

100,0

908

0942

1,1’-Оксибис(2-хлорэтан) (2,2’-дихлордиэтиловый эфир, хлорекс)

111-44-4

C4H8Cl2О

10,0

909

1104

Оксидибензол (дифениловый эфир, дифенилоксид, феноксибензол)

101-84-8

С12Н10О

30,0

910

1060

Оксиранометанол (глицид, эпигидриновый спирт, 1,2-эпоксипропанол-3)

556-52-2

С3Н6О2

40,0

911

3066

Оксиэтилцеллюлоза

100,0

912

3051

1-Оксо-1,5-диметилфосфолен-2 смесь с 1-оксо-1,3-диметилфосфоленом-3 в соотношении 1,5:1 (бифолен)

80,0

913

2075

2-Оксо-1-пирролидинацетамид (2-оксопирролидин-1-илуксусной кислоты амид пирацетам)

7491-74-9

C16H10N2O2

50,0

914

2042

3-Оксо-N-фенилбутанамид (ацетоацетанилид, ацетоуксусной кислоты анилид)

102-01-2

C10H11NO2

10,0

915

1098

1-Октадеканол (стеариловый спирт)

112-92-5

C18H38О

100,0

916

1585

(Z)-Октадец-9-еновая кислота (цис-октадец-9-еновая кислота, олеиновая кислота)

112-80-1

C18H34О2

100,0

917

0222

(L)-Октадец-9-еноат натрия (натрий олеат, олеиновой кислоты натриевая соль)

143-19-1

С18Н33NаО2

1,3·10 3

918

0892

Октафторбутен (смесь изомеров) (перфторбутены)

11070-66-9

C4F8

100,0

919

0964

Октафторпропан (фреон-218)

76-19-7

С3F8

100·10 3

920

1540

Олефинсульфокислота из олефинов C15–C18

300,0

921

1719

Олефинсульфонаты на основе олефинов С15–C18

100,0

922

1718

Олефинсульфонаты натрия C12–C14

10,0

923

0519

Олефины фракций C15–C18

70,0

924

0348

Ортофосфорная кислота

7664-38-2

Н3О4Р

20,0

925

2606

Пектиназа грибная (пектофоетидин)

40,0

926

2464

1,2,2,6,6-Пентаметилпиперидина 4-толуолсульфонат (пирилен)

C10H21N·С7Н7О3S

3,0

927

1328

Пентандиаль (глутаральдегид, глутаровый альдегид)

111-30-8

C5H8О2

30,0

928

1521

Пентандикислота (1,3-пропандикарбоновая кислота, глутаровая кислота)

С5H8O4

100,0

929

0876

Пентахлорбензол

608-93-5

C6HCl5

3,0

930

0877

Пентахлорнитробензол

82-68-8

С6Сl5NО2

10,0

931

0891

Пентахлорпропан

55632-13-8

С3Н3Сl5

30,0

932

1036

Пентахлорфенол

87-86-5

C6HCl5O

20,0

933

1315

2-Пентил-3-фенилпропен-2-аль (по бензальдегиду) (α-амилкоричный альдегид, жасминовый альдегид)

1331-92-6

C14H18O

40,0

934

1250

Пентилформиат (амилформиат, муравьиной кислоты пентиловый эфир)

638-49-3

С6Н12О3

100,0

935

3007

Перлит

50,0

936

3503

Перметриновой кислоты этиловый эфир

64628-80-4

С22Н22Сl2О3

10,0

937

1615

Пероксиды фракций жирных кислот C7–C9

150,0

938

0947

Перфтор-2-метилпроп-1-ен (перфторизобутилен)

382-21-8

C4F8

1,0

939

2877

Петролейный эфир

200,0

940

2417

Пиперазин (диэтилендиамин)

110-85-0

C4H10N2

10,0

941

3611

Пиперидин (пентаметиленимин)

110-89-4

C5H11N

10,0

942

3637

3,6-Пиридазиндиол

123-33-1

C4H4N2О2

100,0

943

3638

2,6-Пиридиндиметанолбис (метилкарбамат) (ангинин, пармидин)

1882-26-4

С11Н15 N3О4

40,0

944

3156

4-[(3-Пиридинил)амино]бутаноат натрия (никотиноил-4-аминомасляной кислоты натриевая соль, пикамилон)

62936-56-5

C10H11N2NaО3

20,0

945

2072

Пиридин-3-карбоксамид (витамин РР, никотинамид, никотиновой кислоты амид)

98-92-0

C6H6N2О

10,0

946

1579

Пиридин-4-карбоновая кислота (изоникотиновая кислота)

55-22-1

C6H5NО2

10,0

947

3313

2,4,6(1Н,3Н,5Н)-Пиримидинтрион (барбитуровая кислота, 5-гидроксиурацил)

67-52-7

C4H4N2О3

100,0

948

2421

Пирролидин (малонилмочевина, тетраметиленимин)

23-75-1

C4H9N

5,0

949

3089

Платифиллин гидротартрат

2,0

950

2985

Полиакриламид анионный АК-618

250,0

951

2984

Полиакриламид катионный АК-617

250,0

952

1853

Полиамин Т

30,0

953

3090

Поли-(1,2,3,4)-2-амино-2-дезокси-β-Д-глюкопираноза (хитозан из панцыря камчатского краба)

30,0

954

2023

Поли-[N’-бис(гидроксиэтил)уреидо]фенилметан (ЭМ-30)

50,0

955

2027

Поли-[N’-бис(триметилсилоксиэтил)уреидо]-фенилметан (ДЭМ-31)

50,0

956

3387

Полибутилентерефталат

100,0

957

1332

Поливинилбутираль

100,0

958

1081

Поливиниловый спирт

9009-84-5

(С2Н5О)n

100,0

959

2024

Поли-[N’-гидроксиэтилуреидо]фенилметан (М-42)

50,0

960

3435

Поли-(Д-глюкозамин, частично N-ацетилированный (хитозан)

9012-76-4

0,5

961

3171

Поли(2,5-дигидрооксифенилен)-4-тиосульфокислоты натриевая соль (олифен)

30,0

962

2864

Полидим (смесь диметиламинных солей 2,3,6-трихлорбензойной кислоты)

10,0

963

2026

Полиизоцианат

20,0

964

3091

Поли-(1,2,3,4)-2-N-карбоксиметил-2-дезоксиметил-2-дезок-6-0-карбоксиметил-β-Д-глюкопираноза, натриевая соль (хитозана натриевая соль из панцыря камчатского краба)

30,0

965

2982

Полимер метил-2-метилпроп-2-еноата, винилбензола и проп-2-енонитрила (сополимер марки МСН, сополимер стирола, метилметакрилата и нитрилакриловой кислоты)

[[C5H9О2]n[C8H8]1·[С3Н3N]n]x

100,0

966

2923

Полимер метилпроп-2-еноата, бутилпроп-2-еноата и винилбензола (лакрис 25т, сополимер метилакрилата, бутилакрилата и стирола)

[C4H7О2]n·[C7H12О2]m·[C8H8]x

100,0

967

2924

Полимер 2-метилпроп-2-еновой кислоты и метил-2-метилпроп-2-еноата (лакрис 20, М-14ВВ, сополимер метакриловой кислоты и метилметакрилата)

[[C4H7О2]n·[C5H9О2]n]x

50,0

969

2957

Полимер формальдегида и диоксолана (СДФ, сополимер формальдегида с диоксоланом)

[[СН2О]n·[С3Н6О2]m]x

100,0

970

2997

Полимеры и сополимеры на основе акриловых и метакриловых мономеров (лакрис АТМ, лакрис М-90)

100,0

971

2801

Полиметилсилоксановая жидкость ПМС-400 (по тетраэтоксисилану)

100,0

972

2880

Полиоксиэтиленгликолевые эфиры высших жирных спиртов

25,0

973

2929

Полисорб-1

100,0

974

0992

Полиэтенилхлорид (поливинилхлорид)

93050-82-9

С2H3Cl

100,0

975

2956

Полиэтенхлорид с акрилонитрилом (сополимер поливинилхлорида с нитрилом акриловой кислоты)

[С3Н3N]n[C2H3Cl]m

100,0

976

0406

Полиэтилен

9002-88-4

(С2Н4)n

100,0

977

3227
3228

Полиэтиленгликоли:
ПЭГ-400
ПЭГ-6000

25322-68-3

Н(С2Н4О)nОН

150,0

978

1854

Полиэтиленполиамин

10,0

979

Полиэтиленполиаминополи (метилфосфоновых) кислот натриевая соль:

2823

по формальдегиду

30,0

2882

по пыли реагента (реагент ПАФ-13А)

10,0

980

1544

Полиэтилентерефталат

25038-59-9

[C10H8О4]n

50,0

981

3136

Полиэтилентиурамдисульфид, цинковая соль (метирам, поликарбацин, полирам)

1,0

982

3388

Полиэфирный термоэластопласт на основе полибутилентерефталата

100,0

983

2824

Препарат «Грамекс» (триэтиленгликоль – 41,8 %, 2-карбометокси-[(4-метил-6-метокси-1,3,5-триазин-2-ил)аминокарбонил]бензолсульфамид – 12,5 %, диэтилэтаноламин – 3,9 %, вода – 41,8 %)

30,0

984

2825

Препарат «Круг» (триэтиленгликоль – 42 %, 2-хлор-[(4-диметил-амино-6-изопропили-дениминокси-1,3,5-триазин-2-ил)аминокарбонил]-бензол-сульфамид – 12,5 %, диэтаноламин – 3,5 %, вода – 24 %)

37,0

985

2826

Препарат «Сихат» (дефолиант – действующее начало – натрия трикарбомидохлорат)

100,0

986

2827

Препарат «Эллипс» (триэтиленгликоль – 42 %, 2-хлор-{[4-диметил-амино-6-(α-метил)пропили-денаминоокси-1,3,5-триазин-2-ил]аминокарбонил}-бензолсульфамид – 12,5 %, диэтаноламин – 3,4 %, вода – 42,1 %)

30,0

987

2771

Присадка «Микс» (по дисульфиду изобутилена)

100,0

988

2851

Присадка «Необас» (по алкилфенолу) (алкилсалицилат бария на олигомерах этилена)

10,0

989

2852

Присадка С-5А (олигоизобутинилсукцинимид
диэтилентриамина в масле индустриальном)

100,0

990

2802

Присадка «Фосфоксит-7» (по триэтаноламину)

40,0

991

2772

Присадка «Фриктол»

50,0

992

2803

Присадки «Борин» (по алкилфенолам)
Присадка «Маcма-1602» (по алкилфенолам)

10,0

993

2804

Присадки «Гидропол-200» (по окиси пропилена)
Присадка «Пропинол Б-400» (по окиси пропилена)

20,0

994

1545

L-Пролин

147-85-3

С5Н9NО2

700,0

995

0417

Пропан

C3H8

30·10 3

996

1034

Пропан-1,2-диол (пропиленгликоль)

57-55-6

C3H8O2

30,0

997

1829

Пропановой кислоты 3,4-дихлоранилид (3,4-дихлорпропионанилид, пропанид)

709-98-8

C9H9Cl2NO

2,0

998

2853

1,2,3-Пропантриол (глицерин)

56-81-5

C3H8O3

100,0

999

1933

1,2,3-Пропантриола тринитрат (нитроглицерин, тринитрат глицерина)

55-63-0

С3Н5N3О9

2,0

1000

3112

1,2,3-Пропантриол моно(дигидрофосфат)железа (железо глицерофосфат)

27289-15-2

С3Н7FеО6Р

40,0

1001

0413

Проп-2-ена тетрамер (изододецилен, пропилена тетрамер)

6842-15-5

С12Н24

1,5·10 3

1002

0407

Проп-2-ена триммер (пропилена триммеры)

13987-01-4

C9H18

50,0

1003

0624

Пропилбензол

103-65-1

С9H12

20,0

1004

1236

Пропилбутаноат (масляной кислоты пропиловый эфир, пропилбутират)

105-66-8

C7H14О2

50,0

1005

3505

Пропил-3,5-дииод-4-оксо-1-(4Н)пиридинацетат (3,5-дийод-4-оксо-1,4-дигидро-1-пропокси-карбонилметилпиридин, пропилйодон)

587-61-1

C10H11I2NО3

150,0

1006

3522

Пропил-4-оксибензоат (4-гидроксибензойной кислоты пропиловый эфир, нипазол)

С9Н10О3

100,0

1007

1237

Пропилпропионат (пропионовой кислоты пропиловый эфир)

106-36-5

С6Н12О2

500,0

1008

2122

S-Пропил-O-фенил-O-этилтиофосфат (гетерофос)

40626-35-5

C11H17О3PS

0,2

1009

0961

Пропионилхлорид (пропионовой кислоты хлорангидрид)

79-03-8

С3Н5СlО

20,0

1010

1597

Пропионовой кислоты ангидрид

123-62-6

С6Н10О3

15,0

1011

3543

Пропионовой кислоты γ-лактон-3-(17-β-гидрокси-3-гидроксиандроста-4,6-диен-17-α-ил) (спиродиен)

30,0

1012

3542

Пропионовой кислоты γ-лактон-3-(17-α-гидрокси-7-метоксиандроста-3,5-диен-17-α-ил) (лактон)

30,0

1013

3356

Пропионовой кислоты 3-метокси-17-β-спиро-оксираниландроста-3,5-диен)

30,0

1014

3137

Протаргол (в пересчете на серебро)

10,0

1015

3020

Протеаза щелочная (протосубтилин)

10,0

1016

2805

Пылегаситель ВПП-3

5,0

1017

2930

Пыль абразивная (корунд белый, монокорунд)

40,0

1018

2999

Пыль акрилонитрилбутадиенстирольных пластиков (АБС-пластики марок 0809, 1106-30)

100,0

1019

2932

Пыль акрилонитрилбутадиенстирольных пластиков (АБС-2020)

30,0

1020

2983

Пыль алюминия сульфата

30,0

1021

2960

Пыль аминопласта марки КФА-7

50,0

1022

2934

Пыль аминопластов

40,0

1023

2961

Пыль ацетатного шелка

40,0

1024

2905

Пыль аэрозолеобразующих взрывоподавляющих составов (по хлориду натрия)

100,0

1025

2962

Пыль бумаги

100,0

1026

2935

Пыль винипласта-90

10,0

1027

2963

Пыль вискозного шелка

50,0

1028

2964

Пыль выбросов табачных фабрик (с содержанием никотина до 1,5 % и смолистых веществ до 16 %)

30,0

1029

2965

Пыль гетинаксов Г-2, Г-4

30,0

1030

2936

Пыль древесная

400,0

1031

2938

Пыль желатина

150,0

1032

2986

Пыль инден-кумароновой смолы

10,0

1033

2919

Пыль капрона

50,0

1034

2910

Пыль клея карбамидного сухого

60,0

1035

2911

Пыль комбикормовая (в пересчете на белок)

10,0

1036

2941

Пыль композиционного полимерного носителя ВФС 42-1840-88 (интерполимерный комплекс эквимолярных количеств полиметакриловой кислоты и полиэтиленоксида 4000)

100,0

1037

3701

Пыль композиционного материала из кремний- и полимерсодержащих компонентов в соотношении 3:1

50,0

1038

2912

Пыль костной муки (в пересчете на белок)

10,0

1039

2967

Пыль лактозы

100,0

1040

2987

Пыль латуни (в пересчете на медь)

3,0

1041

2920

Пыль меховая (шерстяная, пуховая)

30,0

1042

3702

Пыль моркови

20,0

1043

2968

Пыль мыльного порошка

100,0

1044

2913

Пыль мясокостной муки (в пересчете на белок)

10,0

1045

2914

Пыль (неорганическая) гипсового вяжущего из фосфогипса с цементом

500,0

1046

2943

Пыль оптического отбеливателя Белофор КД-2

50,0

1047

3703

Пыль отработанных расплавов титановых хлораторов

10,0

1048

2988

Пыль н-парафинов, церезинов

600,0

1049

3704

Пыль пектина

100,0

1050

2944

Пыль пемоксоли

30,0

1051

2945

Пыль пемолюкса

20,0

1052

3705

Пыль перца

30,0

1053

3706

Пыль пищевых продуктов растительного происхождения (шелухи какао-бобов, порошка какао, ядер обжаренных орехов)

30,0

1054

2989

Пыль полиамида

500,0

1055

2969

Пыль полиамида ПА-610

50,0

1056

3707

Пыль полиарилатов (полиэфиры дифенилолпропана и хлорангидридов фталевых кислот)

100,0

1057

2948

Пыль поливинилпирролидона

150,0

1058

2921

Пыль поливинлхлорида

100,0

1059

2947

Пыль полиметилметакрилата

100,0

1060

2922

Пыль полипропилена

100,0

1061

2990

Пыль полистирола

350,0

1062

2991

Пыль полисульфонов

300,0

1063

2970

Пыль полиэфирной ненасыщенной смолы ПН-12

20,0

1064

2971

Пыль прессматериала К-81-39 (по двуокиси кремния)

50,0

1065

2972

Пыль реактива Лестраде (карбонат натрия – 49 %, сульфат аммония – 49 %, нитропруссид натрия – 2 %) (в пересчете на карбонат натрия)

40,0

1066

3708

Пыль резины на основе метилвинилдихлор-силана (по летучим хлорсодержащим компонентам)

20,0

1067

2973

Пыль сахара, сахарной пудры (сахарозы)

100,0

1068

3709

Пыль свеклы

10,0

1069

2974

Пыль связующего СФП-011Л (фенолформальдегидная смола новолачного типа – 90–94 %, уротропин – 6–10 %)

50,0

1070

2975

Пыль синтетического моющего средства марки «ЛОТОС-М»

10,0

1071

3710

Пыль синтетической кожи (полиэфируретаны – 40 %; волокно полиэфирное (лавсановое) – 45 %; попропиленовое – 15 %)

100,0

1072

2949

Пыль слоистого эпоксидного углепластика

20,0

1073

2976

Пыль слюды

40,0

1074

3711

Пыль сополимера винилхлорида и винилацетата (сополимер ВА-15)

100,0

1075

2915

Пыль стекловолокна

60,0

1076

2916

Пыль стеклопластика

60,0

1077

2950
2951

Пыль сульфонолов:
НП-1,
НП-3

30,0

1078

2977

Пыль талька

500,0

1079

3712

Пыль твердого раствора на основе титаната циркония, олова, лантана (по цирконию)

100,0

1080

2952

Пыль текстолита

40,0

1081

2978

Пыль тонко измельченного резинового вулканизата из отходов подошвенных резин

100,0

1082

2993

Пыль углеродных волокнистых материалов на основе гидратцеллюлозных волокон

50,0

1083

2994

Пыль углеродных волокнистых материалов на основе полиакрилонитрильных волокон (по акрилонитрилу)

30,0

1084

2979

Пыль фенолформальдегидного пресс-порошка марки 03-010-02

50,0

1085

2980

Пыль фенолформальдегидной смолы новолачного типа марки СФ-010, СФ-011, Э2-330-02

50,0

1086

2995

Пыль фенолформальдегидной смолы резольного типа

40,0

1087

2953

Пыль фенопластов резольного типа (Э2-330-02; У2-301-07)

50,0

1088

2981

Пыль ферросплавов (железа – 51 %, кремний – 47 %) (по железу)

20,0

1089

2996

Пыль хлорированного натурального каучука

20,0

1090

2954

Пыль хромово-цинкового катализатора (катализатор К-16)

10,0

1091

3713

Пыль чая

10,0

1092

2955

Пыль яиц зерновой моли, трихограмм и пыльцы бабочек зерновой моли (в пересчете на белок)

1,0

1093

2854
2855

Растворители:
РПК-240
РПК-280 (по предельным углеводородам С12–С19)

1·10 3

1094

3009

Раунатин

39379-45-9

4,0

1095

2856

Реагент антихлорозный из гидролизного лигнина

2·10 3

1096

2857

Реагент лилафлот OS-700 С (в пересчете на алифатические амины)

3,0

1097

3008

Реагент СОП-83

500,0

1098

1598

Рибонуклеиновой кислоты гидролизат

100,0

1099

3081

Рибофлавин 5’-дигидрофосфат (рибофлавин фосфат)

146-17-8

C17H21N4О9P

10,0

1100

3080

Рибофлавин нуклеотид

10,0

1101

9β-D-Рибофуранозилгипоксантин (Рибоксин)

C10H12О5N4

40,0

1102

0186

Ртути соединения водорастворимые: сулема, уксуснокислая, азотнокислая, окисная и закисная ртуть (в пересчете на ртуть)

0,8

1103

0188

Ртути соединения водо- и плохо растворимые: каломель, сулема, азотнокислая окисная и закисная, окиси красная и желтая, уксусно-кислая, амидохлорная, двуйодистая (в пересчете на ртуть)

1,0

1104

0187

Ртути соединения плохо растворимые в воде: двуйодистая, амидохлорная, окиси желтая и красная, хлористая ртуть (в пересчете на ртуть)

0,9

1105

0225

Ртуть бромид, роданид, сульфат ( -1 ), сульфат ( -2 ) (в пересчете на ртуть)

0,3

1106

3105

Рубидий оксид (в пересчете на рубидий)

12509-27-2

ORb

5,0

1107

0277

Рутений диоксид

12036-10-1

O2Ru

30,0

1108

3106

Самарий оксид

12035-88-0

OSm

50,0

1109

3040

Сахарол (смесь дитерпеновых гликозидов стевиозида и ребаудиозида в соотношении 2:1)

100,0

1110

0279

Свинец октадеканоат (в пересчете на свинец) (октадекановой кислоты свинцовая соль, свинец стеарат)

7428-48-0

С36Н70О4Рb

0,3

1111

0368

Селен аморфный

7782-49-2

Se

50,0

1112

0335

Селен сульфид (сульсен)

7446-34-6

SSe

5,0

1113

3041

Сенадексин

150,0

1114

0369

Сера гексафторид (ОС-6-11)

2551-62-4

F6S

20·10 3

1115

0332

диСера дихлорид (сера хлорид)

10025-67-9

Сl2S2

10,0

1116

0374

Сера пентафторид

10546-01-7

F5S

1,0

1117

0331

Сера элементная

7704-34-9

S

70,0

1118

0280

Серебро октадеканоат (в пересчете на серебро) (серебра стеарат, октадекановой кислоты серебряная соль)

24927-67-1

С18Н35АgО2

5,0

1119

1550

L-Серин

56-45-1

С3Н7NО3

700,0

1120

0358

Силан (моносилан)

7803-62-5

H4Si

20,0

1121

2858

Синтанол АЦСЭ-12 (по эфирам оксиэтилированных спиртов)

4,0

1122

2747

Синтанол ДС-10 (смесь фракций спиртов С10–С20 и оксида этилена)

5,0

1123

2807
2745

Синтетические моющие средства:
«Био-С»
«Ока»

10,0

1124

2806

Синтетические моющие средства «Бриз», «Вихрь», «Лотос», «Лотос-автомат», «Юка», «Эра»

30,0

1125

0281

диСкандий триоксид (скандия оксид)

12060-08-1

Sc2О3

40,0

1126

2773

Смазка «Алюмол»

50,0

1127

2808

Смазка «Вутол» (по пропинолу В-400)

20,0

1128

2774

Смазка «Геол-1»

50,0

1129

2810

Смазка «Игнол» (по хлору)

30,0

1130

2776

Смазка «Полимол Ф»

50,0

1131

2779

Смазка «Укринол-214»

1,103

1132

2809

Смазки «Дитор», «Ринол», «Фарина» (по маслу минеральному)

50,0

1133

2775

Смазки ЛКС (текстильная, металлургическая)

50,0

1134

2859

Смазки технологические: Зимол; Литас; Литол-24; Северянка; Трансол-100; Трансол-200; Укринол-212; Униол; Шрус-4 (по маслу минеральному)

50,0

1135

2777
2778

Смазки:
Укринол-211М
Укринол-215

50,0

1136

2861

Смазочно-охлаждающая жидкость «Авитол» (по синтанолу)

10,0

1137

2811

Смазочно-охлаждающая жидкость «Аквол-18» (по триэтаноламину)

40,0

1138

2812

Смазочно-охлаждающая жидкость ОСМ-А

50,0

1139

2780

Смола СТУ-3

24,0

1140

2831

Смола эпоксидная на основе бисфенола F (по эпихлоргидрину)

200,0

1141

3062

Сополимер полиэтилентерефталата

25038-59-9

[С10Н8O4]n

50,0

1142

2815

Сорбиталь 20 (смесь полиэтиленгликолевых эфиров монодистеаратов ангидросорбитов)

3·10 3

1143

3042

L-Сорбоза (L-ксилогексулоза)

87-79-6

С6Н12О6

100,0

1144

2781

Стеарин

200,0

1145

2534

Стрептомицина хлоркальциевый комплекс

5,0

1146

3134

Стронций карбонат

1633-05-2

CO3Sr

50,0

1147

3107

Стронций, растворимые соединения (нитрат, оксид) (в пересчете на стронций)

15,0

1148

1549

Сульфаминовая кислота

5329-14-6

H3NO3S

30,0

1149

1739

7-Сульфамоил-6-хлор-3,4-дигидро-2Н-1,2,4-бензотиа-диазин-1,1-диоксид (гипотиазид, дихлотиазид)

58-93-5

C7H8ClN3О3S2

10,0

1150

3157

Сульфаниламидобензоат натрия (сульфантрол, 2-(4-сульфониламидо)бензойной кислоты натриевая соль)

10060-70-5

C7H7N2NaO2S

10,0

1151

2512

Сульфаниловой кислоты амид (стрептоцид)

63-74-1

C6H8N2O2S

10,0

1152

2095

Сульфаниловой кислоты N-[амино(имино)метил]амид (п-аминобензолсульфонилгуанидин, сульгин)

57-67-0

C7H10N4О2S

10,0

1153

2436

Сульфаниловой кислоты N-(4,6-диметил-пиримидин-2-ил)амид (сульфадимезин)

57-68-1

C12H14N4О2S

10,0

1154

2517

Сульфаниловой кислоты N-(2,6-диметоксипиримидин-4-ил)амид (сульфадиметоксин)

122-11-2

C12H14N4О2S

4,0

1155

3359

Сульфаниловой кислоты N-карбамоиламид (уросульфан)

547-44-4

C7H9N3О3S

10,0

1156

3360

Сульфаниловой кислоты N-(3-метоксипиразинил-2)амид (сульфален)

152-47-6

C11H12N4О2S

10,0

1157

2465

Сульфаниловой кислоты N-(6-метоксипиридазин-3-ил)амид (сульфапиридазин)

80-35-3

С11Н12N4О3S

5,0

1158

3043

Сульфаниловой кислоты N-(6-метоксипиримидин-4-ил)амид (сульфамонометоксин)

1220-83-3

C11H12N4О2S

5,0

1159

1738

Сульфаниловой кислоты N-(4-сульфамоилфенил)амид (дисульфан)

6402-89-7

C12H13N3О4S2

10,0

1160

2437

Сульфаниловой кислоты N-(тиазолил-2-)амид (норсульфазол)

72-14-0

C9H9N3О2S2

10,0

1161

2478

Сульфаниловой кислоты N-(3-хлорпиридазин-6-ил)амид

80-32-0

C10H9ClN4О2S

10,0

1162

2438

Сульфаниловой кислоты N-(5-этил-1,3,4-тиадиазол-2-ил)амид (этазол)

94-19-9

C10H12N4О2S2

10,0

1163

0272

Сульфаниловой кислоты N-(5-этил-1,3,4-тиадиазол-2-ил)амид, натриевая соль (этазол натрия, этазол растворимый)

1904-95-6

C10H11N4NaО2S2

10,0

1164

1529

Сульфимид 2-бензойной кислоты (сахарин, о-сульфобензойной кислоты имид)

81-07-1

C7H5NO3S

20,0

1165

1721

Сульфоэтоксилаты натрия C10–C13

20,0

1166

0290

Сурьма

7440-36-0

Sb

10,0

1167

0282

Таллий йодид (в пересчете на таллий)

7790-30-9

ITe

0,4

1168

2867

Талловый пек

500,0

1169

3044

Танацехол (танафлон)

50,0

1170

0283

Тантал

7440-25-7

Та

150,0

1171

3613

Теофедрин (по амидопирину)

3,0

1172

2782

Теплоноситель ароматизированный АМТ-300

50,0

1173

3546

Терефталевой кислоты ди(2-этилгексил)овый эфир (ди(2-этилгексил)-1,4-бензолдикарбонат, ди(2-этилгексил)терефталат)

C24H38О4

100,0

1174

1504

Терефталоила дихлорид (1,4-бензолдикарбоновой кислоты дихлорангидрид, дихлорангидрид терефталевой кислоты)

100-20-9

C8H4Cl2О2

4,0

1175

3010

Терлон (арамид)

100,0

1176

0724

1,1’,4’,1”-Терфенил (1,4-дифенилбензол)

92-94-4

C18H14

50,0

1177

1288

Тетрабутоксититан (по бутанолу) (бутиловый эфир о-титановой кислоты)

С16Н36О4Тi

100,0

1178

1323

1,2,5,6-Тетрагидробензальдегид

100-50-5

С7Н10О

10,0

1179

0712

3а,4,7,7а-Тетрагидро-1Н-инден

3048-65-5

C9H12

10,0

1180

3649

1,2,3,4-Тетрагидро-9-метил-3-(диэтиламинометил)-4Н-карбазол-4-он (ондансетрон-основание)

C17H16N3

5,0

1181

0713

1,2,3,4-Тетрагидронафталин (тетралин)

119-64-2

С10Н12

40,0

1182

1055

Тетрагидро-2-фуранол (2-гидроксиметилтетрагидрофуран, тетрагидрофуриловый спирт)

5371-52-8

C4H8О2

100,0

1183

2497

2,3,5,6-Тетраметилпиразин

1124-11-4

C8H12N2

20,0

1184

3614

2,4,6,8-Тетраметил-2,4,6,8-тетра-азабицикло[3,3,0]-октандион-3,7 (мебикар)

10095-06-4

C8H14N4О2

50,0

1185

3012

Тетран-5 (смесь: 1,4-метил-5,6-дигидропиран – 85,5 %; 2,4-метилентетрагидропиран – 4,5 %; изопропилнитрат – 10 %)

50,0

1186

3013

Тетран-6 (смесь: 1,4-метил-5,6-дигидропиран – 38 %; 2,4-метилентетрагидропиран – 2 %; изопропилнитрат – 10 %; дициклопентадиен – 50 %)

20,0

1187

3014

Тетран-7 (смесь: 1,4-метил-5,6-дигидропиран – 38 %; 2,4-метилентетрагидропиран – 2 %; изопропилнитрат – 50 %; дициклопентадиен – 10 %)

40,0

1188

3015

Тетран двухкомпонентный (смесь: 1,4-метил-5,6-дигидропиран – 74,9 %; 2,4-метилентетрагидропиран – 23,9 %; примеси – 1,2 %)

60,0

1189

3016

Тетран четырехкомпонентный (смесь: 1,4-метил-5,6-дигидропиран – 38 %; 2,4-метилентетрагидропиран – 12 %; циклогексилнитрат – 10 %; дициклопентадиен – 40 %)

60,0

1190

1596

2,3,3,3-Тетрафтор-2-[1,1,2,3,3,3-гексафтор-2-(гептафторпропокси)пропокси]пропаноилфторид (по фтористому водороду) (2-(2-перфторпропокси-2-трифторметилперфторэпокси)перфторпропионовой кислоты фторангидрид, триммер оксида перфторпропилена)

2641-34-1

C9F18О3

500,0

1191

1595

2,3,3,3-Тетрафтор-2-(гептафторпропокси-пропаноилфторид (по фтористому водороду) (димер оксида перфторпропилена, 2-перфторпропоксиперфторпропановой кислоты фторангидрид)

2062-98-5

C6F12О2

300,0

1192

0965

Тетрафторметан (фреон-14)

75-73-0

CF4

10·10 3

1193

3507

2,2,3,3-Тетрафторпропил-2-фторпроп-2-еноат (2,2,3,3-тетрафторпропил-α-фторакрилат, 2-фторакриловой кислоты 2,2,3,3-тетрафторпропиловый эфир)

96250-37-2

C6H5F5О2

10,0

1194

0938

1,1,1,2-Тетрафторэтан (фреон-134А)

811-97-2

C2H2F4

2,5·10 3

1195

0886

1,2,4,5-Тетрахлорбензол

95-94-3

С6Н2Сl4

130,0

1196

0896

1,1,1,3-Тетрахлорпропан

1070-78-6

С3Н4Сl4

10,0

1197

2422

2,3,4,5-Тетрахлор-6-(трихлорметил)пиридин (гептахлорпиколин, 3,4,5,6-тетрахлор-2-трихлорметилпиридин)

1134-04-9

С6Сl7N

20,0

1198

0346

Тетрахлорфосфоранил (фосфор тетрахлорид)

20762-59-8

Сl4Р

10,0

1199

2508

Тетрацин (смесь: тетран двухкомпонентный – 89,4 %; циклогексилнитрат – 9,3 %; примеси – 1,3 %)

60,0

1200

1062

Тетраэтилортосиликат (тетраэтоксисилан, этилсиликат)

78-10-4

C8H20О4Si

500,0

1201

0192

Тетраэтилсвинец

78-00-2

С8H20Pb

3·10 -3

1202

3017

Тилозин фосфат

20,0

1203

1855

Тиоациланилид (тианилид синтетических жирных кислот фракций C5–C6)

200,0

1204

2123

0,0’-Тиоди(1,4-фенилен)бис(0,0-диметилфосфат) (абат, биотион, дифос)

3383-96-8

С16Н20О6Р2S3

10,0

1205

1724

Тиокарбамид (тиомочевина)

62-56-6

СН4N2S

10,0

1206

0361

Тионилхлорид (кокарбоксилазы гидрохлорид)

7719-09-7

Cl2OS

5,0

1207

1587

Тиоуксусная кислота (этантиоловая кислота)

507-09-5

C2Н4OS

20,0

1208

0352

Тиофосфорилхлорид (фосфора тиотрихлорид)

3892-91-0

CI3PS

10,0

1209

1552

L-Тирозин

60-18-4

C9H11NO3

700,0

1210

0116

Титан диборид

12045-63-5

TiB2

20,0

1211

0118

Титан диоксид

13463-67-7

O2Ti

500,0

1212

2958

Титановые пылевые возгоны от шахтных хлораторов

200,0

1213

0117

Титан хром диборид

39407-17-5

CrTiB2

20,0

1214

2068

3-Толилкарбаминовой кислоты 3-(N-метокси-карбониламино)фениловый эфир (фенмедифам)

10,0

1215

1860

Триалкиламины (смесь аминов фракций C7–C9: тригептиламина, триоктиламина, тринониламина)

70,0

1216

2124

Триалкилфосфины C12–C15

100,0

1217

1553

Z-Треонин (октодекановой кислоты серебряная соль)

80-68-2

С4Н9NО3

50,0

1218

3443

(D-(-); L-(+) и DL-Трео-1(4-нитрофенил)-2-амино-1,3-пропандиол) (треоамины)

C9H12N2О4

10,0

1219

3431

2,4,6-Триброманилин

147-82-0

С4Н4Вr3

20,0

1220

0887

1,3,5-Трибромбензол

626-39-1

С6Н3Вr3

100,0

1221

1882

Трибутиламин (три-н-бутиламин)

102-82-9

C12H27N

10,0

1222

2125

Трибутилфосфат (фосфорной кислоты трибутиловый эфир)

126-73-8

C12H27О4P

10,0

1223

2126

Трибутилфосфин

998-40-3

C12H27P

90,0

1224

3407

Три(гидроксиметил)аминометан (трисамин)

С4Н11NО3

150,0

1225

1864

Три(2-гидроксиэтил)амин (триэтаноламин)

102-71-6

С6Н15NО3

40,0

1226

1056

1,1,7-Тригидротридекафторгептан-1-ол (тригидроперфторгептиловый спирт)

375-82-6

С7H3F13O

50,0

1227

1065

Тридеканол-1 (тридециловый спирт)

112-70-9

C13H28О

400,0

1228

1542

Тридекафторгептановая кислота (перфторгептановая кислота, перфторэнантовая кислота)

C7HF13О2

1·10 3

1229

0864

Трийодметан (йодоформ)

75-47-8

СНI3

40,0

1230

0685

1,2,3-Триметилбензол (гемилеллитен)

526-73-8

C9H12

20,0

1231

0623

1,3,5-Триметилбензол (мезитилен)

108-67-8

C9H12

20,0

1232

2207

экзо-1,7,7-Триметилбицикло[2,2,1]гептанол-2 (изоборнеол)

124-76-5

C10H18O

1,4·10 3

1233

3370

1,7,7-Триметилбицикло[2,2,1]гептанон-2-сульфоновая-10 кислота (сульфокамфорная кислота)

C10H16О4S

40,0

1234

0948

3-(2,2,2-Триметилгидразиний)метилпропионат, бромид

C7H17BrN2О2

5,0

1235

3220

[S-(L)]-3,7,11-Триметил-1,6,10-додекатриен-3-ол (неролидол)

142-50-7

C15H26О

70,0

1236

2472

1,1’-Триметиленбис(4-гидроксиминометилпиридиний бромид), моногидрат (дипироксим)

C15H24Br2N4·Н2О

10,0

1237

2076

1,1’,4,4’,4’’,4-Триметиленбис(4-сульфанилилсульфаниламид) (дисульформин)

10,0

1238

2471

3,5,5-Триметилоксаэолидиндион-2,4 (триметин)

127-48-0

C6H9NО3

10,0

1239

1727

Триметилсульфоний бромид

25596-24-1

С3Н9ВrОS

3,0

1240

2487

N,N,α-Триметил-10Н-фенотиазин-10-этанамин гидрохлорид (10-(2-диметиламинопропил) фенотиазин, гидрохлорид; дипразин, пипольфен)

58-33-3

C17H20N2S·ClH

10,0

1241

0946

Триметилхлорсилан

75-77-4

С3Н9СlSi

10,0

1242

1416

4-[2,6,6-Триметил-1-циклогексен-1-ил]бут-3-ен-2-он (β-ионон, 2,6,6-триметил-1-(2-метилкарбонилвинил)циклогексен-1)

79-77-6

С13Н20О

10,0

1243

3033

4-(2,6,6-Триметилциклогексенил-1)-3-метилбутен-3-он-2 (иралия)

79-89-0

С14Н22О

50,0

1244

2206

α,α,4-Триметилциклогекс-3-ен-1-метанол (п-ментен-1-ол-8, α-терпинеол)

98-55-5

C10H18O

0,3

1245

1410

3,5,5-Триметилциклогекс-2-ен-1-он (изофорон)

78-59-1

C9H14О

10,0

1246

2020

3,5,5-Триметилциклогекс-3-ен-1-он (85 %) смесь с 3-метоксикарбониламиноениловым эфиром 3-толилкарбаминовой кислоты (15 %) (бетанал)

1,0

1247

1923

2,4,6-Тринитротолуол

118-96-7

С7Н5N3О6

7,0

1248

1083

2,4,6-Тринитрофенол (пикриновая кислота)

88-89-1

С6Н3N3О7

10,0

1249

1924

Тринитроэтилбензол

28655-68-7

С8Н7N3О6

5,0

1250

3414

Три(проп-1-енил)амин (триаллиламин)

102-70-5

C9H15N

10,0

1251

1554

L-Триптофан

73-22-3

C11H12N2O2

50,0

1252

2140

Трис(метилфенил)фосфат (трикрезилфосфат с содержанием орто-изомера менее 3 %, 0,0,0-трис(толил)фосфат)

1330-78-5

C21H21О4P

10,0

1253

0966

Трифторметан (фреон-23)

75-46-7

СНF3

10·10 3

1254

0881

Трифторметансульфенилфторид (перхлорметантиол, перхлорметилмеркаптан, тиокарбонилтетрахлорид)

17742-04-0

CF4S

3,0

1255

1835

3-Трифторметиланилин (м-аминобензотрифторид, α,α,α-трифтор-м-толуидин)

98-16-8

C7H6F3N

10,0

1256

3432

3-(Трифторметил)дифенил-4-амин

449-42-3

С13Н10F3N

10,0

1257

2477

2-Трифторметил-10-(3-диэтиламинопропионил) фенотиазин, гидрохлорид (фтороцизин)

C20H23F3N2S·ClH

10,0

1258

0969

2-Трифторметилперфторбутадиен-1,3 (октафторпентадиен)

С4НF9

10,0

1259

1613

Трифторметилтрифтороксиран (гексафторпропилена оксид)

428-59-1

С3F6О

30,0

1260

0894

1,1,2-Трифтор-1,2,2-трихлорэтан (фреон-113)

76-13-1

C2Cl2F3

8·10 3

1261

0949

Трифторхлорметан (фреон-13)

75-72-9

ССlF3

30·10 3

1262

0905

Трифторхлорэтилен (хлортрифторэтилен)

79-38-9

С2СlF3

10,0

1263

3131

Трихлорацетат натрия (аграмон, варитокс, НАТА, текан, трихлоруксусной кислоты натриевая соль, ТХАН, ТХУ)

650-51-1

С2Сl3NаО2

200,0

1264

3343

2,3,6-Трихлорбензойной кислоты диметиламинная соль (трисбен-200)

3426-62-8

С7Н3Сl3О2·C2H7N

10,0

1265

0897

Трихлорбензол

12002-48-1

С6Н3Сl3

8,0

1266

0904

Трихлордифенил

25323-68-6

C12H7Cl3

1,0

1267

0806

Трихлорметилбензол (бензотрихлорид, α,α-трихлортолуол)

98-07-7

С7Н5Сl3

10,0

1268

3221

1,1,1-Трихлор-2-метилпропан-2-ол (хлорэтан)

57-15-8

С4Н7Сl3О

10,0

1269

2423

2-(Трихлорметил)-3,4,5-трихлорпиридин (гексахлорпиколин, 3,4,5-трихлор-2-трихлорметилпиридин)

1201-30-5

C6HCl6N

20,0

1270

0916

4-Трихлорметил-1-хлорбензол (1-трихлорметил-4-хлорбензол, п-хлорбензотрихлорид)

5216-25-1

C7H4Cl4

1,0

1271

0895

Трихлорсилан

10025-78-2

HCl3Si

20,0

1272

0900

2,3,6-Трихлортолуол

2077-46-5

С7Н5Сl3

100,0

1273

2427

2,4,6-Трихлор-1,3,5-триазин (цианурхлорид)

108-77-0

C3Cl3N3

5,0

1274

2091

2,4,6-Трихлорфенилгидразина хлоргидрат

76195-84-1

С6Н5Сl3N2

1,0

1275

1067

2,4,6-Трихлорфенол

88-06-2

С6Н3Сl3О

3,0

1276

0945

Трихлорэтилсилан (этилтрихлорсилан)

115-21-9

С2Н5Cl3Si

5,0

1277

2141

Три(хлорэтил)фосфат

115-96-8

С6Н12Сl3О4Р

10,0

1278

0411

Трицикло[3,3,1,1] 3,7 декан (адамантан)

281-23-2

C10H16

7,5

1279

3304

Трицикло[3,3,1,1] 3,7 декан-1-карбонилхлорид (адамантанкарбоновой кислоты хлорангидрид)

2094-72-6

C11H15ClO

10,0

1280

3309

Трицикло[3,3,1,1] 3,7 деканкарбоновая кислота (1-адамантанкарбоновая кислота)

828-51-3

C11H16O2

10,0

1281

1129

Триэтиленгликоль

112-27-6

C6H14O4

1·10 3

1282

1267

Триэтиленгликоль диацетат

111-21-7

C10H18O6

100,0

1283

3213

Триэтоксисилан

998-30-1

С6Н16О3Si

10,0

1284

3526

1,1,1-Триэтоксиэтан (Триэтил-о-ацетат)

78-39-7

C8H18O3

200,0

1285

0551

Углеводороды алициклические

1,4·10 3

1286

0655

Углеводороды ароматические

100,0

1287

0550

Углеводороды непредельные алифатического ряда

3·10 3

1288

0401

Углеводороды предельные алифатического ряда С1–С10

25·10 3

1289

0370

Углерод оксид сульфид (углерода сероокись)

463-58-1

COS

100,0

1290

3023

Уродан

500,0

1291

1556

(DL)-Фенилаланин

150-30-1

C9H11NО2

700,0

1292

2766

2-Фенилантраниловой кислоты натриевая соль (ингибитор коррозии ФАН)

C13H10NNaO2

120,0

1293

1425

4-Фенил-3-бутен-2-он (бензальацетон)

122-57-6

C10H10O

100,0

1294

2033

1,1’-(1,3-Фенилен)бис-1Н-пиррол-2,5-дион (малеимид, N,N’-(1,3-фенилен)бис(малеиновой кислоты имид)-N,N’-фенилендималеимид)

3006-93-7

C4H8N2О3

10,0

1295

3410

1,2-Фенилендиамин (бензолдиамин, о-фенилен-1,2-диамин, о-фенилендиамин)

95-54-5

С6Н8N2

5,0

1296

3447

Фенилен-1,4-диамин дигидрохлорид (1,4-диаминобензол дигидрохлорид)

624-18-0

С6Н8N2·Cl2H2

0,5

1297

3807

Фенилизоцианат

103-71-9

C7H5NO

10,0

1298

1588

2-Фенилметандикарбоновая кислота (фенилмалоновая кислота)

2613-89-0

C9H8О4

100,0

1299

3232

L-1-Фенил-2-метиламинопропанол-1, гидрохлорид (эфедрин)

345-78-8

C10H15NO·ClH

10,0

1300

1883

N-Фенил-2-нафтиламин (при отсутствии в нафтаме 2-нафтиламина) (нафтам-2, неозон Д)

28258-64-2

C16H13N

30,0

1301

1616

2-Фенилоксиран (стирола окись)

96-09-3

C8H8O

30,0

1302

2476

2-(4-Фенилпирролид-2-он-1-ил)ацетамид (карфедон)

77472-70-9

C12H14N2O2

10,0

1303

1070

Фенилпропанол

C9H12O

450,0

1304

1334

3-Фенилпропеналь (коричный альдегид)

104-55-2

C9H8O

30,0

1305

3206

3-Фенилпроп-2-ен-1-ол (коричный спирт, 2-фенилвинилметанол)

104-54-1

С9Н10О

10,0

1306

0943

Фенилтрихлорсилан

98-13-5

С6Н5Cl3Si

10,0

1307

1557

Фенилундекановая кислота

50696-68-9

С17Н26О2

20,0

1308

2092

N-Фенил-N-хлорацетамид (α-хлорацетанимид, хлоруксусной кислоты анилид)

579-11-3

C8H8CINO

10,0

1309

1082

1-Фенилэтанол (1-фенилэтиловый спирт)

C8H10O

140,0

1310

1058

2-Фенилэтанол (2-фенилэтиловый спирт)

60-12-8

C8H10O

100,0

1311

3423

2-Фенилэтиламин

64-04-0

C8H11N

20,0

1312

3523

1-Фенилэтилацетат (метилфенилкарбинилацетат, стиралилацетат, уксусной кислоты фенилэтиловый эфир)

C10H12O2

400,0

1313

2131

0-Фенил-0-этилхлортиофосфат

38052-05-0

C8H10ClO2PS

10,0

1314

2474

2-Фенил-3-этоксикарбонил-4-[(диметиламино)метил]-5-гидроксибензофуран, гидрохлорид (феникаберан)

51771-50-7

C20H21NO4·ClH

30,0

1315

2536

Феноксиметилпенициллановая кислота (пенициллин-фау, феноксиметилпенициллин)

87-08-1

C16H18N2O5S

2,5

1316

3339

Феноксиуксусная кислота

122-59-8

C8H8O3

20,0

1317

3209

2-Феноксиэтанол

122-99-6

C8H10O2

50,0

1318

2865

Флотореагент Лилафлот OS 730 М (N-алкил-N-ацетил-β-аланин в растворе таллового масла)

400,0

1319

1733

Флотореагент МФТК-Э (о-этил-N-(п-сульфофенил)тиокарбамат натрия)

C9H11NO4S2

850,0

1320

2783

Флотореагент МФТК-ЭГ (МФТК-ЭГ с примесью тиогликолята – 11,2 % и дитиогликолята – 14,4 % натрия)

150,0

1321

2784

Флотореагент НК-82

500,0

1322

3319

Фолиевая кислота (витамин Вс)

59-30-3

C19H19N7O4

0,5

1323

3150

Формиат натрия (муравьиной кислоты натриевая соль)

141-53-7

CHNaO2

100,0

1324

2415

2-Формил-5-метилфуран (5-метилфурфурол)

620-02-0

С6Н6О2

200,0

1325

2816

Форстерит (смесь: 97 % – магния ортосиликата и 3 % – бария оксида)

50,0

1326

0347

Фосген (дихлорангидрид угольной кислоты, углерода хлорокись)

75-44-5

CCI2O

3,0

1327

3063

Фосфенокс Н9-10

200,0

1328

0372

Фосфогипс

150,0

1329

2142

N-(Фocфoнoмeтил)aминoyкcycнaя кислота (глифосат, раундап, фосулен, цидокор)

1071-83-6

C3H8NO5P

40,0

1330

0339
0340

Фосфор
(белый, желтый)

12185-10-3

Р

0,5

1331

0341

Фосфор красный

7723-14-0

Р

0,5

1332

0353

Фосфорилхлорид (фосфор оксихлорид, фосфор хлорокись)

10025-87-3

Сl3ОР

5,0

1333

0375

орто-Фосфористая кислота

10294-56-1

Н3О3Р

20,0

1334

0345

Фосфор трихлорид

7719-12-2

Сl3Р

10,0

1335

0254

Фосфорной кислоты диалкилполиэтиленгликолевый эфир, натриевая соль (оксифос-23А)

200,0

1336

2121

Фосфорной кислоты диалкилполиэтиленгликолевый эфир, триэтаноламиновая соль (оксифос-150)

200,0

1337

3159

β-D-Фруктофуранозил-α-D-глюкопиранозид гидросульфат, основная алюминиевая соль (сукральфат)

54182-58-0

30,0

1338

1599

Фторангидриды перфторированных органических кислот серии ФК (полупродукты производства мономера ФК-96) (по фтористому водороду)

10,0

1339

0908

2-Фторанизол (1-метокси-2-фторбензол)

321-28-8

C7H7FO

600,0

1340

0907

3-Фторанизол (1-метокси-3-фторбензол)

456-49-5

C7H7FO

500,0

1341

0909

4-Фторанизол (1-метокси-4-фторбензол)

459-60-9

C7H7FO

500,0

1342

3032

1-[3-(4-Фторбензоил)пропил]-4-(2-оксо-1-безимидазолинил)-1,2,5,6-тетрагидропиридин (дроперидол)

548-73-2

С22H22FN3O2

5,0

1343

0910

Фторбензол

462-06-6

С6Н5F

100,0

1344

0911

2-Фтортолуол

95-52-3

C7H7F

200,0

1345

0912

4-Фтортолуол

352-32-9

C7H7F

300,0

1346

0913

Фторэтилен (винилфторид)

75-02-5

С2Н3F

150,0

1347

0284

Фузидиеноат натрия (фузидиевой кислоты натриевая соль, фузидин натрий)

751-94-0

C31H47NaO6

1,0

1348

2424

Фуран (фурфуран)

110-00-9

С4Н4O

10,0

1349

1885

2-Фурфуриламин (фурфуриламин)

617-89-0

C5H7NO

10,0

1350

3619

Хинуклидина-3-дифенилкарбинол гидрохлорид (фенкарол)

10447-38-8

C20H23NO·ClH

10,0

1351

3434

Хитин (поли-(N-ацетил-D-глюкозамин)

0,5

1352

0914

Хлоралканы C12–C15

100,0

1353

3444

2-Хлор-4-амино-6,7-диметоксихитозамин

10,0

1354

0267

Хлорацетат натрия (хлоруксусной кислоты натриевая соль)

3926-62-3

C2H2ClNaO2

5,0

1355

2498

3-Хлорацетилиндол (1-ацетил-3-хлор-1H-индол)

94812-07-4

C10H8CINO

3,0

1356

3340

2-о-Хлорбензойная кислота (о-хлорбензойная кислота)

118-91-2

С7Н5СlO2

60,0

1357

2079

1-(4-Хлорбензолсульфонил)-3-пропилмочевина (хлорпропамид, 4-хлор-N-[(пропиламино)карбонил]бензолсульфонамид)

94-20-2

С10Н13СlN2O3

50,0

1358

2410

2-Хлорбензолсульфоновой кислоты N-(4-метил-6-метокси-1,3,5-триазин-2-илкарбамоил)амида 2-(N,N-диэтиламино)этанола аддукт (хардин)

C18H27ClN6O5S

50,0

1359

0924

1-Хлорбицикло[2,2,1]гепт-2-ен (хлорнорборнен)

15019-71-3

С7Н9Сl

20,0

1360

0919

3-Хлорбутан-2-он (хлоркетон)

4091-39-8

С4Н7СlO

20,0

1361

2047

N-(6-Xлopгeкcил)-N’-(гидpoкcиэтил)мoчeвинa (МЭ-344)

C9H19ClN2O2

10,0

1362

0920

Хлоргидринстирол

C8H7ClO

1,4·10 3

1363

2078

2’-Хлор-5’-[γ-(2”,4”-ди-трет-амилфенокси)бутиропламино]анилид-α-(4-карбокси-фенокси)пивалоилуксусной кислоты (компонента Н-596)

С46Н57СlN3О6

100,0

1364

2077

2-Хлор-5-[γ-(2,4-ди-трет-амилфенокси)бутироиламино]анилид триметилуксусной кислоты (компонента 3Ж-165)

C31H47ClN2O2

100,0

1365

1426

7-Хлор-2,3-дигидро-3-гидрокси-5-фенил-1Н-1,4-бензодиазепин-2-он (нозепам)

607-75-1

C15H11ClN2O2

10,0

1366

0962

2-Хлор-N-(2,6-диметилфенил)ацетамид (2-хлор-2,6-ацетоксилидид)

1131-01-7

C10H12CINO

25,0

1367

3361

3-Хлордифениламино-6-карбоновая кислота

10049-04-4

ClO2

20,0

1368

3448

N-Хлоркарбонилиминодибензил

C15H12CINO

150,0

1369

3449

N-Хлоркарбонил-2,2’-иминостильбен

C29H22ClNO

150,0

1370

0871

Хлорметан (метил хлористый)

74-87-3

CH3Cl

60,0

1371

0921

3-Хлор-4-метиланилин

95-74-9

С7Н8СlN

10,0

1372

0802

Хлорметилбензол (бензил хлористый)

100-44-7

С7Н7Сl

50,0

1373

3640

2-Хлор-10-метил-3,4-диазофеноксазин (диазофеноксазин)

C13H8ClN5O

10,0

1374

0936

Хлорметоксиметан (монохлордиметиловый эфир)

107-30-2

С2Н5СlO

20,0

1375

3412

2-Хлор-5-нитроанилин

6283-25-6

C6H5ClN2O2

2,0

1376

0922

2-Хлор-4-нитротолуол

121-86-8

С7Н6СlNO2

5,0

1377

0954

Хлорпарафины ХП-400, ХП-1100

100,0

1378

1427

5-Хлорпентан-2-он

5891-21-4

С5Н9СlO

20,0

1379

2426

Хлорпиколины легкокипящие (смесь три-пентахлорпиколинов)

20,0

1380

0863

2-Хлорпропан (изопропил хлористый)

75-29-6

С3Н7Сl

50,0

1381

1559

2-Хлорпропановая кислота (α-хлорпропионовая кислота)

598-78-7

С3Н5СlO2

30,0

1382

0336

Хлорсульфоновая кислота (по соляной кислоте)

7790-94-5

СlНО3S

200,0

1383

0928

2-Хлортолуол

95-49-8

С7Н7Сl

20,0

1384

0927

3-Хлортолуол

108-41-8

С7Н7Сl

10,0

1385

0929

4-Хлортолуол

106-43-4

С7Н7Сl

10,0

1386

3029

1’S-транс-7-Хлор-2’,4,6-триметокси-6’-метилспиро[бензофуран-2(3Н),[2]циклогексен]-3,4’-дион (гризеофульвин)

126-07-8

С17Н17СlO6

2,0

1387

3336

Хлоруксусная кислота (монохлоруксусная кислота)

79-11-8

С2Н3СlO2

20,0

1388

2057

3-Хлор-N-(фенилметил)пропанамид (хлоракон, 3-хлорпропионовой кислоты бензиламид)

501-68-8

C10H12CINO

20,0

1389

1074

2-Хлорфенол (1-гидрокси-2-хлорбензол)

95-57-8

С6Н5СlО

20,0

1390

1075

3-Хлорфенол (1-гидрокси-3-хлорбензол)

108-43-0

С6Н5СlО

10,0

1391

0925

5-Хлор-N-(2-хлор-4-нитрофенил)-2-гидроксибензамид (фенасал, 5-хлорсалициловой кислоты 2-хлор-4-нитроанилид)

50-65-7

C13H8Cl2N2O4

10,0

1392

0362

Хлорциан

506-77-4

CClN

3,0

1393

2138

2-Хлорэтилфосфоновой кислоты бис(2-дихлорэтиловый эфир) (изомеризат)

С6Н12Сl3О3Р

10,0

1394

1079

2-Хлорэтанол (этиленхлоргидрин)

107-07-3

С2Н5СlO

10,0

1395

3233

Холест-5-ен-3-ол-(3β)-бензоат (5-бензоилоксихолестен-5-ол-3, холестерина бензоат)

604-32-0

C34H50O2

30,0

1396

3222

Холестерин и его соединения (хлорид, валерат, пеларгонат)

10,0

1397

0228

Хрома трехвалентные соединения (в пересчете на Сr 3+ )

10,0

1398

3022

Целлюлаза

9012-54-8

30,0

1399

0286

Церий и его неорганические соединения (диоксид; полирит; фотопол) (в пересчете на церий)

60,0

1400

2538

Цефалоспорин С (цинковая соль)

5,0

1401

2539

Цефалотин (натриевая соль)

58-71-9

C16H15N2NaO6S2

5,0

1402

2607

Цианкобаламин (витамин В12)

68-19-9

С63Н88СоN14О14Р

0,02

1403

0511

Циклобутилиденциклобутан (дициклобутилиден)

6708-14-1

C8H12

70,0

1404

2304

Циклогекса-2,5-диен-1,4-диона диоксим (п-хинондиоксим)

105-11-3

С6Н6N2О2

30,0

1405

3808

1,3-Циклогександиона фенилгидразон

C12H16N2O2

30,0

1406

3806

Циклогексан-1,2-диона 4-циклогексилфенилгидразон (моно-п-циклогексилфенилгидразонциклогексан-1,2-дион)

C18H27N2O2

100,0

1407

3445

4-Циклогексиланилин сульфат (п-циклогексиланилин сульфат)

C12H17N·1/2H2O4S

25,0

1408

0643

Циклогексилбензол (фенилциклогексан)

827-52-1

C12H16

10,0

1409

3643

6-Циклогексил-9-β-(N,N-дибензиламино)-этил-3,4-дигидкарбазол-1-(2Н)-он (ЦДБА-карбазол)

C34H37N2O

100,0

1410

3642

6-Циклогексил-3,4-дигидрокарбазол-1-(2Н)-он (карбазол)

C18H20NO

100,0

1411

3618

3-Циклогексил-6,7-дигидро-1Н-циклопента-пиримидин-2,4-(3Н,5Н)-дион (гексилур, гербицид-634, ленацил)

2164-08-1

C13H18N2O2

10,0

1412

2479

2-Циклогексилкарбонил-1,3,4,6,7,11-гексагидро-2Н-пиразино(2,1-а)изохинолин (азинокс)

20,0

1413

1925

Циклогексилнитрат

2108-66-9

С6Н11NО3

80,0

1414

3641

α-Циклогексил-α-фенил-1-пиперидинопропанол, гидрохлорид (паркопан, ромпаркин, циклодол)

52-49-3

C20H31NO·ClH

2,0

1415

0533

Циклогексилэтен (винилциклогексан)

695-12-5

C8H14

30,0

1416

0523

цис, транс, транс-Циклододекатриен-1,5,9

C12H18

8,0

1417

3082

β-Циклодекстрин

7585-39-9

С42Н70О3S

100,0

1418

0524

Циклопентадиены

С5Н6

50,0

1419

0409

Циклопентан (пентаметилен)

287-92-3

C5H10

1,5·10 3

1420

0525

Циклопентен

142-29-0

С5Н8

100,0

1421

3366

1-Циклопропил-6-фтор-1,4-дигидро-4-оксо-(1-пиперазинил)-3-хинолинкарбоновой кислоты гидрохлорид моногидрат (квинтор, таревид, ципро, ципробай, ципрофлоксацин гидрохлорид)

85721-33-1

C17H18FN3O3

10,0

1422

3372

1-Циклопропил-6-фтор-1,4-дигидро-4-оксо-7-(4-этил-1-пиперазинил)-3-хинолинкарбоновая кислота

93106-60-6

C19H22FN3O3

8,0

1423

0204

Цинк дихлорид (в пересчете на цинк) (цинк хлорид)

7646-85-7

Cl2Zn

5,0

1424

0288

Цинк метионат (в пересчете на цинк)

C10H20N2O4S2Zn

5,0

1425

0230

Цинк октадеканоат (в пересчете на цинк) (октадекановой кислоты цинковая соль, цинк стеарат)

557-05-1

C36H70O4Zn

5,0

1426

0291

Цинк сульфид (в пересчете на цинк)

1314-98-3

SZn

10,0

1427

0289

Цинк фосфат (однозамещенный) (в пересчете на цинк)

7779-90-0

H4O8P2Zn3

5,0

1428

1560

L-Цистеин

52-90-4

C3H7NO2S

50,0

1429

3385

L-Цистин

56-89-3

C6H12N2О4 S2

50,0

1430

0363

Щавелевой кислоты аммониевая соль (аммоний оксалат, аммоний щавелевокислый)

14258-49-2

C2H4N2O4

30,0

1431

2868

Эмульсол (смесь: вода – 97,6 %; нитрит натрия – 0,2 %; сода кальцинированная – 0,2 %; масло минеральное – 2 %)

50,0

1432

3532

2,3-Эпоксипропил-2-метилпроп-2-еноат (глицидилметакрилат, метакриловой кислоты 2,3-эпоксипропиловый эфир)

106-91-2

С7Н10О3

50,0

1433

3210

Эргокальциферол (витамин Д2)

50-14-6

С28Н44O

100,0

1434

1291

Эргокальциферола 3,5-динитробензоат

C28H44O·С7Н4N2О6

10,0

1435

1292

Эрготамина тартрат (гинекорн, секотамин, эрготартрат)

379-79-3

С33Н35N2O3·1/2С4Н6О6

10,0

1436

3211

(3β,22Е)-Эрго-5,7,22-триен-3-ол (эргостатриен-5,7,22-ол-3, эргостерин)

57-87-4

С28Н44O

100,0

1437

2959

Эскорец 1102 (пыль смолы)

100,0

1438

0418

Этан

C2H6

40·10 3

1439

3508

1,2-Этандикарбоновой кислоты дициклогексиловый эфир (дициклогексилсукцинат)

965-40-2

C16H26O4

100,0

1440

1591

Этандиовая кислота (щевелевая кислота)

144-62-7

С2Н2O4

15,0

1441

1078

Этан-1,2-диол (гликоль, этиленгликоль)

107-21-1

С2Н6O2

1·10 3

1442

0506

5-Этенилбицикло[2,2,1]гепт-2-ен (5-винилбицикло[2,2,1]гепт-2-ен, винилнорборнен)

3048-64-4

C9H12

10,0

1443

2405

2-Этенилпиридин (винилазин, 2-винилпиридин)

100-69-6

C7H7N

10,0

1444

0603

2-Этенилтолуол (о-винилтолуол)

611-15-4

С9Н10

14,0

1445

3026

Этенилтриметилсилан (винилтриметилсилан)

754-05-2

C5H12Si

10,0

1446

1087

Этенилтриметоксисилан (винилтриметоксисилан)

2768-02-7

C5H12O3Si

100,0

1447

0821

Этенилтрихлорсилан (винилтрихлорсилан)

75-94-5

C2H3Cl3Si

50,0

1448

1086

Этенилтриэтоксисилан (винилтриэтоксисилан)

78-08-0

C8H18О3Si

100,0

1449

0504

1-Этенилциклогексен (1-винилциклогексен-1)

2622-21-1

C8H12

30,0

1450

0505

3-Этенилциклогексен (1-винилциклогексен-3)

766-03-1

C8H12

30,0

1451

0634

Этенилэтилбензол (этилстирол)

28106-30-1

C10H12

50,0

1452

0645

2-Этенилэтилбензол (о-этилстирол)
3-Этенилэтилбензол (м-этилстирол)
4-Этенилэтилбензол (п-этилстирол)

C10H12

30,0

1453

3424

2-Этил-1-адамантилметиламин (адапромин)

60196-90-9

C13H23N

10,0

1454

0162

5-Этил-5-(2-амил)-2-тиобарбитурат натрия с карбонатом натрия (натрий тиопентал)

C11H17N2NaO2S·CNа2О3

10,0

1455

1264

Этил-4-аминобензоат (п-аминобензойной кислоты этиловый эфир, анестезин)

94-09-7

C9H11NO2

10,0

1456

1251

Этилацетоацетат (ацетоуксусный эфир, ацетоуксусной кислоты этиловый эфир)

141-97-9

С6H10O3

1·10 3

1457

1243

Этилбутаноат (масляной кислоты этиловый эфир, этилбутират)

105-54-4

С6Н12O2

50,0

1458

1729

S-Этилгексагидро-1Н-азепин-1-тиокарбонат (гексагидро-1Н-азепин-1-тиокарбоновой кислоты S-этиловый эфир, молинат, ордрам, ялан)

2212-67-1

C9H17NOS

10,0

1459

0298

2-Этилгексаноат натрия (натрий 2-этилкапроат, 2-этилкапроновой кислоты натриевая соль)

19766-89-3

C8H15NaO2

50,0

1460

1326

2-Этилгексеналь (β-пропил-α-этилакролеин)

26266-68-2

C8H14O

50,0

1461

1259

2-Этилгексилацетат (уксусной кислоты 2-этилгексиловый эфир)

103-09-3

С10Н20О2

100,0

1462

2482

2-Этил-3-гидрокси-6-метилпиридин (эмоксипин)

2364-75-2

C8H11NO

30,0

1463

3363

1-Этил-6,7-дифтор-1,4-дигидро-4-оксо-3-хинолинкарбоновая кислота

70032-25-6

C12H9F2NО3

10,0

1464

3551

1-Этил-6,7-дифтор-1,4-дигидро-4-оксо-3-хинолинкарбоновой кислоты этиловый эфир

100505-08-6

С14Н13F2NО3

10,0

1465

0944

Этилдихлорсилан

C2H6CI2Si

10,0

1466

2128

O-Этилдихлортиофосфат

1498-64-2

С2Н5Сl2OРS

10,0

1467

2129

O-Этил-O-(2,4-дихлорфенил)хлортиофосфат

С6Н8Сl3O2РS

20,0

1468

2480

Этил-[10-[3-(диэтиламино]-1-оксопропил]-10Н-
фенотиазин-2-ил]карбамат (этацизин, 2-этоксикарбониламино-10-(3-диэтиламинопропионил)фенотиазин, гидрохлорид)

33414-33-4

С22Н27N3О3S

10,0

1469

3018

N,N’-Этиленбис (дитиокарбаминовой кислоты цинковая соль, смесь с 1Н-бензимидазол-2-ил-карбаминовой кислоты метиловым эфиром (биоцин, болетин)

52080-82-7

C13H15N5O2S2Zn

10,0

1470

1886

Этилендиамин (1,2-диаминоэтан)

107-15-3

C2H8N2

30,0

1471

1581

цис-1,2-Этилендикарбоновая кислота (малеиновая кислота)

110-16-7

C4H4O4

10,0

1472

0527

5-Этилиденбицикло[2.2.1]гепт-2-ен (этилиденнорборнен)

16219-75-3

C9H12

10,0

1473

1299

Этил(4-иодфенил)ундеканоат (10-(п-йодфенил)ундекановой кислоты этиловый эфир, этиотраст)

5933-75-5

C19H29O2

5,0

1474

2428

N-Этилморфолин (4-этилпергидро-1,4-оксазин)

100-74-3

С6Н13NО

50,0

1475

3617

Этил-[10-[3-(4-морфолинил)-1-оксопропил)-10Н-фенотиазин-2-ил]карбамата гидрохлорид (морацизина гидрохлорид, этмозин)

29560-58-5

C22H25N3O4S·СlН

20,0

1476

3541

Этилпиридин-4-карбоксилат (изоникотиновой кислоты этиловый эфир)

1570-45-2

C8H9NO2

20,0

1477

1245

Этилпропионат (пропионовой кислоты этиловый эфир)

105-37-3

C5H10O2

100,0

1478

2081

Этил[3-фениламино) карбонил]окси]фенил]карбамат (бетанекс, десмедифам, N-[(3-фенилкарбамоилокси)фенил] карбаминовой кислоты этиловый эфир)

13684-56-5

С16Н16N2O3

10,0

1479

0628

Этилтолуолы (смесь изомеров о-, м-, п-)

С9Н12

30,0

1480

3346

5-Этил-5-фенил-2,4,6-(1Н,3Н,5Н)пиримидинтрион (фенобарбитал, 5-этил-5-фенилбарбитуровая кислота)

50-06-6

C12H12N2O3

5,0

1481

1431

2[Этилфенил) фенилацетил] индан-1,3-дион (2-(фенил-4-этилфенилацетал) индандион-1,3; этилфенацин)

110882-80-9

С25Н19О3

0,2

1482

1246

Этилформиат (муравьиной кислоты этиловый эфир)

109-94-4

С3Н6O2

20,0

1483

3364

1-Этил-6-фтор-7-(4-метилпиперазинил)-1,4-дигидро-4-оксо-3-хинолинкарбоновая кислота
1,4-Дигидро-7-(4-метилпиперазинил)-4-оксо-6-фтор-1-этилхинолин-3-карбоновая кислота (пефлоксацин, пфлацин)

70458-92-3

С17Н20FN3О3

10,0

1484

1293

Этилхлорацетат (хлоруксусной кислоты этиловый эфир)

105-35-1

C4H8ClNO

10,0

1485

3550

Этилцианоацетат (циануксусной кислоты этиловый эфир)

105-56-6

C5H7NO2

20,0

1486

0541

Этилциклогексан

C8H16

1,2·10 3

1487

0528

Этин (ацетилен)

74-86-2

С2Н2

1,5·10 3

1488

1884

4-Этоксианилин (п-аминофенетол, п-фенетидин)

156-43-4

C8H11NO

6,0

1489

3644

2-Этокси-6,9-диаминоакридина лактат (акридина лактат, риванол)

1837-57-6

C18H21N3O4

20,0

1490

2758

Этоксилаты вторичных спиртов C13–C17 (неонол 2В 1317-12)

20,0

1491

2757

Этоксилаты первичных спиртов С12–С15 (из спиртов оксосинтеза и гидроксидата) (неонол П 1215-12)

20,0

1492

1085

N-(4-Этоксифенилацетамид) (п-ацетаминофенетол, уксусной кислоты 4-этоксианилид, фенацетин, фенедин)

62-44-2

C10H13NO2

10,0

1493

1113

3-Этоксифенол (моноэтиловый эфир резорцина)

621-34-1

C8H10O2

5,0

1494

1119

2-Этоксиэтанол (этиловый эфир этиленгликоля, этилцеллозольв)

110-80-5

С4Н10O2

700,0

1495

1260

2-Этоксиэтилацетат (уксусной кислоты 2-этоксиэтиловый эфир, целлозольвацетат)

817-95-8

С6Н12O3

1·10 3

1496

3645

5-Этокси-2-этилтиобензимидазола гидрохлорид (томерзол)

C11H14N2OS

4,0

1497

1112

2-(2-Этоксиэтокси)этанол (моноэтиловый эфир диэтиленгликоля, этилкарбитол)

111-90-0

С4Н14О3

1,5·10 3

1498

3046

Эуфиллин (смесь: 80 % – теофиллина и 20 % – 1,2-этилендиамина)

15,0

1499

3918

Biocide, производства Nalco Chemicals, Австрия

30,0

1500

3919

Corrosion & Scale Inhibitor, производства Nalco Chemicals, Австрия

150,0


krasKniga

Красная книга Республики Беларусь

Красная книга Республики Беларусь представляет собой издание, содержащее список редких и находящихся под угрозой исчезновения на территории Беларуси видов (в том числе подвидов) диких животных и дикорастущих растений. Красная книга ведется в соответствии с Положением о Красной книге Республики Беларусь (Утверждено Постановлением Совета Министров Республики Беларусь 27.12.2007 №1836)

Основой Красной книги Республики Беларусь является список указанных видов животных и растений, который утвержден постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 9 июня 2004 г. № 14.

Утверждение списков животных и растений — aкт, способствующий дальнейшему развитию использования биологического разнообразия в нашей стране.

Красные книги и списки — наиболее широко используемые в сфере охраны природы всех стран мира документы, предназначенные для сосредоточения внимания на видах, имеющих высокую природоохранную значимость.

Красная книга Республики Беларусь содержит сведения о состоянии вида, характере и степени угрозы его существованию. Одна из задач Красной книги - обеспечить доступ к информации о тех видах, которые подвергаются наиболее высокому риску исчезновения. Особый правовой статус редких и находящихся под угрозой исчезновения видов животного и растительного мира определяется законодательством Республики Беларусь.

В 1-е издание Красной книги (1981) было включено 80 видов животных и 85 видов растений. Во 2-е издание Красной книги Республики Беларусь (1993) с учетом общепринятых научных принципов охраны и критериев определения статуса редких и исчезающих видов, а также на основании последних сведений по их распространению было включено 182 вида животных, 180 видов растений, 17 видов грибов и 17 — лишайников. Во 2-е издание были дополнительно включены 107 видов животных и 109 видов растений и в то же время исключены 2 вида животных и 10 видов растений, по новым данным и критериям не являющихся исчезающими и редкими. Исключены были также 3 вида животных и 4 вида растений, ранее отнесенных к нулевой категории («по-видимому, исчезнувшие») вследствие отсутствия конкретных данных о состоянии их популяций и мест нахождения. Эти и другие подобные виды были включены в отдельный список в приложении к Красной книге.

Новое издание национальной Красной книги подготовлено с использованием усовершенствованных международных подходов и критериев. Одновременно с этим учитывалась региональная специфика, национальные природоохранные приоритеты и возможности для решения задач по сохранению видов. Данный подход основан на знаниях о современной численности и распространении видов, тенденциях их динамики, международном природоохранном статусе и значимости (доли) численности национальной популяции в глобальной или европейской оценке обилия вида. Список 3-го издания Красной книги Республики Беларусь подготовлен в соответствии с «Основными направлениями применения критериев Красной книги МСОП на национальном и региональном уровнях». Этот документ был принят Советом Международного союза охраны природы в октябре 2000г. В соответствии с этим документом, критерии следует применять к диким популяциям в пределах естественного ареала и к популяциям, возникшим в результате доброкачественной интродукции, то есть вселения видов в новые места обитания.

В результате применения новых универсальных подходов при подготовке списка видов животных для 3-го издания Красной книги Республики Беларусь произошли следующие изменения по группам животных: насекомых добавлено 27 видов, а исключено 36, общее число составило 70 видов; млекопитающих включено дополнительно 4 вида, 1 вид исключен, общее число составило 17 видов; птиц добавлено 16 видов, исключено 19, общее число составило 72 вида; двустворчатых моллюсков добавлено 2 вида, исключен 1. Внесены 4 ранее отсутствовавшие вида жаброногих и по 1 виду пиявок, ракообразных, паукообразных и амфибий. В настоящем издании перечень растений и грибов, подлежащих охране, расширен на 60 видов относительно 2-го издания. Изменения в списке охраняемых видов растений и грибов можно представить следующим образом: количество видов сосудистых растений увеличено до 173 (было 156; исключено 24 и добавлен 41 новый вид), мохообразных — до 27 видов (было 15, добавлено 12), водорослей — до 21 вида (было 9, добавлено 12), лишайников — до 24 видов (было 17, исключено 4, добавлено 11), грибов — до 29 видов (было 17, исключено 3, добавлено 15). Всего исключен 31 и добавлен 91 новый вид.


Kvoti

Квоты

Торговля, при которой государства или отдельные хозяйствующие субъекты на его территории могут продавать или покупать квоты на выбросы парниковых газов на национальном, региональном или международном рынках


les

Лес

Лес – совокупность естественной и искусственно созданной древесно-кустарниковой растительности (насаждений), напочвенного покрова, животных и микроорганизмов, образующая лесной биоценоз и используемая в хозяйственных, рекреационных, оздоровительных, санитарно-гигиенических, научно-исследовательских и других целях


lesKodeks

лЕСНОЙ КОДЕКС РЕСПУБЛИКИ БЕЛАРУСЬ

14 июля 2000 г. № 420-З

Принят Палатой представителей 8 июня 2000 года
Одобрен Советом Республики 30 июня 2000 года

Изменения и дополнения:

Закон Республики Беларусь от 27 февраля 2004 г. № 271-З с дополнениями, внесенными Законом Республики Беларусь от 4 августа 2004 г. № 310-З (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 39, 2/1020; № 123, 2/1059) <H10400271>;

Закон Республики Беларусь от 19 июля 2005 г. № 42-З (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 121, 2/1139) <H10500042>;

Закон Республики Беларусь от 11 декабря 2005 г. № 66-З (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 196, 2/1163) <H10500066>;

Закон Республики Беларусь от 29 июня 2006 г. № 135-З (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 106, 2/1229) <H10600135> - Закон Республики Беларусь вступил в силу 11 октября 2006 г.;

Закон Республики Беларусь от 29 июня 2006 г. № 137-З (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 107, 2/1235) <H10600137>;

Закон Республики Беларусь от 20 июля 2006 г. № 162-З (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 122, 2/1259) <H10600162>;

Закон Республики Беларусь от 13 июня 2007 г. № 238-З (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 147, 2/1335) <H10700238>;

Закон Республики Беларусь от 24 декабря 2007 г. № 299-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 3, 2/1396) <H10700299>

Настоящий Кодекс устанавливает правовые основы рационального использования, охраны, защиты и воспроизводства лесов, повышения их экологического и ресурсного потенциала.

Регулирование лесных отношений осуществляется с учетом представлений о лесе как о совокупности древесно-кустарниковой растительности (насаждений), земли, животного мира и других компонентов окружающей среды, имеющей важное экологическое, экономическое и социальное значение.

РАЗДЕЛ I
ОБЩИЕ ПОЛОЖЕНИЯ

ГЛАВА 1
ОСНОВНЫЕ ПОЛОЖЕНИЯ

Статья 1. Основные понятия и их определения

В настоящем Кодексе используются следующие основные понятия и их определения:

лес – совокупность естественной и искусственно созданной древесно-кустарниковой растительности (насаждений), напочвенного покрова, животных и микроорганизмов, образующая лесной биоценоз и используемая в хозяйственных, рекреационных, оздоровительных, санитарно-гигиенических, научно-исследовательских и других целях;

древостои – совокупность деревьев в лесу, обладающая определенными хозяйственными и иными свойствами;

лесные ресурсы – запасы древесины, других компонентов и продуктов жизнедеятельности леса в сочетании со средообразующими, водоохранными, защитными, санитарно-гигиеническими, рекреационными и иными функциями леса;

продуктивность леса – запас всех компонентов леса на единице площади в определенном возрасте (обычно в возрасте спелости);

возраст рубок – возраст древостоев, при достижении которого разрешаются рубки главного пользования;

лесосечный фонд – запасы спелых и перестойных древостоев, предназначенных для заготовки древесины;

расчетная лесосека – норма ежегодной заготовки древесины, устанавливаемая для рубок главного пользования;

рубки главного пользования – рубки спелых и перестойных древостоев для заготовки древесины;

воспроизводство лесов – комплекс мероприятий по созданию лесных насаждений на не покрытых лесом землях, где лес ранее произрастал (лесовосстановление), улучшению породного состава лесов, повышению продуктивности лесов и усилению их средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций;

лесоразведение – комплекс мероприятий по созданию лесных насаждений на землях, где лес ранее не произрастал;

рубки промежуточного пользования – рубки ухода за лесом, выборочные санитарные рубки и рубки реконструкции, а также рубки обновления и формирования (переформирования) насаждений;

рубки ухода за лесом – рубки, заключающиеся в периодическом удалении из насаждений деревьев и кустарников, мешающих росту и развитию перспективных древостоев, с целью формирования высокопродуктивных лесных насаждений целевого породного состава;

выборочные санитарные рубки – вырубка сухостойных, усыхающих, ослабленных, поврежденных и больных деревьев, проводимая в целях оздоровления лесных насаждений и приведения их в надлежащее санитарное состояние;

рубки реконструкции – рубки, проводимые в целях замены малоценных лесных насаждений, а также насаждений, теряющих средообразующие, водоохранные, защитные, санитарно-гигиенические и иные экологические функции;

рубки обновления – рубки, направленные на омоложение древостоев путем удаления в них перестойных и спелых деревьев на участках леса, где рубки главного пользования не допускаются и обеспечивается естественное или искусственное лесовосстановление;

рубки формирования (переформирования) – рубки, проводимые в целях создания разновозрастных, сложных и смешанных по породному составу древостоев на участках леса, где рубки главного пользования не допускаются;

прочие рубки – рубки, проводимые при расчистке лесных площадей для строительства трубопроводов, дорог, прокладки просек, создания противопожарных разрывов и других объектов, а также сплошные санитарные рубки, уборка захламленности (уборка деревьев в местах группового вывала леса, образования ветровала, бурелома, снеговала и снеголома);

сплошные санитарные рубки – вырубка насаждений, поврежденных или погибших в результате воздействия на них очагов вредных насекомых, болезней леса, пожаров, буреломов и других неблагоприятных факторов окружающей среды;

лесопользование (лесные пользования) – использование лесных ресурсов и извлечение полезных свойств леса в конкретных целях;

лесопользователь – юридическое или физическое лицо, которому в установленном законодательством Республики Беларусь порядке предоставлено право пользования лесом (лесными ресурсами);

лесорубочный билет, ордер, лесной билет (разрешительные документы) – документы, дающие право на краткосрочное пользование участками леса (лесорубочный билет – на рубку древостоя; ордер – на рубку части древостоя или отдельных деревьев; лесной билет – на заготовку живицы, второстепенных лесных ресурсов и побочное лесопользование);

охрана леса – комплекс мероприятий по предупреждению пожаров в лесах, своевременному их обнаружению и тушению, а также по охране лесов от самовольных порубок, загрязнения сточными водами, химическими и радиоактивными веществами, отходами, хищений и других действий, причиняющих вред лесу;

защита леса – система мероприятий по защите леса от болезней и вредителей, неблагоприятных факторов окружающей среды;

лесное хозяйство – отрасль экономики, задачами которой являются обеспечение потребностей республики в древесине и других продуктах леса, сохранение и рациональное использование всего многообразия ресурсов лесного фонда, сохранение и усиление средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций леса.

Статья 2. Лесное законодательство Республики Беларусь

Лесное законодательство Республики Беларусь основывается на Конституции Республики Беларусь и состоит из настоящего Кодекса, декретов и указов Президента Республики Беларусь, а также иных нормативных правовых актов Республики Беларусь, регулирующих отношения в области использования, охраны, защиты лесного фонда и воспроизводства лесов.

Отношения в области использования и охраны земель лесного фонда регулируются земельным законодательством Республики Беларусь, если иное не предусмотрено законодательными актами Республики Беларусь, регулирующими отношения в области использования, охраны, защиты лесного фонда и воспроизводства лесов.

Отношения в области обращения с объектами растительного мира, входящими в лесной фонд, регулируются лесным законодательством Республики Беларусь, если иное не предусмотрено законодательными актами Республики Беларусь о растительном мире.

Отношения в области охраны и использования животного мира в границах лесного фонда регулируются лесным законодательством Республики Беларусь, если эти отношения не урегулированы законодательством Республики Беларусь об охране и использовании животного мира.

Отношения в области использования, охраны, защиты лесного фонда и воспроизводства лесов, расположенных в границах особо охраняемых природных территорий, регулируются лесным законодательством Республики Беларусь в части, не противоречащей законодательству Республики Беларусь об особо охраняемых природных территориях.

Отношения, связанные с лесами как объектом концессии, регулируются законодательством Республики Беларусь об инвестиционной деятельности и лесным законодательством Республики Беларусь.

Отношения в области охраны и использования вод, недр, атмосферного воздуха, возникающие в связи с использованием, охраной, защитой лесного фонда и воспроизводством лесов, регулируются водным законодательством, законодательством о недрах, об охране атмосферного воздуха и иным законодательством Республики Беларусь.

Статья 3. Задачи лесного законодательства Республики Беларусь

Лесное законодательство Республики Беларусь направлено на обеспечение рационального и неистощительного использования лесов, их охрану, защиту и воспроизводство исходя из принципов устойчивого управления лесами и сохранения биологического разнообразия лесных экосистем, сохранения и усиления средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций лесов, повышения их ресурсного потенциала, удовлетворения потребностей общества в лесных ресурсах на основе научно обоснованного, многоцелевого лесопользования.

Статья 4. Лесной фонд

Лесной фонд образуют леса и покрытые ими земли, а также лесные земли, не покрытые лесом, и нелесные земли.

Границы лесного фонда определяются путем отграничения земель лесного фонда от земель иных категорий в порядке, определяемом нормативными правовыми актами Республики Беларусь.

Статья 5. Древесно-кустарниковая растительность (насаждения), не входящая в лесной фонд

В лесной фонд не входят:

единичные деревья, их группы, а также иная древесно-кустарниковая растительность (насаждения), в том числе полезащитные лесные полосы, расположенные на землях сельскохозяйственного назначения;

единичные деревья, их группы, а также иная древесно-кустарниковая растительность (насаждения) в пределах полос отвода железных и автомобильных дорог, иных транспортных и коммуникационных линий и каналов;

единичные деревья, их группы, а также иная древесно-кустарниковая растительность (насаждения) на землях оздоровительных учреждений, населенных пунктов (за исключением городских лесов), на земельных участках, предоставленных гражданам для ведения коллективного садоводства и дачного строительства, личного подсобного хозяйства, строительства и обслуживания жилых домов.

Обращение с древесно-кустарниковой растительностью (насаждениями), не входящей в лесной фонд, регулируется законодательством Республики Беларусь о растительном мире и иным законодательством Республики Беларусь.

Статья 6. Состав земель лесного фонда

В состав земель лесного фонда входят лесные и нелесные земли.

К лесным землям относятся земли, покрытые лесом, а также не покрытые лесом, но предназначенные для его восстановления (вырубки, гари, погибшие древостои, редины, пустыри, прогалины, площади, занятые питомниками, несомкнувшимися лесными культурами, и др.), предоставленные для нужд лесного хозяйства.

К нелесным землям относятся земли, не покрытые лесом (земли, используемые для сельскохозяйственных целей, занятые просеками, дорогами, противопожарными разрывами, мелиоративной сетью, и другие земли), а также иные земли, расположенные в границах лесного фонда (земли, занятые болотами, водоемами, и другие неудобные для выращивания леса земли), предоставленные для нужд лесного хозяйства.

Статья 7. Право собственности на леса и лесную продукцию

Леса в Республике Беларусь являются исключительной собственностью государства.

Республика Беларусь осуществляет владение, пользование и распоряжение лесами через уполномоченные на то государственные органы в пределах их компетенции с учетом средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций лесов в интересах граждан Республики Беларусь и в общегосударственных интересах.

Древесина и другая лесная продукция, добытая (заготовленная) лесопользователями при осуществлении лесных пользований в порядке, установленном лесным законодательством Республики Беларусь, являются их собственностью, если иное не установлено Конституцией Республики Беларусь.

Статья 8. Объекты лесных отношений

Объектами лесных отношений являются лесной фонд, отдельные участки лесного фонда, права пользования ими.

Объекты лесных отношений используются и охраняются с учетом многофункционального значения лесов, а также признания их основным средством производства в лесном хозяйстве.

Статья 9. Субъекты лесных отношений

Субъектами лесных отношений могут быть Республика Беларусь, административно-территориальные единицы Республики Беларусь, юридические и физические лица Республики Беларусь и иностранных государств, а также лица без гражданства.

ГЛАВА 2
ГОСУДАРСТВЕННОЕ УПРАВЛЕНИЕ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ ЛЕСНОГО ФОНДА И ВОСПРОИЗВОДСТВА ЛЕСОВ

Статья 10. Государственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесов

Государственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесов осуществляют Президент Республики Беларусь, Правительство Республики Беларусь, специально уполномоченный республиканский орган государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов, местные Советы депутатов, исполнительные и распорядительные органы и другие государственные органы в соответствии с законодательными актами Республики Беларусь.

Специально уполномоченный республиканский орган государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов осуществляет возложенные на него полномочия непосредственно и через свои территориальные органы.

Статья 101. Полномочия Президента Республики Беларусь в области использования, охраны, защиты лесного фонда и воспроизводства лесов

Президент Республики Беларусь в области использования, охраны, защиты лесного фонда и воспроизводства лесов:

определяет единую государственную политику в области использования, охраны, защиты лесного фонда и воспроизводства лесов;

утверждает государственные программы по рациональному использованию, повышению продуктивности, сохранению и усилению средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций лесов, охране, защите лесного фонда и воспроизводству лесов;

устанавливает порядок распределения лесов на группы и категории защитности, перевода лесов из одной группы или категории защитности в другую, а также выделения особо защитных участков леса;

принимает решения об изъятии и предоставлении земельных участков из лесных земель лесного фонда для целей, не связанных с ведением лесного хозяйства;

принимает решения об ограничении или приостановлении права пользования участками лесного фонда;

устанавливает порядок создания государственной лесной охраны Республики Беларусь;

определяет перечень видов огнестрельного оружия и боеприпасов к нему для использования работниками государственной лесной охраны;

осуществляет иные полномочия, возложенные на него Конституцией Республики Беларусь и законодательными актами Республики Беларусь.

Статья 11. Полномочия Правительства Республики Беларусь в области использования, охраны, защиты лесного фонда и воспроизводства лесов

Правительство Республики Беларусь в области использования, охраны, защиты лесного фонда и воспроизводства лесов:

обеспечивает реализацию государственной политики в области использования, охраны, защиты лесного фонда и воспроизводства лесов;

реализует государственные программы по рациональному использованию, повышению продуктивности, сохранению и усилению средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций лесов, охране, защите лесного фонда и воспроизводству лесов, утвержденные Президентом Республики Беларусь;

принимает в случаях, установленных законодательством Республики Беларусь, решения о передаче участков лесного фонда юридическим лицам для ведения лесного хозяйства и об их изъятии;

принимает в порядке, установленном Президентом Республики Беларусь, решения о распределении лесов на группы и категории защитности, переводе лесов из одной группы или категории защитности в другую, а также о выделении особо защитных участков леса;

принимает решения о предоставлении участков лесного фонда для нужд обороны, науки, образования и иных целей;

утверждает возраст рубок леса и Правила отпуска древесины на корню в лесах Республики Беларусь;

утверждает формы лесорубочного билета, ордера и лесного билета, порядок их учета, хранения, заполнения и выдачи, если иное не установлено Президентом Республики Беларусь;

определяет таксы на древесину на корню и живицу, а также размер минимальной платы за пользование участками лесного фонда, предоставленными для нужд охотничьего хозяйства;

определяет порядок ведения лесоустройства, государственного учета лесов, государственного лесного кадастра и мониторинга лесов;

устанавливает порядок осуществления государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов;

осуществляет иные полномочия в области использования, охраны, защиты лесного фонда и воспроизводства лесов в соответствии с нормативными правовыми актами Республики Беларусь.

Статья 12. Полномочия специально уполномоченного республиканского органа государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов в области использования, охраны, защиты лесного фонда и воспроизводства лесов

Специально уполномоченный республиканский орган государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов в пределах своей компетенции:

проводит единую государственную политику в области использования, охраны, защиты лесного фонда и воспроизводства лесов;

разрабатывает государственные программы по рациональному использованию, повышению продуктивности, сохранению и усилению средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций лесов, охране, защите лесного фонда и воспроизводству лесов и организует их выполнение;

проводит единую научно-техническую политику в области лесного хозяйства, координирует прикладные научные исследования по использованию, охране, защите лесного фонда и воспроизводству лесов;

разрабатывает на научной основе нормативные правовые акты по ведению лесного хозяйства в лесном фонде;

по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь утверждает расчетную лесосеку;

определяет порядок проведения лесных аукционов;

выдает в случаях и порядке, установленных законодательством Республики Беларусь о лицензировании, специальные разрешения (лицензии);

принимает решения о предоставлении участков лесного фонда для осуществления лесопользования в случаях, предусмотренных настоящим Кодексом;

организует работы по ликвидации последствий стихийных бедствий в лесах, находящихся в его ведении;

утверждает Правила рубок леса, Правила подсочки и заготовки живицы, Правила заготовки второстепенных лесных ресурсов и осуществления побочного пользования и другие нормативные правовые акты;

ведет государственный учет лесного фонда, государственный лесной кадастр и мониторинг лесов;

организует ведение лесоустройства и охотоустройства, а также участвует в ведении государственных кадастров и мониторингов животного и растительного мира;

осуществляет государственный контроль за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов;

осуществляет иные полномочия в области использования, охраны, защиты лесного фонда и воспроизводства лесов в соответствии с нормативными правовыми актами Республики Беларусь.

Статья 13. Полномочия местных Советов депутатов, исполнительных и распорядительных органов в области использования, охраны, защиты лесного фонда и воспроизводства лесов

Местные Советы депутатов в пределах своей компетенции:

утверждают местные программы и мероприятия по рациональному использованию, охране, защите лесного фонда и воспроизводству лесов;

принимают решения об отмене решений местных исполнительных и распорядительных органов о передаче участков лесного фонда в пользование, в том числе в аренду, переводе лесов из одной категории защитности в другую в случаях их несоответствия требованиям законодательных актов Республики Беларусь;

осуществляют контроль за использованием лесного фонда;

осуществляют иные полномочия в области использования, охраны, защиты лесного фонда и воспроизводства лесов в соответствии с нормативными правовыми актами Республики Беларусь.

Местные исполнительные и распорядительные органы в пределах своей компетенции:

организуют разработку и реализацию местных программ и мероприятий по рациональному использованию, охране, защите лесного фонда и воспроизводству лесов;

утверждают таксы за побочные лесные пользования и заготовку второстепенных лесных ресурсов, а также за пользование участками лесного фонда в культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных целях;

принима

ют по согласованию со специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов и Министерством природных ресурсов и охраны окружающей среды Республики Беларусь решения о передаче в аренду участков лесного фонда в порядке, установленном законодательством Республики Беларусь;

принимают в порядке, установленном Президентом Республики Беларусь, решения о переводе лесов из одной категории защитности в другую;

утверждают перечень особо защитных участков лесного фонда;

принимают в порядке, установленном законодательными актами, решения об изъятии и предоставлении земельных участков, относящихся к землям лесного фонда, за исключением лесных земель лесного фонда для целей, не связанных с ведением лесного хозяйства;

совместно с юридическими лицами, ведущими лесное хозяйство, организуют проведение аукционов на осуществление лесопользования;

принимают решения об ограничении, приостановлении или прекращении лесопользования юридическими и физическими лицами;

принимают решения об ограничении посещения лесов гражданами при высокой пожарной опасности, а также при стихийных бедствиях в лесах;

организуют работы по благоустройству, охране и защите городских лесов и зеленых зон;

информируют граждан об изъятии и предоставлении земельных участков, относящихся к землям лесного фонда для размещения объектов, деятельность которых затрагивает их интересы;

осуществляют контроль за использованием лесного фонда;

осуществляют иные полномочия в области использования, охраны, защиты лесного фонда и воспроизводства лесов в соответствии с нормативными правовыми актами Республики Беларусь.

ГЛАВА 3
УЧАСТИЕ ГРАЖДАН, ОБЩЕСТВЕННЫХ ОБЪЕДИНЕНИЙ И ОРГАНОВ ТЕРРИТОРИАЛЬНОГО ОБЩЕСТВЕННОГО САМОУПРАВЛЕНИЯ В РАССМОТРЕНИИ ВОПРОСОВ, СВЯЗАННЫХ С ИСПОЛЬЗОВАНИЕМ, ОХРАНОЙ, ЗАЩИТОЙ ЛЕСНОГО ФОНДА И ВОСПРОИЗВОДСТВОМ ЛЕСОВ. ШКОЛЬНЫЕ ЛЕСНИЧЕСТВА

Статья 14. Участие граждан, общественных объединений и органов территориального общественного самоуправления в рассмотрении вопросов, связанных с использованием, охраной, защитой лесного фонда и воспроизводством лесов

Граждане, общественные объединения и органы территориального общественного самоуправления имеют право участвовать в рассмотрении затрагивающих их интересы вопросов, связанных с изъятием, использованием, охраной, защитой лесного фонда и воспроизводством лесов, через местные референдумы, собрания и иные формы прямого участия в государственных и общественных делах. Органы государственного управления должны предоставлять необходимые сведения по этим вопросам и способствовать проведению таких референдумов и собраний в соответствии с законодательными актами Республики Беларусь.

Граждане, общественные объединения и органы территориального общественного самоуправления проводят работу по пропаганде и воспитанию у граждан бережного отношения к природе, недопущению уничтожения или повреждения лесных культур, сеянцев либо саженцев в лесных питомниках и на плантациях, а также молодняка естественного происхождения и самосева на площадях, предназначенных под лесовосстановление, уничтожения и повреждения отграничительных, лесоустроительных и других знаков на землях лесного фонда.

Граждане, общественные объединения и органы территориального общественного самоуправления оказывают содействие органам государственного управления лесным хозяйством, местным Советам депутатов, исполнительным и распорядительным органам в проведении мероприятий по рациональному использованию, охране, защите лесного фонда и воспроизводству лесов, участвуют в проведении работ по приведению лесов в надлежащее санитарное состояние, а также в предотвращении и при необходимости тушении лесных пожаров.

Статья 15. Школьные лесничества

Школьные лесничества создаются в целях воспитания у учащихся любви и бережного отношения к природе, расширения и углубления знаний в области ботаники, биологии и других естественных наук.

Школьные лесничества оказывают помощь юридическим лицам, ведущим лесное хозяйство, в проведении мероприятий по охране лесов, участвуют в посадке и посеве леса, выращивании посадочного материала, сборе лекарственного растительного сырья, грибов, ягод, семян древесных и кустарниковых пород, охране и подкормке диких зверей и птиц и т.п.

Положение о школьных лесничествах утверждается специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов по согласованию с Министерством образования Республики Беларусь.

РАЗДЕЛ II
ОРГАНИЗАЦИЯ ЛЕСНОГО ХОЗЯЙСТВА

ГЛАВА 4
ОСНОВЫ ОРГАНИЗАЦИИ ЛЕСНОГО ХОЗЯЙСТВА

Статья 16. Деление лесов на группы и категории защитности

В соответствии с экономическим, экологическим и социальным значением лесного фонда, его местонахождением и выполняемыми им функциями производятся деление лесного фонда по группам лесов и разграничение лесов первой группы по категориям защитности.

В лесном фонде выделяются леса первой и второй группы.

К первой группе лесов относятся:

леса, расположенные на особо охраняемых природных территориях (заповедники, национальные парки, заказники республиканского значения, памятники природы республиканского значения);

леса особо ценных участков лесного фонда, имеющие генетическое, научное и историко-культурное значение;

водоохранные леса (запретные полосы лесов и леса в границах водоохранных зон по берегам рек, озер, водохранилищ и других водных объектов);

защитные леса (противоэрозионные леса, защитные полосы лесов вдоль железных дорог и республиканских автомобильных дорог);

санитарно-гигиенические и оздоровительные леса (городские леса, леса зеленых зон вокруг городов, других населенных пунктов и промышленных предприятий, в том числе леса лесопарковых частей зеленых зон, леса первого и второго поясов зон санитарной охраны источников водоснабжения и леса округов санитарной охраны курортов (курортные леса).

Леса первой группы распределяются на следующие категории защитности:

леса заповедников;

леса национальных парков;

леса заказников республиканского значения;

леса памятников природы республиканского значения;

леса генетических резерватов, научного и историко-культурного значения;

городские леса;

леса лесопарковых частей зеленых зон вокруг городов и других населенных пунктов;

леса лесохозяйственных частей зеленых зон вокруг городов и других населенных пунктов;

леса первого и второго поясов зон санитарной охраны источников водоснабжения;

леса первой и второй зон округов санитарной охраны курортов;

леса третьей зоны округов санитарной охраны курортов;

противоэрозионные леса;

защитные полосы лесов вдоль железнодорожных линий шириной до 500 метров в каждую сторону от оси крайнего железнодорожного пути;

защитные полосы лесов вдоль республиканских автомобильных дорог шириной до 250 метров в обе стороны от оси дороги;

запретные полосы лесов по берегам рек, озер, водохранилищ и других водных объектов.

Ко второй группе относятся леса, которые не вошли в первую группу (эксплуатационные леса).

В лесах первой и второй группы могут быть выделены особо защитные участки (почвозащитные участки леса вдоль склонов оврагов, прибрежные полосы по берегам водных объектов, места обитания и распространения редких и находящихся под угрозой исчезновения диких животных, растений, особо охраняемые части заказников, опушки леса по границе населенных пунктов и др.).

Статья 17. Отнесение лесов к группам и категориям защитности и выделение особо защитных участков леса

Отнесение лесов к группам и категориям защитности, перевод их из одной группы или категории защитности в другую, выделение особо защитных участков леса производятся на основании материалов лесоустройства или специальных научных исследований, а также исходя из выполняемых ими функций, местоположения лесов и эколого-экономического обоснования.

Распределение лесов на группы и категории защитности, перевод их из одной группы в другую осуществляются Советом Министров Республики Беларусь в порядке, установленном Президентом Республики Беларусь.

Перевод лесов из одной категории защитности в другую, а также выделение особо защитных участков леса осуществляются Советом Министров Республики Беларусь, местными исполнительными и распорядительными органами в порядке, установленном Президентом Республики Беларусь.

Перевод лесов из одной группы в другую и отнесение их к категории защитности в связи со строительством крупных хозяйственных объектов осуществляются до начала строительства объекта.

При отнесении лесов к соответствующей группе и категории защитности одновременно определяются границы участков лесного фонда по каждой группе лесов и категории защитности.

В зависимости от группы и категории защитности лесов устанавливается порядок ведения лесного хозяйства и пользования участками лесного фонда.

Статья 18. Определение возраста рубок леса

Возраст рубок леса определяется исходя из основного целевого назначения лесов и выполняемых ими экономических, средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций, продуктивности лесных насаждений и биологических особенностей древесных пород.

Определение возраста рубок леса проводится специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь на основе материалов лесоустройства или по результатам научных исследований, а утверждение возраста рубок леса производится Правительством Республики Беларусь.

Статья 19. Расчетная лесосека и порядок ее утверждения

Расчетная лесосека определяется по рубкам главного пользования при лесоустройстве по каждому юридическому лицу, ведущему лесное хозяйство, раздельно по группам пород (хвойным, мягколиственным и твердолиственным) в пределах групп и категорий защитности лесов и устанавливается по республике, области как сумма расчетных лесосек по каждому юридическому лицу, ведущему лесное хозяйство.

Расчетная лесосека по рубкам главного пользования утверждается специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь. Расчетная лесосека по рубкам главного пользования вводится в действие с 1 января года, следующего за годом окончания лесоустроительных работ.

При изменении границ участков лесного фонда, переданных юридическим лицам для ведения лесного хозяйства, возраста рубок, переводе лесов из одной группы лесов и категории защитности в другую и иных изменениях расчетная лесосека по рубкам главного пользования может определяться заново и переутверждаться в порядке, предусмотренном частью второй настоящей статьи.

ГЛАВА 5
ВЕДЕНИЕ ЛЕСНОГО ХОЗЯЙСТВА

Статья 20. Основные требования, предъявляемые к ведению лесного хозяйства

Лесохозяйственные мероприятия и лесные пользования должны осуществляться способами, не наносящими вреда окружающей среде, растительному и животному миру, здоровью человека.

Ведение лесного хозяйства должно обеспечивать:

сохранение и усиление средообразующих, водоохранных, защитных, санитарно-гигиенических, оздоровительных и иных полезных природных свойств лесов в интересах охраны здоровья человека и улучшения состояния окружающей среды;

многоцелевое, научно обоснованное, непрерывное, неистощительное и рациональное пользование лесом для удовлетворения потребностей отраслей экономики, юридических и физических лиц в древесине, другой лесной продукции и природных полезных свойствах леса;

воспроизводство, улучшение породного состава и качества лесов, повышение их продуктивности, охрану и защиту лесов;

рациональное использование земель лесного фонда;

повышение эффективности ведения лесного хозяйства на основе единой технической политики, использования достижений науки, техники и передового опыта;

сохранение генофонда, биологического и ландшафтного разнообразия лесов;

сохранение объектов историко-культурного и природного наследия.

Статья 21. Право ведения лесного хозяйства

В целях рационального использования, охраны, защиты лесного фонда и воспроизводства лесов лесной фонд передается для ведения лесного хозяйства лесхозам специально уполномоченного республиканского органа государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов, лесхозам и лесничествам Министерства обороны Республики Беларусь, экспериментальным лесным базам Национальной академии наук Беларуси, учебно-опытным лесхозам Министерства образования Республики Беларусь, государственным природоохранным учреждениям, осуществляющим управление заповедниками и национальными парками, лесохозяйственным организациям Управления делами Президента Республики Беларусь, организациям городских (городов областного подчинения и города Минска) исполнительных и распорядительных органов, в компетенцию которых входит ведение лесопаркового хозяйства (далее – юридические лица, ведущие лесное хозяйство).

Решения о передаче лесного фонда или отдельных его участков для ведения лесного хозяйства и об их изъятии принимаются Правительством Республики Беларусь.

Статья 22. Права юридических лиц, ведущих лесное хозяйство

Юридические лица, ведущие лесное хозяйство, имеют право:

предоставлять участки лесного фонда в пользование в соответствии с проектом организации и развития лесного хозяйства в случаях, предусмотренных частью девятой статьи 41 настоящего Кодекса;

ежегодно отводить лесосеки и выдавать лесорубочные билеты, ордера и лесные билеты;

контролировать проведение работ, выполняемых лесопользователями, а также работ, не связанных с осуществлением лесопользования;

привлекать в соответствии с решениями местных исполнительных и распорядительных органов специализированные службы, лесопользователей и граждан для тушения лесных пожаров, ликвидации последствий стихийных бедствий;

обращаться в суд с исками о возмещении виновными лицами вреда, причиненного лесам, взыскании неустоек и штрафов за нарушение лесохозяйственных требований при отпуске древесины на корню и других нарушениях лесного законодательства;

осуществлять лесопользование в соответствии с требованиями настоящего Кодекса.

Нормативными правовыми актами Республики Беларусь могут быть предусмотрены и другие права для юридических лиц, ведущих лесное хозяйство.

Статья 23. Обязанности юридических лиц, ведущих лесное хозяйство

Юридические лица, ведущие лесное хозяйство, обязаны:

передавать в натуре участки лесного фонда для осуществления лесопользования в соответствии с решениями органов государственного управления о предоставлении в пользование участков лесного фонда, в компетенцию которых входит принятие таких решений;

осуществлять уход за лесами, проводить работы по селекции, лесному семеноводству и сортоиспытанию ценных древесных пород, а также другие работы по улучшению породного состава лесов, повышению их продуктивности и защитных свойств. При этом должны обеспечиваться в первую очередь сохранность и своевременное воспроизводство ценных древесных пород (дуба, ясеня, клена, карельской березы и др.);

обеспечивать использование по целевому назначению земель лесного фонда, проводить работы по повышению плодородия почв, предотвращению водной и ветровой эрозии почв, заболачивания, засоления и других негативных процессов;

принимать меры по эффективному воспроизводству лесов, созданию новых лесов и проведению гидролесомелиорации избыточно увлажненных участков земель лесного фонда;

обеспечивать ведение учета лесного фонда;

обеспечивать сохранение средообразующих, водоохранных, защитных, санитарно-гигиенических, оздоровительных и иных функций лесов;

обеспечивать сохранение биологического и ландшафтного разнообразия, генофонда лесов, объектов историко-культурного и природного наследия;

проводить рубки промежуточного пользования и прочие рубки;

проводить противопожарное и санитарное благоустройство лесов, принимать меры по предотвращению и пресечению нарушений правил пожарной безопасности в лесах, профилактике и своевременному выявлению и тушению лесных пожаров, защите леса от вредителей и болезней и борьбе с ними;

обеспечивать содержание в надлежащем состоянии участков лесного фонда и их границ, квартальной сети и опознавательных знаков;

пресекать нарушения норм и правил пользования лесом, осуществление незаконных рубок, уничтожение и повреждение деревьев и кустарников, молодняка лесных культур, загрязнение леса химическими и радиоактивными веществами, сточными водами, отходами и другие нарушения лесного законодательства и законодательства об охране окружающей среды;

оказывать содействие лесопользователям в выборе способов воспроизводства лесов, обеспечении посевными и посадочными материалами;

выполнять другие обязанности, предусмотренные нормативными правовыми актами Республики Беларусь.

ГЛАВА 6
ЛЕСОУСТРОЙСТВО

Статья 24. Лесоустройство

Лесоустройство – система инвентаризации и учета лесного фонда, проектирования мероприятий, направленных на обеспечение рационального, комплексного использования лесного фонда, повышение эффективности ведения лесного хозяйства, сохранение средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций леса, эффективное воспроизводство, охрану и защиту леса и осуществление единой научно-технической политики в лесном хозяйстве.

При проведении лесоустройства осуществляются:

определение границ участков лесного фонда, переданных юридическим лицам для ведения лесного хозяйства, внутрихозяйственная организация территорий лесного фонда этих юридических лиц;

инвентаризация лесного фонда с определением видов земель лесного фонда, породного и возрастного состава лесов, их состояния, а также определение качественных и количественных характеристик лесных ресурсов;

выявление участков лесного фонда, нуждающихся в проведении рубок главного пользования, рубок промежуточного пользования и прочих рубок и других лесохозяйственных мероприятий, а также способов рубок леса;

уточнение площадей, предназначенных для восстановления лесов и лесоразведения, и определение способов воспроизводства лесов;

определение размеров побочного лесопользования, заготовки второстепенных лесных ресурсов, пользования лесным фондом для нужд охотничьего хозяйства, культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных целей;

уточнение категорий защитности лесов и обоснование перевода лесов в случае необходимости из одной группы или категории защитности в другую, не покрытых лесом земель в покрытые лесом земли, нелесных земель в лесные земли;

разработка проектов организации и ведения лесного хозяйства;

авторский надзор за осуществлением лесоустроительных проектов, составляемых по материалам лесоустройства;

выполнение топографо-геодезических, лесобиологических и других обследований и изысканий лесного фонда;

иные лесоустроительные действия.

Статья 25. Лесоустроительные проекты

При лесоустройстве лесного фонда составляются лесоустроительные проекты, в которых дается комплексная оценка ведения лесного хозяйства, состояния лесного фонда и пользования этим фондом за прошедший период, разрабатываются основные положения организации и ведения лесного хозяйства, определяются объемы лесохозяйственных работ на предстоящий период.

Лесоустроительные проекты и другие документы лесоустройства утверждаются специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов и являются обязательными нормативно-техническими документами при ведении лесного хозяйства, текущем и перспективном планировании и прогнозировании пользования лесным фондом и финансирования лесохозяйственных работ.

По предложению юридических лиц, ведущих лесное хозяйство, в лесоустроительные проекты могут вноситься изменения и дополнения. Предлагаемые изменения и дополнения рассматриваются и в случае целесообразности вносятся в лесоустроительные проекты на основании решения специально уполномоченного республиканского органа государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов.

Лесоустроительные проекты и вносимые в них изменения и дополнения должны проходить государственную экологическую экспертизу.

Статья 26. Проведение лесоустройства

Лесоустройство проводится государственной лесоустроительной организацией специально уполномоченного республиканского органа государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов по единой системе в порядке, устанавливаемом Правительством Республики Беларусь.

Ведение лесного хозяйства и осуществление лесопользования без проведения лесоустройства запрещаются.

ГЛАВА 7
ПЕРЕВОД ЗЕМЕЛЬ ЛЕСНОГО ФОНДА В ДРУГИЕ КАТЕГОРИИ ЗЕМЕЛЬ. ИЗЪЯТИЕ И ПРЕДОСТАВЛЕНИЕ (ПЕРЕДАЧА) ЗЕМЕЛЬНЫХ УЧАСТКОВ, ОТНОСЯЩИХСЯ К ЗЕМЛЯМ ЛЕСНОГО ФОНДА

Статья 27. Перевод земель лесного фонда в другие категории земель для использования их в целях, не связанных с ведением лесного хозяйства, изъятие и предоставление (передача) земельных участков, относящихся к землям лесного фонда

Перевод земель лесного фонда в другие категории земель для использования их в целях, не связанных с ведением лесного хозяйства, а также изъятие и предоставление (передача) земельных участков, относящихся к землям лесного фонда, осуществляются в соответствии с земельным законодательством Республики Беларусь, если иное не предусмотрено настоящим Кодексом.

Изъятие и предоставление (передача) земельных участков, относящихся к лесным землям лесного фонда, для целей, не связанных с ведением лесного хозяйства, осуществляются по решению Президента Республики Беларусь.

Статья 28. Перевод лесных земель в нелесные земли для использования их в целях, связанных с ведением лесного хозяйства и пользованием лесным фондом

Перевод лесных земель в нелесные земли для использования их в целях, связанных с ведением лесного хозяйства и пользованием лесным фондом, производится областными территориальными органами специально уполномоченного республиканского органа государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов в соответствии с утвержденной в установленном порядке специальной проектной документацией.

На участках лесного фонда, переданных в аренду, при строительстве лесопользователем лесовозных дорог, срок действия которых более двух лет, возведении лесопользователем на срок лесопользования строений и сооружений, пунктов хранения древесины перевод лесных земель в нелесные земли осуществляется в порядке, предусмотренном частью первой настоящей статьи.

В решении о переводе лесных земель в нелесные земли для использования их в целях, связанных с ведением лесного хозяйства и пользованием лесным фондом, указываются местонахождение участка лесного фонда, его площадь, цель и срок, на который осуществляется перевод, перечень разрешенных к выполнению работ на данном участке, мероприятия по рекультивации этого участка после истечения срока перевода.

Статья 29. Перевод нелесных земель в лесные земли в целях лесоразведения в пределах лесного фонда

Перевод нелесных земель, включая пахотные, сенокосные, пастбищные и другие нелесные земли, по миновании в них надобности в лесные земли в целях лесоразведения в границах лесного фонда осуществляется юридическими лицами, ведущими лесное хозяйство, по согласованию с районными исполнительными и распорядительными органами.

Статья 30. Использование древесно-кустарниковой растительности (насаждений) при изъятии земельных участков, покрытых лесом, для использования в целях, не связанных с ведением лесного хозяйства

При изъятии земельных участков, покрытых лесом, для использования в целях, не связанных с ведением лесного хозяйства, органы, принимающие решения об изъятии, одновременно решают вопрос о сохранении или вырубке древесно-кустарниковой растительности (насаждений) и порядке использования получаемой при этом древесины.

Юридические и физические лица, которым предоставляются изымаемые земельные участки без права вырубки древесно-кустарниковой растительности (насаждений), обязаны обеспечить сохранность этой растительности (насаждений) и уход за ней.

Если в дальнейшем возникает необходимость вырубки древесно-кустарниковой растительности (насаждений), вопрос о ее вырубке решается в соответствии с законодательством Республики Беларусь о растительном мире.

ГЛАВА 8
ПРОЕКТИРОВАНИЕ, РАЗМЕЩЕНИЕ, СТРОИТЕЛЬСТВО, ВВОД В ЭКСПЛУАТАЦИЮ, ЭКСПЛУАТАЦИЯ, КОНСЕРВАЦИЯ, ДЕМОНТАЖ, СНОС ОБЪЕКТОВ, ВНЕДРЕНИЕ НОВЫХ ТЕХНОЛОГИЧЕСКИХ ПРОЦЕССОВ, ПРОВЕДЕНИЕ В ЛЕСАХ РАБОТ, ВЛИЯЮЩИХ НА СОСТОЯНИЕ И ВОСПРОИЗВОДСТВО ЛЕСОВ

Статья 31. Проектирование, размещение, строительство, ввод в эксплуатацию, эксплуатация, консервация, демонтаж, снос объектов, внедрение новых технологических процессов, влияющих на состояние и воспроизводство лесов

При проектировании, размещении, строительстве, вводе в эксплуатацию, эксплуатации новых и реконструированных зданий, сооружений и иных объектов, их консервации, демонтаже или сносе, а также при внедрении новых технологических процессов, влияющих на состояние и воспроизводство лесов, проектной документацией должны предусматриваться, а юридическими и физическими лицами, выполняющими вышеуказанные работы, осуществляться мероприятия, обеспечивающие охрану лесов от воздействия на них сточных вод, загрязняющих веществ, отходов, а также других видов вредного воздействия на лес.

Статья 32. Согласование мест строительства объектов, влияющих на состояние и воспроизводство лесов

Места строительства объектов, влияющих на состояние и воспроизводство лесов, проекты строительства этих объектов, а также проведение в лесах работ, не связанных с ведением лесного хозяйства и осуществлением лесопользования, согласовываются с местными исполнительными и распорядительными органами, специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов, Министерством природных ресурсов и охраны окружающей среды Республики Беларусь или их территориальными органами, иными государственными органами в соответствии с нормативными правовыми актами Республики Беларусь с обязательным проведением государственной экологической экспертизы.

Статья 33. Проведение в лесах работ, не связанных с ведением лесного хозяйства и осуществлением лесопользования

Проведение в лесах строительных работ, добыча полезных ископаемых, прокладка коммуникаций и выполнение иных работ, не связанных с ведением лесного хозяйства и осуществлением лесопользования, если для этого не требуются перевод лесных земель в нелесные земли и (или) их изъятие, осуществляются на основании разрешения областных территориальных органов специально уполномоченного республиканского органа государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов по согласованию с областными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

В разрешении указываются наименование проводимых работ, сроки и условия их выполнения, требования по охране окружающей среды.

Указанные в разрешении работы должны осуществляться способами, способствующими сохранению генетического фонда, биологического разнообразия и других полезных функций лесов и не вызывающими ухудшения состояния лесного фонда и условий воспроизводства лесов.

Статья 34. Приостановление работ, представляющих опасность для состояния и воспроизводства лесов

В случаях и порядке, устанавливаемых нормативными правовыми актами Республики Беларусь, могут быть приостановлены проводимые юридическими и физическими лицами работы, если они представляют опасность для состояния и воспроизводства лесов в связи с невыполнением при проведении этих работ технологических, санитарных и других мероприятий, обеспечивающих охрану лесов от пожаров и устранение вредного воздействия на состояние и воспроизводство лесов.

РАЗДЕЛ III
ЛЕСОПОЛЬЗОВАНИЕ

ГЛАВА 9
ОСНОВНЫЕ ПРИНЦИПЫ ЛЕСОПОЛЬЗОВАНИЯ.
ВИДЫ И СРОКИ ЛЕСОПОЛЬЗОВАНИЯ

Статья 35. Основные принципы лесопользования

Лесопользование осуществляется с соблюдением следующих основных принципов:

обеспечения непрерывного, неистощительного и рационального использования лесов для удовлетворения потребностей отраслей экономики, юридических и физических лиц в лесных ресурсах;

сохранения и усиления средообразующих, водоохранных, защитных, санитарно-гигиенических, оздоровительных и иных функций лесов в целях охраны здоровья граждан и улучшения состояния окружающей среды;

обеспечения условий для воспроизводства лесов;

платности лесопользования (за исключением случаев, оговоренных настоящим Кодексом);

соблюдения научно обоснованных норм лесопользования, исключающих переруб расчетной лесосеки;

соблюдения целостности землепользования.

Статья 36. Виды лесопользования

В лесном фонде могут осуществляться следующие виды лесопользования:

заготовка древесины;

заготовка живицы;

заготовка второстепенных лесных ресурсов (пней, корней, бересты, новогодних елок, еловой серки и др.);

побочное лесопользование (заготовка древесных соков, заготовка и сбор дикорастущих плодов, ягод, орехов, грибов, других пищевых лесных ресурсов, лекарственного растительного сырья и технического сырья, сбор мха, лесной подстилки и опавших листьев, размещение ульев и пасек, сенокошение, пастьба скота и другие виды побочного лесопользования, перечень которых утверждается специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь);

пользование участками лесного фонда для нужд охотничьего хозяйства;

пользование участками лесного фонда в научно-исследовательских и учебно-опытных целях;

пользование участками лесного фонда в культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных целях.

Статья 37. Сроки, на которые предоставляются участки лесного фонда для осуществления лесопользования

Сроки, на которые предоставляются участки лесного фонда для осуществления лесопользования, зависят от видов лесопользования и могут быть постоянными или временными.

Постоянным признается пользование участками лесного фонда, предоставленными для осуществления лесопользования без установления срока пользования.

Временное пользование участками лесного фонда, предоставленными для осуществления лесопользования, может быть краткосрочным – до одного года и долгосрочным – до пятнадцати лет. Конкретные сроки, на которые предоставляются участки лесного фонда для осуществления временного лесопользования, устанавливаются органом, принимающим решение о предоставлении участка лесного фонда для осуществления лесопользования.

В случае необходимости сроки, указанные в части третьей настоящей статьи, могут быть продлены органом, принявшим решение о предоставлении участка лесного фонда для осуществления лесопользования.

ГЛАВА 10
ЛИЦЕНЗИРОВАНИЕ. ПОДТВЕРЖДЕНИЕ СООТВЕТСТВИЯ ТРЕБОВАНИЯМ ТЕХНИЧЕСКИХ НОРМАТИВНЫХ ПРАВОВЫХ АКТОВ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ ЛЕСНОГО ФОНДА И ВОСПРОИЗВОДСТВА ЛЕСОВ

Статья 38. Лицензирование

В случаях, установленных законодательными актами Республики Беларусь о лицензировании, юридические лица и индивидуальные предприниматели вправе осуществлять деятельность в области лесопользования только на основании специальных разрешений (лицензий).

Статья 39. Подтверждение соответствия требованиям технических нормативных правовых актов в области использования, охраны, защиты лесного фонда и воспроизводства лесов

Подтверждение соответствия требованиям технических нормативных правовых актов в области использования, охраны, защиты лесного фонда и воспроизводства лесов является элементом устойчивого управления лесами и осуществляется в целях достижения экономически рентабельного, экологически ответственного и социально ориентированного лесного хозяйства.

Подтверждение соответствия объектов, связанных с использованием, охраной, защитой лесного фонда и воспроизводством лесов, требованиям технических нормативных правовых актов в области технического нормирования и стандартизации осуществляется в соответствии с законодательством Республики Беларусь об оценке соответствия.

ГЛАВА 11
ПРАВО ЛЕСОПОЛЬЗОВАНИЯ. ПРЕДОСТАВЛЕНИЕ УЧАСТКОВ ЛЕСНОГО ФОНДА ДЛЯ ОСУЩЕСТВЛЕНИЯ ЛЕСОПОЛЬЗОВАНИЯ. ПРЕБЫВАНИЕ ГРАЖДАН НА ТЕРРИТОРИИ ЛЕСНОГО ФОНДА.
ЛЕСОРУБОЧНЫЙ БИЛЕТ, ОРДЕР И ЛЕСНОЙ БИЛЕТ

Статья 40. Право лесопользователей на осуществление лесных пользований

Право пользования участками лесного фонда возникает на основании решений органов государственного управления, в компетенцию которых входит принятие таких решений, договора аренды участка лесного фонда, концессионного договора, договора безвозмездного пользования участками лесного фонда, а также лесорубочного билета, ордера и (или) лесного билета.

Право пользования участками лесного фонда может быть ограничено или приостановлено в той мере, в какой это необходимо для обеспечения рационального использования, охраны, защиты и воспроизводства лесов, защиты основ конституционного строя, обеспечения обороны страны и безопасности государства, охраны окружающей среды и здоровья граждан, историко-культурного и природного наследия, прав и законных интересов граждан.

Статья 41. Предоставление участков лесного фонда для осуществления лесопользования

Участки лесного фонда предоставляются в пользование лесопользователям для осуществления лесопользования как с их изъятием у юридических лиц, ведущих лесное хозяйство, так и без изъятия в соответствии с требованиями настоящего Кодекса и других актов законодательства Республики Беларусь.

Предоставление участков лесного фонда для осуществления лесопользования без их изъятия у юридических лиц, ведущих лесное хозяйство, осуществляется без предоставления (передачи) земельных участков, в границах которых расположены эти участки лесного фонда.

Один и тот же участок лесного фонда может предоставляться в пользование нескольким лесопользователям для осуществления разных видов лесопользования с определением для каждого лесопользователя соответствующих условий.

Предоставление участков лесного фонда для осуществления лесопользования в научно-исследовательских и учебно-опытных целях с правом ведения лесного хозяйства осуществляется на основании решения Правительства Республики Беларусь.

Предоставление участков лесного фонда для осуществления лесопользования в научно-исследовательских и учебно-опытных целях без права ведения лесного хозяйства осуществляется на основании решения специально уполномоченного республиканского органа государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов.

Предоставление участков лесного фонда для заготовки древесины в порядке проведения рубок главного пользования и других рубок, а также заготовки живицы осуществляется в порядке, определяемом законодательством Республики Беларусь.

Участки лесного фонда предоставляются для нужд охотничьего хозяйства юридическим лицам, ведущим лесное хозяйство, на условиях договора безвозмездного пользования, другим юридическим лицам – на условиях договора аренды на основании решения местных исполнительных и распорядительных органов, принимаемого по согласованию со специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов и Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Предоставление участков лесного фонда для осуществления лесопользования в культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных целях осуществляется на основании решения местных исполнительных и распорядительных органов, принимаемого по представлению юридического лица, ведущего лесное хозяйство.

Предоставление участков лесного фонда для иных видов лесопользования осуществляется юридическими лицами, ведущими лесное хозяйство, путем выдачи лесорубочных билетов, ордеров и лесных билетов.

Предоставление участков лесного фонда в пользование мoжет осуществляться на основании результатов аукционов.

Отграничение участков лесного фонда, передаваемых в пользование, в натуре производится юридическими лицами, ведущими лесное хозяйство.

Предоставление лесопользователям участков лесного фонда для осуществления лесопользования должно проводиться с учетом защиты интересов граждан и установленных в соответствии с законодательством Республики Беларусь требований в области охраны окружающей среды и не должно противоречить установленному порядку пользования этими участками лесного фонда.

Статья 42. Пребывание граждан на территории лесного фонда

Граждане имеют право свободно находиться на территории лесного фонда и бесплатно собирать для удовлетворения собственных нужд дикорастущие плоды, ягоды, орехи, грибы, другие пищевые лесные ресурсы, лекарственное растительное сырье и техническое сырье, участвовать в культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных мероприятиях, если иное не предусмотрено законодательными актами Республики Беларусь.

Сбор и заготовка гражданами дикорастущих растений и грибов, виды которых занесены в Красную книгу Республики Беларусь или перечень наркосодержащих растений и природного наркосодержащего сырья, запрещаются.

Граждане, пребывающие на территории лесного фонда, обязаны:

соблюдать правила пожарной безопасности в лесах, а в случаях возникновения лесного пожара – обеспечивать оповещение государственной лесной охраны и оказывать содействие в его тушении;

не допускать поломку, порубку деревьев и кустарников, повреждение лесных культур, загрязнение лесов, уничтожение и разорение муравейников, гнезд, нор и других мест обитания диких животных;

соблюдать другие требования лесного законодательства и законодательства об охране окружающей среды.

Пребывание граждан в лесах, осуществление ими побочного лесопользования могут быть ограничены в порядке, определяемом настоящим Кодексом и иными нормативными правовыми актами Республики Беларусь, в том числе в интересах пожарной безопасности лесов, ведения орехопромыслового, лесоплодового или лесосеменного хозяйства, а в лесах, расположенных на особо охраняемых природных территориях, – в соответствии с установленным на них режимом охраны и использования.

Статья 43. Лесорубочный билет, ордер и лесной билет

Осуществление лесопользования, связанного с заготовкой древесины, живицы, второстепенных лесных ресурсов, с побочным лесопользованием, допускается на основании лесорубочного билета, ордера и (или) лесного билета, выдаваемых юридическими лицами, ведущими лесное хозяйство, за исключением случаев, предусмотренных статьей 42 настоящего Кодекса.

Основаниями для выдачи лесорубочного билета, ордера и (или) лесного билета являются решение органа, в компетенцию которого входят вопросы принятия решений о предоставлении участков лесного фонда в пользование, договор аренды участка лесного фонда, концессионный договор, протокол о результатах аукциона на осуществление лесопользования, договор безвозмездного пользования участками лесного фонда.

По лицензируемым видам деятельности лесорубочный билет, ордер и (или) лесной билет выдаются лесопользователю при наличии специального разрешения (лицензии) на осуществление соответствующего вида деятельности.

Лесной билет на заготовку живицы выдается лесопользователю на весь срок подсочки древостоев.

При долгосрочном и постоянном лесопользовании лесорубочный билет, ордер и (или) лесной билет выдаются лесопользователю ежегодно, кроме случаев, предусмотренных частью четвертой настоящей статьи.

Лесорубочный билет, ордер и лесной билет предоставляют лесопользователю право осуществлять только указанный в них вид лесопользования в установленном объеме (размере) и определенные сроки на конкретном участке лесного фонда.

Юридические лица, ведущие лесное хозяйство, при осуществлении ими лесопользования оформляют лесорубочный билет, ордер и (или) лесной билет в установленном порядке.

Формы лесорубочного билета, ордера и лесного билета, порядок их учета, хранения, заполнения и выдачи лесопользователю утверждаются Правительством Республики Беларусь, если иное не установлено Президентом Республики Беларусь.

ГЛАВА 12
АУКЦИОНЫ НА ОСУЩЕСТВЛЕНИЕ ЛЕСОПОЛЬЗОВАНИЯ. АРЕНДА УЧАСТКОВ ЛЕСНОГО ФОНДА. КОНЦЕССИЯ ЛЕСОВ (УЧАСТКОВ ЛЕСНОГО ФОНДА)

Статья 44. Аукционы на осуществление лесопользования

Участки лесного фонда могут предоставляться в пользование по результатам лесных аукционов.

Лесные аукционы проводятся юридическими лицами, ведущими лесное хозяйство, совместно с местными исполнительными и распорядительными органами. Порядок проведения лесных аукционов определяется специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов.

Лицо, выигравшее аукцион, и организаторы аукциона подписывают протокол, в котором указываются:

границы участка лесного фонда;

виды лесопользования;

объемы (размеры) лесопользования;

размер платы за пользование участком лесного фонда и порядок ее внесения;

иные условия.

Статья 45. Аренда участков лесного фонда

Участки лесного фонда могут быть предоставлены в аренду лесопользователям (кроме случаев, предусмотренных статьей 61 настоящего Кодекса) для осуществления одного или нескольких видов лесопользования. Арендатор должен иметь специальное разрешение (лицензию) на осуществление соответствующего вида деятельности, если этот вид деятельности подлежит лицензированию.

Участки лесного фонда предоставляются лесопользователям в аренду на основании решений местных исполнительных и распорядительных органов, принимаемых по согласованию с специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов или по результатам лесных аукционов.

Передача участков лесного фонда в аренду оформляется договором аренды участков лесного фонда, который подлежит государственной регистрации в соответствии с гражданским законодательством Республики Беларусь.

В договоре аренды участков лесного фонда указываются:

границы участков лесного фонда, передающихся в аренду;

виды лесопользования;

объемы (размеры) лесопользования;

сроки аренды (от одного года до пятнадцати лет);

размер арендной платы и порядок ее внесения;

обязанности сторон по охране, защите участков лесного фонда и воспроизводству лесов;

порядок оплаты лесопользователю проведенных им лесовосстановительных и лесохозяйственных работ;

иные условия пользования участками лесного фонда, предусмотренные законодательством Республики Беларусь и определенные по согласованию сторон.

Предоставление участков лесного фонда в аренду должно осуществляться гласно, с учетом интересов граждан, проживающих на прилегающей к передаваемому участку лесного фонда территории, и установленных в соответствии с законодательством Республики Беларусь требований в области охраны окружающей среды и не должно противоречить установленному порядку пользования этим участком лесного фонда.

Участки лесного фонда, переданные в аренду, не подлежат передаче в собственность арендатора по истечении срока аренды. Выкуп арендованных участков лесного фонда запрещается.

Субаренда участков лесного фонда запрещается. Арендаторы имеют преимущественное право возобновления договора на аренду после истечения срока его действия при условии полного выполнения предыдущих договоренностей и предложении одинаковых с другими кандидатами на аренду участка лесного фонда условий аренды.

Отношения по аренде участков лесного фонда регулируются настоящим Кодексом и иными нормативными правовыми актами Республики Беларусь.

Статья 451. Концессия лесов (участков лесного фонда)

Леса (участки лесного фонда) могут предоставляться в пользование на основе концессии.

Перечень лесов (участков лесного фонда), предоставляемых в пользование на основе концессии, порядок их предоставления, условия и сроки концессии лесов (участков лесного фонда) определяются в соответствии с законодательством Республики Беларусь об инвестиционной деятельности.

ГЛАВА 13
ПРАВА И ОБЯЗАННОСТИ ЛЕСОПОЛЬЗОВАТЕЛЕЙ ПРИ ОСУЩЕСТВЛЕНИИ ИМИ ЛЕСОПОЛЬЗОВАНИЯ

Статья 46. Права лесопользователей при осуществлении ими лесопользования

При осуществлении лесопользования лесопользователи имеют право:

получать информацию об участках лесного фонда, передаваемых им в пользование;

осуществлять пользование лесным фондом в пределах тех объемов, видов и сроков, которые указаны в документах на лесопользование;

в установленном порядке по согласованию с юридическими лицами, ведущими лесное хозяйство, прокладывать на срок лесопользования дороги, оборудовать площадки для складирования лесной продукции, возводить строения и сооружения, связанные с пользованием предоставленными участками лесного фонда;

иметь другие права, если их реализация не противоречит требованиям лесного законодательства Республики Беларусь.

Статья 47. Обязанности лесопользователей при осуществлении ими лесопользования

При осуществлении лесопользования лесопользователи обязаны:

использовать участки лесного фонда в соответствии с целями, для которых они предоставлены;

соблюдать условия договора аренды участка лесного фонда, концессионного договора, договора безвозмездного пользования участком лесного фонда, а также требования, изложенные в лесорубочном билете, ордере и (или) лесном билете;

вести работы, заготовку и сбор лесных ресурсов способами, предотвращающими возникновение эрозии почв, повреждение и уничтожение древостоев и отдельных деревьев, подроста и подлеска, иной растительности и исключающими или ограничивающими вредное воздействие лесопользования на состояние и воспроизводство лесов, а также на состояние водных и других природных объектов;

проводить на участках лесного фонда, предоставленных в пользование, противопожарные мероприятия, а в случае возникновения лесного пожара – обеспечивать оповещение государственной лесной охраны и оказывать содействие в его тушении;

не оставлять недорубов (лесосек с незаконченными рубками) и заготовленную древесину в местах рубок по истечении сроков ее заготовки и вывозки;

проводить очистку лесосек от порубочных остатков в соответствии с требованиями, изложенными в лесорубочном билете или ордере;

приводить земельные участки, относящиеся к землям лесного фонда, после завершения на них работ в состояние, пригодное для лесовосстановления или иного целевого использования, и осуществлять сдачу участков лесного фонда юридическим лицам, ведущим лесное хозяйство, по истечении срока лесопользования;

проводить лесовосстановительные мероприятия за свой счет или возмещать стоимость лесовосстановительных работ на участках, где по их вине уничтожен подрост или погибли лесные насаждения;

возмещать в установленном порядке юридическим лицам, ведущим лесное хозяйство, убытки лесохозяйственного производства;

своевременно вносить плату за лесопользование;

соблюдать требования санитарных правил;

выполнять предписания уполномоченных лиц органов, осуществляющих государственное управление и государственный контроль в области использования, охраны, защиты лесного фонда и воспроизводства лесов, выданные в пределах их компетенции;

не допускать нарушения прав других лесопользователей;

представлять в установленном порядке информацию о лесопользовании в органы государственного управления;

выполнять другие обязанности, предусмотренные лесным законодательством Республики Беларусь.

Статья 48. Защита и гарантия прав лесопользователей

Нарушенные права лесопользователей подлежат восстановлению. Убытки, причиненные лесопользователям в связи с нарушением их прав, подлежат возмещению в порядке, установленном законодательством Республики Беларусь. Споры о возмещении убытков разрешаются в судебном порядке.

Права лесопользователей могут быть ограничены только в случаях, предусмотренных настоящим Кодексом и другими законодательными актами Республики Беларусь.

ГЛАВА 14
ОГРАНИЧЕНИЕ, ПРИОСТАНОВЛЕНИЕ И ПРЕКРАЩЕНИЕ ПРАВА ЛЕСОПОЛЬЗОВАНИЯ

Статья 49. Ограничение или приостановление права лесопользования

Право пользования участками лесного фонда может быть ограничено или приостановлено Президентом Республики Беларусь, Правительством Республики Беларусь, Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов или их территориальными органами, местными Советами депутатов, исполнительными и распорядительными органами, другими уполномоченными на то государственными органами в пределах их компетенции, а также юридическими лицами, ведущими лесное хозяйство, в случаях:

нарушения лесопользователем требований лесного законодательства и законодательства об охране окружающей среды;

невыполнения лесопользователем требований, изложенных в договоре аренды участка лесного фонда, концессионном договоре, договоре безвозмездного пользования участком лесного фонда, лесорубочном билете, ордере и (или) лесном билете, лицензионных требований и условий;

невнесения в установленный срок платежей за лесопользование;

действия непреодолимой силы;

в других случаях, предусмотренных законодательными актами Республики Беларусь.

Если обстоятельства или условия, вызвавшие ограничение либо приостановление права пользования участками лесного фонда, устранены, это право может быть восстановлено в полном объеме.

В случае несогласия лесопользователя с решением об ограничении или приостановлении его права лесопользования он может обжаловать это решение в судебном порядке.

Ограничение или приостановление права лесопользования не освобождает лесопользователей от административной и иной ответственности за нарушение лесного законодательства и законодательства об охране окружающей среды.

Статья 50. Прекращение права лесопользования

Право лесопользования прекращается в случаях:

истечения срока лесопользования;

отказа лесопользователя от права пользования участками лесного фонда;

нарушения лесопользователем требований, изложенных в договоре аренды участка лесного фонда, концессионном договоре, договоре безвозмездного пользования участком лесного фонда, лесорубочном билете, ордере и (или) лесном билете, лицензионных требований и условий;

возникновения непосредственной угрозы жизни или здоровью граждан, проживающих в зоне ведения работ, связанных с лесопользованием;

систематического (более двух раз) нарушения лесопользователем лесного законодательства и законодательства об охране окружающей среды;

систематического (более трех месяцев в течение года) невнесения лесопользователем платы за пользование участками лесного фонда;

невыполнения лесопользователем лесовосстановительных, лесозащитных и противопожарных работ, а также несоблюдения правил пожарной безопасности;

аварий, стихийных бедствий и при иных обстоятельствах, носящих чрезвычайный характер;

изъятия в установленном порядке земельных участков, относящихся к землям лесного фонда для государственных и общественных нужд;

ликвидации юридического лица, которому участок лесного фонда был предоставлен в пользование;

прекращения действия специального разрешения (лицензии);

в других случаях, предусмотренных законодательными актами Республики Беларусь.

Прекращение права лесопользования не освобождает лесопользователей от административной и иной ответственности за нарушение лесного законодательства и законодательства об охране окружающей среды.

Статья 51. Порядок прекращения права лесопользования

Право лесопользования в случаях, предусмотренных статьей 50 настоящего Кодекса (кроме случая истечения срока лесопользования), прекращается:

по лесным пользованиям, предусмотренным статьями 61 и 65 настоящего Кодекса, а также осуществляемым на основе концессии, – по решению Правительства Республики Беларусь;

по лесным пользованиям, осуществляемым на условиях аренды, – по решению местных исполнительных и распорядительных органов в порядке, предусмотренном законодательством Республики Беларусь об аренде и другими нормативными правовыми актами Республики Беларусь;

по остальным видам лесопользования – путем аннулирования лесорубочного билета, ордера и (или) лесного билета юридическими лицами, ведущими лесное хозяйство, выдавшими лесорубочный билет, ордер и (или) лесной билет или по решению местных исполнительных и распорядительных органов, а также прекращения действия специального разрешения (лицензии) в соответствии с законодательством Республики Беларусь.

При отказе лесопользователя от права пользования участком лесного фонда это право прекращается на основании заявления лесопользователя в письменной форме.

При прекращении права лесопользования в случае изъятия земельных участков, относящихся к землям лесного фонда, или иных земельных участков, покрытых лесом и относящихся к иным категориям земель, для государственных или общественных нужд осуществление лесопользования может быть разрешено на других участках.

В случае несогласия лесопользователя с решением о прекращении права лесопользования он может обжаловать это решение в судебном порядке.

ГЛАВА 15
ЛЕСОСЕЧНЫЙ ФОНД

Статья 52. Лесосечный фонд

Лесосечный фонд образуется из запасов спелых и перестойных древостоев, предназначенных для заготовки древесины.

Размер лесосечного фонда определяется ежегодно Правительством Республики Беларусь.

Планирование использования лесосечного фонда производится с учетом местных нужд для обеспечения потребностей в древесине граждан и организаций.

Статья 53. Передача лесосечного фонда юридическим и физическим лицам для заготовки древесины

Передача лесосечного фонда в натуре (отвод лесосек) юридическим и физическим лицам для заготовки древесины производится юридическими лицами, ведущими лесное хозяйство, на основании решения специально уполномоченного республиканского органа государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов.

Порядок передачи лесосечного фонда устанавливается Правилами отпуска древесины на корню в лесах Республики Беларусь, утверждаемыми Правительством Республики Беларусь.

ГЛАВА 16
ЗАГОТОВКА ДРЕВЕСИНЫ

Статья 54. Порядок заготовки древесины

Заготовка древесины в лесах осуществляется при рубках главного пользования, проводимых в перестойных и спелых древостоях.

Заготовка древесины также осуществляется при рубках промежуточного пользования (рубках ухода за лесом, выборочных санитарных рубках, рубках реконструкции и иных рубках, связанных с рубкой малоценных древостоев, обновлением и переформированием древостоев) и прочих рубках (сплошных санитарных рубках, уборке захламленности, расчистке лесных площадей для строительства трубопроводов, дорог, линий электропередачи и связи, а также при прокладке просек, создании противопожарных разрывов, рубках для иных подобных целей).

Порядок заготовки древесины устанавливается Правилами рубок леса, утверждаемыми специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, и Правилами отпуска древесины на корню в лесах Республики Беларусь.

Статья 55. Способы рубок в зависимости от групп и категорий защитности лесов

В лесах второй группы заготовка древесины осуществляется в порядке проведения всех видов рубок способами, обеспечивающими условия для восстановления ценных пород деревьев и позволяющими эффективно и рационально использовать лесные ресурсы.

В лесах первой группы (кроме перечисленных в частях третьей и четвертой настоящей статьи) заготовка древесины должна вестись способами, обеспечивающими улучшение состояния древостоев и повышение их устойчивости, сохранение и усиление природоохранных функций лесов этой группы, а также своевременное и рациональное использование перестойных и спелых древостоев. В этих лесах должны применяться преимущественно постепенные и выборочные способы рубок главного пользования. Допускается также проведение сплошных лесосечных рубок на участках, где отсутствует целесообразность ведения постепенных и выборочных рубок, в порядке, установленном Правилами рубок леса.

В лесах, расположенных на территории национальных парков, памятников природы республиканского значения, особо охраняемых частях заказников, на особо ценных участках лесного фонда, имеющих генетическое, научное и историко-культурное значение, в санитарно-гигиенических и оздоровительных лесах (городские леса, леса лесопарковых частей зеленых зон, леса первого и второго поясов зон санитарной охраны источников водоснабжения и леса первого и второго округов зон санитарной охраны курортов), в защитных лесах (противоэрозионные леса) допускаются только рубки промежуточного пользования и прочие рубки, а также рубки обновления и переформирования в спелых и перестойных древостоях, теряющих защитные свойства и обеспеченных естественным или искусственным возобновлением.

В лесах заповедников допускаются только прочие рубки, соответствующие заповедному режиму.

На особо защитных участках леса могут быть полностью или частично запрещены рубки леса в порядке, определяемом Правилами рубок леса.

Статья 56. Определение объема заготовки древесины при рубках главного пользования

Заготовка древесины при рубках главного пользования по территории каждого юридического лица, ведущего лесное хозяйство, группам лесов и хозяйствам осуществляется в объеме расчетной лесосеки. Заготовка древесины при рубках главного пользования в объеме, превышающем расчетную лесосеку, запрещается.

Статья 57. Определение объема заготовки древесины при рубках промежуточного пользования и прочих рубках

Объем заготовки древесины при рубках промежуточного пользования определяется исходя из необходимости улучшения породного состава и качества лесов на основании материалов лесоустройства.

Объем заготовки древесины при прочих рубках определяется в зависимости от объемов работ по расчистке лесных площадей, прокладке просек, созданию противопожарных разрывов и т.п.

ГЛАВА 17
ЗАГОТОВКА ЖИВИЦЫ, ВТОРОСТЕПЕННЫХ ЛЕСНЫХ РЕСУРСОВ И ОСУЩЕСТВЛЕНИЕ ПОБОЧНОГО ЛЕСОПОЛЬЗОВАНИЯ

Статья 58. Порядок заготовки живицы

Заготовка живицы осуществляется в хвойных перестойных и спелых древостоях, которые после окончания установленного срока подсочки древостоев предназначаются для рубок главного пользования.

При недостатке перестойных и спелых древостоев допускается подсочка приспевающих древостоев, которые к сроку окончания подсочки достигнут возраста рубок.

Передача древостоев в подсочку осуществляется при наличии планов рубок главного пользования и проекта подсочки этих древостоев.

Правила подсочки и заготовки живицы утверждаются специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Статья 59. Заготовка второстепенных лесных ресурсов и осуществление побочного лесопользования

Заготовка второстепенных лесных ресурсов и осуществление побочного лесопользования, предусмотренные статьей 36 настоящего Кодекса, должны осуществляться без нанесения вреда лесу и окружающей среде.

Правила заготовки второстепенных лесных ресурсов и осуществления побочного лесопользования утверждаются специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

ГЛАВА 18
ПОЛЬЗОВАНИЕ УЧАСТКАМИ ЛЕСНОГО ФОНДА ДЛЯ НУЖД ОХОТНИЧЬЕГО ХОЗЯЙСТВА, В НАУЧНО-ИССЛЕДОВАТЕЛЬСКИХ, УЧЕБНЫХ, КУЛЬТУРНО-ОЗДОРОВИТЕЛЬНЫХ, ТУРИСТИЧЕСКИХ, ИНЫХ РЕКРЕАЦИОННЫХ И (ИЛИ) СПОРТИВНЫХ ЦЕЛЯХ

Статья 60. Пользование участками лесного фонда для нужд охотничьего хозяйства

Предоставление юридическим лицам участков лесного фонда для нужд охотничьего хозяйства осуществляется в соответствии с частью седьмой статьи 41 настоящего Кодекса.

Договор аренды или договор безвозмездного пользования участками лесного фонда для нужд охотничьего хозяйства заключается на срок не менее десяти лет. Юридические лица, которым предоставлены участки лесного фонда для нужд охотничьего хозяйства, должны получить в установленном порядке специальное разрешение (лицензию) на ведение охотничьего хозяйства.

Юридические лица, которым предоставлены участки лесного фонда для нужд охотничьего хозяйства, обязаны:

вести охотничье хозяйство на основе биолого-экономического обследования этих участков с проведением на них мероприятий по охране, разведению и нормированию добычи диких животных, относящихся к объектам охоты, а также разрабатывать проекты организации и ведения охотничьего хозяйства и обеспечивать их выполнение;

принимать меры по предупреждению и возмещению вреда, наносимого дикими копытными животными сельскохозяйственным посевам и лесным культурам, а также имуществу граждан.

Лесные пользования и лесохозяйственные мероприятия на участках лесного фонда, предоставленных для нужд охотничьего хозяйства, должны осуществляться при условии сохранения благоприятной среды обитания для диких животных.

Численность диких животных в лесах должна поддерживаться в таких пределах, чтобы обеспечивались стабильность экосистемы, равновесие между численностью диких животных и кормовыми ресурсами в лесу.

Пользование участками лесного фонда для нужд охотничьего хозяйства осуществляется в соответствии с законодательством Республики Беларусь об охране и использовании животного мира и настоящим Кодексом.

Статья 61. Пользование участками лесного фонда в научно-исследовательских и учебно-опытных целях

Предоставление участков лесного фонда юридическим лицам для осуществления лесопользования в научно-исследовательских и учебно-опытных целях осуществляется в соответствии с частями четвертой и пятой статьи 41 настоящего Кодекса.

На этих участках лесного фонда могут быть ограничены или запрещены виды лесопользования, предусмотренные статьей 36 настоящего Кодекса, если они не совместимы с целями проведения научно-исследовательских работ и учебно-опытного процесса.

Порядок предоставления участков лесного фонда юридическим лицам для осуществления лесопользования в научно-исследовательских и учебно-опытных целях и порядок пользования этими участками определяется Правительством Республики Беларусь.

Статья 62. Пользование участками лесного фонда в культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных целях

Предоставление участков лесного фонда для осуществления лесопользования в культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных целях осуществляется в соответствии с частью восьмой статьи 41 настоящего Кодекса.

На участках лесного фонда, предоставленных для осуществления лесопользования в культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных целях, лесопользователи проводят мероприятия по благоустройству этих участков и культурно-бытовому обслуживанию граждан при условии сохранения лесов и природных ландшафтов, соблюдения правил пожарной безопасности и санитарных правил в лесах.

Правила пользования участками лесного фонда для осуществления лесопользования в культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных целях устанавливаются местными исполнительными и распорядительными органами по согласованию с юридическими лицами, ведущими лесное хозяйство.

ГЛАВА 19
ОСОБЕННОСТИ ЛЕСОПОЛЬЗОВАНИЯ И ВЕДЕНИЯ ЛЕСНОГО ХОЗЯЙСТВА

Статья 63. Особенности лесопользования и ведения лесного хозяйства на особо охраняемых природных территориях

В лесах, расположенных на особо охраняемых природных территориях, рубки леса, заготовка живицы, второстепенных лесных ресурсов и осуществление побочных лесных пользований в промысловых целях, а также иные виды лесопользования, если они не совместимы с целевым назначением этих территорий и приводят к нарушению режима их охраны и использования, запрещаются.

Статья 64. Особенности лесопользования и ведения лесного хозяйства в городских, курортных лесах и лесопарковых частях зеленых зон

Городские, курортные леса и лесопарковые части зеленых зон используются преимущественно для отдыха граждан, проведения культурно-оздоровительных и спортивных мероприятий.

Ведение лесного хозяйства в этих лесах осуществляется в соответствии с проектами лесоустройства, специально разрабатываемыми лесоустроительной организацией.

Заготовка древесины в порядке проведения рубок главного пользования, заготовка живицы, второстепенных лесных ресурсов, древесных соков, промысловая заготовка дикорастущих плодов, ягод, грибов, лекарственного растительного сырья, технического сырья, пастьба скота, а также строительство зданий и сооружений, если они не совместимы с проведением культурно-оздоровительных мероприятий и организацией отдыха граждан, запрещаются.

Решением местных исполнительных и распорядительных органов городские, курортные леса и лесопарковые части зеленых зон могут закрепляться за организациями, в том числе садоводческими товариществами, для поддержания в них надлежащего санитарного состояния.

Статья 65. Особенности лесопользования и ведения лесного хозяйства на участках лесного фонда, предоставленных для нужд обороны

На участках лесного фонда, предоставленных для нужд обороны, лесопользование должно осуществляться с учетом сохранения экологических функций лесов. На этих участках могут быть ограничены или запрещены отдельные виды лесопользования, если они не совместимы с назначением данных участков.

Проведение мероприятий по боевой подготовке войск на участках лесного фонда, предоставленных для нужд обороны, после объявления в установленном порядке чрезвычайной пожарной ситуации в лесах Республики Беларусь запрещается.

На участках лесного фонда, предоставленных для нужд обороны, ведение лесного хозяйства осуществляется лесхозами и лесничествами, находящимися в ведении Министерства обороны Республики Беларусь.

Порядок ведения лесного хозяйства на участках лесного фонда, предоставленных для нужд обороны, а также порядок использования, охраны, защиты и воспроизводства лесов, расположенных на этих участках, определяется настоящим Кодексом и иными нормативными правовыми актами Республики Беларусь.

По миновании надобности в участках лесного фонда, предоставленных для нужд обороны, они передаются в ведение специально уполномоченного республиканского органа государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов в состоянии, пригодном для осуществления лесохозяйственной и иной деятельности, в порядке, установленном настоящим Кодексом и иными нормативными правовыми актами Республики Беларусь.

По ходатайству Министерства обороны Республики Беларусь проведение мероприятий по боевой подготовке войск может допускаться в исключительных случаях на участках лесного фонда, не предоставленных для нужд обороны, на основании решения специально уполномоченного республиканского органа государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов, согласованного с соответствующими областными исполнительными и распорядительными органами и лесопользователями.

Статья 66. Особенности лесопользования и ведения лесного хозяйства в пограничной зоне и пограничной полосе

Лесопользование и ведение лесного хозяйства в пограничной зоне и пограничной полосе осуществляются в порядке, установленном настоящим Кодексом и иными нормативными правовыми актами Республики Беларусь.

Особенности лесопользования и ведения лесного хозяйства в пограничной зоне и пограничной полосе устанавливаются специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов по согласованию с Государственным комитетом пограничных войск Республики Беларусь.

Статья 67. Исключена

Статья 68. Особенности лесопользования и ведения лесного хозяйства на участках лесного фонда, подвергшихся радиоактивному загрязнению

Ведение лесного хозяйства и пользование участками лесного фонда, подвергшимися радиоактивному загрязнению в результате катастрофы на Чернобыльской АЭС, регулируются законодательством Республики Беларусь о правовом режиме территорий, подвергшихся радиоактивному загрязнению в результате катастрофы на Чернобыльской АЭС, настоящим Кодексом и другими нормативными правовыми актами Республики Беларусь.

РАЗДЕЛ IV
ВОСПРОИЗВОДСТВО ЛЕСОВ И ЛЕСОРАЗВЕДЕНИЕ. ПОВЫШЕНИЕ ПРОДУКТИВНОСТИ И КАЧЕСТВА ЛЕСОВ

ГЛАВА 20
ЦЕЛИ ВОСПРОИЗВОДСТВА ЛЕСОВ И ЛЕСОРАЗВЕДЕНИЯ. ОСНОВНЫЕ ТРЕБОВАНИЯ К ПОВЫШЕНИЮ ПРОДУКТИВНОСТИ И КАЧЕСТВА ЛЕСОВ

Статья 69. Цели воспроизводства лесов и лесоразведения. Сроки лесовосстановления. Осуществление лесоразведения

Целями воспроизводства лесов являются своевременное проведение лесовосстановительных работ на лесных землях, улучшение породного состава лесов, увеличение продуктивности лесов и усиление их средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций, обеспечение рационального использования земель лесного фонда, сохранение генетического фонда и биологического разнообразия лесов.

На вырубках, гарях и иных лесных землях, не покрытых лесом, на которых по природным условиям возможно создание лесных культур, лесовосстановление должно осуществляться в трехлетний срок с момента возникновения данных земель лесного фонда.

Целями лесоразведения являются создание лесов на нелесных землях, сокращение площади непродуктивных земель лесного фонда, повышение лесистости территории республики.

Лесоразведение осуществляется на основании землеустроительной документации и лесоустроительных проектов, разрабатываемых и утверждаемых в порядке, установленном законодательством Республики Беларусь.

Статья 70. Основные требования к повышению продуктивности и качества лесов

Использование участков лесного фонда, ведение лесного хозяйства должны обеспечивать повышение продуктивности и качества лесов.

Для повышения продуктивности и качества лесов должна осуществляться система научно обоснованных рубок, воспроизводства лесов, улучшения их породного состава, создания и эффективного использования лесосеменной базы на селекционно-генетической основе, своевременного проведения в них уходов и других лесохозяйственных мероприятий.

Мероприятия по повышению продуктивности и качества лесов проводятся лесопользователями и юридическими лицами, ведущими лесное хозяйство, в соответствии с лесоустроительными проектами.

ГЛАВА 21
ВОСПРОИЗВОДСТВО ЛЕСОВ И ЛЕСОРАЗВЕДЕНИЕ. ОБЯЗАННОСТИ ЛЕСОПОЛЬЗОВАТЕЛЕЙ ПО ВОСПРОИЗВОДСТВУ ЛЕСОВ

Статья 71. Воспроизводство лесов и лесоразведение

Установление объемов работ по воспроизводству лесов и лесоразведению, способов их проведения и определение перечня воспроизводимых древесных пород осуществляются по материалам лесоустройства, землеустройства или специальных обследований.

Воспроизводство лесов и лесоразведение, заготовка лесных семян и выращивание посадочного материала осуществляются как юридическими лицами, ведущими лесное хозяйство, так и лесопользователями.

Статья 72. Обязанности лесопользователей по воспроизводству лесов

Лесопользователи обязаны:

своевременно проводить лесовосстановительные мероприятия способами, указанными в договоре аренды участка лесного фонда, концессионном договоре, договоре безвозмездного пользования участком лесного фонда, лесорубочном билете, ордере и (или) лесном билете;

своевременно передавать юридическим лицам, ведущим лесное хозяйство, участки лесного фонда, на которых созданы лесные культуры, и другие облесенные участки;

соблюдать требования по сохранению оптимальных условий для воспроизводства лесов;

применять при работах по заготовке и трелевке древесины технику и технологии, обеспечивающие максимальное сохранение биологического разнообразия и своевременное воспроизводство лесов.

Если работы, проводимые лесопользователями при осуществлении лесопользования, отрицательно влияют на воспроизводство лесов, юридические лица, ведущие лесное хозяйство, могут приостанавливать эти работы до устранения причин нарушения указанных требований.

РАЗДЕЛ V
ОХРАНА И ЗАЩИТА ЛЕСНОГО ФОНДА

ГЛАВА 22
ОХРАНА И ЗАЩИТА ЛЕСНОГО ФОНДА

Статья 73. Цели и задачи охраны и защиты лесного фонда

Леса подлежат охране от пожаров, незаконных порубок, нарушений установленного порядка лесопользования и других действий, причиняющих вред лесному фонду, а также защите от вредителей и болезней леса.

Охрана и защита лесов осуществляются с учетом их биологических и иных особенностей и включают в себя комплекс организационных, правовых и других мер по рациональному использованию лесного фонда, сохранению лесов от уничтожения, повреждения, ослабления, загрязнения, и иного вредного воздействия.

Основными задачами охраны лесов от пожаров являются предупреждение лесных пожаров, их обнаружение, ограничение распространения и тушение.

Статья 74. Осуществление мероприятий по охране и защите лесов

Правительство Республики Беларусь, специально уполномоченный республиканский орган государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов и его территориальные органы, соответствующие подразделения Министерства по чрезвычайным ситуациям Республики Беларусь, местные исполнительные и распорядительные органы в пределах их компетенции обеспечивают осуществление комплекса мероприятий по охране и защите лесов, по борьбе с вредителями и болезнями леса и лесными пожарами в соответствии с требованиями настоящего Кодекса и иных нормативных правовых актов Республики Беларусь.

Статья 75. Авиационная охрана лесов

Для своевременного обнаружения пожаров в лесах и участия в их тушении организуется авиационная охрана лесов.

Авиационная охрана лесов осуществляется соответствующими подразделениями Министерства по чрезвычайным ситуациям Республики Беларусь в пределах их компетенции.

Зона авиационной охраны лесов определяется специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов по согласованию с заинтересованными республиканскими органами государственного управления.

Положение о порядке авиационной охраны лесов утверждается Советом Министров Республики Беларусь по совместному представлению Министерства по чрезвычайным ситуациям Республики Беларусь и специально уполномоченного республиканского органа государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов, согласованному с заинтересованными республиканскими органами государственного управления.

Для выполнения функций по авиационной охране лесов соответствующие подразделения Министерства по чрезвычайным ситуациям Республики Беларусь обеспечиваются гидрометеорологической информацией в соответствии с законодательством Республики Беларусь о гидрометеорологической деятельности.

Статья 76. Обязанности местных исполнительных и распорядительных органов по борьбе с лесными пожарами, вредителями и болезнями леса

Местные исполнительные и распорядительные органы в целях предотвращения возникновения лесных пожаров и борьбы с ними, а также с вредителями и болезнями леса:

организуют ежегодно разработку и выполнение юридическими лицами, ведущими лесное хозяйство, и лесопользователями мероприятий по предупреждению пожаров и подготовке к пожароопасному сезону в лесах;

ежегодно до начала пожароопасного сезона утверждают оперативные противопожарные мероприятия;

организуют привлечение в установленном порядке граждан, противопожарной техники, транспортных и других средств юридических лиц для тушения лесных пожаров, обеспечение лиц, привлеченных к тушению лесных пожаров, средствами передвижения, питанием и медицинской помощью;

предусматривают на периоды особо высокой опасности возникновения пожаров в лесах создание из привлекаемых сил и средств пожарных подразделений и обеспечивают содержание их в готовности к немедленному выезду в случае возникновения лесного пожара;

оказывают содействие в строительстве дорог противопожарного назначения, аэродромов и посадочных площадок для самолетов и вертолетов, используемых для авиационной охраны лесов, в завозе горючего и смазочных материалов в районы осуществления авиационной охраны лесов, а также выделяют на пожароопасный сезон в распоряжение государственных органов лесного хозяйства в качестве дежурного транспорта необходимое количество автомобилей, катеров и других транспортных средств с запасом горючего;

организуют широкое проведение противопожарной пропаганды, регулярное освещение в средствах массовой информации вопросов сбережения лесов, соблюдения правил пожарной безопасности в лесах;

обеспечивают координацию всех мероприятий по борьбе с лесными пожарами на территории области, района, создавая для этой цели в необходимых случаях специальные комиссии;

оказывают содействие в проведении работ по борьбе с вредителями и болезнями леса и улучшению санитарного состояния лесов;

запрещают пребывание граждан в лесах и осуществление лесопользования в период высокой пожарной опасности, а также при проведении мероприятий по борьбе с вредителями и болезнями леса с использованием химических, биологических и иных средств.

Статья 77. Обязанности юридических лиц, ведущих лесное хозяйство, по борьбе с лесными пожарами, вредителями и болезнями леса

Юридические лица, ведущие лесное хозяйство, в целях предотвращения возникновения лесных пожаров и борьбы с ними, а также с вредителями и болезнями леса:

организуют ежегодно разработку и выполнение мероприятий по предупреждению пожаров и подготовке к пожароопасному сезону в лесах;

предусматривают на периоды особо высокой опасности возникновения пожаров в лесах создание резервов противопожарных и иных средств и обеспечивают содержание их в готовности к немедленному использованию в случае возникновения лесного пожара;

проводят противопожарное и санитарное благоустройство лесов, принимают меры по предотвращению и пресечению нарушений правил пожарной безопасности в лесах;

проводят мероприятия по профилактике и своевременному выявлению вредителей и болезней леса и борьбе с ними;

осуществляют строительство и содержание дорог противопожарного назначения, аэродромов и посадочных площадок для самолетов и вертолетов, используемых для авиационной охраны лесов;

оказывают содействие лесопользователям в проведении работ по противопожарному обустройству участков лесного фонда, переданных им в пользование;

организуют широкое проведение противопожарной пропаганды, регулярное освещение в средствах массовой информации вопросов сбережения лесов, соблюдения правил пожарной безопасности в лесах;

обеспечивают своевременную ликвидацию очагов возгорания леса, координацию всех мероприятий по борьбе с лесными пожарами, вредителями и болезнями леса;

осуществляют другие мероприятия по предупреждению и ликвидации пожаров, борьбе с вредителями и болезнями леса, предусмотренные нормативными правовыми актами Республики Беларусь.

Статья 78. Обязанности юридических и физических лиц по предотвращению вредного воздействия на состояние лесов

Юридические и физические лица при осуществлении деятельности, которая может оказать или оказывает вредное воздействие на состояние лесов, обязаны проводить согласованные с юридическими лицами, ведущими лесное хозяйство, и местными исполнительными и распорядительными органами технологические, санитарные и другие мероприятия по охране и защите лесов.

Статья 79. Обязанности лесопользователей по защите лесного фонда от вредителей и болезней леса

В целях защиты лесного фонда от вредителей и болезней леса лесопользователи обязаны:

проводить работы способами и с соблюдением технологий, которые обеспечивают улучшение санитарного состояния лесного фонда;

не допускать распространения вредителей и болезней леса на участках лесного фонда, на которых ими осуществляется лесопользование;

осуществлять мероприятия по защите лесного фонда от вредителей и болезней леса, предусмотренные договором аренды участка лесного фонда, концессионным договором, договором безвозмездного пользования участком лесного фонда, лесорубочным билетом, ордером и (или) лесным билетом;

оказывать помощь юридическим лицам, ведущим лесное хозяйство, в осуществлении мероприятий по защите лесного фонда от вредителей и болезней леса;

своевременно информировать юридические лица, ведущие лесное хозяйство, о появлении в лесном фонде вредителей и болезней леса;

соблюдать санитарные правила в лесном фонде.

Статья 80. Обязанности лесопользователей по охране лесов от пожаров

Лесопользователи обязаны разрабатывать и утверждать по согласованию с юридическими лицами, ведущими лесное хозяйство, планы противопожарных мероприятий, а также проводить их в установленные сроки. Перечень обязательных противопожарных мероприятий определяется специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов и Министерством по чрезвычайным ситуациям Республики Беларусь.

Лесопользователи в случае обнаружения очагов возгорания леса обязаны срочно сообщить об этом юридическим лицам, ведущим лесное хозяйство, и принять меры по ликвидации очагов возгорания леса.

Лесопользователи в местах проведения на территории лесного фонда работ, культурно-массовых и других мероприятий должны иметь средства пожаротушения в соответствии с нормами, утвержденными специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов и Министерством по чрезвычайным ситуациям Республики Беларусь, а также содержать эти средства в пожароопасный период в готовности, обеспечивающей их немедленное использование.

ГЛАВА 23
ГОСУДАРСТВЕННАЯ ЛЕСНАЯ ОХРАНА РЕСПУБЛИКИ БЕЛАРУСЬ

Статья 81. Государственная лесная охрана Республики Беларусь

Государственная лесная охрана Республики Беларусь создается в порядке, определяемом Президентом Республики Беларусь.

Статья 82. Задачи государственной лесной охраны Республики Беларусь

Задачами государственной лесной охраны Республики Беларусь являются:

обеспечение охраны и защиты лесов, в том числе животного мира;

осуществление государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов.

Статья 83. Обязанности государственной лесной охраны Республики Беларусь

Работники государственной лесной охраны Республики Беларусь в соответствии с возложенными на нее задачами и в пределах ее компетенции обязаны:

предотвращать и пресекать нарушения лесного законодательства и законодательства об охране окружающей среды и обеспечивать правопорядок на территории лесного фонда;

осуществлять меры по предупреждению возникновения и распространения лесных пожаров и их ликвидации, недопущению незаконных порубок, браконьерства, предотвращению загрязнения лесов химическими и радиоактивными веществами, отходами, а также по защите лесов от вредителей и болезней;

осуществлять контроль за организацией и осуществлением лесопользования, соблюдением санитарных правил в лесах;

при исполнении служебных обязанностей иметь при себе и предъявлять по требованию служебное удостоверение;

выполнять иные обязанности, предусмотренные нормативными правовыми актами Республики Беларусь.

Работники государственной лесной охраны при исполнении служебных обязанностей носят форменную одежду, выдаваемую им безвозмездно.

Привлечение работников государственной лесной охраны Республики Беларусь к работам, не связанным с охраной и защитой лесов, не допускается.

Статья 84. Права государственной лесной охраны Республики Беларусь

Работникам государственной лесной охраны Республики Беларусь для выполнения возложенных на них обязанностей предоставляется право:

проверять у граждан и должностных лиц наличие документов, удостоверяющих право на осуществление пользования участками лесного фонда;

производить в соответствии с нормативными правовыми актами Республики Беларусь остановку и досмотр транспортных средств, иных объектов и мест, а при необходимости – личный досмотр задержанных лиц;

изымать у граждан и должностных лиц незаконно добытые лесные ресурсы, орудия их добывания, в том числе транспортные средства, и в установленном нормативными правовыми актами Республики Беларусь порядке решать вопрос об их дальнейшей принадлежности;

давать обязательные для исполнения указания или предписания об устранении нарушений лесного законодательства и законодательства об охране окружающей среды, установленного порядка лесопользования и иных нарушений, которые могут причинить вред лесному фонду;

принимать в пределах своей компетенции решения об ограничении, приостановлении и запрещении хозяйственной и иной деятельности, не соответствующей требованиям лесного законодательства и законодательства об охране окружающей среды;

составлять протоколы об административных правонарушениях в области использования, охраны, защиты лесного фонда и воспроизводства лесов и осуществлять в пределах своей компетенции производство по делам об административных правонарушениях;

в установленном порядке доставлять лиц, совершивших правонарушения в области использования, охраны, защиты лесного фонда и воспроизводства лесов, охраны и использования животного мира, в правоохранительные органы.

За установление лиц, совершивших правонарушения в области использования, охраны, защиты лесного фонда и воспроизводства лесов, работники государственной лесной охраны имеют право на материальное поощрение в порядке, установленном Правительством Республики Беларусь.

Работникам государственной лесной охраны Республики Беларусь могут быть предоставлены и иные права, предусмотренные нормативными правовыми актами Республики Беларусь.

Статья 85. Право работников государственной лесной охраны Республики Беларусь на хранение, ношение, применение и использование огнестрельного оружия

При исполнении служебных обязанностей работники государственной лесной охраны Республики Беларусь имеют право на ношение, хранение, применение и использование огнестрельного оружия в порядке, установленном настоящим Кодексом и другими нормативными правовыми актами Республики Беларусь.

Выданное работникам государственной лесной охраны Республики Беларусь огнестрельное оружие закрепляется за ними с возложением на них ответственности за сохранность и содержание огнестрельного оружия в надлежащем порядке.

За потерю и порчу огнестрельного оружия, небрежное его содержание, а также за передачу оружия в пользование посторонним лицам работники государственной лесной охраны Республики Беларусь несут ответственность в порядке, установленном нормативными правовыми актами Республики Беларусь.

Перечень видов огнестрельного оружия и боеприпасов к нему, используемых работниками государственной лесной охраны Республики Беларусь, определяется Президентом Республики Беларусь.

Работники государственной лесной охраны Республики Беларусь в качестве крайней меры имеют право применять огнестрельное оружие для:

отражения всякого вооруженного нападения на них при исполнении служебных обязанностей;

отражения нападения или сопротивления, хотя и не вооруженного, но представляющего явную угрозу для жизни работника государственной лесной охраны Республики Беларусь, при исполнении им служебных обязанностей;

задержания правонарушителя, оказывающего вооруженное сопротивление.

Применению огнестрельного оружия должно предшествовать предупреждение о намерении его применять, выраженное работником государственной лесной охраны Республики Беларусь в форме устного заявления об этом либо выстрела вверх.

Без предупреждения огнестрельное оружие может применяться при внезапном групповом или вооруженном нападении, нападении с использованием собак и других животных, транспортных средств, летательных аппаратов.

Запрещается применять огнестрельное оружие по отношению к женщинам и несовершеннолетним лицам, лицам с явными признаками инвалидности, за исключением случаев оказания ими вооруженного сопротивления, совершения вооруженного, группового либо иного нападения, угрожающего жизни и здоровью работника государственной лесной охраны Республики Беларусь.

Работники государственной лесной охраны Республики Беларусь имеют право использовать огнестрельное оружие для:

предупреждения о намерении применить огнестрельное оружие, подачи сигнала тревоги или вызова помощи;

остановки транспортного средства путем его повреждения, если водитель этого средства не подчиняется законным требованиям работников государственной лесной охраны Республики Беларусь;

обезвреживания диких животных, угрожающих их жизни и здоровью и жизни и здоровью граждан.

Во всех случаях применения и использования огнестрельного оружия работник государственной лесной охраны Республики Беларусь обязан использовать все возможные меры для обеспечения безопасности окружающих граждан и оказания неотложной помощи пострадавшим.

О каждом случае применения и использования огнестрельного оружия работник государственной лесной охраны Республики Беларусь обязан письменно сообщить об этом руководителю юридического лица, ведущего лесное хозяйство, или лицу, его замещающему, которые сообщают об этом прокурору в течение 24 часов с момента применения огнестрельного оружия.

Статья 86. Социальная защита работников государственной лесной охраны Республики Беларусь

Работники государственной лесной охраны Республики Беларусь подлежат обязательному государственному страхованию на случай травматизма, гибели или смерти от травм и повреждений, полученных при исполнении служебных обязанностей, за счет средств республиканского бюджета.

Порядок и условия страхования работников государственной лесной охраны Республики Беларусь определяются нормативными правовыми актами Республики Беларусь.

РАЗДЕЛ VI
ГОСУДАРСТВЕННЫЙ УЧЕТ ЛЕСНОГО ФОНДА.
ГОСУДАРСТВЕННЫЙ ЛЕСНОЙ КАДАСТР. МОНИТОРИНГ ЛЕСОВ.
ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ ЗА СОСТОЯНИЕМ, ИСПОЛЬЗОВАНИЕМ, ОХРАНОЙ, ЗАЩИТОЙ ЛЕСНОГО ФОНДА И ВОСПРОИЗВОДСТВОМ ЛЕСОВ

ГЛАВА 24
ГОСУДАРСТВЕННЫЙ УЧЕТ ЛЕСНОГО ФОНДА.
ГОСУДАРСТВЕННЫЙ ЛЕСНОЙ КАДАСТР. МОНИТОРИНГ ЛЕСОВ

Статья 87. Государственный учет лесного фонда

Государственный учет лесного фонда ведется специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов и его территориальными органами, юридическими лицами, ведущими лесное хозяйство, с целью организации рационального использования, охраны, защиты лесного фонда и воспроизводства лесов, систематического контроля за количественными и качественными изменениями лесного фонда и обеспечения в установленном порядке заинтересованных юридических и физических лиц достоверными сведениями о лесных ресурсах.

Данные государственного учета лесного фонда используются при определении основных направлений использования и воспроизводства лесов, изменении целевого назначения земель лесного фонда, установлении платежей за лесные пользования, возмещении вреда, причиненного лесному хозяйству, а также при ведении государственного лесного кадастра.

Порядок ведения государственного учета лесного фонда определяется Правительством Республики Беларусь.

Статья 88. Государственный лесной кадастр

Государственный лесной кадастр содержит сведения об экологических, экономических и иных количественных и качественных характеристиках лесного фонда.

Данные государственного лесного кадастра используются при государственном управлении лесным хозяйством, организации его ведения, переводе земель лесного фонда в другие категории земель в целях, не связанных с ведением лесного хозяйства и лесопользованием, а также при изъятии и предоставлении земельных участков, относящихся к землям лесного фонда, определении размеров платежей за пользование лесным фондом, возмещении вреда лесохозяйственного производства, оценке хозяйственной деятельности лесопользователей и юридических лиц, ведущих лесное хозяйство.

Порядок ведения государственного лесного кадастра определяется Правительством Республики Беларусь.

Статья 89. Мониторинг лесов

Мониторинг лесов представляет собой систему наблюдений, оценки и прогноза состояния и динамики лесного фонда в целях устойчивого управления лесами, рационального их использования, охраны, защиты и воспроизводства, повышения средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций лесов.

Мониторинг лесов является составной частью мониторинга окружающей среды.

Порядок осуществления мониторинга лесов устанавливается Правительством Республики Беларусь.

ГЛАВА 25
ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ ЗА СОСТОЯНИЕМ, ИСПОЛЬЗОВАНИЕМ, ОХРАНОЙ, ЗАЩИТОЙ ЛЕСНОГО ФОНДА И ВОСПРОИЗВОДСТВОМ ЛЕСОВ

Статья 90. Государственный контроль за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов

Государственный контроль за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов имеет своей задачей обеспечить соблюдение всеми юридическими и физическими лицами установленного порядка пользования лесным фондом, его охраны и защиты, воспроизводства лесов, их учета, правил ведения лесного хозяйства, а также иных правил и норм, предусмотренных лесным законодательством и законодательством об охране окружающей среды.

Порядок осуществления государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов устанавливается Правительством Республики Беларусь.

Статья 91. Органы, осуществляющие государственный контроль за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов

Государственный контроль за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов осуществляется специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов, Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и их территориальными органами, а также иными государственными органами в соответствии с нормативными правовыми актами Республики Беларусь.

РАЗДЕЛ VII
ЭКОНОМИЧЕСКИЙ МЕХАНИЗМ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ
ЛЕСНОГО ФОНДА И ВОСПРОИЗВОДСТВА ЛЕСОВ

ГЛАВА 26
ПЛАТА ЗА ЛЕСНЫЕ ПОЛЬЗОВАНИЯ

Статья 92. Плата за лесные пользования

Лесные пользования являются платными, за исключением случаев, предусмотренных статьями 42, 61 и 94 настоящего Кодекса.

Статья 93. Размер платы за лесные пользования и порядок ее взимания

Размер платы за лесные пользования определяется по таксам.

Таксы за побочные лесные пользования и заготовку второстепенных лесных ресурсов, а также за пользование участками лесного фонда в культурно-оздоровительных, туристических, иных рекреационных и (или) спортивных целях устанавливаются областными исполнительными и распорядительными органами.

Таксы на древесину на корню и живицу, а также размер минимальной платы за пользование участками лесного фонда, предоставленными для нужд охотничьего хозяйства, определяются Правительством Республики Беларусь.

Плата за участки лесного фонда, переданные в аренду или концессию для осуществления лесных пользований, взимается в размере, определяемом договором аренды или концессионным договором. При этом плата устанавливается не ниже действующих такс (минимальной платы) за соответствующий вид лесопользования.

Размеры минимальной платы (ставок) за аренду участков лесного фонда, предоставленных для нужд охотничьего хозяйства, устанавливаются в соответствии с законодательством Республики Беларусь об охране и использовании животного мира.

Статья 94. Льготы по платежам за лесные пользования

Юридические лица, ведущие лесное хозяйство, лесохозяйственная деятельность которых финансируется из средств бюджета, освобождаются от платы за древесину, заготавливаемую при проведении рубок промежуточного пользования, других лесохозяйственных работ, лесоустройстве, а также за осуществление побочного лесопользования.

Законодательными актами Республики Беларусь могут быть установлены иные льготы за лесные пользования.

ГЛАВА 27
ФИНАНСИРОВАНИЕ РАСХОДОВ НА ГОСУДАРСТВЕННОЕ УПРАВЛЕНИЕ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ ЛЕСНОГО ФОНДА И ВОСПРОИЗВОДСТВА ЛЕСОВ И ВЕДЕНИЕ ЛЕСНОГО ХОЗЯЙСТВА

Статья 95. Финансирование расходов на государственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесов и ведение лесного хозяйства

Финансирование расходов на государственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесов и ведение лесного хозяйства, в том числе на капитальный ремонт зданий, сооружений и иных объектов, осуществление мероприятий по охране лесов и борьбе с лесными пожарами, вредителями и болезнями леса, выполнение работ по лесовосстановлению и лесоразведению, строительству лесохозяйственных дорог, устройству оросительных сетей, их содержанию и ремонту, на семеноводство, ведение государственного лесного кадастра и мониторинга лесов, государственного учета лесного фонда, лесоустройство, научно-исследовательские, опытно-конструкторские и проектные работы в области лесного хозяйства, обеспечение форменным обмундированием работников лесного хозяйства, а также на капитальные вложения в охрану и защиту лесов, развитие социальной сферы лесного хозяйства, осуществляется за счет средств республиканского бюджета, поступлений от реализации древесины, собственных средств юридических лиц, ведущих лесное хозяйство, и других источников в порядке, установленном нормативными правовыми актами Республики Беларусь.

РАЗДЕЛ VIII
ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЛЕСНОГО ЗАКОНОДАТЕЛЬСТВА.
ВОЗМЕЩЕНИЕ ПРИЧИНЕННОГО ВРЕДА. РАЗРЕШЕНИЕ ЛЕСНЫХ СПОРОВ

ГЛАВА 28
ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЛЕСНОГО ЗАКОНОДАТЕЛЬСТВА

Статья 96. Недействительность сделок, нарушающих право собственности Республики Беларусь на леса

Самовольная переуступка права пользования лесом, а также другие сделки, нарушающие право собственности Республики Беларусь на леса, недействительны.

Статья 97. Ответственность за нарушение лесного законодательства Республики Беларусь

Лица, виновные в совершении предусмотренных статьей 96 настоящего Кодекса сделок, а также в:

незаконном уничтожении или повреждении древесно-кустарниковой растительности (насаждений), входящей в лесной фонд;

нарушении требований пожарной безопасности в лесах или на торфяниках либо запрета на их посещение;

загрязнении леса сточными водами, химическими и радиоактивными веществами, отходами или иным способом;

нарушении правил использования участков земель лесного фонда для раскорчевки, возведения построек, переработки древесины, устройства складов без надлежащего разрешения на использование этих участков;

повреждении сенокосов или пастбищных угодий на землях лесного фонда, а равно самовольном сенокошении;

нарушении правил заготовки, сбора или закупки грибов, других дикорастущих растений или их частей;

нарушении установленного порядка использования лесосечного фонда, заготовки и вывоза древесины, а также заготовки живицы;

самовольном сборе в промысловых целях, уничтожении или повреждении лесной подстилки, самовольном снятии, повреждении или уничтожении плодородного слоя лесных почв, включая подстилающие породы на землях лесного фонда;

уничтожении или повреждении отграничительных, лесоустроительных, лесохозяйственных или иных информационных знаков на землях лесного фонда;

нарушении требований экологической безопасности при проектировании, размещении, строительстве, вводе в эксплуатацию или в процессе эксплуатации, консервации, демонтажа, сноса промышленных, научных или иных объектов;

осуществлении лесных пользований в нарушение требований, предусмотренных в лесорубочном билете, ордере и (или) лесном билете;

выпасе домашних животных на землях лесного фонда в неустановленных для этого местах;

уничтожении или повреждении сооружений в местах отдыха, лесоосушительных сооружений, дренажных систем и дорог на землях лесного фонда, –

несут ответственность в соответствии с законодательными актами Республики Беларусь.

Законодательными актами Республики Беларусь может быть установлена ответственность и за другие нарушения лесного законодательства.

Статья 98. Ответственность за невыполнение обязательных мероприятий по воспроизводству, улучшению состояния и породного состава лесов, повышению их продуктивности

За невыполнение обязательных мероприятий по воспроизводству, улучшению состояния и породного состава лесов, повышению их продуктивности виновные в этом лица несут ответственность в соответствии с нормативными правовыми актами Республики Беларусь.

Статья 99. Исключена

Статья 100. Изъятие незаконно добытой древесины и иной лесной продукции

Незаконно добытая древесина и иная лесная продукция подлежат изъятию и передаче юридическому лицу, ведущему лесное хозяйство. При невозможности изъятия незаконно добытой древесины и иной лесной продукции взыскивается их стоимость в размере и порядке, определяемых Правительством Республики Беларусь.

ГЛАВА 29
ОТВЕТСТВЕННОСТЬ ЮРИДИЧЕСКИХ И ФИЗИЧЕСКИХ ЛИЦ ЗА ВРЕД, ПРИЧИНЕННЫЙ НАРУШЕНИЕМ ЛЕСНОГО ЗАКОНОДАТЕЛЬСТВА. ВОЗМЕЩЕНИЕ УБЫТКОВ, ПРИЧИНЕННЫХ ЮРИДИЧЕСКИМ ЛИЦАМ, ВЕДУЩИМ ЛЕСНОЕ ХОЗЯЙСТВО

Статья 101. Ответственность юридических и физических лиц за вред, причиненный нарушением лесного законодательства

Юридические и физические лица, допустившие повреждение или уничтожение отдельных участков лесного фонда или лесных ресурсов, их загрязнение сточными водами, химическими и радиоактивными веществами, отходами, повреждение или уничтожение аншлагов, указательных знаков и иных объектов лесохозяйственного назначения, а также допустившие другие нарушения лесного законодательства, обязаны возместить причиненный вред в размерах и порядке, установленных нормативными правовыми актами Республики Беларусь.

Статья 102. Возмещение убытков, причиненных юридическим лицам, ведущим лесное хозяйство

Убытки, причиненные юридическим лицам, ведущим лесное хозяйство, изъятием или временным занятием земельных участков, относящихся к землям лесного фонда, а также ограничением их прав, уничтожением или ухудшением качественного состояния лесного фонда в результате вредного воздействия, вызванного деятельностью юридических и физических лиц, подлежат возмещению в полном объеме (включая упущенную выгоду) в порядке, устанавливаемом нормативными правовыми актами Республики Беларусь.

Статья 103. Возмещение потерь лесохозяйственного производства

Потери лесохозяйственного производства, вызванные изъятием или временным занятием земельных участков, относящихся к землям лесного фонда для использования их в целях, не связанных с ведением лесного хозяйства, ограничением прав юридических лиц, ведущих лесное хозяйство, уничтожением или ухудшением качественного состояния лесного фонда в результате вредного воздействия, вызванного деятельностью юридических и физических лиц, возмещаются в порядке и размерах, установленных нормативными правовыми актами Республики Беларусь. Эти потери компенсируются помимо возмещения убытков, предусмотренных статьей 102 настоящего Кодекса.

ГЛАВА 30
РАЗРЕШЕНИЕ СПОРОВ ПРИ ЛЕСОПОЛЬЗОВАНИИ

Статья 104. Государственные органы, разрешающие споры при лесопользовании

Споры между лесопользователями, лесопользователями и юридическими лицами, ведущими лесное хозяйство, о лесопользовании разрешаются специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов, местными исполнительными и распорядительными органами в пределах их полномочий и судами в соответствии с нормативными правовыми актами Республики Беларусь.

Статья 105. Имущественные споры, связанные с лесными отношениями

Имущественные споры, связанные с лесными отношениями, включая споры о возмещении убытков и об определении их размеров, разрешаются судами в соответствии с их компетенцией.

РАЗДЕЛ IX
МЕЖДУНАРОДНЫЕ ДОГОВОРЫ

ГЛАВА 31
МЕЖДУНАРОДНЫЕ ДОГОВОРЫ

Статья 106. Международные договоры

Если ратифицированным и вступившим в силу международным договором Республики Беларусь установлены иные правила, чем те, которые содержатся в настоящем Кодексе, то применяются правила международного договора.

РАЗДЕЛ X
ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

ГЛАВА 32
ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 107. Вступление в силу настоящего Кодекса

Настоящий Кодекс вступает в силу со дня его официального опубликования.

Статья 108. Приведение нормативных правовых актов Республики Беларусь в соответствие с настоящим Кодексом

До приведения нормативных правовых актов Республики Беларусь в соответствие с настоящим Кодексом акты действующего законодательства в области лесных отношений применяются в той части, в которой не противоречат настоящему Кодексу, если иное не предусмотрено Конституцией Республики Беларусь.

Совету Министров Республики Беларусь в течение года со дня вступления в силу настоящего Кодекса:

подготовить и внести в установленном порядке в Палату представителей Национального собрания Республики Беларусь предложения по приведению нормативных правовых актов Республики Беларусь в соответствие с настоящим Кодексом;

привести решения Правительства Республики Беларусь в соответствие с настоящим Кодексом;

принять необходимые решения по обеспечению реализации положений настоящего Кодекса;

обеспечить пересмотр и отмену республиканскими органами государственного управления, подчиненными Правительству Республики Беларусь, их нормативных правовых актов, противоречащих настоящему Кодексу.

Статья 109. Признание утратившими силу некоторых нормативных правовых актов

В связи с принятием настоящего Кодекса признать утратившими силу:

Лесной кодекс Республики Беларусь, утвержденный Законом Республики Беларусь от 21 июня 1979 года (СЗ БССР, 1979 г., № 18, ст. 299);

Указ Президиума Верховного Совета Республики Беларусь от 12 ноября 1979 года «О порядке введения в действие Лесного кодекса Республики Беларусь» (СЗ БССР, 1979 г., № 32, ст. 557);

Указ Президиума Верховного Совета Республики Беларусь от 4 декабря 1979 года «О внесении изменений и дополнений в Лесной кодекс Республики Беларусь» (СЗ БССР, 1979 г., № 34, ст. 588);

Закон Республики Беларусь от 14 декабря 1979 года «Об утверждении Указа Президиума Верховного Совета Республики Беларусь «О внесении изменений и дополнений в Лесной кодекс Республики Беларусь» (СЗ БССР, 1979 г., № 35, ст. 607);

Указ Президиума Верховного Совета Республики Беларусь от 13 ноября 1984 года «О внесении изменений в некоторые законодательные акты Республики Беларусь» (СЗ БССР, 1984 г., № 34, ст. 490);

Закон Республики Беларусь от 6 декабря 1984 года «Об утверждении Указов Президиума Верховного Совета Республики Беларусь о внесении изменений и дополнений в некоторые законодательные акты Республики Беларусь в части утверждения Указа Президиума Верховного Совета Республики Беларусь от 13 ноября 1984 года «О внесении изменений в некоторые законодательные акты Республики Беларусь» (СЗ БССР, 1984 г., № 35, ст. 507);

статью 7 Указа Президиума Верховного Совета Республики Беларусь от 11 января 1985 года «О внесении изменений и дополнений в некоторые законодательные акты Республики Беларусь» (СЗ БССР, 1985 г., № 2, ст. 20);

Закон Республики Беларусь от 28 марта 1985 года «Об утверждении Указов Президиума Верховного Совета Республики Беларусь о внесении изменений и дополнений в некоторые законодательные акты Республики Беларусь в части утверждения статьи 7 Указа Президиума Верховного Совета Республики Беларусь от 11 января 1985 года «О внесении изменений и дополнений в некоторые законодательные акты Республики Беларусь» (СЗ БССР, 1985 г., № 10, ст. 150).

Президент Республики Беларусь

А.Лукашенко


lesopol

Лесопользование

Лесопользование (лесные пользования) – использование лесных ресурсов и извлечение полезных свойств леса в конкретных целях


lesopolz

Лесопользователь

Лесопользователь – юридическое или физическое лицо, которому в установленном законодательством Республики Беларусь порядке предоставлено право пользования лесом (лесными ресурсами).


lesopolzovanie

Лесопользование

Лесопользование (лесные пользования) – использование лесных ресурсов и извлечение полезных свойств леса в конкретных целях


lesorubbilet

Постановление Совета Министров Республики Беларусь №1276 от 27 сентября 2006 г.

 Top

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

27 сентября 2006 г. № 1276

Об утверждении форм лесорубочного билета, ордера и лесного билета и Инструкции о порядке учета, хранения, заполнения и выдачи лесорубочного билета, ордера и лесного билета

Изменения и дополнения:

Постановление Совета Министров Республики Беларусь от 31 мая 2007 г. № 722 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 144, 5/25324) <C20700722>

В соответствии с Лесным кодексом Республики Беларусь и во исполнение Закона Республики Беларусь от 29 июня 2006 года «О внесении дополнения и изменений в Лесной кодекс Республики Беларусь» Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемые:

форму лесорубочного билета;

форму ордера;

форму лесного билета;

Инструкцию о порядке учета, хранения, заполнения и выдачи лесорубочного билета, ордера и лесного билета.

2. Настоящее постановление вступает в силу с 11 октября 2006 г.

Премьер-министр Республики Беларусь

С.Сидорский

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

27.09.2006 № 1276

Лицевая сторона

Форма

 | Республика Беларусь
Серия ЛРБ № | Государственный герб Республики Беларусь |
 |  | ЛЕСОРУБОЧНЫЙ БИЛЕТ № ______
 |  | «__» _____________ 20__ г.

Министерство ___________________ _______________________________________ лесхоз __________________________________________ лесничество

Вид пользования _________________ Вид рубки _______________ Способ рубки _______________ Способ учета ________________________________

На основании ______________ разрешается _____________________________________________________ заготовка в счет лесосечного фонда 20__ года

(наименование лесопользователя и номер лицензии)

___________________ древесины. Коэффициент в размере _________ к таксовой стоимости применяется на основании ____________________________

Группа лесов | Номер квартала | Номер выдела | Номер лесосеки | Площадь лесосеки, га | Разряд такс | Группа пород | Главная порода | Обеспечить сохранение подроста |  | Объем древесины в плотных кубических метрах |  |  |  | Стоимость по таксе (рублей) |  |  |  | Сумма скидки или надбавки (рублей) | Причи- тается к уплате (рублей)
 |  |  |  |  |  |  |  | на площади, га | количество (тысяч штук на га) | деловой | дровяной | ликвида из кроны. Хвороста (неликвида) | итого | деловой | дровяной | ликвида из кроны. Хвороста (неликвида) | итого
По материалам отвода и таксации лесосек
ИТОГО |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
По материалам учета количества заготовленной древесины
ИТОГО |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Сроки внесения в лесхоз платы за отпускаемую древесину на корню _______________________________________________________________________

Рубке не подлежат (количество семенников, семенных куртин и других деревьев на лесосеке) __________________________________________________

___________________________________________________________________________________________________________________________________

Срок окончания заготовки «__» _____________________ 200_ г. | Срок окончания вывозки «__» __________________ 200_ г.
(прописью) | (прописью)

Места временных складов _______________________________________ Вывозка разрешается _________________________________________________

Оборотная сторона

Сроки окорки или химической обработки древесины _____________________________________________________________________________________

___________________________________________________________________________________________________________________________________

Способ(ы) очистки лесосеки __________________________________________________________________________________________________________

___________________________________________________________________________________________________________________________________

Разработку лесосеки произвести согласно утвержденной технологической карте

Лесорубочный билет выписан через _____________________________________________________ по доверенности № __ от «__» _____________ 200_ г.

(фамилия, имя, отчество уполномоченного лица)

(прописью)

Особые условия: а) по сохранению биоразнообразия _____________________________________________________________________________________

б) прочие условия ____________________________________________________________________________________________________

Сведения радиационного обследования лесосеки: плотность радиоактивного загрязнения почвы ___________________________________________ u/км2

удельная активность: деловой древесины _________________________________________________________________________________________ Бк/кг,

дровяной древесины ____________________ Бк/кг. Акт радиационного обследования лесосеки ______________________________

(номер и дата)

Руководитель ______________________________________

М.П.

Инженер лесного хозяйства ________________________________________

С Правилами отпуска древесины на корню в лесах Республики Беларусь и Правилами пожарной безопасности в лесах ознакомлен и обязуюсь их
выполнять _________________________

(подпись лесопользователя)

Отметки о предоставлении отсрочек на заготовку и вывозку древесины _____________________________________________________________________

___________________________________________________________________________________________________________________________________

Руководитель ____________________________________

М.П.

Мероприятия по восстановлению леса по материалам освидетельствования места рубки

Сохранено подроста, обеспечивающего восстановление леса на _________________________________________________________________________ га

Требуется: создание лесных культур на ______________________________________________________________________________________________ га

содействие естественному возобновлению леса на ____________________________________________________________________________ га

Руководитель _____________________________________

М.П.

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

27.09.2006 № 1276

Форма

 | Республика Беларусь
Серия ОК № | Государственный герб Республики Беларусь |
 |  | ОРДЕР № ____ на мелкий отпуск древесины на корню (до 50 куб. м)
 |  | «__» _____________ 20__ г.

Министерство _____________________ __________________________________________ лесхоз _____________________________________ лесничество

На основании лесорубочного билета от «__» ____________ 20__ г. серии ЛРБ № ________ выданного __________________________________ лесхозом,

разрешается _______________________________________________________________________________________________________________________

(наименование лесопользователя)

заготовить и по освидетельствовании вывезти из обхода _________ квартала _______ выдела ____________ лесосеки _____________ площадью _____ га

(номер)

(номер)

(номер)

(номер)

с учетом ___________________ разряд высот ___________________ разряд такс ___________________ группа лесов _______________________________

Древесная порода | Диаметр | Количество, штук | Объем древесины в плотных кубических метрах |  |  |  | Стоимость по таксе (рублей) |  |  |  | Сумма скидки или надбавки (рублей) | Оплатить в рублях
 |  |  | деловой | дровяной | ликвида из кроны. Хвороста (неликвида) | итого | деловой | дровяной | ликвида из кроны. Хвороста (неликвида) | итого
ВСЕГО

Стоимость в рублях (прописью) _______________________________________________________________________________________________________

Оплачено: банковским поручением номер ________________________________________________________________ от «__» _____________ 20__ г. или

наличными деньгами (сумма прописью) _______________________________________________________________________________________

Наличные деньги получил (подпись) ___________________________________________________________________________________________________

Ордер выписан через _____________________________________________ по доверенности номер _________________ от «__» _______________ 20__ г.

(фамилия, имя, отчество уполномоченного лица)

Рубке не подлежат __________________________________________________________________________________________________________________

Очистку произвести одновременно с заготовкой (способ очистки) __________________________________________________________________________

Срок окончания заготовки «__» _______________ 20__ г. | М.П. | Вывозка разрешается _______________________________________________
Срок окончания вывозки «__» _________________ 20__ г |  | Лесничий ________________________________________________________

С Правилами отпуска древесины на корню в лесах Республики Беларусь и Правилами пожарной безопасности в лесах ознакомлен и обязуюсь их выполнять

Лесопользователь _____________________________________________________________________________________ «__» __________________ 20__ г.

Отметки о предоставлении отсрочки на заготовку и вывозку

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

27.09.2006 № 1276

Форма

Республика Беларусь

Государственный
герб
Республики Беларусь

Серия ЛБ № | ЛЕСНОЙ БИЛЕТ № ______
 | «__» ________________ 20__ г.

на __________________________________________________________________________

(вид лесопользования)

Министерство ________________________________________________________________

Лесхоз __________________________________________ лесничество_________________

(юридическое лицо, ведущее лесное хозяйство)

Мастерский участок № _______ Обход № _______ Квартал № _______ Выдел № _______

На основании ________________________________________________________________

Допустить ___________________________________________________________________

(наименование юридического лица или фамилия и инициалы гражданина)

_____________________________________________________________________________

(указывается вид лесопользования)

На площади _____ га, в размере _________________________________________________

(количество, объем)

Стоимость в рублях: по таксе ___________________________________________________

(цифрами и прописью)

по договору ________________________________________________

(цифрами и прописью)

за фактически заготовленную продукцию ______________________

(цифрами и прописью)

Особые условия: а) по сохранению биоразнообразия _______________________________

_____________________________________________________________________________

б) прочие условия ______________________________________________

_____________________________________________________________________________

Срок пользования с «__» __________________ 20__ г. по «__» _________________ 20__ г.

Отметка о заключенном договоре _______________________________________________

Инженер лесного хозяйства ____________________________________________________

Руководитель _______________________________________

М.П.

С правилами заготовки второстепенных лесных ресурсов и осуществления побочного лесопользования, правилами подсочки и правилами пожарной безопасности в лесах и ответственностью за их нарушение ознакомлен и обязуюсь их выполнять ________________________________________________

(подпись лесопользователя)

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

27.09.2006 № 1276

ИНСТРУКЦИЯ
о порядке учета, хранения, заполнения и выдачи лесорубочного билета, ордера и лесного билета

ГЛАВА 1
ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящая Инструкция разработана в соответствии со статьей 11 Лесного кодекса Республики Беларусь, определяет порядок учета, хранения, заполнения и выдачи юридическими лицами, ведущими лесное хозяйство (далее – лесхозы), лесопользователям лесорубочного билета, ордера и лесного билета и является обязательной для лесхозов.

2. Изготовление бланков лесорубочного билета, ордера и лесного билета (далее – разрешительные документы) осуществляется типографским способом в подчиненных Министерству финансов организациях или (с его разрешения) в иных организациях, имеющих соответствующие специальные разрешения (лицензии), по заказам лесхозов.

3. Разрешительные документы выдаются лесопользователям на сроки, установленные Правилами отпуска древесины на корню и ее заготовки в лесах Республики Беларусь, утвержденными Указом Президента Республики Беларусь от 7 мая 2007 г. № 214 «О некоторых мерах по совершенствованию деятельности в сфере лесного хозяйства» (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 118, 1/8576) (далее – Правила отпуска древесины на корню), и другими нормативными правовыми актами.

Разрешительные документы предоставляют лесопользователю право осуществлять только названный в них вид лесопользования в установленном объеме и в определенные сроки на конкретном участке лесного фонда.

4. Бланки разрешительных документов являются документами строгой отчетности.

Учет и хранение документов строгой отчетности, составление отчетов об их движении осуществляются лесхозами в порядке, установленном законодательством Республики Беларусь.

5. Лесорубочный билет и ордер выдаются лесопользователям при отпуске древесины на корню (как растущего, так и сухостойного и поврежденного леса или отдельных деревьев) при рубках главного и промежуточного пользования и прочих рубках.

Лесорубочный билет выдается лесопользователю отдельно на каждую лесосеку. Выдача лесорубочного билета лесопользователю на несколько лесосек разрешается в случаях, когда к ним применяется один и тот же вид пользования, способ рубки и способ учета отпускаемой древесины, а также если эти лесосеки расположены на территориях с одинаковым уровнем радиоактивного загрязнения.

6. Ордера выдаются лесопользователям лесничим только на ту древесину, которая по лесорубочному билету, оформленному лесхозом на лесничество, выделена для производства мелких отпусков древесины по ордерам.

Размер мелкого отпуска древесины на корню по каждому ордеру не должен превышать 50 кубических метров.

В случае необходимости осуществления лесничеством мелкого отпуска древесины в порядке уборки захламленности, сухостойных, ветровальных и буреломных деревьев, предусмотренного Правилами отпуска древесины на корню, в объеме до 10 кубических метров включительно лесорубочный билет на отпущенную по таким ордерам древесину выписывается лесничеству ежеквартально после предъявления выданных за квартал ордеров.

7. Лесные билеты выдаются лесопользователям на заготовку живицы, второстепенных лесных ресурсов и побочное лесопользование.

Лесной билет выдается лесопользователю ежегодно, кроме случаев выдачи лесного билета на заготовку живицы.

На заготовку живицы лесной билет выдается на весь срок подсочки древостоя.

8. Для выписки разрешительных документов с применением компьютерной техники используются формы, изготовленные типографским способом в подчиненных Министерству финансов организациях или (с его разрешения) в иных организациях, имеющих соответствующие специальные разрешения, на которых указаны серия и номер, а также отпечатана заголовочная часть бланков разрешительного документа. Все остальные реквизиты распечатываются с помощью компьютера при условии их строгого соответствия реквизитам форм разрешительных документов, утвержденных Советом Министров Республики Беларусь.

ГЛАВА 2
ЗАПОЛНЕНИЕ И ВЫДАЧА ЛЕСОРУБОЧНОГО БИЛЕТА

9. Комплект бланков лесорубочного билета состоит из трех экземпляров. После их заполнения лесхозом:

первый экземпляр лесорубочного билета выдается лесопользователю, который обязан хранить его до окончания срока вывозки древесины и проведения освидетельствования мест рубок;

второй экземпляр лесорубочного билета направляется лесничеству и служит основанием для выписки распоряжения леснику на допуск лесопользователя к заготовке и вывозке древесины и сдается в лесхоз вместе с актом освидетельствования мест рубок;

третий экземпляр лесорубочного билета остается в лесхозе и хранится у инженера, ведущего вопросы отпуска древесины на корню, до окончания вывозки древесины и составления акта освидетельствования мест рубок.

Заполнение текстовой части всех экземпляров лесорубочного билета осуществляет инженер, ведущий вопросы отпуска древесины на корню, ручным или машинным способом.

10. На лицевой стороне лесорубочного билета проставляется порядковый номер (нумерация начинается ежегодно с № 1) и указывается дата его выдачи.

В текстовой части лесорубочного билета указываются:

после слова «Министерство» – наименование республиканского органа государственного управления или иной государственной организации, в подчинении которых находится лесхоз, наименование лесхоза и наименование лесничества, в котором осуществляется отпуск древесины на корню;

в строке «Вид пользования» – один из видов пользования: главное, промежуточное, прочие рубки;

в строке «Вид рубки» – один из видов рубок: рубка главного пользования, осветление, прочистка, прореживание, проходная рубка, выборочная санитарная рубка, рубка реконструкции, рубка обновления и формирования (переформирования), рубка ухода за подростом и подлеском, обрезка сучьев деревьев, сплошная санитарная рубка, рубка единичных и опасных деревьев; уборка захламленности, рубка, проводимая при расчистке лесных площадей для строительства трубопроводов, дорог, прокладки просек, создания противопожарных разрывов и т.п.;

в строке «Способ рубки» – один из способов рубок: сплошная, постепенная, выборочная;

в строке «Способ учета» – один из способов учета: по площади, по числу деревьев, назначенных в рубку (по пням), по количеству заготовленной древесины;

в строке «На основании» – решение органа, в компетенцию которого входят вопросы принятия соответствующих решений;

в строке «разрешается» – наименование лесопользователя (полное наименование юридического лица или фамилия, имя, отчество физического лица (индивидуального предпринимателя), которому разрешается отпуск древесины на корню и номер лицензии. При отпуске древесины на корню лесхозу дополнительно указывается его наименование и наименование структурного подразделения (лесничества, цеха и др.);

в строке «заготовка в счет лесосечного фонда 20__ года» – год, на который выделен лесосечный фонд, а также заготовка какой древесины разрешается (растущей, сухостойной, поврежденной пожаром, насекомыми, болезнями, ветровальной и т.д.);

в строке «Коэффициент в размере __ к таксовой стоимости применяется на основании» – размер коэффициента, применяемого к таксовой стоимости древесины на корню, и основание для его применения.

11. В лесорубочном билете при его выписке заполняются строки первой части таблицы – «По материалам отвода и таксации лесосек». Строки второй части таблицы – «По материалам учета количества заготовленной древесины» заполняются после освидетельствования места рубки на основании акта освидетельствования.

В первой части таблицы лесорубочного билета «По материалам отвода и таксации лесосек» для каждой лесосеки указывается:

в соответствующих графах – группа лесов, номер квартала, номер таксационного выдела, номер лесосеки, площадь лесосеки с точностью до 0,1 гектара, разряд такс, группа пород (хвойные, твердолиственные, мягколиственные), главная порода;

в графах «Обеспечить сохранение подроста» – площадь, на которой должен быть сохранен подрост, и минимальное количество подроста в тысячах штук на одном гектаре, подлежащее сохранению. Количество имеющегося на лесосеке подроста до рубки определяется на основании учета, проведенного при отводе лесосеки;

в графах «Объем древесины в плотных кубических метрах» – количество намеченной к заготовке древесины с точностью до одного кубического метра, определенное при отводе и таксации лесосеки;

в графах «Стоимость по таксе в рублях» – таксовая стоимость древесины, отпускаемой на корню, по данным материально-денежной оценки лесосеки;

в графе «Сумма скидки или надбавки (рублей)» – сумма, определенная с учетом таксовой стоимости и размера коэффициента, применяемого к таксовой стоимости древесины на корню;

в графе «Причитается к уплате (рублей)» – сумма, причитающаяся к уплате за древесину, отпускаемую на корню, с учетом таксовой стоимости и суммы скидки или надбавки.

Вторая часть таблицы «По материалам учета количества заготовленной древесины» заполняется так же, как соответствующие графы в первой части, на основании акта освидетельствования места рубки. В этой части таблицы не заполняются графы «Обеспечить сохранение подроста».

В тех случаях, когда лесорубочный билет выписывается на две и более лесосеки, в конце каждой части таблицы проставляется общий итог.

12. После таблицы в текстовой части лесорубочного билета указываются:

в строке «Сроки внесения в лесхоз платы за отпускаемую древесину на корню» – дата и сумма по каждому сроку уплаты, определенная с учетом установленного по каждому сроку уплаты процента;

в строке «Рубке не подлежат» – количество семенников и других деревьев (штук) по каждой древесной породе, не подлежащих рубке;

в строках «Срок окончания заготовки» и «Срок окончания вывозки» – даты окончания заготовки и вывозки древесины, установленные в соответствии с Правилами отпуска древесины на корню в лесах Республики Беларусь;

в строке «Места временных складов» – номера кварталов и выделов, в которых располагаются верхние или промежуточные склады, оформленные в установленном порядке и указанные в технологической карте.

Строка «Вывозка разрешается» заполняется в следующем порядке:

при отпуске древесины с учетом по площади и по числу деревьев, назначенных в рубку (по пням), в строке записываются слова «одновременно с заготовкой»;

при отпуске древесины с учетом по количеству заготовленных лесоматериалов в строке записываются слова «после освидетельствования количества заготовленных лесоматериалов».

13. На оборотной стороне лесорубочного билета в текстовой части указываются:

в строке «Сроки окорки или химической обработки древесины» – дата начала и дата окончания работ по окорке или химической обработке древесины;

в строке «Способ(ы) очистки лесосеки» – способ(ы) очистки каждой лесосеки (сбор порубочных остатков в кучи или валы для промышленной переработки, отпуска местному населению, последующего сжигания на месте рубки или оставления на перегнивание, равномерное разбрасывание измельченных порубочных остатков на площади рубки и т.д.);

в строке «Лесорубочный билет выписан через» – фамилия, имя, отчество уполномоченного лица, получающего документ, номер доверенности и дата ее выдачи.

14. В строке «Особые условия» при необходимости указываются особенности лесосечных работ:

важные для сохранения биологического и ландшафтного разнообразия (популяции охраняемых видов растений и места обитания охраняемых животных, занесенных в Красную книгу Республики Беларусь; важный для животного и растительного мира неликвидный валежник, истоки рек, родники, мелкие заболоченные участки, крутосклонные участки и т.п.);

прочие условия, не предусмотренные Правилами отпуска древесины на корню (сроки запрета рубки части древостоя, процент сохранности подроста, ограничение на применение определенной лесозаготовительной техники и т.п.).

15. В строках «Сведения радиационного обследования лесосеки» указываются данные радиоактивного загрязнения почвы и показатели удельной активности деловой и дровяной древесины, определяемые службой радиационного контроля по каждой лесосеке, номер и дата составления акта радиационного обследования лесосеки.

16. При выдаче лесорубочного билета лесопользователь или его представитель обязан ознакомиться с Правилами отпуска древесины на корню и Правилами пожарной безопасности в лесах и расписаться в строке «С Правилами отпуска древесины на корню в лесах Республики Беларусь и Правилами пожарной безопасности в лесах ознакомлен и обязуюсь их выполнять».

17. В строке «Инженер лесного хозяйства» подписывается инженер, ведущий в лесхозе вопросы отпуска древесины на корню. Лесорубочный билет подписывается руководителем лесхоза в строке «Руководитель» и удостоверяется печатью лесхоза.

18. В строке «Отметки о предоставлении отсрочек на заготовку и вывозку древесины» указываются основание и срок, на который предоставляется отсрочка на заготовку и (или) вывозку древесины, за подписью руководителя лесхоза и удостоверяется печатью лесхоза.

19. Раздел «Мероприятия по восстановлению леса по материалам освидетельствования места рубки» заполняется после освидетельствования места рубки.

В строке «Сохранено подроста, обеспечивающего восстановление леса на» указывается площадь, на которой сохранен подрост, обеспечивающий восстановление леса без проведения мер содействия естественному возобновлению.

В строках «Требуется создание лесных культур на» и «содействие естественному возобновлению леса на» указываются соответственно площади, на которых необходимо создание лесных культур и проведение мер содействия естественному возобновлению леса.

Внесенные в раздел надписи подписываются руководителем лесхоза в строке «Руководитель» и удостоверяются печатью лесхоза.

20. Отметки и надписи вносятся во все экземпляры лесорубочного билета.

21. Акт освидетельствования места рубки составляется по установленной Министерством лесного хозяйства форме и прилагается к третьему экземпляру лесорубочного билета.

22. Инженер лесхоза, ведущий вопросы отпуска древесины на корню, передает в бухгалтерию лесхоза третий экземпляр лесорубочного билета не позднее следующего дня после его выписки, а также после каждого изменения, впоследствии внесенного в лесорубочный билет. Лесорубочный билет с отметкой бухгалтерии о произведенных записях в лицевых или групповых счетах-карточках возвращается инженеру для дальнейшего производства.

ГЛАВА 3
ЗАПОЛНЕНИЕ И ВЫДАЧА ОРДЕРА

23. Комплект бланков ордера состоит из трех экземпляров. После их заполнения в лесничестве:

первый экземпляр ордера выдается лесопользователю, который обязан иметь его у себя при заготовке и вывозке древесины;

второй экземпляр ордера направляется леснику соответствующего обхода как распоряжение о допуске лесопользователя к заготовке и вывозке древесины;

третий экземпляр ордера остается в лесничестве, выдавшем ордер на мелкий отпуск древесины на корню, до окончания срока заготовки и вывозки по лесорубочному билету, в счет которого выписан ордер на мелкий отпуск древесины на корню.

Заполнение текстовой части всех экземпляров ордера осуществляется ручным или машинным способом.

24. На лицевой стороне ордера проставляется номер ордера и указывается дата его выписки.

В текстовой части ордера указываются:

после слова «Министерство» – наименование республиканского органа государственного управления или иной государственной организации, в подчинении которых находится лесхоз, наименование лесхоза и наименование лесничества, в которых осуществляется отпуск древесины на корню;

в строке «На основании лесорубочного билета от» – дата, серия и номер лесорубочного билета, по которому разрешено производить мелкий отпуск древесины на корню, и наименование лесхоза, выдавшего лесорубочный билет;

в строке «разрешается» – наименование лесопользователя (полное наименование юридического лица или фамилия, имя, отчество физического лица (индивидуального предпринимателя), которому разрешается отпуск древесины на корню;

в строке «заготовить и по освидетельствовании вывезти из обхода номер» – номер лесного обхода, квартала, таксационного выдела, лесосеки и ее площадь с точностью до 0,1 гектара;

в строке «с учетом» – способ учета древесины;

в строке «разряд высот» – разряд высот древостоя;

в строке «разряд такс» – лесотаксовый разряд, к которому относится квартал;

в строке «группа лесов» – группа лесов, в которой расположена лесосека.

25. Таблица ордера на мелкий отпуск древесины на корню заполняется на основании перечетной ведомости и ведомости материально-денежной оценки на отпускаемое количество древесины.

26. После таблицы в текстовой части ордера указываются:

в строке «Стоимость в рублях (прописью)» – стоимость древесины, которую необходимо оплатить лесопользователю;

в строке «Оплачено» – когда и по какому документу внесена плата за отпускаемую древесину на корню. При оплате стоимости древесины на корню наличными деньгами указывается прописью сумма внесенных наличных денег в кассу лесничества;

в строке «Наличные деньги получил (подпись)» – подпись уполномоченного лица лесничества, получившего наличные деньги за отпускаемую древесину на корню;

в строке «Ордер выписан через» – фамилия, имя, отчество уполномоченного лица, получающего ордер, номер доверенности и дата ее выдачи;

в строке «Рубке не подлежат» – подлежащие сохранению деревья, подрост и другие необходимые сведения;

в строке «Очистку произвести одновременно с заготовкой (способ очистки)» – способ очистки места рубки;

в строке «Срок окончания заготовки» – установленный в соответствии с Правилами отпуска древесины на корню срок, к которому заготовка древесины должна быть закончена;

в строке «Вывозка разрешается» – слова «после освидетельствования количества заготовленной лесопродукции»;

в строке «Срок окончания вывозки» – дата окончания вывозки заготовленной древесины, установленная в соответствии с Правилами отпуска древесины на корню.

Внесенные в ордер записи подписываются лесничим и удостоверяются печатью лесничества.

27. При получении ордера лесопользователь или его представитель обязан ознакомиться с Правилами отпуска древесины на корню и Правилами пожарной безопасности в лесах и расписаться в строке «С Правилами отпуска древесины на корню в лесах Республики Беларусь и Правилами пожарной безопасности в лесах ознакомлен и обязуюсь их выполнять: Лесопользователь».

28. В строке «Отметки о предоставлении отсрочки на заготовку и вывозку» указываются основание и сроки, на которые предоставляется отсрочка на заготовку и вывозку древесины.

29. По окончании лесопользователем заготовки и вывозки древесины составляется по установленным Министерством лесного хозяйства формам акт освидетельствования количества заготовленной древесины и акт освидетельствования места рубки.

30. Лесорубочный билет, выданный лесничеству для производства мелкого отпуска древесины на корню по ордерам, по истечении указанного в лесорубочном билете срока лесопользования передается в лесхоз.

Вместе с лесорубочным билетом в лесхоз передаются второй и третий экземпляры всех выданных по этому лесорубочному билету ордеров с составленными актами освидетельствования количества заготовленной древесины и актами освидетельствования мест рубок, а также документы, на основании которых был произведен мелкий отпуск древесины.

31. При получении документов, перечисленных в пункте 30 настоящей Инструкции, лесхоз обязан проверить правильность количества произведенного мелкого отпуска древесины на корню, а также правильность начисления и взимания платы.

ГЛАВА 4
ЗАПОЛНЕНИЕ И ВЫДАЧА ЛЕСНОГО БИЛЕТА

32. Комплект бланков лесного билета состоит из четырех экземпляров. После их заполнения лесхозом:

первый экземпляр лесного билета выдается лесопользователю, который обязан хранить его до окончания установленного срока осуществления лесопользования (заготовки живицы, второстепенных лесных ресурсов и осуществления побочного лесопользования) и составления акта освидетельствования;

второй и третий экземпляры лесного билета направляются лесничеству (второй экземпляр остается в лесничестве, а третий передается леснику);

четвертый экземпляр лесного билета остается в лесхозе и хранится у инженера, ведущего вопросы по заготовке живицы, второстепенных лесных ресурсов и побочного лесопользования.

Заполнение текстовой части всех экземпляров лесного билета осуществляется инженером, ведущим вопросы заготовки живицы, второстепенных лесных ресурсов и побочного лесопользования, ручным или машинным способом.

33. На лицевой стороне лесного билета проставляется его порядковый номер (нумерация начинается ежегодно с № 1) и указывается дата его выдачи.

В текстовой части лесного билета указываются:

в строке «на» – вид лесопользования, на который выдается лесной билет: заготовка живицы, заготовка пней, корней, бересты, новогодних елок, еловой серки, заготовка древесных соков, заготовка и сбор дикорастущих плодов, ягод, орехов, грибов, других пищевых лесных ресурсов, лекарственных растений и технического сырья, сбор мха, лесной подстилки и опавших листьев, размещение ульев и пасек, сенокошение, пастьба скота и др.;

в строке «Министерство» – наименование республиканского органа государственного управления или иной государственной организации, в подчинении которых находится лесхоз;

в строке «Лесхоз» – наименование лесхоза и наименование лесничества, в котором осуществляется указанный в лесном билете вид лесопользования;

в строке «Мастерский участок № » – номера мастерского участка, обхода, квартала и таксационного выдела, где разрешается осуществлять указанный вид лесопользования;

в строке «На основании» – решение органа, в компетенцию которого входят вопросы принятия соответствующих решений;

в строке «Допустить» – наименование юридического лица или фамилия, имя, отчество физического лица (индивидуального предпринимателя), которому разрешается лесопользование, и вид разрешенного лесопользования;

в строке «На площади» – площадь, на которой разрешено лесопользование, количество (объем) живицы, второстепенных лесных ресурсов и других видов побочного лесопользования, разрешенных к заготовке;

в строке «Стоимость в рублях: « – размер платы (в рублях) за лесные пользования, определенный по действующим таксам, по договору, за фактически заготовленную продукцию (определяется в случае превышения первоначально установленного количества (объема) заготовки);

в строке «Особые условия» – при необходимости особенности осуществления лесопользования:

наличие важных для сохранения биологического и ландшафтного разнообразия (популяций охраняемых видов растений и места обитания охраняемых животных, занесенных в Красную книгу Республики Беларусь, истоков рек, родников, мелких заболоченных участков, крутосклонных участков и т.п.);

прочие условия, не предусмотренные правилами заготовки второстепенных лесных ресурсов и осуществления побочного лесопользования, правилами подсочки и заготовки живицы;

в строке «Срок пользования с» – дата начала и окончания лесопользования;

в строке «Отметка о заключенном договоре» – номер и дата договора, заключенного между лесхозом и лесопользователем о предоставлении участков лесного фонда для осуществления лесопользования (при его наличии).

Внесенные в лесной билет записи подписываются инженером, ведущим в лесхозе вопросы заготовки живицы, второстепенных лесных ресурсов и побочного лесопользования, и руководителем лесхоза в соответствующих строках «Инженер лесного хозяйства» и «Руководитель» и удостоверяются печатью лесхоза.

34. При выдаче лесного билета лесопользователь или его представитель обязан ознакомиться с правилами заготовки второстепенных лесных ресурсов и осуществления побочного лесопользования, правилами подсочки и заготовки живицы, правилами пожарной безопасности в лесах и расписаться в строке «С правилами заготовки второстепенных лесных ресурсов и осуществления побочного лесопользования, правилами подсочки и правилами пожарной безопасности в лесах ознакомлен и обязуюсь их выполнять».

35. После окончания установленного срока лесопользования проводится освидетельствование места лесного пользования с составлением акта освидетельствования лесного пользования по установленной Министерством лесного хозяйства форме.

Освидетельствование места лесного пользования по заготовке живицы проводится ежегодно в сроки, установленные правилами подсочки и заготовки живицы, с составлением акта освидетельствования лесного пользования по установленной Министерством лесного хозяйства форме с указанием количества заготовленной живицы. Акт освидетельствования направляется в лесхоз и прикладывается к четвертому экземпляру лесного билета, а его копии – ко второму и третьему экземплярам лесного билета, которые остаются в лесничестве до окончания установленного срока подсочки.

После освидетельствования места лесного пользования по окончании установленного срока пользования составляется акт освидетельствования лесного пользования, который передается в лесхоз вместе с третьим экземпляром лесного билета и прикладывается к четвертому экземпляру лесного билета, а копия акта освидетельствования лесного пользования прикладывается ко второму экземпляру лесного билета и остается в лесничестве.

ГЛАВА 5
ВНЕСЕНИЕ ОТМЕТОК И ИСПРАВЛЕНИЙ В РАЗРЕШИТЕЛЬНЫЕ ДОКУМЕНТЫ

36. Все экземпляры бланков разрешительных документов заполняются в соответствии с настоящей Инструкцией.

Все реквизиты разрешительных документов должны заполняться разборчиво и ясно.

Исправление ошибочных записей осуществляется методами, позволяющими установить дату, основание исправления и лицо, его осуществившее. Исправления не должны препятствовать прочтению первоначальной записи.

Отметки и исправления, вносимые в разрешительные документы после их выдачи, подписываются лицами, имеющими право на их выдачу, и удостоверяются соответствующей печатью. Указанные отметки и исправления вносятся во все экземпляры разрешительных документов одновременно и должны иметь идентичное содержание, при этом неправильно написанное зачеркивается.

37. Аннулирование разрешительных документов допускается только в случаях, предусмотренных действующим законодательством.


lesZ

Лесные земли

Лесные земли – земли лесного фонда, покрытые лесом, а также не покрытые лесом, но предназначенные для его восстановления (вырубки, гари, редины, пустыри, прогалины, погибшие древостои, площади, занятые питомниками, плантациями и несомкнувшимися лесными культурами, и др.), предоставленные для ведения лесного хозяйства/


Lineinie

Линейные источники выбросов

Линейные источники выбросов - если загрязняющие вещества поступают в атмосферный воздух от газопроводов


LOS

Потолочные значения выбросов для летучих органических соединений

(в тыс. т ЛОС в год)

 Top

Сторона | Уровни выбросов 1990 год | Потолочные значения выбросов для 2010 года | Процентная доля сокращения выбросов для 2010 года (базовый год - 1990)
Армения | 81 | 81 | 0%
Австрия | 351 | 159 | -55%
Беларусь | 533 | 309 | -42%
Бельгия | 324 | 144 | -56%
Болгария | 21 7 | 185 | -15%
Канада а/ | 2 880 |  |
Хорватия | 1 05 | 90 | -14%
Чешская Республика | 435 | 220 | -49%
Дания | 1 78 | 85 | -52%
Финляндия | 209 | 130 | -38%
Франция | 2 957 | 1 100 | -63%
Германия | 3 1 95 | 995 | -69%
Греция | 373 | 261 | -30%
Венгрия | 205 | 137 | -33%
Ирландия | 197 | 55 | -72%
Италия | 2 21 3 | 1 159 | -48%
Латвия | 152 | 136 | -11%
Лихтенштейн | 1,56 | 0,86 | -45%
Литва | 1 03 | 92 | -11%
Люксембург | 20 | 9 | -55%
Нидерланды | 502 | 191 | -62%
Норвегия | 310 | 195 | -37%
Польша | 831 | 800 | -4%
Португалия | 640 | 202 | -68%
Республика Молдова | 157 | 100 | -36%
Румыния | 61 6 | 523 | -15%
Российская Федерация Ь/ | 3 566 |  |
РРВЗ | 203 | 165 | -19%
Словакия | 1 49 | 140 | -6%
Словения | 42 | 40 | -5%
Испания Ь/ | 1 094 | 669 | -39%
Швеция | 526 | 241 | -54%
Швейцария | 292 | 144 | -51%
Украина | 1 369 | 797 | -42%
Соединенное Королевство | 2 555 | 1 200 | -53%
Соед. Штаты Америки с/ |  |  |
Европейское сообщество | 15 353 | 6 600 | -57%

а/ Канада представляет уровни выбросов 1990 года и потолочные значения выбросов для 2010 года для летучих органических соединений либо на национальном уровне, либо для своего РРВЗ для летучих органических соединений, если она сообщит о таковом.

Ь/ Цифры относятся к европейской части в пределах района ЕМЕП.

с/ После ратификации, принятия или утверждения настоящего Протокола или после присоединения к нему Соединенные Штаты Америки сообщают для включения в настоящее приложение: а) конкретные меры по сокращению выбросов, применимые к мобильным и стационарным источникам выбросов летучих органических соединений, предназначенные для применения либо в рамках страны, либо в РРВЗ, если они сообщили об РРВЗ для летучих органических соединений для включения в приложение III; Ь) показатель для общих прогнозируемых уровней выбросов летучих органических соединений за 1 990 год либо на национальном уровне, либо для РРВЗ; с) ориентировочное значение для общих уровней выбросов летучих органических соединений для 2010 года либо на национальном уровне, либо для РРВЗ и d) соответствующие оценки процентного сокращения выбросов летучих органических соединений. Пункт (Ь) будет включен в таблицу, а пункты (а), (с) и (d) будут включены в сноску к таблице.


LP

Лондонская поправка к Монреальскому Протоколу

Лондон, 27-29 июня 1990 года

Статья 1: Поправки

А. Пункты преамбулы

1. Пункт 6 преамбулы Протокола заменяется следующим текстом:
"преисполненные решимости обеспечить охрану озонового слоя путем принятия превентивных мер по надлежащему регулированию всех глобальных выбросов разрушающих его веществ, с целью добиться в конечном итоге их устранения на основе научных знаний и с учетом соображений технического и экономического характера, а также учитывая потребности развивающихся стран, связанные с развитием".

2. Пункт 7 преамбулы Протокола заменяется следующим текстом:
"признавая необходимость предусмотреть особое положение для удовлетворения потребностей развивающихся стран, включая предоставление дополнительных финансовых ресурсов и доступ к соответствующим технологиям, учитывая, что можно предсказать объем необходимых средств, и следует ожидать, что эти средства внесут значительные изменения в способность мирового сообщества решить научно установленную проблему разрушения озона и вредных последствий такого разрушения".

3. Пункт 9 преамбулы Протокола заменяется следующим текстом:
"учитывая важность содействия международному сотрудничеству в исследованиях, разработках и передаче альтернативных технологий, касающихся регулирования и сокращения выбросов веществ, разрушающих озоновый слой, принимая во внимание, в частности, потребности развивающихся стран".

В. Статья I: Определения

1. Пункт 4 статьи 1 Протокола заменяется следующим пунктом:
"4. "Регулируемое вещество" означает любое вещество, указанное в приложении А или в приложении В к настоящему Протоколу, которое существует самостоятельно или в смеси. Это понятие включает изомеры таких веществ, за исключением веществ, указанных в соответствующем приложении, но не относится к любым таким веществам или смесям, которые являются составной частью готового продукта, имеющего иную форму, чем емкость, используемая для транспортировки или хранения упомянутого вещества".

2. Пункт 5 статьи 1 Протокола заменяется следующим пунктом:
"5. "Производство" означает количество произведенных регулируемых веществ за вычетом того количества веществ, которое уничтожается с применением технологии, подлежащей утверждению Сторонами, а также того количества веществ, которое используется исключительно как сырье для производства химических веществ. Количество веществ, подвергшихся рециркуляции и учету, не рассматривается как "производство".

3. В статью 1 Протокола добавляется следующий пункт:
"9. "Переходное вещество" означает вещество, указанное в приложении С к настоящему Протоколу, которое существует самостоятельно или в смеси. Это относится к изомерам любого такого вещества, за исключением веществ, перечисленных в приложении С, но не относится к любым таким веществам или смесям, которые являются составной частью готового продукта, имеющего иную форму, чем емкость, используемая для транспортировки или хранения упомянутых веществ".

С. Пункт 5 статьи 2

Пункт 5 статьи 2 Протокола заменяется следующим пунктом:
"5. Любая Сторона может в рамках любого единичного или нескольких периодов регулирования передать любой другой Стороне любую часть квоты своего расчетного уровня производства, указанного в статьях 2А и 2Е, при условии, что общий суммарный расчетный уровень производства для этих Сторон по любой группе регулируемых веществ не выходит за пределы ограничения производства, которое установлено этими статьями для данной группы веществ. Каждая участвующая в этом процессе Сторона уведомляет секретариат о такой передаче, заявляя об условиях и периоде, на который действует такая передача".

D. Пункт 6 статьи 2

В пункте 6 статьи 2 после первого упоминания "регулируемых веществ" после запятой следует поместить слова:
"перечисленных в приложении А или приложении В".

Е. Пункт 8 а) статьи 2

В пункте 8 а) статьи 2 Протокола после слов "этой статьи" следует поместить слова:
"и статей 2 А - 2 Е."

F. Пункт 9 a) i) статьи 2

В пункте 9 а) i) статьи 2 Протокола после слов " приложение А" следует добавить:
"и/или приложение В".

G. Пункт 9 a) ii) статьи 2

Из пункта 9 а) ii) статьи 2 Протокола исключаются следующие слова:
"по сравнению с уровнями 1986 года".

Н. Пункт 9 с) статьи 2

В пункте 9 с) статьи 2 Протокола слова:
"представляющих не менее пятидесяти процентов общего потребления Сторонами регулируемых веществ"
заменить словами:
"представляющих большинство Сторон, действующих в рамках пункта 1 статьи 5, присутствующих и участвующих в голосовании, и большинство Сторон, не действующих в рамках этого пункта, которые присутствуют и участвуют в голосовании".

I. Пункт 10 b) статьи 2

Изъять пункт 10 b) статьи 2 Протокола. Пункт 10 а) статьи 2 становится пунктом 10 статьи 2.

J. Пункт 11 статьи 2

После слов "настоящая статья" по всему тексту пункта 11 статьи 2 Протокола следует добавить следующие слова:
"и статьи 2 А - 2 Е".

К. Статья 2 С: Другие полностью галоидированные ХФУ

Следующие пункты включаются в Протокол в качестве статьи 2С:
"Статья 2 С: Другие полностью галоидированные ХФУ

1. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1993 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу I в приложении В, не превышал восьмидесяти процентов от расчетного уровня ее потребления в 1989 году. Каждая Сторона, производящая одно или несколько из этих веществ, за тот же период обеспечивает, чтобы ежегодный расчетный уровень ее производства этих веществ не превышал восьмидесяти процентов от расчетного уровня ее производства в 1989 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень их производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня их производства в 1989 году.

2. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1997 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу I в приложении В, не превышал пятнадцати процентов от расчетного уровня ее потребления в 1989 году. Каждая Сторона, производящая одно или несколько из этих веществ, за те же периоды обеспечивает, чтобы ежегодный расчетный уровень ее производства этих веществ не превышал пятнадцати процентов от расчетного уровня ее производства в 1989 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень их производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня их производства в 1989 году.

3. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 2000 года, и за каждый последующий период двенадцати месяцев расчетный уровень потребления ею регулируемых веществ, включенных в группу I в приложении В, не превышал нулевого уровня. Каждая Сторона, производящая одно или несколько из этих веществ, за тот же период обеспечивает, чтобы расчетный уровень производства ею этих веществ не превышал нулевого уровня. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень их производства может превышать этот предел, но не более чем на пятнадцать процентов от расчетного уровня их производства в 1989 году".

L. Статья 2 D: Тетрахлорметан

Следующие пункты будут добавлены в Протокол в качестве статьи 2 D:
"Статья 2 D: Тетрахлорметан

1. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1995 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу II в приложении В, не превышал пятнадцати процентов от расчетного уровня ее потребления в 1989 году. Каждая Сторона, производящая это вещество, за те же периоды обеспечивает, чтобы ежегодный расчетный уровень производства ею этого вещества не превышал пятнадцати процентов от расчетного уровня ее производства в 1989 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи S, расчетный уровень их производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня их производства в 1989 году.

2. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 2000 года, и за каждый последующий период двенадцати месяцев расчетный уровень потребления ею регулируемого вещества, включенного в группу II в приложении В, не превышал нулевого уровня. Каждая Сторона, производящая это вещество, за те же периоды обеспечивает, чтобы расчетный уровень производства ею этого вещества не превышал нулевого уровня. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень их производства может превышать этот предел, но не более чем на пятнадцать процентов от расчетного уровня их производства в 1989 году".

М. Статья 2 Е: 1,1,1-трихлорэтан (метилхлороформ)

Следующие пункты будут добавлены в Протокол в качестве статьи 2 Е:
"Статья 2 Е: 1,1,1-трихлорэтян (метилхлороформ)

1. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1993 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемого вещества, включенного в группу III в приложении В, не превышал расчетного уровня ее потребления в 1989 году. Каждая Сторона, производящая это вещество, за те же периоды обеспечивает, чтобы ежегодный расчетный уровень ее производства этого вещества не превышал расчетного уровня ее производства в 1989 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень их производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня их производства в 1989 году.

2. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1995 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемого вещества, включенного в группу III в приложении В, не превышал семидесяти процентов от расчетного уровня ее потребления в 1989 году. Каждая Сторона, производящая это вещество, за те же периоды обеспечивает, чтобы ежегодный расчетный уровень ее производства этого вещества не превышал семидесяти процентов от расчетного уровня ее потребления в 1989 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень их производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня их производства в 1989 году.

3. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 2000 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемого вещества, включенного в группу III в приложении В, не превышал тридцати процентов от расчетного уровня ее потребления в 1989 году. Каждая Сторона, производящая это вещество, за те же периоды обеспечивает, чтобы ежегодный расчетный уровень производства ею этого вещества не превышал тридцати процентов от расчетного уровня ее производства в 1989 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень их производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня их производства в 1989 году.

4. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 2005 года, и за каждый последующий период двенадцати месяцев расчетный уровень потребления ею регулируемого вещества, включенного в группу III в приложении В, не превышал нулевого уровня. Каждая Сторона, производящая это веществ, за те же периоды обеспечивает, чтобы расчетный уровень производства ею этого вещества не превышал нулевого уровня. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень их производства может превышать этот предел, но не более чем на пятнадцать процентов от расчетного уровня их производства в 1989 году.

5. В 1992 году Стороны рассмотрят возможность ускорения графика сокращений по сравнению с тем, который предусмотрен настоящей статьей".

N. Статья 3: Расчет регулируемых уровней

1. В статье 3 Протокола после слов "статей 2" добавить:
", 2А- 2Е".

2. После слов: "приложение А" каждый раз, когда они встречаются в статье 3 Протокола, добавить слова:
"или приложение В".

О. Статья 4: Регулирование торговли с государствами, не являющимися Сторонами

1. Пункты 1-5 статьи 4 Протокола заменяются следующими пунктами:
"1. Начиная с 1 января 1990 года каждая Сторона запрещает импорт регулируемых веществ, перечисленных в приложении А, из любого государства, которое не является Стороной настоящего Протокола.

"1-бис. В течение одного года после даты вступления в силу настоящего пункта каждая Сторона запрещает импорт регулируемых веществ, перечисленных в приложении В, из любого государства, которое не является Стороной настоящего Протокола,

2. Начиная с 1 января 1993 года каждая Сторона запрещает экспорт любых регулируемых веществ, перечисленных в приложении А, в любое государство, не являющееся Стороной настоящего Протокола.

2-бис. По истечении одного года с даты вступления в силу настоящего пункта каждая Сторона запрещает экспорт любых регулируемых веществ, перечисленных в приложении В, в любое государство, не являющееся Стороной настоящего Протокола.

3. К 1 января 1992 года Стороны в соответствии с положениями, предусмотренными в статье 10 Конвенции, подготовят в виде приложения список продуктов, содержащих регулируемые вещества, перечисленные в приложении А. Стороны, не высказавшие возражения против этого приложения, в соответствии с указанными процедурами в пределах одного года после вступления в силу этого приложения запрещают импорт таких продуктов из любого государства, не являющегося Стороной настоящего Протокола.

3-бис. В пределах трех лет с даты вступления в силу настоящего пункта Стороны, в соответствии с процедурами, установленными в статье 10 Конвенции, составляют в качестве приложения перечень продуктов, содержащих регулируемые вещества, включенные в приложении В. Стороны, не высказавшие возражений против этого приложения, в соответствии с этими процедурами запрещают в пределах одного года с момента вступления в силу этого приложения импорт этих продуктов из любого государства, не являющегося Стороной настоящего Протокола.

4. К 1 января 1994 года Стороны определят практическую возможность запрещения или ограничения импорта продуктов, производимых на основе регулируемых веществ, перечисленных в приложении А, но не содержащих их, из государств, не являющихся Сторонами настоящего Протокола. Стороны, если они сочтут это возможным, в соответствии с процедурами, указанными в статье 10 Конвенции, подготавливают в виде приложения список таких веществ. Не высказавшие против него возражения Стороны в соответствии с указанными процедурами запрещают в пределах одного года после вступления в силу приложения импорт таких продуктов из любого государства, не являющегося Стороной настоящего Протокола.

4-бис. В пределах пяти лет с даты вступления в силу настоящего пункта Стороны определяют практическую возможность запрещения или ограничения импорта продуктов, производимых на основе регулируемых веществ, перечисленных в приложении В, но не содержащих их, из государств, не являющихся Сторонами настоящего Протокола. Стороны, если они сочтут это возможным, в соответствии с процедурами, указанными в статье 10 Конвенции, подготавливают в виде приложения список таких веществ. Не высказавшие против него возражения Стороны в соответствии с указанными процедурами запрещают или ограничивают в. пределах одного года после вступления в силу приложения импорт таких продуктов из любого государства, не являющегося Стороной настоящего Протокола.

5. Каждая Сторона обязуется по возможности не поощрять экспорт в любое государство, не являющееся Стороной настоящего Протокола, технологии для производства и использования регулируемых веществ".

2. Пункт 8 статьи 4 Протокола заменяется следующим пунктом:
"8. Несмотря на положения настоящей статьи, импорт, о котором говорится в пунктах 1, 1-бис, 3, 3-бис, 4 и 4-бис, и экспорт, о котором говорится в пунктах 2 и 2-бис, могут быть разрешены из любого государства, не являющегося Стороной настоящего Протокола, или в любое такое государство, если Совещание Сторон определяет, что это государство полностью выполняет положения статьи 2, статей 2А-2Е и настоящей статьи, и если оно представило данные об этом, как это установлено в статье 7".

3. В статью 4 Протокола включается следующий новый пункт в качестве пункта 9:
"9. Для целей настоящей статьи термин "государство, не являющееся Стороной настоящего Протокола", подразумевает в отношении любого конкретного регулируемого вещества государство или региональную организацию по экономической интеграции, которые не согласились быть связанными мерами регулирования, действующими в отношении этого вещества".

Р. Статья 5: Особое положение развивающихся стран

Статья 5 Протокола заменяется следующим текстом:

1. Любая Сторона, являющаяся развивающейся страной, чей ежегодный расчетный уровень потребления регулируемых веществ, указанных в приложении А, составляет менее 0,3 кг на душу населения на дату вступления для нее в силу Протокола или в любой последующий период до 1 января 1999 года, имеет право в целях удовлетворения своих основных внутренних потребностей отсрочить на десять лет соблюдение мер регулирования, предусмотренных в статьях 2А-2Е.

2. Однако любая Сторона, действующая в рамках пункта 1 настоящей статьи, не должна превышать ни ежегодного расчетного уровня потребления регулируемых веществ, указанных в приложении А, сверх 0,3 кг на душу населения, ни ежегодного расчетного уровня потребления регулируемых веществ, указанных в приложении В, сверх 0,2 кг на душу населения.

3. В случае применения мер регулирования в соответствии со статьями 2А-2Е. любая Сторона, действующая в рамках пункта 1 настоящей статьи, имеет право использовать:

a) для регулируемых веществ, указанных в приложении А, либо расчетный среднегодовой уровень своего потребления за период с 1995 по 1997 год включительно, либо расчетный уровень потребления в объеме 0,3 кг на душу населения в зависимости от того, какой уровень является меньшим, в качестве основы для определения критерия соблюдения ею мер регулирования;
b) для регулируемых веществ, указанных в приложении В, либо расчетный среднегодовой уровень своего потребления за период с 1998 по 2000 год включительно, либо расчетный уровень потребления в объеме 0,2 кг на душу населения в зависимости от того, какой уровень является меньшим, в качестве основы для определения критерия соблюдения ею мер регулирования.

4. Если Сторона, действующая в рамках пункта 1 настоящей статьи, в любой момент до вступления для нее в силу обязательств по мерам регулирования, предусмотренных в статьях 2А-2Е, обнаруживает невозможность получения достаточного количества регулируемых веществ, она может уведомить об этом секретариат. Секретариат незамедлительно направляет экземпляр такого уведомления Сторонам, которые рассматривают этот вопрос на следующем Совещании и принимают решение о надлежащих мерах.

5. Обеспечение способности выполнять обязательства Сторон, действующих в рамках пункта 1 настоящей статьи, по соблюдению мер регулирования, предусмотренных статьями 2А-2Е, и их осуществление этими Сторонами будет зависеть от эффективного осуществления финансового сотрудничества, предусмотренного статьей 10, и передачи технологии, как это предусмотрено статьей 10 А.

6. Любая Сторона, действующая в рамках пункта 1 настоящей статьи, может в любой момент уведомить в письменной форме секретариат о том, что, несмотря на принятие всех практически возможных шагов, она, тем не менее, считает себя не в силах выполнить любое или все обязательства по мерам регулирования, предусмотренным статьями 2А-2Е, по причине недостаточно строгого выполнения статьи 10 и 10А. Секретариат незамедлительно направляет экземпляр этого уведомления Сторонам, которые рассматривают этот вопрос на следующем Совещании с должным учетом пункта 5 настоящей статьи и принимают решение о необходимых мерах.

7. В период между получением уведомления и проведением Совещания Сторон, на котором должны быть приняты решения о необходимых мерах, упоминаемых в пункте 6 выше, или на любой последующий период к уведомляющей Стороне по решению Совещания Сторон не применяются процедуры, связанные с несоблюдением, о которых говорится в статье 8.

8. Совещание Сторон не позднее 1995 года проведет обзор положения Сторон, действующих в рамках пункта 1 настоящей статьи, в том числе эффективное осуществление финансового сотрудничества и передачу им технологии, и проведет любые пересмотры, которые могут быть сочтены необходимыми в отношении графика мер регулирования, применимых к этим Сторонам.

9. Решения Сторон, о которых говорится в пунктах 4, 6 и 7 настоящей статьи, принимаются в соответствии с той же процедурой, которая распространяется на принятие решений в рамках статьи 10.

Q. Статья 6: Оценка и обзор мер регулирования

В статье 6 Протокола после слова "статье 2," добавить фразу:
"статьях 2А-2Е, а также положения с производством, импортом и экспортом переходных веществ группы I приложения С,".

R. Статья 7: Представление данных

Статья 7 Протокола заменяется следующим текстом:

1. Каждая Сторона представляет секретариату в течение трех месяцев после того, как она станет Стороной, статистические данные о своем производстве, импорте и экспорте каждого из регулируемых веществ приложения А за 1986 год или наиболее надежные оценочные данные такого характера, если фактические данные отсутствуют.

2. Каждая Сторона представляет секретариату статистические данные о своем производстве, импорте и экспорте каждого из регулируемых веществ приложения В, а также переходных веществ группы I приложения С за 1989 год или наиболее надежные оценочные данные такого характера, если фактические данные отсутствуют, не позднее чем через три месяца после даты вступления в силу для этой Стороны положений Протокола, касающихся веществ приложения В.

3. Каждая Сторона представляет секретариату статистические данные о своем ежегодном производстве (как это определено в пункте 5 статьи 1) и отдельно:

· о количестве веществ, используемых для производства промышленного сырья,

· о количестве веществ, уничтоженных с применением утвержденных Сторонами технологий,

· об импорте и экспорте Сторон и несторон, соответственно,

каждого из регулируемых веществ группы I приложения С за год, в котором положения, касающиеся этих веществ, вступили в силу для данной Стороны, и за каждый последующий год. Данные направляются не позднее чем через девять месяцев после окончания года, к которому относятся такие данные.

4. В отношении Сторон, действующих в рамках положения пункта 8 а) статьи 2, требования относительно представления статистических данных об импорте и экспорте, содержащиеся в пунктах 1, 2 и 3 этой статьи, выполняются в том случае, если соответствующая региональная организация по экономической интеграции представляет данные об импорте и экспорте между этой организацией и государствами, которые не являются членами этой организации".

S. Статья 9: Исследования, разработки, информирование общественности и обмен информацией

Пункт 1 а) статьи 9 Протокола заменяется следующим текстом:
"а) наиболее совершенной технологии для улучшения безопасного хранения, утилизации, рециркуляции или уничтожения регулируемых и переходных веществ или сокращения иным образом их выбросов;".

Т. Статья 10: Механизм финансирования

Статья 10 Протокола заменяется следующими пунктами:

Статья 10: Механизм финансирования

1. Стороны Монреальского протокола учреждают механизм для обеспечения финансового и технического сотрудничества, включая передачу технологий Сторонам, действующим в рамках пункта 1 статьи 5 этого Протокола, в целях содействия соблюдению ими мер регулирования, предусмотренных в статьях 2А-2Е Протокола. Механизм, взносы в который вносятся дополнительно к другим финансовым средствам, направляемый Сторонам действующим в рамках этого пункта, покрывает все согласованные дополнительные расходы этих Сторон, с тем чтобы сделать возможным выполнение мер регулирования, предусмотренных в Протоколе. Примерный перечень дополнительных расходов определяется Совещанием Сторон.

2. Механизм, созданный в соответствии с пунктом 1, включает Многосторонний фонд. Он также может охватывать другие формы многостороннего, регионального и двустороннего сотрудничества.

3. Многосторонний фонд:

a) на основе предоставления соответственно субсидий или льгот и в соответствии с установленными Сторонами критериями покрывает согласованные дополнительные расходы;
b) финансирует функции механизма посредничества в целях:

i) оказания помощи Сторонам, действующим в рамках пункта 1 статьи 5, для определения их потребностей в области сотрудничества за. счет проведения исследований по странам и другого технического сотрудничества;
ii) содействия техническому сотрудничеству для удовлетворения этих выявленных потребностей;
iii) распространения, как предусмотрено в статье 9, информации и соответствующих материалов и проведения семинаров, подготовительных занятий, а также других соответствующих мероприятий для оказания помощи Сторонам, являющимся развивающимися странами; и
iv) содействия другому многостороннему, региональному и двустороннему сотрудничеству с такими Сторонами и его контролирования;

с) осуществляет финансирование расходов по секретариатскому обслуживанию Многостороннего фонда и других связанных с ним вспомогательных расходов.

4. Многосторонний фонд функционирует под руководством Сторон, которые определяют общие направления его политики.

5. Стороны учреждают Исполнительный комитет для разработки и осуществления конкретной оперативной политики, руководящих принципов и административных мер, включая распоряжение средствами, для достижения целей Многостороннего фонда. Исполнительный комитет выполняет свои задачи и функции в соответствии со своим кругом ведения, который будет одобрен Сторонами, в сотрудничестве и при содействии Международного банка реконструкции и развития (Всемирного банка), Программы Организации Объединенных Наций по окружающей среде, Программы развития Организации Объединенных Наций или других соответствующих учреждений в зависимости от их областей компетенции. Члены Исполнительного комитета, которые избираются на основе сбалансированного представительства Сторон, действующих и не действующих в рамках пункта 1 статьи 5, одобряются Сторонами.

6. Многосторонний фонд финансируется за счет взносов Сторон, не действующих в рамках пункта 1 статьи 5, в конвертируемой валюте или, в определенных случаях, услугами и/или в национальной валюте на основе шкалы взносов Организации Объединенных Наций. Поощряются взносы других Сторон. Двустороннее и в особых случаях, согласованных на основе решения Сторон, региональное сотрудничество, до определенной процентной доли и в соответствии с любыми критериями, которые будут определены Сторонами, может рассматриваться как взнос в Многосторонний фонд, при условии, что такое сотрудничество, как минимум:

a) строго связано с соблюдением этого Протокола;
b) обеспечивает поступление дополнительных ресурсов; и
c) покрывает согласованные дополнительные расходы.

7. Стороны утверждают программный бюджет Многостороннего фонда на каждый финансовый период и определяют размеры взносов отдельных Сторон в процентах.

8. Средства в рамках Многостороннего фонда выделяются по согласованию со Стороной, являющейся бенефициарием.

9. Решения Сторон в связи с настоящей статьей принимаются по возможности консенсусом. Если были приложены все усилия, но договоренности достичь не удалось, решения принимаются большинством в две трети голосов Сторон, присутствующих и участвующих в голосовании.

10. Механизм финансирования, определяемый в настоящей статье, не ущемляет каких-либо иных договоренностей, которые могут быть разработаны для решения других природоохранных проблем".

U. Статья 10 А: Передача технологии

Добавить в Протокол следующую статью в качестве статьи 10 А:
"СТАТЬЯ 10 А: Передача, технологии
Каждая Сторона принимает все возможные меры, совместимые с программами, поддерживаемыми механизмом финансирования, для обеспечения того, чтобы:

a) наилучшие имеющиеся в наличии экологически безопасные заменители и связанные с ними технологии незамедлительно передавались Сторонам, действующим в рамках пункта 1 статьи 5; и
b) передачи технологии, упомянутые в подпункте а), осуществлялись при справедливых и наиболее благоприятных условиях".

V. Статья 11: Совещания Сторон

Пункт 4 g) статьи 11 Монреальского протокола заменяется следующим текстом:
"g) рассматривают в соответствии со статьей 6 меры регулирования и положение с переходными веществами;".

W. Статья 17: Стороны, присоединившиеся к Протоколу после его вступления в силу

В статье 17 после слов "а также по" добавить слова:
"статьям 2А - 2Е и".

X. Статья 19: Выход

Статья 19 Протокола заменяется следующим унктом:
"Любая Сторона может выйти из настоящего Протокола, представив письменное уведомление Депозитарию в любой момент по прошествии четырех лет после принятия обязательств, указанных в пункте 1 статьи 2А. Любой такой выход вступает в силу по истечении одного года после даты получения Депозитарием уведомления о выходе или на такую последующую дату, которая может быть указана в уведомлении о выходе".

Y. ПРИЛОЖЕНИЯ

К Протоколу прилагаются следующие приложения:

Приложение В: Регулируемые вещества.

Группа | Вещество | Озоноразрушающая способность
Группа I
CF3Cl | (ХФУ-13) | 1,0
C2FCl5 | (ХФУ-111) | 1,0
C2F2Cl4 | (ХФУ-112) | 1,0
C3FCl7 | (ХФУ-211) | 1,0
C3F2Cl6 | (ХФУ-212) | 1,0
C3F3Cl5 | (ХФУ-213) | 1,0
C3F4Cl4 | (ХФУ-214) | 1,0
C3F5Cl3 | (ХФУ-215) | 1,0
C3F6Cl2 | (ХФУ-216) | 1,0
C3F7Cl | (ХФУ-217) | 1,0
Группа II
CCl4 | тетрахлорметан | 1,1
Группа III
C2H3Cl3* | 1,1,1-тетрахлорэтан (метилхлороформ) | 0,1
* Настоящая формула не относится к 1,1,2 - трихлорэтану

Приложение C: Переходные вещества

Группа | Вещество
Группа I |
CHFCl2 | (ГХФУ-21)
CHF2Cl | (ГХФУ-22)
CH2FCl | (ГХФУ-31)
C2HFCl4 | (ГХФУ-121)
C2HF2Cl3 | (ГХФУ-122)
C2HF3Cl2 | (ГХФУ-123)
C2HF4Cl | (ГХФУ-124)
C2H2FCl3 | (ГХФУ-131)
C2H2F3Cl2 | (ГХФУ-132)
C2H2F3Cl | (ГХФУ-133)
C2H3FCl2 | (ГХФУ-141)
C2H3F2Cl | (ГХФУ-142)
C2H4FCl | (ГХФУ-151)
C3HFCl6 | (ГХФУ-221)
C3HF2Cl5 | (ГХФУ-222)
C3HF3Cl4 | (ГХФУ-222)
C3HF4Cl3 | (ГХФУ-223)
C3HF5Cl2 | (ГХФУ-225)
C3HF6Cl | (ГХФУ-226)
C3H2FCl5 | (ГХФУ-231)
C3H2F2Cl4 | (ГХФУ-232)
C3H2F3Cl3 | (ГХФУ-233)
C3H2F4Cl2 | (ГХФУ-234)
C3H2F5Cl | (ГХФУ-235)
C3H3FCl4 | (ГХФУ-241)
C3H3F2Cl3 | (ГХФУ-242)
C3H3F3Cl2 | (ГХФУ-243)
C3H3F4Cl | (ГХФУ-244)
C3H4FCl3 | (ГХФУ-251)
C3H4F2Cl2 | (ГХФУ-252)
C3H4F3Cl | (ГХФУ-253)
C3H5Cl2 | (ГХФУ-261)
C3H5F2Cl | (ГХФУ-262)
C3H6FCl | (ГХФУ-271)

Статья 2: Вступление в силу

1. Настоящая поправка вступает в силу 1 января 1992 года при условии сдачи на хранение не менее двадцати документов о ратификации, принятии или одобрении поправок государствами или региональными организациями по экономической интеграции, являющимися Сторонами Монреальского протокола по веществам, разрушающим озоновый слой. Если к этой дате указанное условие не будет соблюдено, поправки вступают в силу на девяностый день с момента выполнения этого условия.

2. Для целей пункта 1 любой такой документ, сданный на хранение какой-либо региональной организацией по экономической интеграции, не считается дополнительным по отношению к документам, сданным на хранение государствами-членами такой организации.

3. После вступления в силу настоящей поправки, как предусмотрено в пункте 1, она вступает в силу для любой другой Стороны Протокола на девяностый день с момента сдачи на хранение своего документа о ратификации, принятии, одобрении или присоединении.


lugovZ

Луговые земли

Луговые земли – сельскохозяйственные земли, используемые преимущественно для возделывания луговых многолетних трав, земли, на которых создан искусственный травостой или проведены мероприятия по улучшению естественного травостоя (улучшенные луговые земли), а также земли, покрытые естественными луговыми травостоями (естественные луговые земли).


MAGATE

Международное агентство по атомной энергии (МАГАТЭ)

 Top

Международное агентство по атомной энергии (МАГАТЭ) — международная межправительственная организация для развития международного сотрудничества в области мирного использования атомной энергии.

МАГАТЭ создано в 1957 в соответствии с решением ООН от 4 декабря 1954, входит в систему ООН, с которой связано специальным соглашением; ежегодно представляет доклад о своей деятельности Генеральной Ассамблее ООН и при необходимости — Совету Безопасности ООН.

Важнейшее направление деятельности МАГАТЭ — обеспечение нераспространения ядерного оружия. По Договору о нераспространении ядерного оружия (ДНЯО) на МАГАТЭ возложена проверка выполнения обязательств его участников. Контрольные функции Агентства — так называемые гарантии МАГАТЭ — имеют цель не допустить в странах, не обладающих ядерным оружием, переключения атомной энергии с мирного применения на создание ядерного оружия.

Агентство стремится повысить роль ядерной науки и технологии в деле оказания поддержки устойчивому развитию человечества. Это касается как повышения уровня знаний, так и их использования для преодоления стоящих перед миром насущных проблем, таких, как голод, болезни, охрана окружающей среды и изменение климата. Значительная часть деятельности Агентства связана с ядерной энергетикой, включая такие ее аспекты, как безопасность и обращение с отходами, а также с обеспечением использования ядерной технологии исключительно в мирных целях.

Где это представляется целесообразным, МАГАТЭ способствует передаче ядерной технологии государствам-членам для ее использования в медицине, сельском хозяйстве, промышленности, управлении водными ресурсами и для других применений. Многие из этих программ прямо или косвенно вносят свой вклад в достижение целей устойчивого развития и охраны окружающей среды, определенных в «Повестке дня на XXI век», принятой Конференцией Организации Объединенных Наций по окружающей среде и развитию в 1992 году.


MES

Межгосударственный экологический Совет

МЭС создан 8 февраля 1992 года Соглашением о взаимодействии в области экологии и охраны окружающей природной среды.

Членами Совета являются руководители природоохранительных министерств и ведомств государств - участников СНГ, кроме Грузии и Украины.

Функции рабочего аппарата МЭС выполняет отдел по проблемам техногенных катастроф и чрезвычайных ситуаций департамента по сотрудничеству в сфере безопасности и противодействия новым вызовам и угрозам Исполнительного комитета СНГ.

Совет провел 14 сессий, на которых рассмотрено более 200 вопросов природоохранного сотрудничества. Совет сотрудничает с Программой ООН по окружающей среде (ЮНЕП) и другими организациями на основе заключенных с ними соглашений. Советом подготовлен и подписан Меморандум о взаимопонимании и партнерстве между Исполкомом СНГ и Исполкомом Международного фонда спасения Арала (16.09.04 г., Астана), разработан проект Конвенции об экологической безопасности. Учитывая, что ряд государств - участников СНГ заявили о своем неучастии в ней, ссылаясь на международное законодательство в области защиты окружающей среды, Исполнительный комитет СНГ по договоренности с директором Европейского Отделения Программы ООН по Окружающей Среде господином Ф. Шлингеманном направил его в ЮНЕП с просьбой адаптации к международному законодательству.

Основными задачами МЭС являются: работа по гармонизации природоохранного законодательства и совершенствования природопользования при активном вмешательстве человека в природную среду; подготовка рекомендаций по гармонизации природоохранного законодательства, научно обоснованных норм вовлечения природных ресурсов, экологических норм и стандартов; содействие разработке общих методических подходов в области экономики природопользования и охраны окружающей среды; организация разработки и содействие осуществлению межгосударственных программ и проектов в области природопользования и экологической безопасности; содействие созданию и функционированию межгосударственной информационной системы и системы экологического мониторинга; подготовка и ведение Красной книги государств - участников СНГ и др.

Перспективными направлениями в деятельности МЭС является консолидация усилий государств - участников СНГ в области трансграничного переноса вредных веществ, уменьшение негативного воздействия окружающей среды на здоровье человека, решение глобальных проблем экологического характера в области природопользования.


migrvid

Мигрирующий вид

Мигрирующий вид означает всю популяцию или же географически обособленную часть популяции любых видов диких животных, значительная часть которых циклично и предопределенно пересекает одну или более границ национальной юрисдикции


Mir

Мирский замок

Мимрский заммок— один из памятников средневекового белорусского зодчества, внесён в список Всемирного наследия ЮНЕСКО (с 2000 года). Находится в городском поселке Мир Гродненской области. До 1568 года хозяевами были князья Ильиничи, потом — Радзивиллы (до 1812), Витгенштейны (до 1891). Последними владельцами замка были Святополки-Мирские (до 1939), после чего замок стал государственной собственностью. С конца XX века замок находится на реконструкции.

Рисунок – Мирский замок


Monit1

ПОЛОЖЕНИЕ

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

28.04.2004 № 482

Изменения и дополнения:

Постановление Совета Министров Республики Беларусь от 10 июня 2008 г. № 835 (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 144, 5/27818) <C20800835>

ПОЛОЖЕНИЕ
о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга поверхностных вод и использования его данных

1. Настоящее Положение определяет порядок проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга поверхностных вод и использования его данных.

2. Мониторинг поверхностных вод является видом мониторинга окружающей среды и осуществляется в соответствии с настоящим Положением и другими актами законодательства Республики Беларусь.

3. Объектами наблюдений при проведении мониторинга поверхностных вод являются поверхностные воды и другие компоненты водных экологических систем.

4. Мониторинг поверхностных вод представляет собой систему регулярных наблюдений за состоянием поверхностных вод по гидрологическим, гидрохимическим, гидробиологическим и иным показателям, оценки и прогноза его изменения в целях своевременного выявления негативных процессов, предотвращения их вредных последствий и определения эффективности мероприятий, направленных на рациональное использование и охрану поверхностных вод.

5. Мониторинг поверхностных вод проводится Министерством природных ресурсов и охраны окружающей среды (далее – Минприроды) и определяемыми им организациями, находящимися в ведении Минприроды.

6. Наблюдения для целей мониторинга поверхностных вод проводятся в пунктах наблюдений государственной сети наблюдений за состоянием поверхностных вод, находящихся в ведении Минприроды.

7. Количество и местонахождение пунктов наблюдений государственной сети наблюдений за состоянием поверхностных вод, технология работ по организации и проведению мониторинга поверхностных вод, перечень параметров и периодичность наблюдений, а также перечень организаций, осуществляющих проведение мониторинга поверхностных вод, устанавливаются Минприроды и должны обеспечивать получение информации, достаточной для объективной оценки состояния водных объектов и их загрязнения.

8. Пункты наблюдений государственной сети наблюдений за состоянием поверхностных вод включаются в государственный реестр пунктов наблюдений Национальной системы мониторинга окружающей среды в Республике Беларусь.

9. Экологическая информация, полученная в результате проведения мониторинга поверхностных вод, должна включать:

данные о состоянии поверхностных вод и их загрязнении по гидрологическим, гидрохимическим, гидробиологическим и иным показателям;

обобщенную экологическую информацию о состоянии поверхностных вод и их загрязнении, включая их количественные и качественные характеристики;

оценку и прогноз изменения состояния поверхностных вод и их загрязнения.

10. Сбор, хранение, обработку и анализ данных мониторинга поверхностных вод, предоставление экологической информации, получаемой в результате проведения мониторинга поверхностных вод, обеспечивает Минприроды. В этих целях Министерство определяет информационно-аналитический центр мониторинга поверхностных вод (далее – информационно-аналитический центр). Положение об информационно-аналитическом центре утверждается Минприроды.

11. Информационно-аналитический центр безвозмездно предоставляет обобщенную экологическую информацию, полученную в результате проведения мониторинга поверхностных вод, в главный информационно-аналитический центр Национальной системы мониторинга окружающей среды в Республике Беларусь для включения ее в информационную систему Национальной системы мониторинга окружающей среды в Республике Беларусь, а также осуществляет информационный обмен с информационно-аналитическими центрами других видов мониторинга Национальной системы мониторинга окружающей среды в Республике Беларусь.

12. Состав и содержание экологической информации, получаемой в результате проведения мониторинга поверхностных вод, сроки и порядок ее предоставления в главный информационно-аналитический центр Национальной системы мониторинга окружающей среды в Республике Беларусь определяются Минприроды.

13. Данные мониторинга поверхностных вод, подлежащие длительному хранению, включаются в установленном законодательством порядке в государственный фонд данных о состоянии окружающей среды и воздействиях на нее.

14. Предоставление экологической информации, полученной в результате проведения мониторинга поверхностных вод, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.

15. Экологическая информация, полученная в результате проведения мониторинга поверхностных вод, должна учитываться при подготовке проектов государственных программ рационального использования природных ресурсов и охраны окружающей среды, прогнозов социально-экономического развития, составления водохозяйственных балансов, оценки влияния хозяйственной и иной деятельности на режим водных объектов и водные ресурсы, а также использоваться для информирования граждан о состоянии водных объектов и мерах по их охране, других целей.

16. В случае угрозы возникновения или возникновения чрезвычайных ситуаций, связанных с загрязнением поверхностных вод, экологическая информация, полученная в результате проведения мониторинга поверхностных вод, в порядке, установленном Советом Министров Республики Беларусь, передается в Министерство по чрезвычайным ситуациям, доводится до республиканских органов государственного управления, иных государственных организаций, подчиненных Правительству Республики Беларусь, местных исполнительных и распорядительных органов и населения для принятия экстренных мер по предупреждению чрезвычайных ситуаций, минимизации или ликвидации их последствий.


Monit2

ПОЛОЖЕНИЕ

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

28.04.2004 № 482

Изменения и дополнения:

Постановление Совета Министров Республики Беларусь от 10 июня 2008 г. № 835 (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 144, 5/27818) <C20800835>

ПОЛОЖЕНИЕ
о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга подземных вод и использования его данных

1. Настоящее Положение регулирует порядок проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга подземных вод и использования его данных.

2. Мониторинг подземных вод является видом мониторинга окружающей среды и осуществляется в соответствии с настоящим Положением и другими актами законодательства Республики Беларусь.

3. Объектами наблюдения при проведении мониторинга подземных вод являются грунтовые и артезианские подземные воды.

4. Мониторинг подземных вод представляет собой систему регулярных наблюдений за состоянием подземных вод по гидрогеологическим, гидрохимическим и иным показателям, оценки и прогноза его изменения в целях своевременного выявления негативных процессов, предотвращения их вредных последствий и определения эффективности мероприятий, направленных на рациональное использование и охрану подземных вод.

5. Мониторинг подземных вод проводится Министерством природных ресурсов и охраны окружающей среды (далее – Минприроды) и определяемыми им организациями, находящимися в ведении Минприроды.

6. Наблюдения за состоянием подземных вод проводятся на пунктах наблюдений государственной сети наблюдений за состоянием подземных вод организаций, находящихся в ведении Минприроды.

7. Количество и местонахождение пунктов наблюдений государственной сети наблюдений за состоянием подземных вод, технология работ по организации и проведению государственной сети наблюдений за состоянием подземных вод, перечень параметров и периодичность наблюдений, а также перечень организаций, осуществляющих проведение государственной сети наблюдений за состоянием подземных вод, устанавливаются Минприроды и должны обеспечивать получение информации, достаточной для объективной оценки состояния подземных вод.

8. Пункты наблюдений государственной сети наблюдений за состоянием подземных вод включаются в государственный реестр пунктов наблюдений Национальной системы государственной сети наблюдений за состоянием окружающей среды в Республике Беларусь.

9. Экологическая информация, полученная в результате проведения мониторинга подземных вод, должна включать:

данные наблюдений о состоянии подземных вод;

обобщенную экологическую информацию о состоянии подземных вод, включающую их количественные и качественные характеристики;

оценку и прогноз изменения состояния подземных вод.

10. Сбор, хранение, обработку и анализ данных мониторинга подземных вод, предоставление экологической информации, получаемой в результате проведения мониторинга подземных вод, обеспечивает Минприроды. В этих целях Министерство определяет информационно-аналитический центр мониторинга подземных вод (далее – информационно-аналитический центр). Положение об информационно-аналитическом центре утверждается Минприроды.

11. Информационно-аналитический центр безвозмездно предоставляет обобщенную экологическую информацию, полученную в результате проведения мониторинга подземных вод, в главный информационно-аналитический центр Национальной системы мониторинга окружающей среды в Республике Беларусь для включения ее в информационную систему Национальной системы мониторинга окружающей среды в Республике Беларусь, а также осуществляет информационный обмен с информационно-аналитическими центрами других видов мониторинга окружающей среды Национальной системы мониторинга окружающей среды в Республике Беларусь.

12. Состав и содержание экологической информации, получаемой в результате проведения мониторинга подземных вод, сроки и порядок ее предоставления в главный информационно-аналитический центр Национальной системы мониторинга окружающей среды в Республике Беларусь определяются Минприроды.

13. Данные мониторинга подземных вод, подлежащие длительному хранению, включаются в установленном законодательством порядке в государственный фонд данных о состоянии окружающей среды и воздействиях на нее.

14. Предоставление экологической информации, полученной в результате проведения мониторинга подземных вод, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.

15. Экологическая информация, полученная в результате проведения мониторинга подземных вод, должна учитываться при подготовке проектов государственных программ рационального использования природных ресурсов и охраны окружающей среды, прогнозов социально-экономического развития, составления водохозяйственных балансов, территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды, схем землеустройства административно-территориальных единиц, а также использоваться для информирования граждан о состоянии подземных вод и мерах по их охране, других целей.


monitLes

Мониторинг лесов

Мониторинг лесов является составной частью Национальной системы мониторинга окружающей среды Республики Беларусь и осуществляется в рамках Государственной программы развития Национальной системы мониторинга окружающей среды Республики Беларусь на 2006–2010 гг.

Лесной мониторинг в Беларуси проводится с 1989 г. силами ЛРУП «Белгослес» на растровой Национальной сети по общеевропейской технологии. Национальная сеть лесного мониторинга (НСЛМ) включает 1450 постоянных пунктов учета (ППУ) и 80 постоянных пробных площадей (ППП). Постоянные пункты учета равномерно расположены по всей территории страны.

Состояние древостоев основных лесообразующих пород оценивается по признакам дефолиации и дехромации листвы (хвои) деревьев, а также интенсивности отпада деревьев.


monitoring RM

Мониторинг растительного мира

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

14.04.2004 № 412

ПОЛОЖЕНИЕ
о порядке проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга растительного мира и использования его данных

1. Настоящее Положение определяет порядок проведения в составе Национальной системы мониторинга окружающей среды в Республике Беларусь мониторинга растительного мира и использования его данных.

2. Мониторинг растительного мира является видом мониторинга окружающей среды и осуществляется в соответствии с настоящим Положением и другими актами законодательства Республики Беларусь.

3. Объектами наблюдения при проведении мониторинга растительного мира являются произрастающие дикорастущие растения, образованные ими популяции и растительные сообщества всех видов растений и среда их произрастания, за исключением культивируемых сельскохозяйственных и декоративных растений и лесов.

4. Мониторинг растительного мира представляет собой систему наблюдений за состоянием объектов растительного мира и среды произрастания этих объектов, а также оценки и прогноза их изменений в целях сохранения биологического разнообразия, обеспечения устойчивого состояния и научно обоснованного использования объектов растительного мира.

5. Мониторинг растительного мира осуществляется по следующим направлениям:

разнообразие растительного мира Республики Беларусь;

популяции видов растений, охраняемых в соответствии с международными обязательствами Республики Беларусь, а также занесенных в Красную книгу Республики Беларусь;

ресурсы растительного мира, включающие виды кормовых, пищевых, лекарственных, технических и других хозяйственных ценных растений;

среда произрастания объектов растительного мира.

6. Организацию проведения мониторинга растительного мира осуществляет Национальная академия наук Беларуси (далее – НАН Беларуси).

7. Наблюдения за состоянием растительного мира проводятся на пунктах наблюдения мониторинга растительного мира организаций, подчиненных НАН Беларуси.

8. Количество и местонахождение пунктов наблюдений мониторинга, технология работ по организации и проведению мониторинга растительного мира, перечень параметров (показателей) и периодичность наблюдений, а также перечень организаций, осуществляющих проведение мониторинга растительного мира, определяются НАН Беларуси по согласованию с Министерством природных ресурсов и охраны окружающей среды. Пункты наблюдения мониторинга растительного мира включаются в Государственный реестр пунктов наблюдений Национальной системы мониторинга окружающей среды Республики Беларусь.

9. Экологическая информация, полученная в результате проведения мониторинга растительного мира, должна включать:

обобщенные данные о динамике разнообразия растительного мира на пунктах наблюдения;

обобщенные данные о запасах ресурсообразующих (кормовых, пищевых, лекарственных, технических и других хозяйственно ценных) видов растений;

обобщенные данные о динамике численности и состоянии популяций видов растений, охраняемых в соответствии с международными обязательствами Республики Беларусь, а также занесенных в Красную книгу Республики Беларусь;

обобщенные данные о состоянии среды произрастания растительного мира;

обобщенную оценку и прогноз изменения состояния растительного мира и среды его произрастания.

10. Сбор, хранение, первичную обработку, анализ и ведение банков данных наблюдений, получаемых в результате проведения мониторинга растительного мира, обеспечивает НАН Беларуси. В этих целях НАН Беларуси определяет информационно-аналитический центр мониторинга растительного мира.

НАН Беларуси по согласованию с Министерством природных ресурсов и охраны окружающей среды утверждает Положение об информационно-аналитическом центре мониторинга растительного мира.

Информационно-аналитический центр мониторинга растительного мира безвозмездно передает в главный информационно-аналитический центр Национальной системы мониторинга окружающей среды в согласованные сроки обобщенную экологическую информацию, полученную в результате проведения мониторинга растительного мира.

11. Экологическая информация, полученная в результате проведения мониторинга растительного мира, включается в установленном законодательством порядке в государственный фонд данных о состоянии окружающей среды и воздействиях на нее.

12. Предоставление экологической информации, полученной в результате проведения мониторинга растительного мира, государственным органам, другим государственным организациям, иным юридическим лицам и гражданам, а также ее распространение осуществляются в соответствии с законодательством об охране окружающей среды и рациональном использовании природных ресурсов и законодательством об информации и информатизации.


Monreal-pr

Монреальский Протокол по веществам, разрушающим озоновый слой

 Top

Стороны настоящего Протокола,

будучи Сторонами Венской Конвенции об охране озонового слоя,

помня о своем обязательстве в соответствии с Конвенцией принимать соответствующие меры для охраны здоровья людей и окружающей среды от вредных последствий, которые возникают или могут возникнуть в результате человеческой деятельности, изменяющей или способной изменить озоновый слой,

признавая, что выбросы во всемирном масштабе некоторых озоноразрушающих веществ могут в значительной степени истощить или иным образом изменить озоновый слой, что чревато неблагоприятными последствиями для здоровья людей и окружающей среды,

помня о потенциальном воздействии выбросов этих веществ на климат,

сознавая, что в основе мер, принимаемых с целью охраны озонового слоя от разрушения, должны лежать научные знания, применяемые с учетом технических и экономических соображений,

преисполненные решимости обеспечить охрану озонового слоя путем принятия превентивных мер по надлежащему регулированию всех глобальны выбросов разрушающих его веществ, с целью добиться в конечном итоге их устранения на основе научных знаний и с учетом соображений технического и экономического характера,

признавая необходимость предусмотреть особое положение для удовлетворения спроса развивающихся стран на эти вещества,

учитывая превентивные меры по регулированию выбросов некоторых хлорфторуглеродов, которые уже приняты и принимаются на национальном и региональном уровнях,

учитывая важность содействия международному научно техническому сотрудничеству в области исследований и разработок в целях регулирования и сокращения выбросов веществ, разрушающих озоновый слой, принимая во внимание, в частности, потребности развивающихся стран,

договорились о нижеследующем:

Статья 1. Определения

Для целей настоящего Протокола:

1. «Конвенция» означает Венскую Конвенцию об охране озонового слоя, принятую 22 марта 1985 года.

2. «Стороны», если контекст не предполагает иного, означает Стороны настоящего Протокола.

3. «Секретариат» означает секретариат Конвенции.

4. «Регулируемое вещество» означает любое вещество, указанное в Приложении A к настоящему Протоколу, которое существует самостоятельно или в смеси. Это не относится, однако, к любым таким веществам или смесям, которые являются составной частью готового продукта, имеющего иную форму, чем емкость, используемая для транспортировки или хранения упомянутого вещества.

5. «Производство» означает количество произведенных регулируемых веществ за вычетом того количества веществ, которое уничтожается с применением технологии, подлежащей утверждению Сторонами.

6. «Потребление» означает производство плюс импорт минус экспорт регулируемых веществ.

7. «Расчетные уровни» производства, импорта, экспорта и потребления означают уровни, определенные в соответствии со статьей 3.

8. «Рационализация производства» означает передачу всего или части расчетного уровня производства от одной Стороны другой Стороне с целью обеспечения экономической эффективности или покрытия ожидаемого неудовлетворенного спроса в результате закрытия предприятия.

Статья 2. Меры регулирования

1. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся в первый день седьмого месяца после даты вступления в силу настоящего Протокола, и за каждый последующий период двенадцати месяцев расчетный уровень ее потребления регулируемых веществ группы I в Приложении A не превышал расчетный уровень ее потребления в 1986 году. К концу того же периода каждая Сторона, производящая одно или несколько из этих веществ, обеспечивает, чтобы расчетный уровень производства ею этих веществ не превышал расчетный уровень ее производства в 1986 году, за исключением того, что этот уровень может возрасти, но не более чем на десять процентов по сравнению с уровнем 1986 года. Такой рост допускается только тогда, когда это необходимо для удовлетворения основных внутренних потребностей Сторон, действующих в рамках статьи 5, и для целей рационализации распределения промышленного производства между Сторонами.

2. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся в первый день тридцать седьмого месяца после даты вступления в силу настоящего Протокола, и за каждый последующий период двенадцати месяцев расчетный уровень потребления регулируемых веществ, включенных в группу II в Приложении A, не превышал расчетный уровень ее потребления в 1986 году. Каждая Сторона, производящая одно или несколько из этих веществ, обеспечивает, чтобы расчетный уровень производства ею этих веществ не превышал расчетный уровень ее производства в 1986 году, за исключением того, что этот уровень может возрасти, но не более чем на десять процентов по сравнению с уровнем 1986 года. Такой рост допускается только тогда, когда это необходимо для удовлетворения основных внутренних потребностей Сторон, действующих в рамках статьи 5, и для целей рационализации распределения промышленного производства между Сторонами. Механизм применения этих мер будет определен Сторонами на их первом совещании после проведения первого научного обзора.

3. Каждая Сторона обеспечивает, чтобы за период с 1 июля 1993 года по 30 июня 1994 года и за каждый последующий период двенадцати месяцев расчетный уровень потребления ею регулируемых веществ группы I в Приложении A не превышал ежегодно восемьдесят процентов расчетного уровня ее потребления в 1986 году. Каждая сторона, производящая одно или несколько из этих веществ, за те же периоды обеспечивает, чтобы расчетный уровень производства ею этих веществ не превышал ежегодно восемьдесят процентов расчетного уровня ее производства в 1986 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках положений статьи 5, и для целей рационализации распределения промышленного производства между Сторонами расчетный уровень ее производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня ее производства в 1986 году.

4. Каждая Сторона обеспечивает, чтобы за период с 1 июля 1998 года по 30 июня 1999 года и за каждый последующий период двенадцати месяцев расчетный уровень потребления ею регулируемых веществ группы I в Приложении A не превышал ежегодно пятьдесят процентов от расчетного уровня ее потребления в 1986 году. Каждая Сторона, производящая одно или несколько из этих веществ, за те же периоды обеспечивает, чтобы расчетный уровень производства ею регулируемых веществ не превышал ежегодно пятьдесят процентов от расчетного уровня ее производства в 1986 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках статьи 5, и для целей рационализации распределения промышленного производства между Сторонами ее расчетный уровень производства может превышать этот предел, но не более чем на пятнадцать процентов от расчетного уровня ее производства в 1986 году. Данный пункт применяется в том случае, если Стороны не примут иного решения на одном из своих совещаний большинством в две трети присутствующих и участвующих в голосовании Сторон, представляющих не менее двух третей общего расчетного уровня потребления Сторонами этих веществ. Это решение рассматривается и принимается в свете оценок, указанных в статье 6.

5. Любая Сторона, чей расчетный уровень производства регулируемых веществ группы I в Приложении A в 1986 году составлял менее двадцати пяти килотонн в год, может передать любой Стороне или принять от нее в целях рационализации его производство, которое превышает пределы, указанные в пунктах 1, 3 и 4, при условии, что общий суммарный расчетный уровень производства этих Сторон не выходит за пределы ограничений производства, установленные этой статьей. Уведомление о любой передаче такого производства направляется секретариату не позднее срока передачи.

6. Любая Сторона, не действующая в рамках статьи 5, располагающая мощностями для производства регулируемых веществ, которые находятся в стадии строительства или по которым приняты контрактные обязательства до 16 сентября 1987 года и которые предусмотрены национальным законодательством до 1 января 1987 года, может добавить продукцию таких мощностей к своему базовому уровню производства таких веществ в 1986 году для целей определения своего расчетного уровня производства в 1986 году, при условии, что строительство таких мощностей будет завершено к 31 декабря 1990 года и такое производство не приведет к увеличению ежегодного потребления регулируемых веществ этой Стороной сверх 0,5 килограмма на душу населения.

7. Уведомление о любой передаче производства в соответствии с пунктом 5 или любом увеличении производства в соответствии с пунктом 6 направляется секретариату не позднее момента такой передачи.

8.

a) Любые Стороны, которые являются государствами членами региональных организаций по экономической интеграции в соответствии с определением в пункте 6 статьи 1 Конвенции, могут постановить, что они совместно выполняют свои обязательства в отношении потребления в рамках этой статьи, при условии, что их общий суммарный расчетный уровень потребления не превышал уровней, установленных в настоящей статье;

b) Стороны любого такого соглашения сообщают секретариату об условиях такого соглашения до даты сокращения потребления, которое является предметом соглашения;

c) такое соглашение вступает в силу лишь в том случае, если все государства члены этой региональной организации по экономической интеграции и сама региональная организация являются Сторонами Протокола и уведомили секретариат о том, каким образом они обеспечивают его выполнение.

9.

a) На основе оценок, проводимых в соответствии со статьей 6, Стороны могут принять решение, следует ли:

i) обеспечить корректировку расчетных коэффициентов озоноразрушающей способности, указанных в Приложении A и если да, то какую; и

ii) следует ли проводить дальнейшую корректировку и сокращение производства или потребления регулируемых веществ по сравнению с уровнями 1986 года, и если да, то в каких масштабах, объемах и в какие сроки;

b) предложения о такой корректировке сообщаются Сторонам секретариатом по крайней мере за шесть месяцев до начала совещания Сторон, на котором они представляются к утверждению;

c) принимая такие решения, Стороны прилагают все усилия для достижения договоренности путем консенсуса. Если, несмотря на принятие всех усилий в целях достижения консенсуса, соглашение все же не достигнуто, то такие решения принимаются, в качестве крайней меры, большинством в две трети присутствующих и участвующих в голосовании Сторон, представляющих не менее пятидесяти процентов общего потребления Сторонами регулируемых веществ;

d) решения, которые являются обязательными для всех Сторон, немедленно сообщаются Сторонам депозитарием. Если в решениях не оговаривается иного, решения вступают в силу по истечении шести месяцев, начиная с даты распространения уведомлений депозитарием.

10.

a) На основе оценок, проводимых в соответствии со статьей 6, и согласно процедуре, изложенной в статье 9 Конвенции, Стороны могут принять решения:

i) следует ли любые вещества и, если да, то какие, внести в любые приложения к настоящему Протоколу или изъять из них; и

ii) о механизме, масштабах и сроках принятия мер регулирования применительно к указанным веществам;

b) любое такое решение вступает в силу при условии, что оно принято большинством в две трети голосов присутствующих и принимающих участие в голосовании Сторон.

11. Несмотря на положения, содержащиеся в этой статье Стороны будут принимать более строгие меры по сравнению с мерами, требуемыми настоящей статьей.

Статья 3. Расчет регулируемых уровней

Для целей статей 2 и 5 каждая Сторона для каждой группы веществ в Приложении A определяет свои расчетные уровни:

a) производства путем:

i) умножения своего годового производства каждого регулируемого вещества на показатель озоноразрушающей способности, указанный для него в Приложении A; и

ii) суммирования полученных показателей по каждой группе;

b) соответственно импорта и экспорта, применяя, mutatis mutandis, процедуру, определенную в подпункте «a»;

c) потребления регулируемых веществ путем суммирования своих расчетных уровней производства и импорта и вычитания своего расчетного уровня экспорта, которые определены в соответствии с подпунктами «a» и «b». Однако, начиная с 1 января 1993 года, экспорт регулируемых веществ в страны, не являющиеся Сторонами, не подлежит вычету при исчислении уровня потребления экспортирующей Стороны.

Статья 4. Регулирование торговли с государствами, не являющимися Сторонами

1. В течение одного года после вступления в силу настоящего Протокола каждая Сторона запрещает импорт регулируемых веществ из любого государства, которое не является Стороной настоящего Протокола.

2. Начиная с 1 января 1993 года ни одна из Сторон, действующих в рамках пункта 1 статьи 5, не может экспортировать ни одно регулируемое вещество в любое государство, не являющееся Стороной настоящего Протокола.

3. В течение трех лет после даты вступления в силу настоящего Протокола Стороны в соответствии с положениями, предусмотренными в статье 10 Конвенции, подготовят в виде приложения список продуктов, содержащих регулируемые вещества. Стороны, не высказавшие возражения против приложения, в соответствии с указанными процедурами в течение одного года после вступления в силу приложения запрещают импорт таких продуктов из любого государства, не являющегося Стороной настоящего Протокола.

4. В течение пяти лет после вступления в силу настоящего Протокола Стороны определят практическую возможность запрещения или ограничения импорта продуктов, производимых на основе регулируемых веществ, но их не содержащих, из государств, не являющихся Сторонами настоящего Протокола. Стороны, если они сочтут это возможным, в соответствии с процедурами, указанными в статье 10 Конвенции, подготавливают в виде приложения список таких веществ. Не высказавшие против него возражения Стороны в соответствии с указанными процедурами запрещают или ограничивают в течение одного года после вступления в силу приложения импорт таких продуктов из любого государства, не являющегося Стороной настоящего Протокола.

5. Каждая Сторона не поощряет экспорт в любое государство, не являющееся Стороной настоящего Протокола, технологии для производства и использования регулируемых веществ.

6. Каждая Сторона воздерживается от предоставления государствам, не являющимся Сторонами настоящего Протокола, новых субсидий, помощи, кредитов, гарантий или программ страхования для экспорта продуктов, оборудования, установок или технологии, которые содействовали бы производству регулируемых веществ.

7. Пункты 5 и 6 не применяются к продуктам, оборудованию, установкам или технологии, которые содействуют безопасному хранению, утилизации, рециркуляции или уничтожению регулируемых веществ, ускоряют поиск альтернативных веществ, либо иным образом, действуют сокращению выбросов регулируемых веществ.

8. Несмотря на положения настоящей статьи, импорт, указанный в пунктах 1, 3 и 4, может быть разрешен из любого государства, не являющегося Стороной настоящего Протокола, если это государство, как установлено на одном из совещаний Сторон, в полном объеме соблюдает статью 2 и настоящую статью и представляет с этой целью данные, предусмотренные в статье 7.

Статья 5. Особое положение развивающихся стран

1. Для удовлетворения своих основных внутренних потребностей любая Сторона являющаяся развивающейся страной, чей ежегодный расчетный уровень потребления регулируемых веществ составляет менее 0,3 килограмма на душу населения на дату вступления в силу Протокола для нее или в любой момент после этого в течение десяти лет после даты вступления в силу Протокола, имеет право отсрочить начало соблюдения ею мер регулирования согласно пунктам 1 ? 4 статьи 2 на десять лет после срока, указанного в этих пунктах. Однако такая Сторона не превышает ежегодный расчетный уровень потребления в объеме 0,3 килограмма на душу населения. Любой такой Стороне предоставляется право использовать либо расчетный среднегодовой уровень ее потребления за период с 1995 по 1997 год включительно, либо расчетный уровень потребления в объеме 0,3 килограмма на душу населения, в зависимости от того, что ниже, в качестве базы для соблюдения ею мер регулирования.

2. Стороны обязуются содействовать доступу Сторон, являющихся развивающимися странами, к экологически безопасным альтернативным химическим веществам и технологии и оказывать им помощь с целью скорейшего перехода на использование таких альтернативных веществ и технологии.

3. Стороны обязуются, по двусторонним или многосторонним каналам, облегчать предоставление субсидий, помощи, кредитов, гарантий или программ страхования Сторонам, являющимся развивающимися странами, с целью использования альтернативной технологии и продуктов заменителей.

Статья 6. Оценка и обзор мер регулирования

Начиная с 1990 года и затем не реже одного раза в четыре года Стороны проводят оценку мер регулирования, предусматриваемых в статье 2, на основе имеющейся научной, экологической, технической и экономической информации. Не менее чем за год до проведения каждой оценки Стороны созывают соответствующие группы квалифицированных экспертов в упомянутых областях и определяют состав и круг общения каждой такой группы. В течение одного года с момента своего созыва группы через секретариат доводят свои выводы до сведения Сторон.

Статья 7. Представление данных

1. Каждая Сторона представляет секретариату в течение трех месяцев после того, как она станет Стороной, статистические данные о своем производстве, импорте и экспорте каждого из регулируемых веществ за 1986 год или наиболее надежные оценочные данные такого характера, если фактические данные отсутствуют.

2. Каждая Сторона представляет секретариату статистические данные о своем ежегодном производстве (специально указав данные о количестве веществ, уничтожаемом ежегодно с применением технологии, подлежащей утверждению Сторонами), импорте и экспорте в отношении, соответственно, стран, являющихся Сторонами и не являющихся ими, таких веществ за год, в котором она стала Стороной, и за каждый последующий год. Она представляет эти данные не позднее, чем через девять месяцев после окончания года, к которому относятся данные.

Статья 8. Несоблюдение

На своем первом очередном совещании Стороны рассматривают и утверждают процедуры и организационный механизм определения факта несоблюдения положений настоящего Протокола и то, как следует относиться к Сторонам, не соблюдающим Протокол.

Статья 9. Исследования, разработки, информирование общественности и обмен информацией

1. Стороны сотрудничают, в соответствии со своим национальным законодательством, правилами и практикой, и учитывая, в частности, потребности развивающихся стран, с целью содействия, прямо или через компетентные международные органы, развитию исследований, разработок и обмену информацией о:

a) наиболее совершенной технологии для улучшения безопасного хранения, утилизации, рециркуляции или уничтожения регулируемых веществ или сокращения иным образом их выбросов;

b) возможных заменителях регулируемых веществ, содержащих их продуктов и продуктов, производимых на их основе;

c) затратах и выгодах в связи с применением соответствующих стратегий регулирования.

2. Стороны индивидуально, совместно или через компетентные международные органы сотрудничают в деле обеспечения более глубокого понимания общественностью экологических последствий выбросов регулируемых веществ и других веществ, разрушающих озоновый слой.

3. В течение двух лет после вступления в силу настоящего Протокола и затем раз в два года каждая Сторона представляет секретариату краткий отчет о мероприятиях, проведенных ею в соответствии с настоящей статьей.

Статья 10. Техническая помощь

1. С особым учетом потребностей развивающихся стран и помня о положениях статьи 4 Конвенции, Стороны сотрудничают в расширении технической помощи для облегчения участия в настоящем Протоколе и его выполнения.

2. Любая Сторона или Сторона, подписавшая настоящий Протокол, может направить в секретариат запрос на техническую помощь в целях его выполнения или участия в нем.

3. На своем первом совещании Стороны начинают переговоры относительно путей выполнения обязательств, определенных в статье 9 и пункта 1 и 2 настоящей статьи, в том числе по подготовке планов работы. В таких планах работы должно уделяться особое внимание потребностям и обстоятельствам развивающихся стран. Следует поощрять участие государств и региональных организаций по экономической интеграции, не являющихся Сторонами Протокола, в мероприятиях, предусмотренных такими планами работы.

Статья 11. Совещания Сторон

1. Стороны проводят совещания через регулярные промежутки времени. Секретариат созывает первое совещание Сторон не позднее одного года после вступления в силу настоящего Протокола и совместно с проведением совещания Сторон Конвенции, если последнее намечено на этот период.

2. Если Стороны не примут иного решения, последующие очередные совещания Сторон проводятся совместно с совещаниями Сторон Конвенции. Внеочередные совещания Сторон могут проводиться в любые другие сроки по решению любого совещания Сторон или по письменной просьбе любой Стороны при условии, что в течение шести месяцев с даты направления секретариатом в адрес Сторон такой просьбы она будет поддержана не менее чем одной третью Сторон.

3. На своем первом совещании Стороны:

a) утверждают консенсусом правила процедуры своих совещаний;

b) утверждают консенсусом финансовые правила, указанные в пункте 2 статьи 13;

c) создают группы и определяют круг их ведения согласно статье 6;

d) рассматривают и утверждают процедуры и организационный механизм, упомянутые в статье 8; и

e) начинают подготовку планов работы в соответствии с пунктом 3 статьи 10.

4. Функции совещаний Сторон состоят в следующем:

a) обзор выполнения настоящего Протокола или предусмотренных им сокращений;

b) принятие решения о любых корректировках и сокращениях, указанных в пункте 9 статьи 2;

c) принятие решений о внесении дополнений, расширении или сокращении числа веществ в приложениях, а также относительно принятия соответствующих мер регулирования в соответствии с пунктом 10 статьи 2;

d) принятие при необходимости руководящих указаний или процедур представления информации, предусмотренной статьей 7 и пунктом 3 статьи 9;

e) рассмотрение запросов относительно технической помощи, представленных в соответствии с пунктом 2 статьи 10;

f) рассмотрение докладов, подготовленных секретариатом в соответствии с подпунктом «c» статьи 12;

g) проведение в соответствии со статьей 6 оценки мер регулирования, предусмотренных статьей 2;

h) рассмотрение и принятие в установленном порядке предложений о внесении поправок в настоящий Протокол, или любое существующее или новое приложение;

i) рассмотрение и утверждение бюджета для осуществления настоящего Протокола; и

j) рассмотрение и принятие любых дополнительных мер, которые могут потребоваться для достижения целей настоящего Протокола.

5. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любые государства, не являющиеся Сторонами настоящего Протокола, могут быть представлены на совещании Сторон в качестве наблюдателей. Любые органы или учреждения: национальные и международные, правительственные и неправительственные, которые компетентны в областях, имеющих отношение к охране озонового слоя, и которые сообщили секретариату о своем желании быть представленными на совещании Сторон в качестве наблюдателей, могут быть допущены на совещание, если только это не встречает возражения по крайней мере одной трети присутствующих Сторон. Допуск и участие наблюдателей регулируются правилами процедуры, утверждаемыми Сторонами.

Статья 12. Секретариат

Для целей настоящего Протокола секретариат:

a) организует и обслуживание совещания Сторон, предусмотренные в статье 11;

b) получает и распространяет по просьбе Сторон данные, представляемые в соответствии со статьей 7;

c) регулярно готовит и направляет Сторонам доклады, основанные на информации, полученной в соответствии со статьями 7 и 9;

d) уведомляет Стороны о любом запросе относительно технической помощи, полученном в соответствии со статьей 10, с целью содействия предоставлению такой помощи;

e) поощряет участие государств и организаций, не являющихся Сторонами, в совещаниях Сторон в качестве наблюдателей и их действия в соответствии с положениями Протокола;

f) направляет в надлежащем порядке информацию и запросы, о которых говорится в подпунктах «c» и «d», наблюдателям от таких государств и организаций, не являющихся Сторонами; и

g) выполняет любые другие функции для достижения целей Протокола, которые могут быть возложены на него Сторонами.

Статья 13. Финансовые положения

1. Средства, необходимые для осуществления настоящего Протокола, включая те, которые необходимы для деятельности секретариата в связи с настоящим Протоколом, формируются исключительно за счет взносов Сторон.

2. Стороны на своем первом совещании консенсусом утверждают финансовые правила для выполнения настоящего Протокола.

Статья 14. Связь настоящего Протокола с Конвенцией

При отсутствии в настоящем Протоколе иного положения к настоящему Протоколу применяются положения Конвенции, касающиеся протоколов к ней.

Статья 15. Подписание

Настоящий Протокол открыт для подписания государствами и региональными организациями по экономической интеграции в Монреале 16 сентября 1987 года, в Оттаве с 17 сентября 1987 года по 16 января 1988 года и в Центральных учреждениях Организации Объединенных Наций в Нью — Йорке с 17 января 1988 года по 15 сентября 1988 года.

Статья 16. Вступление в силу

1. Настоящий Протокол вступает в силу 1 января 1989 года при условии сдачи на хранение не менее одиннадцати документов о ратификации, принятии, одобрении или присоединении к Протоколу государствами или региональными организациями по экономической интеграции, на которые приходится не менее двух третей оценочного общемирового потребления регулируемых веществ в 1986 году, и выполнения положений пункта 1 статьи 17 Конвенции. Если к этой дате указанные условия не соблюдены, настоящий Протокол вступает в силу на девяностый день после даты соблюдения этих условий.

2. Для целей пункта 1 любой документ, сданный на хранение какой-либо региональной организацией по экономической интеграции, не считается дополнительными по отношению к документам, сданным на хранение государствами членами такой организации.

3. После вступления в силу настоящего Протокола любое государство или региональная организация по экономической интеграции становится Стороной настоящего Протокола на девяностый день с момента сдачи на хранение ее документа о ратификации, принятии, одобрении или присоединении.

Статья 17. Стороны, присоединившиеся к Протоколу после его вступления в силу

С учетом положений статьи 5 любое государство или региональная организация по экономической интеграции, которое становятся Сторонами настоящего Протокола после даты его вступления в силу, немедленно соблюдают весь комплекс обязательств по статье 2, а также по статье 4, которые действуют на эту дату в отношении государств и региональных организаций по экономической интеграции, ставших Сторонами на дату вступления Протокола в силу.

Статья 18. Оговорки

Внесение оговорок к настоящему Протоколу не допускается.

Статья 19. Выход

1. В целях настоящего Протокола положения статьи 19 Конвенции, относящиеся в выходу, применяются в отношении Сторон, за исключением тех, которые указаны в пункте 1 статьи 5. Любая такая Сторона может выйти из настоящего Протокола, представив письменное уведомление депозитарию в любой момент по прошествии четырех лет после принятия обязательств, указанных в пункта 1 ? 4 статьи 2. Любой такой выход вступает в силу по истечении одного года после даты получения депозитарием уведомления в выходе или на такую последующую дату, которая может быть указана в уведомлении о выходе.

Статья 20. Аутентичные тексты

Подлинник настоящего Протокола, тексты которого на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В удостоверение чего нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящий Протокол.

Совершено в г. Монреале в шестнадцатый день сентября тысяча девятьсот восемьдесят седьмого года.

Приложение A.

РЕГУЛИРУЕМЫЕ ВЕЩЕСТВА

Группа | Химическое вещество | Озоноразрушающая способность*
Группа I | CFCl3 (ХФУ-11) | 1,0
 | CF2Cl2 (ХФУ-12) | 1,0
 | C2F3Cl3 (ХФУ-113) | 0,8
 | C2F4Cl2 (ХФУ-114) | 1,0
 | C2F5Cl (ХФУ-115) | 0,6
Группа II | CF2BrCl (галон-1211) | 3,0
 | CF3Br (галон-1301) | 10,0
 | C2F4Br2 (галон-2402) | (еще не определены)

Примечание

* Эти значения озоноразрушающей способности носят оценочный характер, поскольку основаны на имеющейся на сегодняшний день научной информации, и подлежат периодическому обзору и пересмотру


MonrealscyP

МОНРЕАЛЬСКИЙ ПРОТОКОЛ

МОНРЕАЛЬСКИЙ ПРОТОКОЛ 1987 ГОДА ПО ВЕЩЕСТВАМ, РАЗРУШАЮЩИМ ОЗОНОВЫЙ СЛОЙ 1987 года

с корректировками, внесенными вторым Совещанием Сторон (Лондон, 27-29 июня 1990 года) и четвертым Совещанием Сторон (Копенгаген, 23-25 ноября 1992 года), и дополнительно скорректированный Совещанием Сторон (Вена, 5-7 декабря 1995 года) и с дополнительными корректировками, внесенными девятым Совещанием Сторон (Монреаль, 15-17 сентября 1997 года)

Преамбула

Стороны настоящего Протокола,

будучи Сторонами Венской конвенции об охране озонового слоя,

- помня о своем обязательстве в соответствии с Конвенцией принимать соответствующие меры для охраны здоровья людей и окружающей среды от вредных воздействий, которые возникают или могут возникнуть в результате человеческой деятельности, изменяющей или способной изменить озоновый слой,

- признавая, что выбросы во всемирном масштабе некоторых озоноразрушающих веществ могут в значительной степени истощить или иным образом изменить озоновый слой, что чревато неблагоприятными последствиями для здоровья людей и окружающей среды,

- помня о потенциальном воздействии выбросов этих веществ на климат,

- сознавая, что в основе мер, принимаемых с целью охраны озонового слоя от разрушения, должны лежать научные знания, применяемые с учетом технических и экономических соображений,

- преисполненные решимости обеспечить охрану озонового слоя путем принятия превентивных мер по надлежащему регулированию всех глобальных выбросов разрушающих его веществ, с целью добиться в конечном итоге их устранения на основе научных знаний и с учетом соображений технического и экономического характера,

- признавая необходимость предусмотреть особое положение спроса развивающихся стран на эти вещества,

- учитывая превентивные меры по регулированию выбросов некоторых хлорфторуглеродов, которые уже приняты и принимаются на национальном и региональном уровнях,

- учитывая важность международному научно-техническому сотрудничеству в области исследований и разработок в целях регулирования и сокращения выбросов веществ, разрушающих озоновый слой, принимая во внимание, в частности, потребности развивающихся стран,

ДОГОВОРИЛИСЬ О СЛЕДУЮЩЕМ:

Статья 1 Определения

Для целей настоящего Протокола

1. "Конвенция" означает Венскую конвенцию об охране озонового слоя, принятую 22 марта 1985 года.

2. "Стороны", если контекст не предполагает иного, означает Стороны настоящего Протокола.

3. "Секретариат" означает секретариат Конвенции.

4. "Регулируемое вещество" означает любое вещество, указанное в приложении А к настоящему Протоколу, которое существует самостоятельно или в смеси. Это не относится все же к любым веществам или смесям, которые являются составной частью готового продукта, имеющего иную форму, чем емкость, используемая для транспортировки или хранения упомянутого вещества.

5. "Производство" означает количество произведенных регулируемых веществ за вычетом того количества вещества, которое уничтожается с применением технологии, подлежащей утверждению Сторонами.

6. "Потребление" означает производство плюс импорт минус экспорт регулируемых веществ.

7. "Расчетные уровни" производства, импорта, экспорта и потребления означают уровни, определенные в соответствии со статьей 3.

8. "Рационализация производства" означает передачу всего или части расчетного уровня производства от одной Стороны другой Стороне с целью обеспечения экономической эффективности или покрытия ожидаемого неудовлетворенного спроса в результате закрытия предприятий.

Статья 2 Меры регулирования

1. Включается в статью 2А.

2. Заменяется статьей 2В.

3. Заменяется статьей 2А.

4. Заменяется статьей 2А.

5. Любая Сторона, чей расчетный уровень производства регулируемых веществ группы I в приложении А в 1986 году составил менее двадцати пяти килотонн в год, может передать любой Стороне или принять от нее в целях рационализации то производство, которое превышает пределы, указанные в пунктах 1, 3 и 4, при условии, что общий суммарный расчетный уровень производства этих Сторон не выходит за пределы ограничений производства, установленных этой статьей. Уведомление о любой передаче такого производства направляется секретариату не позднее срока передачи.

6. Любая Сторона, не действующая в рамках статьи 5, располагающая мощностями для производства регулируемых веществ, которые находятся в стадии строительства или по которым приняты контрактные обязательства до 16 сентября 1986 года и которые предусмотрены национальным законодательством до 1 января 1987 года, может добавить продукцию таких мощностей к своему базовому уровню производства таких веществ в 1986 году для целей определения своего расчетного уровня производства в 1986 году, при условии, что строительство таких мощностей будет завершено к 31 декабря 1990 года и такое производство не приведет к увеличению ежегодного потребления регулируемых веществ этой Стороной сверх 0,5килограмма на душу населения.

7. Уведомление о любой передаче производства в соответствии с пунктом 5 или любом увеличении производства в соответствии с пунктом 6 направляется секретариату не позднее момента такой передачи.

8.

а) Любые Стороны, которые являются государствами-членами региональных организаций по экономической интеграции в соответствии с определением в пункте 6 статьи I Конвенции, могут поставить, что они совместно выполняют свои обязательства в отношении потребления в рамках этой статьи, при условии, что их общий суммарный расчетный уровень потребления не превышает уровней, установленных в настоящей статье;

b) Стороны любого такого соглашения сообщают секретариату об условиях такого соглашения до даты сокращения потребления, которое является предметом соглашения;

с) такое соглашение вступает в силу лишь в том случае, если все государства-члены этой региональной организации по экономической интеграции и сама региональная организация являются Сторонами Протокола и уведомили Секретариат о том, каким образом они обеспечивают его выполнение.

9.

а) На основе оценок, проводимых в соответствии со статьей 6, Стороны могут принять решение, следует ли:

i) обеспечивать корректировку расчетных коэффициентов озоноразрушающей способности, указанных в приложении А и если да, то какую; и

ii) следует ли проводить дальнейшую корректировку и сокращение производства или потребления регулируемых веществ по сравнению с уровнями 1986 года, и если да, то в каких масштабах, объемах и в какие сроки;

b) предложения о такой корректировке сообщаются Сторонам секретариатом по крайней мере за шесть месяцев до начала совещания Сторон, на котором они представляются к утверждению;

с) принимая такие решения, стороны прилагают все усилия для достижения договоренности путем консенсуса. Если, несмотря на принятие всех усилий в целях достижения консенсуса, соглашение все же не достигнуто, то такие решения принимаются, в качестве крайней меры, большинством в две трети присутствующих и участвующих в голосования Сторон, представляющих не менее пятидесяти процентов общего потребления Сторонами регулируемых веществ;

d) решения, которые являются обязательными для всех Сторон, немедленно сообщаются Сторонам Депозитарием. Если в решениях не оговаривается иного, решения вступают в силу по истечении шести месяцев, начиная с даты распространения уведомлений Депозитарием.

10.

а) На основе оценок, проводимых в соответствии со статьей 6, и согласно процедуре, изложенной в статье 9 Конвенции, Стороны могут принять решение:

i) следует любые вещества и, если да, то какие, внести в любые предложения к настоящему Протоколу или изъять из них; и

ii) о механизме, масштабах и сроках принятия мер регулирования применительно к указанным веществам;

b) Любое такое решение вступает в силу при условии, что оно принято большинством в две трети голосов, присутствующих и принимающих участие в голосовании Сторон.

11. Несмотря на положения, содержащиеся в этой статье, Стороны могут принимать более строгие меры по сравнению с мерами, требуемыми настоящей Статьей.

Статья 2А ХФУ

1. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающаяся в первый день седьмого месяца после даты вступления в силу настоящего Протокола, и за каждый последующий период двенадцати месяцев расчетный уровень, ее потребления регулируемых веществ группы 1 в приложении А не превышал расчетный уровень ее потребления в 1986 году. К концу того же периода каждая Сторона, производящая одно или несколько из этих веществ, обеспечивает, чтобы расчетный уровень производства ею этих веществ не превышал расчетный уровень ее производства в 1986 году, за исключением того, что этот уровень может возрасти, но не более чем на десять процентов по сравнению с уровнем 1986 года. Такой рост допускается только тогда, когда это необходимо для удовлетворения основных внутренних потребностей Сторон, действующих в рамках статьи 5, и для целей рационализации распределения промышленного производства между Сторонами.

2. Каждая Сторона обеспечивает, чтобы за период с 1 июля 1991 года по 31 декабря 1992 года расчетный уровень потребления и производства ею регулируемых веществ, включенных в группу I в приложении А, не превышал 150 процентов от ее расчетного уровня потребления и производства этих веществ в 1986 году; с 1 января 1993 года 12-месячный период регулирования для этих регулируемых веществ устанавливается с 1 января по 31 декабря каждого года.

3. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1994 года. и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу I приложения А, не превышал двадцати пяти процентов от расчетного уровня ее потребления в 1986 году. Каждая Сторона, производящая одно или несколько из этих веществ, за те же периоды обеспечивает, чтобы ежегодный уровень производства ею этих веществ не превышал за год двадцати пяти процентов от расчетного уровня ее производства в 1986 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень ее производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня ее производства в 1986 году.

4. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1996 года, и за каждый последующий период двенадцати месяцев расчетный уровень потребления ею регулируемых веществ, включенных в группу I приложения А, не превышал нулевого уровня. Каждая Сторона, производящая одно или несколько из этих веществ, за те же периоды обеспечивает, чтобы ежегодный расчетный уровень производства ею этих веществ не превышал нулевого уровня. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5 расчетный уровень ее производства может превышать этот предел. но не более чем на пятнадцать процентов от расчетного уровня ее производства в 1986 году. Этот пункт будет применяться за исключением тех случаев, когда Стороны принимают решение разрешить уровень производства или потребления, необходимый для обеспечения видов применения, которые они договорились считать основными.

Статья 2В Галоны

1. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1992 года, и за каждый последующий период двенадцати ' месяцев расчетный уровень ее потребления регулируемых веществ, включенных в группу П в приложении А, ежегодно не превышал расчетного уровня ее потребления в 1986 году. Каждая Сторона, производящая одно или несколько из этих веществ, обеспечивает в те же периоды, чтобы расчетный уровень ее производства этих веществ ежегодно не превышал расчетный уровень ее производства в 1986 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень ее производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня ее производства в 1986 году.

2. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1994 года, и за каждый последующий период двенадцати месяцев расчетный уровень потребления ею регулируемых веществ, включенных в группу II приложения А, не превышал нулевого уровня. Каждая Сторона, производящая одно или несколько из этих веществ, за те же периоды обеспечивает, чтобы расчетный уровень производства ею этих веществ не превышал нулевого уровня. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень ее производства может превышать этот предел, но не более чем на пятнадцать процентов от расчетного уровня ее производства в 1986 году. Этот пункт будет применяться за исключением тех случаев, когда Стороны принимают решение разрешить уровень производства или потребления, необходимый для обеспечения видов применения, которые они договорились считать основными.

Статья 2 С: Другие полностью галоидированные ХФУ

1. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1993 года. ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу I приложения В, не превышал восьмидесяти процентов от расчетного уровня ее потребления в 1989 году, Каждая Сторона, производящая одно или несколько из этих веществ, за тот же период обеспечивает, чтобы ежегодный расчетный уровень производства ею этих веществ не превышал восьмидесяти процентов от расчетного уровня ее производства в 1989 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень ее производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня ее производства в 1989 году.

2. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1994 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу I приложения В, не превышал двадцати пяти процентов от расчетного уровня ее потребления в 1989 году. Каждая Сторона, производящая одно или несколько из этих веществ, за те же периоды обеспечивает, чтобы ежегодный расчетный уровень производства ею этих веществ не превышал двадцати пяти процентов от расчетного уровня ее производства в 1989 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень ее производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня ее производства в 1989 году.

3. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1996 года, и за каждый последующий период двенадцати месяцев расчетный уровень потребления ею регулируемых веществ, включенных в группу I приложения В, не превышал нулевого уровня. Каждая Сторона, производящая одно или несколько из этих веществ, за те же периоды обеспечивает, чтобы расчетный уровень производства ею этих веществ не превышал нулевого уровня. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень ее производства может превышать этот предел, но не более чем на пятнадцать процентов от расчетного уровня ее производства в 1989 году. Этот пункт будет применяться за исключением тех случаев, когда Стороны принимают решение разрешить уровень производства или потребления, необходимый для обеспечения видов применения, которые они договорились считать основными.

Статья 2 D: Тетрахлорметан

1. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1995 года, ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу II приложения В, не превышал пятнадцати процентов от расчетного уровня ее потребления в 1989 году. Каждая Сторона, производящая это вещество, за тот же период обеспечивает, чтобы ежегодный расчетный уровень производства ею этого вещества не превышал пятнадцати процентов от расчетного уровня ее потребления в 1989 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень ее производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня ее производства в 1989 году.

2. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1996 года, и за каждый последующий период двенадцати месяцев расчетный уровень потребления ею регулируемого вещества, включенного в группу П приложения В, не превышал нулевого уровня. Каждая Сторона, производящая это вещество, за те же периоды обеспечивает, чтобы расчетный уровень производства ею этого вещества не превышал нулевого уровня. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень ее производства может превышать этот предел, но не более чем на пятнадцать процентов от расчетного уровня ее производства в 1989 году. Этот пункт будет применяться за исключением тех случаев, когда Стороны принимают решение разрешить уровень производства или потребления, необходимый для обеспечения видов применения, которые они договорились считать основными.

Статья 2 Е: 1,1,1-Трихлорэтан (Метилхлороформ)

1. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1993 года, ежегодный расчетный уровень потребления ею регулируемого вещества, включенного в группу III приложения В, не превышал расчетного уровня ее потребления в 1989 году. Каждая Сторона, производящая это вещество, за тот же период обеспечивает, чтобы ежегодный расчетный уровень производства ею этого вещества не превышал расчетного уровня ее потребления в 1989 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень ее производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня ее производства в 1989 году.

2. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1994 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемого вещества, включенного в группу Ш приложения В, не превышал пятидесяти процентов от расчетного уровня ее потребления в 1989 году. Каждая Сторона, производящая это вещество, за те же периоды обеспечивает, чтобы ежегодный расчетный уровень производства ею этого вещества не превышал пятидесяти процентов от расчетного уровня ее потребления в 1989 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, расчетный уровень ее производства может превышать этот предел, но не более чем на десять процентов от расчетного уровня ее производства в 1989 году.

3. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1996 года, и за каждый последующий период двенадцати месяцев расчетный уровень потребления ею регулируемого вещества, включенного в группу Ш приложения В, не превышал нулевого уровня. Каждая Сторона, производящая это вещество, за те же периоды обеспечивает, чтобы расчетный уровень производства ею этого вещества не превышал нулевого уровня. Однако для удовлетворения ocнoвныx внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5,. расчетный уровень ее производства может превышать этот предел, но не более чем на пятнадцать процентов от расчетного уровня ее производства в 1989 году. Этот пункт будет применяться за исключением тех случаев, когда Стороны принимают решение разрешить уровень производства или потребления, необходимый для обеспечения видов применения, которые они договорились считать основными.

Статья 2F: Гидрохлорфторуглероды

1. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся с 1 января 1996 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу I приложения С, не превышал следующих суммированных показателей:

a) две целых восемь десятых процента от расчетного уровня потребления ею регулируемых веществ, включенных в группу I приложения А; и

b) расчетного уровня ее потребления в 1989 году регулируемых веществ, включенных в группу I приложения С.

2. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 2004 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу I приложения С, не превышал шестидесяти пяти процентов суммированного показателя, указанного в пункте 1 настоящей статьи.

3. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 2010 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу I приложения С, не превышал тридцати пяти процентов от суммированного показателя, указанного в пункте 1 настоящей статьи.

4. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 2015 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу I приложения С, не превышал десяти процентов от суммированного показателя, указанного в пункте 1 настоящей статьи.

5. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 2020 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу I приложения С, не превышал 0,5 процента от суммированного показателя, указанного в пункте 1 настоящей статьи. Однако такое потребление ограничивается обслуживанием холодильного оборудования и установок для кондиционирования воздуха, имеющихся на эту дату.

6. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 2030 года, и за каждый последующий период двенадцати месяцев ежегодный расчетный уровень потребления ею регулируемых веществ, включенных в группу I приложения С, не превышал нулевого уровня.

7. Начиная с 1 января 1996 года каждая Сторона стремится обеспечить, чтобы:

a) использование регулируемых веществ, включенных в группу I приложения С, ограничивалось теми видами применения, в которых отсутствуют экологически более приемлемые альтернативные вещества или технологии;

b) применение регулируемых веществ, включенных в группу I приложения С, за исключением редких случаев, когда это необходимо для защиты жизни или здоровья человека, не осуществлялось вне областей использования, которые в настоящее время удовлетворяются за счет регулируемых веществ, включенных в приложения А, В и С; и

c) помимо учета других соображений, связанных с окружающей средой, безопасностью и экономикой, регулируемые вещества, включенные в группу I приложения С, выбирались таким образом, чтобы свести к минимуму разрушение озонового слоя.

Статья 2Н: Бромистый метил

1. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 1995 года, и за каждый последующий период двенадцати месяцев годовой расчетный уровень потребления ею регулируемого вещества, указанного в приложении Е, не превышал ее расчетный уровень потребления в 1991 году. Каждая Сторона, производящая такое вещество, за те же периоды обеспечивает, чтобы годовой расчетный уровень производства ею этого вещества не превышал ее расчетный уровень производства в 1991 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, ее расчетный уровень производства может превышать этот предел не более чем на десять процентов от ее расчетного уровня производства в 1991 году.

2. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 2001 года, и за каждый последующий период двенадцати месяцев годовой расчетный уровень потребления ею регулируемого вещества, указанного в приложении Е, не превышал семидесяти пяти процентов от ее расчетного уровня потребления в 1991 году. -Каждая Сторона, производящая такое вещество, за те же периоды обеспечивает, чтобы годовой расчетный уровень производства ею этого вещества не превышал семидесяти пяти процентов от ее расчетного уровня производства в 1991 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, ее расчетный уровень производства может превышать этот предел не более чем на десять процентов от ее расчетного уровня производства в 1991 году.

3. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 2005 года, и за каждый последующий период двенадцати месяцев годовой расчетный уровень потребления ею регулируемого вещества, указанного в приложении Е, не превышал пятидесяти процентов от ее расчетного уровня потребления в 1991 году. Каждая Сторона, производящая такое вещество, те же периоды обеспечивает, чтобы годовой расчетный уровень производства ею этого вещества не превышал пятидесяти процентов от ее расчетного уровня производства в 1991 году. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, ее расчетный уровень производства может превышать этот предел не более чем на десять процентов от ее расчетного уровня производства в 1991 году.

4. Каждая Сторона обеспечивает, чтобы за период двенадцати месяцев, начинающийся 1 января 2010 года, и за каждый последующий период двенадцати месяцев годовой расчетный уровень потребления ею регулируемого вещества, указанного в приложении Е, не превышал нулевого уровня. Каждая Сторона, производящая такое вещество, за те же периоды обеспечивает, чтобы ее расчетный уровень производства этого вещества не превышал нулевой уровень. Однако для удовлетворения основных внутренних потребностей Сторон, действующих в рамках пункта 1 статьи 5, ее расчетный уровень производства может превышать этот предел не более чем на пятнадцать процентов от ее расчетного уровня производства в 1991 году. Этот пункт будет применяться, если Стороны не примут решения разрешить такой уровень производства или потребления, который необходим для удовлетворения тех видов использования, которые признаны ими как важнейшие виды применения в сельскохозяйственных целях.

5. Расчетные уровни потребления и производства, предусмотренные в рамках этой статьи, не включают объемы, используемые Стороной для карантинной обработки и обработки перед транспортировкой.

Статья 3 Расчет регулируемых уровней

Для целей статей 2 и 5 каждая Сторона для каждой группы веществ в приложении А определяет свои расчетные уровни:

а) производства путем:

i) умножения своего годового производства каждого регулируемого вещества на показатель озоноразрушающей способности, указанный для него в приложении А; и

ii) суммирования полученных показателей по каждой группе;

в) соответственно импорта и экспорта, применяя, mutatis mutandis, процедуру, определенную в подпункте а);

с) потребления регулируемых веществ путем суммирования своих расчетных уровней производства и импорта и вычитания своего расчетного уровня экспорта, которые определены в соответствии с подпунктами а и b. Однако, начиная с 1 января 1993 года, экспорт регулируемых веществ в страны, не являющиеся Сторонами, не подлежит вычету при исчислении уровня потребления экспортирующей Стороны.

Статья 4 Регулирование торговли с государствами, не являющимися Сторонами

1. В течение одного года после вступления в силу настоящего Протокола каждая Сторона запрещает импорт регулируемых веществ из любого государства, которое не является Стороной настоящего Протокола.

2. Начиная с 1 января 1993 года ни одна из Сторон, действующих в рамках пункта 1 статьи 5, не может экспортировать, ни одно регулируемое вещество и любое государство, не являющееся Стороной Настоящего Протокола.

3. В течение трех лет даты вступления в силу настоящего Протокола Стороны в соответствии с положениями, предусмотренными в статье 10 Конвенции, подготовят в приложения список продуктов, содержащих регулируемые вещества. Стороны, не высказавшие возражения против приложения, в соответствии с указанными процедурами в течение одного года после вступления в силу положения запрещают импорт таких продуктов из любого государства, не являющегося Стороной настоящего Протокола.

4. В течение пяти лет после вступления в силу настоящего Протокола Стороны определят практическую возможность запрещения или ограничения импорта продуктов, производимых на основе регулируемых веществ, но их не содержащих, из государств, не являющихся Сторонами настоящего Протокола. Стороны, если они сочтут это возможным, в соответствии с процедурами, указанными в статье 10 Конвенции, подготавливают в виде приложения список таких веществ. Не высказавшие против него возражения Стороны в соответствии с указанными процедурами запрещают или ограничивают в течение одного года после вступления в силу приложения импорт таких продуктов из любого государства, не являющегося Стороной настоящего Протокола.

5. Каждая Сторона не поощряет экспорт в любое государство, не являющиеся Стороной настоящего Протокола, технологии для производства и использования регулируемых веществ.

6. Каждая Сторона воздерживается от предоставления государствам, не являющимся Сторонами настоящего Протокола, новых субсидий, помощи, кредитов, гарантий или программ страхования для экспорта продуктов, оборудования, установок или технологии, которые содействовали бы производству регулируемых веществ.

7. Пункты 5 и 6 применяются к продуктам, оборудованию, установкам или технологии, которые содействуют безопасному хранению, утилизации, рециркуляции или уничтожению регулируемых веществ, ускоряющих поиск альтернативных веществ, либо иным образом содействуют сокращению выбросов регулируемых веществ.

8. Несмотря на положения настоящей Статьи, импорт, указанный в пунктах 1, 3, и 4, может быть разрешен из любого государства, не являющегося Стороной настоящего Протокола, если это государство, как установлено на одном их совещаний Сторон, в полном объеме соблюдает статью 2 и настоящую статью и представляет с этой целью данные, предусмотренные в статье 7.

Статья 5 Особое положение развивающихся стран

1. Для удовлетворения своих основных внутренних потребностей любая Сторона, являющаяся развивающейся страной, чей ежегодный расчетный уровень потребления регулируемых веществ составляет менее 0,3 килограмма на душу населения на дату вступления в силу Протокола для нее или в любой момент после этого в течение десяти лет после даты вступления в силу Протокола, имеет право отсрочить начало соблюдения ею мер регулирования согласно пунктам 1-4 статьи 2 на десять лет после срока, указанного в этих пунктах. Однако, такая Сторона не превышает ежегодный расчетный уровень потребления в объеме 0,3 килограмма на душу населения. Любой такой Стороне предоставляется право использовать либо расчетный среднегодовой уровень ее потребления за период с 1995 по 1997 год включительно, либо расчетный уровень потребления в объеме 0,3 килограмма на душу населения в зависимости от того, что ниже, в качестве базы для соблюдения мер регулирования.

2. Стороны обязуются содействовать доступу Сторон, являющихся развивающимися странами, к экологически безопасным альтернативным химическим веществам и технологии и оказывать им помощь с целью скорейшего перехода на использование таких альтернативных веществ и технологии.

3. Стороны обязуются, по двусторонним или многосторонним каналам, облегчать предоставление субсидий, помощи, кредитов, гарантий или программ страхования Сторонами, являющимися развивающимися странами, с целью использования альтернативной технологии и продуктов заменителей.

Статья 6 Оценка и обзор мер регулирования

Начиная с 1990 года и затем не реже одного раза в четыре года, Стороны проводят оценку научной, экологической, технической и экономической информации. Не менее чем за год до проведения каждой оценки Стороны созывают соответствующие группы квалифицированных экспертов в упомянутых областях и определяют состав и круг ведения каждой такой группы. В течение одного года с момента своего созыва группы через секретариат доводят свои выводы до сведения Сторон.

Статья 7 Представление данных

1. Каждая Сторона представляет Секретариату в течение трех месяцев после того, как она станет Стороной, статистические данные о своем производстве, импорте и экспорте каждого из регулируемых веществ за 1986 год или наиболее надежные оценочные данные такого характера, если фактические данные отсутствуют.

2. Каждая Сторона представляет секретариату статистические данные о своем ежегодном производстве (специально указав данные о количестве веществ, уничтожаемом ежегодно с применением технологии, подлежащей утверждению Сторонами), импорте и экспорте в отношении, соответственно, стран, являющихся Сторонами и не являющихся ими, таких веществ за год, в котором она стала Стороной, и за каждый последующий год. Она представляет эти данные не позднее, чем через девять месяцев после окончания года, к которому относятся данные.

Статья 8 Несоблюдение

На своем первом очередном совещании Стороны рассматривают и утверждают процедуры и организованный механизм определения факта несоблюдения положений настоящего Протокола и то, как следует относиться к сторонам, не соблюдающим Протокол.

Статья 9 Исследования, разработки, информирование общественности и обмен информацией

1. Стороны сотрудничают, в соответствии со своим национальным законодательством, правилами и практикой, учитывая, в частности, потребности развивающихся стран, с целью содействия, прямо или через компетентные международные органы, развитию исследований, разработок и обмену информацией о:

а) наиболее совершенной технологии для улучшения безопасного хранения, утилизации, рециркуляции или уничтожения регулируемых веществ или сокращения иным образом их выбросов;

b) возможных заменителях регулируемых веществ, содержащих их продуктов и продуктов, произведенных на их основе;

с) затратах и выгодах в связи с применением соответствующих стратегий регулирования.

2. Стороны индивидуально, совместно или через компетентные международные органы сотрудничают в деле обеспечения более глубокого понимания общественностью экологических последствий выбросов регулируемых веществ и других веществ, разрушающих озоновый слой.

3. В течение двух лет после вступления в силу настоящего Протокола и затем раз в два года каждая Сторона представляет Секретариату краткий отчет о мероприятиях, проведенных ею в соответствии с настоящей статьей.

Статья 10 Техническая помощь

1. С особым учетом потребностей развивающихся стран и, помня о положениях статьи 4 Конвенции, Стороны сотрудничают в расширении технической помощи для облегчения участия в настоящем Протоколе и его выполнении.

2. Любая Сторона или Сторона, подписавшая настоящий Протокол, может направить в секретариат запрос на техническую помощь в целях выполнения или участия в нем.

3. На своем первом совещании Стороны начинают переговоры относительно путей выполнения обязательств, определенных в статье 9 и п.1 и 2 настоящей статьи, в том числе по подготовке планов работы. В таких планах работы должно уделяться особое внимание потребностям и обязательствам развивающихся стран. Следует поощрять участие государств и региональных организаций по экономической интеграции, не являющихся Сторонами Протокола, в мероприятиях, предусмотренных такими планами работы.

Статья 11 Совещание Сторон

1. Стороны проводят совещания через регулярные промежутки времени. Секретариат созывает первое совещание Сторон не позднее одного года после вступления в силу настоящего Протокола и совместно с проведением совещания Сторон Конвенции, если последнее намечено на этот период.

2. Если Стороны не примут иного решения, последующие очередные совещания Сторон проводятся соответственно с совещаниями Сторон Конвенции. Внеочередные совещания Сторон могут проводиться в любые сроки по решению любого совещания Сторон или по письменной просьбе любой стороны при условии, что в течение шести месяцев с даты направления секретариатом в адрес Сторон такой просьбы, она будет поддержана не менее чем одной третью Сторон.

3. На своем первом совещании Стороны:

а) утверждают консенсусом правила процедуры своих совещаний;

b) утверждают консенсусом свои финансовые правила, указанные в пункте 2 статьи 13;

с) создают группы и определяют круг их ведения согласно статье 6;

d) рассматривают и утверждают процедуры и организационный механизм, упомянутые в статье 8; и

е) начинают подготовку планов работы в соответствии с пунктом 3 статьи 10.

4. Функции совещаний Сторон состоят в следующем:

а) обзор выполнения настоящего Протокола и предусмотренных ими сокращений;

b) принятие решений о любых корректировках и сокращениях, указанных в пункте 9 статьи 2;

с) принятие решений о внесении дополнений, расширении или сокращении числа веществ в приложениях, а также относительно принятия соответствующих мер регулирования в соответствии с пунктом 10 статьи 2;

d) принятие при необходимости руководящих указаний или процедур представления информации, предусмотренной статьей 7 и пунктом 3 статьи 9;

е) рассмотрение запросов относительно технической помощи, представленных в соответствии с пунктом 2 статьи 10;

f) рассмотрение докладов, подготовленных секретариатом в соответствии с подпунктом с статьи 12;

g) проведение в соответствии со статьей 6 оценки мер регулирования, предусмотренных статьей 2.

h) рассмотрение и принятие в установленном порядке предложений о внесении поправок в настоящей Протокол, или любое существующее или новое приложение;

i) рассмотрение и утверждение бюджета для осуществления настоящего Протокола; и

j) рассмотрение и принятие любых дополнительных мер, которые могут потребоваться для достижения целей настоящего Протокола.

5. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любые государства, не являющиеся Сторонами настоящего Протокола, могут быть представлены на совещании Сторон в качестве наблюдателей. Любые органы или учреждения: национальные и международные, правительственные и неправительственные, которые компетентны в областях, имеющих отношение к охране озонового слоя, которые сообщили секретариату о своем желании быть представленными на совещании Сторон в качестве наблюдателей, могут быть допущены на совещание, если только это не встречает возражения по крайней мере одной трети присутствующих Сторон. Допуск и участие наблюдателей регулируется правилами процедуры, утвержденными Сторонами.

Статья 12 Секретариат

Для целей настоящего Протокола секретариат:

а) организует и обслуживает совещания Сторон, предусмотренные в Статье 11;

b) получает и распространяет по просьбе Сторон, данные, представляемые в соответствии со статьей 7;

с) регулярно готовит и направляет Сторонам доклады, основанные на информации, полученной в соответствии со статьями 7 и 9;

d) уведомляет Стороны о любом запросе относительно технической помощи, полученном в соответствии со статьей 10, с целью содействия представлению такой помощи;

е) поощряет участие государств и организаций, не являющихся Сторонами, в совещаниях Сторон в качестве наблюдателей и их действия в соответствии с положениями Протокола;

f) направляет в надлежащем порядке информацию и запросы, о которых говорится в подпунктах с, d и g, наблюдателям от таких организаций, не являющихся Сторонами; и

g) выполняет любые другие функции для достижения целей Протокола, которые могут быть возложены на него Сторонами.

Статья 13 Финансовые положения

1. Средства, необходимые для осуществления настоящего Протокола, включая те, которые необходимы для деятельности секретариата в связи с настоящим Протоколом, формируются исключительно за счет взносов Сторон.

2. Стороны на своем первом совещании консенсусом утверждают финансовые правила для выполнения настоящего Протокола.

Статья 14 Связь настоящего Протокола с Конвенцией

При отсутствии в настоящем Протоколе иного положения к настоящему Протоколу применяются положения Конвенции, касающиеся протоколов к ней.

Статья 15 Подписание

Настоящий Протокол открыт для подписания государствами и региональными организациями по экономической интеграции в Монреале 16 сентября 1987 года, в Оттаве с 17 сентября 1987 года по 16 января 1988 года и в Центральных учреждениях организации Объединенных Наций в Нью-Йорке с 17 января 1988 года по 15 сентября 1988 года.

Статья 16 Вступление в силу

1. Настоящий Протокол вступает в силу 1 января 1989 года при условии сдачи на хранение не менее одиннадцати документов о ратификации, принятии, одобрении или присоединении к протоколу государствами или региональными организациями по экономической интеграции, на которые приходится не менее двух третей оценочного мирового потребления регулируемых веществ в 1986 году, и выполнения положений пункта 1 статьи 17 Конвенции. Если к этой дате указанные условия не соблюдены, настоящий Протокол вступает в силу на девяностый день после даты соблюдения этих условий.

2. Для целей пункта 1 любой документ, сданный на хранение какой-либо региональной организацией по экономической интеграции, не считается дополнительным по отношению к документам, сданным на хранение государствами-членами такой организации.

3. После вступления в силу настоящего Протокола любое государство или региональная организация по экономической интеграции становится Стороной настоящего Протокола на девяностый день с момента сдачи на хранение ее документа о ратификации, принятии, одобрении или присоединении.

Статья 17 Стороны, присоединившиеся к протоколу после его вступления в силу

С учетом положений статьи 5 любое государство или региональная организация по экономической интеграции, которые становятся Сторонами настоящего Протокола после даты его вступления в силу, немедленно соблюдают весь комплекс обязательств по статье 2, а также по статье 4, которые действуют на эту дату в отношении государств и региональных организаций по экономической интеграции, ставших Сторонами на дату вступления Протокола в силу.

Статья 18 Оговорки

Внесение оговорок к настоящему Протоколу не допускается.

Статья 19 Выход

1. В целях настоящего Протокола положения статьи 19 Конвенции, относящиеся к выходу, применяются в отношении Сторон, за исключением тех, которые указаны в пункте 1 статьи 5. Любая такая Сторона может выйти их настоящего Протокола, представив письменное уведомление Депозитарию в любой момент по прошествии четырех лет после принятия обязательств, указанных в пунктах 1-4 статьи .

Статья 20 Аутентичные тексты

Подлинник настоящего Протокола, тексты которого на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИИ ЧЕГО НИЖЕПОДПИСАВШИЕСЯ, ДОЛЖНЫМ ОБРАЗОМ НА ТО УПОЛНОМОЧЕННЫЕ, ПОПИСАЛИ НАСТОЯЩИЙ ПРОТОКОЛ СОВЕРШЕНО В МОНРЕАЛЕ В ШЕСТНАДЦАТЫЙ ДЕНЬ СЕНТЯБРЯ ТЫСЯЧА ДЕВЯТЬСОТ ВОСЕМЬДЕСЯТ СЕДЬМОГО ГОДА

Приложение А: Регулируемые вещества

Группа Вещество Озоноразрушающая способность*

Группа I

CFCl3 (ХФУ-11) 1,0

CF2Cl2 (ХФУ-12) 1,0

C2F3Cl3 (ХФУ-113) 0,8

C2F4Cl2 (ХФУ-114) 1,0

C2F5Cl (ХФУ-115) 0,6

Группа II

CF2BrCl (галон-1211) 3,0

CF3Br (галон-1301) 10,0

C2F4Br2 (галон-2402) 6,0

* Эти значения озоноразрушающей способности носят оценочный характер, основаны на имеющейся на сегодняшний день научной информации и подлежат периодическому обзору и пересмотру

Приложение В: Регулируемые вещества

Группа Вещество Озоноразрушающая способность

Группа I

CF3Cl (ХФУ-11) 1,0

C2FCl5 (ХФУ-111) 1,0

C2F2Cl4 (ХФУ-112) 1,0

C3FCl7 (ХФУ-211) 1,0

C3F2Cl6 (ХФУ-212) 1,0

C3F3Cl5 (ХФУ-213) 1,0

C3F4Cl4 (ХФУ-214) 1,0

C3F5Cl3 (ХФУ-215) 1,0

C3F6Cl2 (ХФУ-216) 1,0

C3F7Cl (ХФУ-217) 1,07

Группа II

CCl4 тетрахлорметан 1,1

Группа III

C2H3Cl3* 1,1,1 - трихлорэтан (метилхлороформ) 0,1

* Настоящая формула не относится к 1,1,2 - трихлорэтану

Приложение С: Регулируемые вещества

Группа Вещество Количество изомеров Озоноразрушающая способность*

Группа I

CHFCl2 (ГХФУ-21)** 1 0,04

CHF2Cl (ГХФУ-22)** 1 0,055

СН2FСl (ГХФУ-31) 1 0,02

C2HFCl4 (ГХФУ-121) 2 0,01-0,04

C2HF2Cl3 (ГХФУ-122) 3 0,02-0,08

C2HF3Cl2 (ГХФУ-123) 3 0,02-0,06

CHCl2CF3 (ГХФУ-123)** - 0,02

C2HF4Cl (ГХФУ-124) 2 0,02-0,04

CHFClCF3 (ГХФУ-124)** - 0,022

C2H2FCl3 (ГХФУ-131) 3 0,007-0,05

C2H2F3Cl2 (ГХФУ-132)** 4 0,008-0,05

C2H2F3Cl (ГХФУ-133) 3 0,02-0,06

C2H3FCl2 (ГХФУ-141)** 3 0,005-0,07

CH3CFCl2 (ГХФУ-141b)** - 0,11

С2Н3Р2Сl (ГХФУ-142) 3 0,008-0,07

CH3CF2Cl (ГХФУ-142b)** - 0,065

C2H4FCl (ГХФУ-151) 2 0,003-0,005

C3HFCl6 (ГХФУ-221) 5 0,015-0,07

C3HF2Cl5 (ГХФУ-222) 9 0,01-0,09

С3НF3Сl4 (ГХФУ-223) 12 0,01-0,08

С3НF4Сl3 (ГХФУ-224) 12 0,01-0,09

C3HF5Cl2 (ГХФУ-225) 12 0,01-0,08

CF3CF2CHCl2 (ГХФУ-225 са)** 12 0,01-0,09

CF2ClCF2CHClF (ГХФУ-225 cb)** - 0,033

С3НF6Сl (ГХФУ-226) 5 0,02-0,10

C3H2FCl5 (ГХФУ-231) 9 0,05-0,09

C3H2F2C4 (ГХФУ-232) 16 0,008-0,10

С3Н2F3Сl3 (ГХФУ-233) 18 0,07-0,23

C3H2F4Cl2 (ГХФУ-234) 16 0,01-0,28

C3H2F5Cl (ГХФУ-235) 9 0,03-0,52

С3Н3FСl4 (ГХФУ-241) 12 0,004-0,09

С3Н3F2Сl3 (ГХФУ-242) 18 0,005-0,13

С3Н3F3Сl2 (ГХФУ-243) 18 0,007-0,12

С3Н3F4Сl (ГХФУ-244) 12 0,009-0,14

С3Н4FСl3 (ГХФУ-251) 12 0,001-0,03

C3H4F2Cl3 (ГХФУ-252) 16 0,005-0,04

С3H4F3Сl (ГХФУ-253) 12 0,003-0,03

С3Н35Сl2 (ГХФУ-261) 9 0,002-0,02

C3H5F2Cl (ГХФУ-262) 9 0,002-0,02

С3Н6FCl (ГХФУ-271) 5 0,001-0,03

Группа II

СНFВr2 1 1,00

CHF2Br (ГБФУ-22В1) 1 0,74

СН2FВr 1 0,73

C2HFBr4 2 0,3-0,8

С2НF2Вr3 3 0,5-1,8

С2НF3Вr2 3 0,4-1,6

C2HF4Br 2 0,7-1,2

С2Н2FВr3 3 0,1-1,1

С2Н2F3Вr2 4 0,2-1,5

С2Н2F3Вr 3 0,7-1,6

С2Н3FВr2 3 0,1-1,7

С2Н3F2Вr 3 0,2-1,1

С2Н4FВr 2 0,07-0,1

С3НFВr6 5 0,3-1,5

С3НF2Вr5 9 0,2-1,9

С3НF3Вr4 12 0,3-1,8

С3НF4Вr3 12 0,5-2,2

С3НF5Вr2 9 0,9-2,0

С3НF6Вr 5 0,7-3,3

С3Н2FВr5 9 0,1-1,9

С3Н2F2Вr4 16 0,2-2,1

С3Н2F3Вr3 18 0,2-5,6

С3Н2F4Вr2 16 0,3-7,5

С3Н2F4Вr 8 0,9-14

C3Н3FВr4 12 0,08-1,9

С3Н3F2Вr3 18 0,1-3,1

С3Н3F3Вr2 18 0,1-2,5

С3Н3F4Вr 12 0,3-4,4

С3Н4FВr3 12 0,03-0,3

С3Н4F2Вr2 16 0,1-1,0

С3H4F3Вr 12 0,07-0,8

С3Н5FВr2 9 0,04-0,4

С3Н5F2Вr 9 0,07-0,8

С3Н5FВr 5 0,02-0,7

Приложение D*: Список продуктов**, содержащих регулируемые вещества, указанные в приложении А

№ Продукты кодовый Таможенный индекс

1 Кондиционеры на легковых и грузовых автомобилях (независимо от того, вмонтированы они в автомобили или нет) -

2 Бытовые и коммерческие холодильные установки и кондиционеры/тепловые насосы*** -

например, холодильники -

морозильные камеры -

осушители воздуха -

водяные охлаждающие устройства -

ледогенераторы -

кондиционеры и тепловые насосы -

3 Аэрозольные продукты, за исключением медицинских аэрозолей -

4 Переносные огнетушители -

5 Изоляционные щиты, панели и покрытия труб -

6 Форполимеры -

* Настоящее приложение было принято третьим Совещанием Сторон в Найроби 21 июня 1991 года в соответствии с пунктом 3 статьи 4 Протокола.

** За исключением тех случаев, когда они перевозятся в контейнерах с личным имуществом или бытовой утварью, или аналогичных некоммерческих ситуаций, как правило, не попадающих в поле зрения таможенных служб.

*** В том случае, когда они содержат регулируемые вещества, перечисленные в приложении А, в качестве охладителя и/или в изоляционном материале продукта.

Приложение Е: Регулируемые вещества

Группа Вещество Озоноразрушающая способность

Группа I

СН3Вr Бромистый метил 0,6


MOT

Международная организация труда (МОТ)

 Top

Международная организация труда (МОТ) была образована в 1919 году в соответствии с частью 13 Версальского договора, подписание которого положило конец Первой мировой войне. Истоками создания МОТ явились требования международного рабочего движения о социальной справедливости и улучшении условий жизни трудящихся. В 1946 году, после распада Лиги Наций, МОТ стала первым специализированным агентством ООН.

МОТ имеет четыре главные стратегические цели:

1) развитие и реализация норм и основополагающих принципов и прав в сфере труда;

2) создание более широких возможностей для женщин и мужчин по обеспечению достойной занятости;

3) расширение охвата и повышение эффективности социальной защиты для всех;

4) укрепление трехсторонней структуры и поддержание социального диалога.

Эти цели достигаются следующими путями:

– разработка международных мер и программ по содействию осуществлению основных прав человека, улучшению условий труда и жизни и расширению возможностей для занятости;

– разработка международных трудовых норм (подкрепляющаяся уникальной системой контроля над их применением), которые служат в качестве руководящих принципов для национальных органов власти при реализации этих мер;

– всесторонняя программа международного технического сотрудничества, разрабатываемая и осуществляемая при активном партнерстве с учредителями в помощь странам при проведении в жизнь этих мер;

– подготовительная, учебная и издательская деятельность, способствующая реализации всех этих усилий.


Nalogovii Kodeks

Налоговый кодекс

ГЛАВА 19

ЭКОЛОГИЧЕСКИЙ НАЛОГ

Статья 204. Плательщики экологического налога

1. Плательщиками экологического налога (далее в настоящей главе – плательщики) признаются организации и индивидуальные предприниматели.

2. Плательщиками за захоронение отходов производства на объектах захоронения отходов признаются собственники отходов производства.

3. Плательщиками не признаются бюджетные организации.

Статья 205. Объекты налогообложения экологическим налогом

1. Объектами налогообложения экологическим налогом признаются:

1.1. выбросы загрязняющих веществ в атмосферный воздух;

1.2. сброс сточных вод или загрязняющих веществ в окружающую среду;

1.3. хранение, захоронение отходов производства;

1.4. перемещение по территории Республики Беларусь нефти и нефтепродуктов магистральными нефтепроводами и нефтепродуктопроводами транзитом;

1.5. переработка нефти и нефтепродуктов организациями, осуществляющими переработку нефти;

1.6. производство и (или) импорт товаров, содержащих в своем составе 50 и более процентов летучих органических соединений (краски и лаки, включая эмали, политуры, клеевые краски, и продукты на их основе; замазки, составы для уплотнения и прочие мастики, шпатлевки, полиграфическая краска);

1.7. производство и (или) импорт пластмассовой, стеклянной тары, тары на основе бумаги и картона и иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, а также импорт товаров, упакованных в пластмассовую, стеклянную тару и тару на основе бумаги и картона.

2. Объектами налогообложения экологическим налогом не признаются:

выбросы загрязняющих веществ в атмосферный воздух мобильными источниками;

выбросы загрязняющих веществ в атмосферный воздух от нестационарных источников выбросов и стационарных источников выбросов, которым не устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух;

выбросы загрязняющих веществ в атмосферный воздух от стационарных источников выбросов при объемах выбросов каждого из загрязняющих веществ, указанных в приложении 6 к настоящему Кодексу:

- первого класса опасности – менее 0,001 тонны в год;

- второго класса опасности – менее 0,1 тонны в год;

- третьего класса опасности и веществ, для которых не определены классы опасности, – менее 0,2 тонны в год;

- четвертого класса опасности – менее 0,5 тонны в год;

- сброс сточных вод, отводимых в окружающую среду системой дождевой канализации с застроенной территории, на которой они образовались в результате выпадения атмосферных осадков;

- хранение отходов производства на объектах обезвреживания и (или) использования таких отходов, предназначенных к обезвреживанию и (или) использованию, в количестве, соответствующем технологическому регламенту этих объектов;

- хранение отходов производства, предназначенных для захоронения, обезвреживания и (или) использования, в целях накопления количества отходов производства, необходимого для перевозки одной транспортной единицей на объекты захоронения, обезвреживания таких отходов и (или) объекты по использованию таких отходов;

- хранение и захоронение радиоактивных отходов и отходов, загрязненных радионуклидами, образующихся в результате работ по преодолению последствий аварии на Чернобыльской АЭС;

- хранение в установленном порядке выведенного из эксплуатации оборудования, материалов и отходов производства, содержащих полихлорированные бифенилы;

- захоронение отходов производства, подобных отходам жизнедеятельности населения, в объемах захоронения таких отходов 50 и менее тонн в год;

- производство товаров, содержащих в своем составе 50 и более процентов летучих органических соединений, реализованных на экспорт, при условии раздельного учета;

- производство пластмассовой, стеклянной тары, тары на основе бумаги и картона, иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, реализованных на экспорт, при условии раздельного учета;

- импорт пластмассовой, стеклянной тары, тары на основе бумаги и картона, используемой для упаковки товаров, реализованных на экспорт, при условии раздельного учета;

- производство и (или) импорт пластмассовой, стеклянной тары, тары на основе бумаги и картона, предназначенной для упаковки хлеба, хлебобулочных и макаронных изделий, продуктов молочных, детского питания, сахара, соли, муки, мяса (в том числе птицы), лекарственных и ветеринарных средств, фармацевтических субстанций, протезно-ортопедических изделий, медицинской техники и других товаров медицинского назначения, включая используемые в ветеринарии, а также импорт этих товаров, денежных знаков, упакованных в тару, при условии раздельного учета.

Статья 206. Налоговая база экологического налога

Налоговая база экологического налога определяется как фактические объемы:

- выбросов загрязняющих веществ в атмосферный воздух;

- сбросов сточных вод или загрязняющих веществ в окружающую среду;

- отходов производства, подлежащих хранению, захоронению;

- нефти и нефтепродуктов, перемещенных по территории Республики Беларусь магистральными нефтепроводами и нефтепродуктопроводами транзитом;

- нефти и нефтепродуктов, переработанных организациями, осуществляющими переработку нефти;

- производства и (или) импорта товаров, содержащих в своем составе 50 и более процентов летучих органических соединений;

- производства и (или) импорта пластмассовой, стеклянной тары, тары на основе бумаги и картона и иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, а также импорта товаров, упакованных в пластмассовую, стеклянную тару и тару на основе бумаги и картона.

Статья 207. Ставки экологического налога

1. Ставки экологического налога по объектам налогообложения, указанным в подпунктах 1.1–1.3 и подпункте 1.7 пункта 1 статьи 205 настоящего Кодекса, устанавливаются в размерах согласно приложениям 6–9 к настоящему Кодексу.

2. Ставка экологического налога за перемещение по территории Республики Беларусь 1 тонны нефти и нефтепродуктов на 100 километров устанавливается в размере 15 белорусских рублей.

3. Ставка экологического налога за переработку организациями, осуществляющими переработку нефти, 1 тонны нефти и нефтепродуктов устанавливается в размере 4030 белорусских рублей.

4. Ставка экологического налога за производство и (или) импорт 1 тонны товаров, содержащих в своем составе 50 и более процентов летучих органических соединений, устанавливается в размере 270 295 белорусских рублей.

5. К ставкам экологического налога, указанным в приложениях 6–8 к настоящему Кодексу, применяются следующие коэффициенты:

5.1. за выбросы загрязняющих веществ в атмосферный воздух, образующиеся при сгорании биогаза и биотоплива (торф, топливные брикеты, древесное топливо (дрова, отходы лесопиления и деревообработки, фитомасса быстрорастущих растений), отходы сельскохозяйственной деятельности, горючие топливные вторичные энергоресурсы) для получения тепловой и (или) электрической энергии, – 0,5;

5.2. за выбросы загрязняющих веществ в атмосферный воздух, образующиеся при сгорании топлива для удовлетворения теплоэнергетических нужд населения, – 0,27.

Этот коэффициент не применяется к ставкам экологического налога за выбросы загрязняющих веществ в атмосферный воздух, образующиеся при теплоэнергообеспечении технологических процессов собственного производства;

5.3. за выбросы сероуглерода и сероводорода, образующиеся при переработке целлюлозы, – 0,5;

5.4. за выбросы загрязняющих веществ в атмосферный воздух, за сброс сточных вод или загрязняющих веществ в окружающую среду, за хранение, захоронение отходов производства плательщиками, получившими экологический сертификат соответствия, в течение трех лет со дня получения этого сертификата – 0,9.

Применение этого коэффициента к ставкам экологического налога за захоронение отходов производства на объектах захоронения отходов осуществляется владельцами этих объектов в случае предъявления им собственниками отходов производства экологического сертификата соответствия;

5.5. за сброс сточных вод в окружающую среду при отсутствии водоизмерительных приборов, аппаратуры и устройств – 1,5;

5.6. за сброс сточных вод для владельцев коммунальной и ведомственной канализации (сброс от населения), для рыбоводных организаций и прудовых хозяйств (сброс с прудов) – 0,006;

5.7. за сброс сточных вод в водные объекты теплоэлектростанциями:

охлаждение конденсаторов турбин которых осуществляется по прямоточной схеме, – 0,5;

работающими на нетрадиционных и возобновляемых источниках энергии, охлаждение конденсаторов турбин которых осуществляется по прямоточной схеме, – 0,2.

6. За выбросы загрязняющих веществ в атмосферный воздух, сбросы сточных вод, хранение отходов производства сверх установленных лимитов либо без установленных лимитов в случаях, когда их установление предусматривается законодательством, применяются ставки экологического налога, увеличенные на коэффициент 15.

7. За захоронение отходов производства сверх установленных собственникам таких отходов лимитов либо без установленных лимитов в случаях, когда необходимость их установления предусматривается законодательством, владельцами объектов захоронения отходов применяются ставки экологического налога, увеличенные на коэффициент 15.

Статья 208. Налоговый период экологического налога. Порядок исчисления, сроки представления налоговых деклараций (расчетов) и уплаты экологического налога

1. Налоговым периодом экологического налога признается календарный квартал.

2. Сумма экологического налога исчисляется как произведение налоговой базы и налоговой ставки.

3. Сумма экологического налога может исчисляться плательщиками исходя из установленных годовых лимитов и соответствующих ставок экологического налога.

4. Экологический налог за захоронение отходов производства на объектах захоронения отходов исчисляется владельцами объектов захоронения отходов и предъявляется ими собственникам отходов производства дополнительно к тарифам за захоронение отходов производства на объектах захоронения отходов.

5. При производстве и (или) импорте товаров, содержащих в своем составе 50 и более процентов летучих органических соединений, при производстве и (или) импорте пластмассовой, стеклянной тары, тары на основе бумаги и картона и иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, а также импорте товаров, упакованных в пластмассовую, стеклянную тару и тару на основе бумаги и картона, исчисление экологического налога по таким товарам и таре производится в налоговом периоде, на который приходится:

по произведенным товарам, содержащим в своем составе 50 и более процентов летучих органических соединений, по произведенной пластмассовой, стеклянной таре, таре на основе бумаги и картона, а также по произведенным иным товарам, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, – дата отгрузки таких товаров и тары в соответствии с оформленными документами;

по импортируемым товарам, содержащим в своем составе 50 и более процентов летучих органических соединений, по импортируемым пластмассовой, стеклянной таре, таре на основе бумаги и картона и иным товарам, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, а также по импортируемым товарам, упакованным в пластмассовую, стеклянную тару и тару на основе бумаги и картона, – дата выдачи таможенными органами свидетельства о помещении таких товаров и тары под таможенные режимы свободного обращения, свободной таможенной зоны, свободного склада, реимпорта, переработки на таможенной территории либо дата принятия на учет таких товаров и тары, таможенное оформление которых в соответствии с законодательством не производится.

6. Исчисленная сумма экологического налога за выбросы загрязняющих веществ в атмосферный воздух уменьшается плательщикам ежеквартально (в размере не более исчисленной суммы экологического налога за выбросы загрязняющих веществ в атмосферный воздух в указанный период) на сумму освоенных капитальных вложений (за исключением капитальных вложений, финансируемых из бюджета) в строительство и (или) реконструкцию газоочистных установок, а также в создание автоматизированных систем контроля за выбросами загрязняющих веществ в атмосферный воздух.

Исчисленная сумма экологического налога за сброс сточных вод или загрязняющих веществ в окружающую среду уменьшается плательщикам ежеквартально (в размере не более исчисленной суммы экологического налога за сброс сточных вод или загрязняющих веществ в окружающую среду в указанный период) на сумму освоенных капитальных вложений (за исключением капитальных вложений, финансируемых из бюджета) в строительство и (или) реконструкцию сооружений, установок и (или) устройств, предназначенных для удаления из сточных вод загрязняющих веществ, обработки осадка и выпуска очищенных сточных вод в водные объекты.

Исчисленная сумма экологического налога за хранение, захоронение отходов производства уменьшается плательщикам ежеквартально (в размере не более исчисленной суммы экологического налога за хранение, захоронение отходов производства в указанный период) на сумму освоенных капитальных вложений (за исключением капитальных вложений, финансируемых из бюджета) в строительство и (или) реконструкцию собственниками отходов объектов хранения, захоронения и (или) обезвреживания, использования отходов.

Исчисленная сумма экологического налога за производство и (или) импорт пластмассовой, стеклянной тары и иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, а также за импорт товаров, упакованных в пластмассовую, стеклянную тару, уменьшается плательщикам на сумму освоенных капитальных вложений (за исключением капитальных вложений, финансируемых из бюджета), направленных плательщиками на строительство зданий и сооружений, а также на приобретение иных основных средств, предназначенных для сбора (заготовки) и переработки отходов пластмасс и стекла, с нарастающим итогом с начала налогового периода.

При сборе (заготовке) и переработке в налоговом периоде отходов пластмасс (кроме отходов пластмасс, являющихся отходами производства) в размере 20 и более процентов от массы произведенных и (или) импортируемых пластмассовой тары и иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, плательщики налога за производство и (или) импорт пластмассовой тары, импорт товаров, упакованных в пластмассовую тару, и импорт иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, освобождаются от данного налога в указанном периоде.

Сбор (заготовка) и переработка отходов пластмасс могут осуществляться плательщиками налога за производство и (или) импорт пластмассовой тары, импорт товаров, упакованных в пластмассовую тару, и импорт иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, самостоятельно и (или) организациями, осуществляющими деятельность по сбору (заготовке) и переработке отходов пластмасс, в соответствии с договорами, заключенными плательщиками данного налога с этими организациями.

7. Плательщики ежеквартально представляют в налоговые органы налоговую декларацию (расчет) не позднее 20-го числа месяца, следующего за истекшим налоговым периодом.

Налоговые декларации (расчеты) за хранение отходов производства на объектах хранения отходов представляются плательщиками – владельцами объектов хранения отходов в налоговый орган не позднее 20-го числа месяца, следующего за отчетным кварталом, в котором возникло налоговое обязательство по экологическому налогу.

Налоговые декларации (расчеты) за захоронение отходов производства на объектах захоронения отходов представляются в налоговый орган в порядке и сроки, установленные частью первой настоящего пункта, владельцами объектов захоронения отходов.

8. Уплата экологического налога производится ежеквартально не позднее 22-го числа месяца, следующего за истекшим налоговым периодом.

Уплата экологического налога владельцами объектов захоронения отходов производится в размере фактически полученных от собственников отходов производства сумм экологического налога за захоронение отходов производства.

9. Плательщики, осуществляющие исчисление и уплату экологического налога в соответствии с пунктом 3 настоящей статьи, представляют в налоговый орган налоговые декларации (расчеты):

9.1. не позднее 20 апреля календарного года исходя из установленного годового лимита.

Уплата экологического налога производится ежеквартально не позднее 22-го числа месяца, следующего за отчетным кварталом, в размере одной четвертой исчисленной суммы экологического налога;

9.2. не позднее 20 января года, следующего за истекшим годом, на основании фактических годовых объемов выбросов в атмосферный воздух загрязняющих веществ, сбросов сточных вод или загрязняющих веществ в окружающую среду, хранения и захоронения отходов и не позднее 22 января года, следующего за истекшим, производят доплату экологического налога. В случае, когда указанные объемы не превышают установленных годовых лимитов, излишне уплаченные суммы экологического налога подлежат зачету либо возврату плательщикам в порядке, установленном статьей 60 настоящего Кодекса.

Статья 209. Включение сумм экологического налога в затраты по производству и реализации товаров (работ, услуг), имущественных прав, учитываемые при налогообложении

1. Суммы экологического налога за выбросы загрязняющих веществ в атмосферный воздух, сбросы сточных вод или загрязняющих веществ в окружающую среду, хранение, захоронение отходов производства в пределах установленных лимитов, за перемещение по территории Республики Беларусь нефти и нефтепродуктов магистральными нефтепроводами и нефтепродуктопроводами транзитом, переработку нефти и нефтепродуктов организациями, осуществляющими переработку нефти, за производство и (или) импорт товаров, содержащих в своем составе 50 и более процентов летучих органических соединений, за производство и (или) импорт пластмассовой, стеклянной тары, тары на основе бумаги и картона и иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, а также за импорт товаров, упакованных в пластмассовую, стеклянную тару и тару на основе бумаги и картона, включаются организациями и индивидуальными предпринимателями в затраты по производству и реализации товаров (работ, услуг), имущественных прав, учитываемые при налогообложении.

2. Суммы экологического налога за выбросы загрязняющих веществ в атмосферный воздух, сбросы сточных вод в окружающую среду, хранение, захоронение отходов производства сверх установленных лимитов либо без установленных лимитов в случаях, когда необходимость их установления предусматривается законодательством, не включаются плательщиками в затраты по производству и реализации товаров (работ, услуг), имущественных прав, учитываемые при налогообложении.

ГЛАВА 20

НАЛОГ ЗА ДОБЫЧУ (ИЗЪЯТИЕ) ПРИРОДНЫХ РЕСУРСОВ

Статья 210. Плательщики налога за добычу (изъятие) природных ресурсов

1. Плательщиками налога за добычу (изъятие) природных ресурсов (далее в настоящей главе – плательщики) признаются организации и индивидуальные предприниматели.

2. Плательщиками не признаются бюджетные организации.

Статья 211. Объекты налогообложения налогом за добычу (изъятие) природных ресурсов

1. Объектом налогообложения налогом за добычу (изъятие) природных ресурсов признается добыча (изъятие) следующих природных ресурсов:

1.1. песка формовочного, стекольного, строительного;

1.2. песчано-гравийной смеси;

1.3. камня строительного, облицовочного;

1.4. воды (поверхностной и подземной);

1.5. минеральной воды, полиметаллического водного концентрата, минерализованной воды, добываемой для поддержания пластового давления при добыче нефти;

1.6. грунта для земляных сооружений;

1.7. глины и трепелов;

1.8. бентонитовых глин;

1.9. соли калийной, поваренной;

1.10. нефти;

1.11. мела и доломита;

1.12. гипса (ангидрита);

1.13. железных руд;

1.14. торфа влажностью 40 процентов;

1.15. сапропелей влажностью 60 процентов;

1.16. мореного дуба;

1.17. янтаря;

1.18. золота;

1.19. виноградной улитки;

1.20. личинок хирономид.

2. Объектом налогообложения налогом за добычу (изъятие) природных ресурсов не признаются:

2.1. добыча нефтяного попутного газа;

2.2. добыча полезных ископаемых, остающихся во вскрышных, вмещающих (разубоживающих) породах, в отвалах или отходах перерабатывающих производств, а также составляющих нормативные потери полезных ископаемых;

2.3. изъятие полезных ископаемых из недр при строительстве подземных частей наземных зданий, сооружений и иных объектов строительства, не связанное с добычей полезных ископаемых, в том числе их изъятие со дна водоемов при производстве дноуглубительных работ;

2.4. добыча грунта, песка и песчано-гравийной смеси, используемых для производства работ по преодолению последствий аварии на Чернобыльской АЭС;

2.5. добыча попутных и дренажных подземных вод, извлекаемых при разработке месторождений полезных ископаемых;

2.6. добыча подземных и поверхностных вод для противопожарного водоснабжения;

2.7. добыча подземных вод из контрольных и резервных скважин при проведении планового контроля за их эксплуатацией, из скважин заградительного дренажа, предназначенных для защиты подземных вод от загрязнения в районе расположения мест хранения крупнотоннажных отходов;

2.8. добыча подземных вод, используемых для получения геотермальной энергии.

Статья 212. Налоговая база налога за добычу (изъятие) природных ресурсов

Налоговая база налога за добычу (изъятие) природных ресурсов определяется как фактический объем добываемых (изымаемых) природных ресурсов.

Статья 213. Ставки налога за добычу (изъятие) природных ресурсов

1. Ставки налога за добычу (изъятие) природных ресурсов устанавливаются в размерах согласно приложению 10 к настоящему Кодексу.

2. За превышение установленных лимитов (объемов) добычи (изъятия) природных ресурсов либо добычу (изъятие) природных ресурсов без установленных в соответствии с законодательством лимитов (объемов) налог за добычу (изъятие) природных ресурсов взимается в десятикратном размере установленной ставки налога за добычу (изъятие) природных ресурсов.

3. За добычу (изъятие) воды (поверхностной и подземной) при отсутствии водоизмерительных приборов, аппаратуры и устройств применяются ставки налога за добычу (изъятие) природных ресурсов, увеличенные на коэффициент 1,5.

Статья 214. Налоговый период налога за добычу (изъятие) природных ресурсов. Порядок исчисления, сроки представления налоговых деклараций (расчетов) и уплаты налога за добычу (изъятие) природных ресурсов

1. Налоговым периодом налога за добычу (изъятие) природных ресурсов признается календарный квартал.

2. Сумма налога за добычу (изъятие) природных ресурсов исчисляется как произведение налоговой базы и налоговой ставки.

3. Сумма налога за добычу (изъятие) природных ресурсов может исчисляться плательщиками исходя из установленных годовых лимитов и соответствующих ставок налога за добычу (изъятие) природных ресурсов.

4. Плательщики ежеквартально представляют в налоговые органы налоговую декларацию (расчет) не позднее 20-го числа месяца, следующего за истекшим налоговым периодом.

5. Уплата налога за добычу (изъятие) природных ресурсов производится ежеквартально не позднее 22-го числа месяца, следующего за истекшим налоговым периодом.

6. Плательщики, осуществляющие исчисление и уплату налога за добычу (изъятие) природных ресурсов в соответствии с пунктом 3 настоящей статьи, представляют в налоговый орган налоговые декларации (расчеты):

6.1. не позднее 20 апреля календарного года, исходя из установленного годового лимита.

Уплата налога за добычу (изъятие) природных ресурсов производится ежеквартально не позднее 22-го числа месяца, следующего за отчетным кварталом, в размере одной четвертой исчисленной суммы налога за добычу (изъятие) природных ресурсов;

6.2. не позднее 20 января года, следующего за истекшим годом, на основании фактических годовых объемов добычи (изъятия) природных ресурсов и не позднее 22 января года, следующего за истекшим, производят доплату налога за добычу (изъятие) природных ресурсов. При этом в случае, когда указанные объемы не превышают установленных годовых лимитов, излишне уплаченные суммы налога за добычу (изъятие) природных ресурсов подлежат зачету либо возврату плательщикам в порядке, установленном статьей 60 настоящего Кодекса.

Статья 215. Включение сумм налога за добычу (изъятие) природных ресурсов в затраты по производству и реализации товаров (работ, услуг), имущественных прав, учитываемые при налогообложении

1. Суммы налога за добычу (изъятие) природных ресурсов в пределах установленных лимитов и в случаях, если законодательством установление лимитов не предусмотрено, включаются организациями и индивидуальными предпринимателями в затраты по производству и реализации товаров (работ, услуг), имущественных прав, учитываемые при налогообложении.

2. Суммы налога за добычу (изъятие) природных ресурсов сверх установленных лимитов либо без установленных лимитов в случаях, когда необходимость их установления предусматривается законодательством, не включаются плательщиками в затраты по производству и реализации товаров (работ, услуг), имущественных прав, учитываемые при налогообложении.

ГЛАВА 21

СБОР ПРИ ВВОЗЕ НА ТЕРРИТОРИЮ РЕСПУБЛИКИ БЕЛАРУСЬ ОЗОНОРАЗРУШАЮЩИХ ВЕЩЕСТВ

Статья 216. Плательщики сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ

Плательщиками сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ (далее в настоящей главе – плательщики) признаются организации и индивидуальные предприниматели.

Статья 217. Объект обложения сбором при ввозе на территорию Республики Беларусь озоноразрушающих веществ

1. Объектом обложения сбором при ввозе на территорию Республики Беларусь озоноразрушающих веществ признается ввоз на территорию Республики Беларусь озоноразрушающих веществ, в том числе содержащихся в продукции.

2. Объектами обложения сбором при ввозе на территорию Республики Беларусь озоноразрушающих веществ не признаются:

2.1. ввоз на территорию Республики Беларусь продукции, содержащей озоноразрушающие вещества, являющейся неотъемлемой частью оборудования транспортного средства, осуществляющего перевозку пассажиров или грузов;

2.2. транзитная перевозка озоноразрушающих веществ, в том числе содержащихся в продукции, через территорию Республики Беларусь.

Статья 218. Налоговая база и ставка сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ

1. Налоговая база сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ определяется как масса озоноразрушающих веществ, в том числе содержащихся в продукции, заявленная для получения разового разрешения на ввоз на территорию Республики Беларусь и вывоз за ее пределы озоноразрушающих веществ и (или) продукции, содержащей озоноразрушающие вещества, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера, выдаваемого Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и дающего право на ввоз на территорию Республики Беларусь озоноразрушающих веществ, в том числе содержащихся в продукции.

2. Ставка сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ устанавливается в размере 21 000 белорусских рублей за 1 килограмм озоноразрушающих веществ, в том числе содержащихся в продукции, ввозимых на территорию Республики Беларусь.

Статья 219. Порядок исчисления и сроки уплаты сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ

1. Сумма сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ исчисляется как произведение налоговой базы и ставки сбора.

2. Уплата сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ производится до осуществления ввоза на территорию Республики Беларусь озоноразрушающих веществ, в том числе содержащихся в продукции.

3. Документ, подтверждающий уплату сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ, предъявляется при получении плательщиком разового разрешения на ввоз на территорию Республики Беларусь и вывоз за ее пределы озоноразрушающих веществ и (или) продукции, содержащей озоноразрушающие вещества, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера, выдаваемого Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Статья 220. Включение сумм сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ в затраты по производству и реализации товаров (работ, услуг), имущественных прав, учитываемые при налогообложении

Суммы сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ включаются организациями и индивидуальными предпринимателями в затраты по производству и реализации товаров (работ, услуг), имущественных прав, учитываемые при налогообложении.


naroch

Нарочанский национальный парк

Национальный парк «Нарочанский» был создан в 1999 году на основе шести заказников: Голубые озера, Черемшицы, Пасынки, Рудаково, Мядельский и Швакшты. Площадь национального парка 94 тыс. га. Особым достоянием парка, безусловно, являются его озера – всего их на территории парка 43, не считая рыбоводных прудов. Общая протяженность рек и ручьев Нарочанского национального парка – около 80 км. Большие и малые озера, реки и ручьи занимают 17,1% территории парка и принадлежат бассейнам рек Неман и Западная Двина. Территориально озера парка можно подразделить на 4 группы.

Нарочанская группа (водосборная территория реки Нарочанки) включает в себя три связанных между собой водоема. Верхнее озеро Баторино, далее расположено озеро Мястро, и замыкает цепочку крупнейшее озеро Беларуси Нарочь. Нарочь – самое большое озеро Беларуси, площадь 79,6 кв. км, Наибольшая глубина 24,8 м, длина 12,8 км, наибольшая ширина 9,8 км, длина береговой линии 41 км. В Нарочь впадает 17 ручьев, а вытекает одна-единственная речка с таким же названием, что и озеро – Нарочь или Нарочанка – приток Вилии. В Нарочанскую группу также входят озеро Бледное и ряд мелких водоемов, расположенных в юго-восточной части водосбора.

В Мядельскую группу озер (водосборная территория реки Мяделки) входят озеро Мядель (площадь около 16,1 кв.км, средняя глубина 6,3 м, максимальная – 24,6м) с многочисленными заливами, мысами, островами и полуостровами, а также небольшие глубокие озера Рудаково и Волчино (площадь соответственно – 0,24 и 0,53 кв.км, максимальная глубина 28,6 и 32,9м) и ряд живописных водоемов с не менее живописными названиями – Россохи, Лотвино, Ходосы, Княгининское, Черток.

Две большие группы озер (Свирская и Болдукская) расположены на водосборной территории реки Страча, берущей начало в озере Малые Швакшты, соединенном протокой с входящим в территорию парка озером Большие Швакшты (площадь 9,6 кв.км, максимальная глубина 5,3 м).

В Свирской группе озер крупнейшими являются Свирь и Вишневское. Озер Свирь имеет очень интересную форму – длинное – длиной около 14 км, оно имеет ширину всего около 1,5 км и узкой лентой вытянулось вдоль дороги. Его площадь 22 кв.км, максимальная глубина 8,7м. Озеро Вишневское имеет площадь 10кв.км, максимальная глубина 6,3м.

Особый интерес представляют озера Болдукской группы – свыше десяти водоемов, своеобразие и красота которых необыкновенны. Они более известны под названием «Голубые озера». Самое крупное из них, давшее название всей группе, озеро Болдук, при сравнительно небольшой площади – 0,8 кв.км отличается значительными глубинами, достигающими 40 м. Озеро Глубля (площадь 0,47 кв.км, глубина – до 27 м) летом в солнечную погоду удивляет прозрачной чистой водой с голубовато-зеленоватым оттенком, обусловленным светлыми известковыми донными отложениями. С ним соединяется ручейком еще одно удивительно красивое озеро – Глубелька (площадь 0,09 кв.км, глубина – до 17 м). С вершины соседнего холма прекрасно просматривается его сердцевидная форма с небольшим островком в центре и в обрамлении сплошной зеленой полосы подходящего прямо к воде леса. Входящее в эту же группу небольшое озеро имшарец славится своей очень мягкой (мыльной) водой; озеро Ячменек, напротив, имеет очень жесткую сильно минерализованную воду, а желто-коричневый цвет озера Мертвого обусловлен его питанием болотными водами с повышенным содержанием железа.

Растительный покров занимает около 50 тыс. га площади Национального парка – в том числе на долю лесов приходится 79% территории, лугов – 5%, болот – 7%, кустарников – около 9%. Во флоре региона встречаются многообразные виды мхов, лишайников, водорослей, грибов и насчитывается около 900 видов высших растений – более 55% состава всей флоры Беларуси. В Красную Книгу занесено около 30 видов растений, в том числе, ветреница лесная, первоцвет весенний, венерин башмачок, купальница европейская, перелеска благородная, прострел луговой и др.

Богата и фауна региона. На территории парка встречаются лось, кабан, косуля, енотовидная собака, барсук, заяц-беляк и заяц-русак, лиса, куница, белка, волк, норка, выдра, бобр, ондатра. Завезен благородный олень. Всего фауна насчитывает 185 видов. Сюда входят и 24 вида птиц, занесенных в Красную Книгу.

Озеро Нарочь


narushlZ

Нарушенные земли

Нарушенные земли – земли, утратившие свои природно-исторические признаки, состояние и характер использования в результате вредного антропогенного воздействия и находящиеся в состоянии, исключающем их эффективное использование по исходному целевому назначению.


naselenie

Рост населения

Рост населения не является глобальной экологической проблемой, но он теснейшим образом связан с этого рода проблемами. В 1650 году численность населения земного шара составляла около 0,5 млрд. чел. и ежегодно увеличивалась на 0,3%. В 1900 году численность населения достигла 1,6 млрд. чел., а темпы роста увеличились до 2,1%. В 1991 году численность населения выросла до 5,4 млрд. чел., при этом темпы роста снизились до 1,7%. В настоящее время, согласно данным ООН, население земного шара составляет около 6,8 млрд. чел. По прогнозам ООН через 40 лет население планеты увеличится на одну треть и составит 9,1 млрд. чел.

Динамика роста населения представлена на рисунке.

На опасность роста населения еще в конце ХIХ века указывал Т. Мальтус. В последнее время ею серьезно занимаются не только демографы, но и экологи, т.к. рост населения неизбежно вызывает обострение экологических проблем. Так, рост населения вызывает рост потребления и соответственно возрастает нагрузка на природные ресурсы. К тому же следует учитывать общую тенденцию возрастания потребностей. Важным следствием роста населения становится рост городов. Рост городов, удовлетворение разнообразных возрастающих потребностей будет сопровождаться увеличением объемов отходов производства и потребления


NDS

Инструкция о порядке установления нормативов допустимых сбросов химических и иных веществ в водные объекты

 Top

Постановление

Министерства природных

ресурсов и охраны

окружающей среды

Республики Беларусь

29.04.2008 N 43

Глава 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Инструкция о порядке установления нормативов допустимых сбросов химических и иных веществ в водные объекты (далее - Инструкция) определяет порядок нормирования допустимых сбросов загрязняющих веществ в водные объекты в составе сточных, дренажных, карьерных (шахтных, рудничных) вод и поверхностного стока.

2. Действие настоящей Инструкции не распространяется на установление условий приема сточных вод, отводимых в системы коммунальной канализации населенных пунктов.

3. Для целей настоящей Инструкции используются следующие понятия и их определения:

ассимилирующая способность водного объекта - способность водного объекта принимать определенную массу загрязняющих веществ в единицу времени без нарушения нормативов качества воды в контрольном створе;

водный объект - природный или искусственный водоем, водоток или иной объект, постоянное или временное сосредоточение вод в которых имеет характерные формы, а также признаки водного режима;

временная допустимая концентрация химических и иных веществ в составе отводимых вод (далее - временная допустимая концентрация) - максимальная концентрация загрязняющих веществ в составе отводимых вод в водный объект, установленная на ограниченный промежуток времени, в течение которого выполняются мероприятия по достижению допустимой концентрации загрязняющих веществ;

временные нормативы допустимых сбросов химических и иных веществ в водные объекты (далее - временные нормативы допустимых сбросов) - максимально допустимая масса загрязняющих веществ в составе отводимых вод в водный объект и временная допустимая концентрация загрязняющих веществ в составе отводимых вод при установленном режиме водоотведения на ограниченный промежуток времени, в течение которого выполняются мероприятия по достижению нормативов допустимых сбросов;

выпуск отводимых вод - трубопровод, канал, лоток или иное гидротехническое устройство водоотводящих коммуникаций, предназначенных для отведения вод от очистных или хозяйственных сооружений в водный объект или в систему дождевой канализации иных категорий вод;

водопользователь - юридическое лицо и (или) гражданин Республики Беларусь, в том числе индивидуальный предприниматель, которые используют водные объекты для осуществления хозяйственной или иной деятельности или оказывают воздействие на воды;

дождевая канализация - комплекс оборудования, сетей и сооружений для приема, транспортировки, очистки и выпуска поверхностного стока в водные объекты;

допустимая концентрация загрязняющих веществ в составе отводимых вод (далее - допустимая концентрация) - максимальная концентрация загрязняющих веществ в составе отводимых вод в водный объект, соблюдение которой обеспечивает установленные нормативы качества воды водного объекта в контрольном створе;

загрязняющие вещества - химические и иные вещества или их смесь, поступление, нахождение или возникновение которых в водном объекте вызывает его загрязнение;

контрольный створ - условное поперечное сечение водного объекта, в котором производят комплекс работ с целью получения данных о показателях качества и концентрациях веществ в воде водного объекта;

культурно-бытовой водный объект - водный объект, используемый в целях рекреации, а также в границе населенного пункта;

наилучшие доступные технические методы - технологические процессы и методы проектирования, строительства и эксплуатации очистных сооружений канализации, которые разработаны настолько, что они могут быть применены для очистки отводимых в водные объекты вод при условии экономической и технической целесообразности для достижения высокого уровня охраны водных объектов от загрязнения;

нормативы допустимых сбросов загрязняющих веществ в составе отводимых вод в водные объекты (далее - нормативы допустимых сбросов) - максимально допустимая масса загрязняющих веществ в составе отводимых вод в водный объект и допустимая концентрация загрязняющих веществ при установленном режиме водоотведения, при сбросе которой обеспечиваются нормативы качества воды водного объекта в контрольном створе;

нормативы качества воды водного объекта - установленные общефизические, биологические, химические показатели качества и предельно допустимые концентрации веществ в воде водного объекта, в пределах которых обеспечиваются условия водопользования в соответствии с видом водного объекта;

нормативы предельно допустимых концентраций загрязняющих веществ в воде водного объекта (далее - предельно допустимые концентрации) - установленные предельно допустимые концентрации загрязняющих веществ в воде водного объекта определенного вида, выше которых вода непригодна для водопользования;

нормированные загрязняющие вещества - загрязняющие вещества, по которым устанавливаются нормативы допустимых сбросов и временные нормативы допустимых сбросов;

отводимые воды - сточные, дренажные, карьерные (шахтные, рудничные) воды и поверхностный сток;

поверхностный сток - воды, отводимые с застроенной территории, в пределах которой они образовались в результате выпадения атмосферных осадков и мойки дорожных покрытий;

расход воды - объем воды, протекающий через сечение потока в единицу времени;

расчетная допустимая концентрация загрязняющих веществ в составе отводимых вод (далее - расчетная допустимая концентрация) - концентрация загрязняющих веществ в составе отводимых вод в водный объект, рассчитанная с учетом ассимилирующей способности водного объекта, соблюдение которой обеспечивает установленные нормативы качества воды водного объекта в контрольном створе;

рыбохозяйственный водный объект - водный объект, который используется либо может быть использован для рыбохозяйственной деятельности;

теплый период года - апрель, май, июнь, июль, август, сентябрь, октябрь месяцы;

фоновый створ - условное поперечное сечение водного объекта выше данного выпуска отводимых вод, в котором учитывается воздействие на качество воды водного объекта всех вышерасположенных сбросов загрязняющих веществ;

фоновые показатели качества и концентрации загрязняющих веществ в воде водного объекта - показатели качества и концентрации загрязняющих веществ в воде водного объекта в фоновом створе, рассчитываемые или фактически установленные с учетом расчетных или фактических гидрологических характеристик водного объекта;

хозяйственно-питьевой водный объект - водный объект, используемый в целях удовлетворения питьевых, хозяйственно-бытовых нужд населения и потребностей организаций пищевой промышленности;

холодный период года - ноябрь, декабрь, январь, февраль, март месяцы.

Глава 2

ОБЩИЕ ТРЕБОВАНИЯ К УСТАНОВЛЕНИЮ НОРМАТИВОВ ДОПУСТИМЫХ

СБРОСОВ ХИМИЧЕСКИХ И ИНЫХ ВЕЩЕСТВ В ВОДНЫЕ ОБЪЕКТЫ

4. Нормативы допустимых сбросов устанавливаются для каждого проектируемого и действующего выпусков отводимых вод с целью обеспечения установленных нормативов качества воды в водных объектах. Для целей установления нормативов допустимых сбросов водные объекты разделяются на следующие виды: рыбохозяйственный, хозяйственно-питьевой, культурно-бытовой.

5. Нормативы допустимых сбросов устанавливаются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, областными и Минским городским комитетами природных ресурсов и охраны окружающей среды в разрешениях на специальное водопользование в соответствии с Инструкцией по оформлению разрешений на специальное водопользование, утвержденной постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 2 апреля 2003 г. N 14 "О некоторых вопросах оформления разрешений на специальное водопользование и представляемых для их получения документов" (Национальный реестр правовых актов Республики Беларусь, 2003 г., N 46, 8/9399).

6. При сбросе загрязняющих веществ в составе отводимых вод в хозяйственно-питьевые и культурно-бытовые водотоки нормативы качества водотоков должны обеспечиваться в контрольном створе, расположенном на расстоянии одного километра выше ближайшего по течению водозабора для питьевого, хозяйственно-бытового водоснабжения, мест купания, организованного отдыха или территории населенного пункта.

7. При сбросе загрязняющих веществ в составе отводимых вод в рыбохозяйственные водотоки нормативы качества воды водотоков должны обеспечиваться на протяжении всего водного объекта или его участка, начиная с контрольного створа, расположенного на расстоянии не далее 500 метров ниже выпуска отводимых вод.

8. В случае одновременного использования водного объекта или его участка для различных целей к составу и свойствам воды водного объекта предъявляются наиболее жесткие нормативы качества воды водного объекта.

9. Если показатели качества и концентрации загрязняющих веществ в воде водного объекта в фоновом створе превышают установленные нормативы качества воды водного объекта, то нормативы допустимых сбросов по этим показателям качества и концентрациям загрязняющих веществ устанавливаются исходя из применения к отводимым водам нормативов качества воды водного объекта.

10. В случае сброса загрязняющих веществ в составе отводимых вод в озеро нормативы допустимых сбросов устанавливаются исходя из применения к отводимым водам природных показателей качества и концентраций веществ в воде озера, установленных на основании данных мониторинга поверхностных вод или научных исследований.

11. В случае сброса загрязняющих веществ в составе отводимых вод в водохранилище или пруд, созданный путем перегораживания плотиной малых рек, ручьев, водотоков, нормативы допустимых сбросов устанавливаются исходя из применения к отводимым водам нормативов качества воды водного объекта (водотока), в русле которого создано водохранилище или пруд.

12. В случае сброса загрязняющих веществ в составе отводимых вод в водный объект в границе населенного пункта допустимые концентрации загрязняющих веществ отводимых вод, принимаемые для расчета нормативов допустимых сбросов, не должны превышать нормативы качества воды культурно-бытового водного объекта, если для этого водного объекта не применяются более жесткие нормативы качества воды.

13. В случае отведения в водные объекты сточных вод, образующихся после использования воды на охлаждение оборудования, нормативы допустимых сбросов устанавливаются исходя из применения к отводимым сточным водам фоновых концентраций нормированных веществ в воде водного объекта в месте водозабора (при условии пользования одним водным объектом для забора воды и отведения сточных вод после охлаждения оборудования).

14. Нормативы допустимых сбросов устанавливаются для каждого нормируемого загрязняющего вещества с учетом вида водного объекта, нормативов качества воды водного объекта, фоновой концентрации нормируемых загрязняющих веществ, ассимилирующей способности водного объекта. При этом независимо от запаса ассимилирующей способности водного объекта нормативы допустимых сбросов должны устанавливаться исходя из максимально возможной степени удаления загрязняющих веществ из отводимых вод, достигаемой в результате применения наилучших доступных технических методов.

15. Нормативы допустимых сбросов для выпусков дождевой канализации устанавливаются для каждого из двух периодов: теплый период года и холодный период года.

В случае отведения в водный объект посредством дождевой канализации, кроме поверхностного стока, сточных и (или) дренажных, карьерных (шахтных, рудничных) вод (далее - иных категорий вод) нормативы допустимых сбросов устанавливаются для каждой категории отводимых вод.

16. Нормативы допустимых сбросов определяются как произведение максимального часового, среднего суточного, годового расхода отводимых вод, в том числе отводимых посредством дождевой канализации иных категорий вод, на допустимую концентрацию.

Нормативы допустимых сбросов загрязняющих веществ в составе поверхностного стока определяются как произведение объема отводимых вод за теплый и холодный периоды года, рассчитанного исходя из среднего многолетнего слоя осадков за теплый и холодный периоды года, на допустимую концентрацию.

17. Для всех нормированных загрязняющих веществ при сбросе в

рыбохозяйственные водные объекты и для загрязняющих веществ 1-го и

2-го классов опасности при сбросе в хозяйственно-питьевые и

культурно-бытовые водные объекты нормативы допустимых сбросов

устанавливаются исходя из того, что при поступлении в водный объект

нескольких загрязняющих веществ с одинаковым лимитирующим признаком

вредности и с учетом примесей, поступающих в водный объект от

вышерасположенных источников, сумма отношений концентраций (С1,

С2 ... Сn ) каждого из этих загрязняющих веществ в контрольном створе

к соответствующим предельно допустимым концентрациям не должна

превышать единицы:

С1 С2 Сn

----- + ------ + ... + ----- ? 1.

ПДК1 ПДК2 ПДКn

18. Для загрязняющих веществ, допустимые концентрации которых нормируются по приращению к фоновым концентрациям, нормативы допустимых сбросов устанавливаются исходя из допустимых приращений к фоновым концентрациям.

19. В случае, если фактические концентрации загрязняющих веществ в составе отводимых вод меньше расчетных допустимых концентраций, то нормативы допустимых сбросов устанавливаются исходя из фактических концентраций загрязняющих веществ в составе отводимых вод.

20. В случае, если фактические концентрации загрязняющих веществ в составе отводимых вод превышают расчетные допустимые концентрации, то на период выполнения водопользователем мероприятий по снижению сброса загрязняющих веществ в составе отводимых вод с целью достижения расчетных нормативов допустимых сбросов Министерство природных ресурсов и охраны окружающей среды Республики Беларусь, областные и Минский городской комитеты природных ресурсов и охраны окружающей среды могут устанавливать временные нормативы допустимых сбросов с учетом поэтапного достижения нормативов допустимых сбросов.

Временные нормативы допустимых сбросов устанавливаются исходя из максимально возможного снижения концентраций загрязняющих веществ в составе отводимых вод на действующих водоохранных сооружениях водопользователя на момент установления временных нормативов допустимых сбросов.

21. В целях поэтапного достижения нормативов допустимых сбросов водопользователи разрабатывают планы водоохранных мероприятий по снижению сбросов загрязняющих веществ в составе отводимых вод и предусматривают для их выполнения необходимые финансовые и материально-технические ресурсы.

22. Расчеты нормативов допустимых сбросов и временных нормативов допустимых сбросов для действующих выпусков отводимых вод в водные объекты представляются водопользователями в ходатайствах о разрешениях на специальное водопользование.

Расчеты нормативов допустимых сбросов для проектируемых выпусков отводимых вод в водные объекты включаются в состав проектной документации на строительство, представляемой на государственную экологическую экспертизу в установленном законодательством Республики Беларусь об охране окружающей среды порядке.

Глава 3

ИСХОДНЫЕ ДАННЫЕ ДЛЯ РАСЧЕТА НОРМАТИВОВ ДОПУСТИМЫХ СБРОСОВ

И ДОПУСТИМЫХ КОНЦЕНТРАЦИЙ ЗАГРЯЗНЯЮЩИХ ВЕЩЕСТВ В СОСТАВЕ

ОТВОДИМЫХ ВОД В ВОДНЫЕ ОБЪЕКТЫ

23. Исходными данными для расчета нормативов допустимых сбросов и временных нормативов допустимых сбросов являются:

характеристика водного объекта в районе выпуска отводимых вод, являющегося приемником загрязняющих веществ в составе отводимых вод (виды водопользования, нормативы качества воды водного объекта, фоновые или природные (для озер) концентрации нормированных загрязняющих веществ в воде водного объекта, гидрометрические и гидрологические характеристики водотока в контрольном створе);

характеристика отводимых вод (расход, объем, показатели качества и концентрации загрязняющих веществ в отводимых водах, режим водоотведения);

характеристика отводимых вод вторичных водопользователей (абонентов) в систему коммунальной канализации, в том числе дождевой (расходы, объемы, режим водоотведения, показатели качества и концентрации загрязняющих веществ);

характеристика действующих очистных сооружений (состав сооружений по проекту и фактически действующих, их техническое состояние; численность обслуживающего персонала по проекту и фактически; организация производственного контроля за работой очистных сооружений, в том числе проведение лабораторных испытаний, по проекту и фактически; показатели качества и концентрации загрязняющих веществ отводимых вод на входе на очистные сооружения, после механического звена, после биологического звена, после сооружений доочистки сточных вод по проекту и фактически);

показатели качества и концентрации загрязняющих веществ исходной (свежей) воды, используемой водопользователем в системе водоснабжения;

технико-экономические показатели реализованных и планируемых водопользователем водоохранных мероприятий.

24. При расчете нормативов допустимых сбросов и временных нормативов допустимых сбросов расходы и объемы отводимых вод принимаются по данным первичного учета водопользователя, значения показателей качества и концентраций загрязняющих веществ в составе отводимых вод - по данным результатов испытаний проб отводимых вод (средневзвешенные значения показателей за предыдущие 5 лет), выполненных лабораториями, аккредитованными в Системе аккредитации Республики Беларусь и состоящими на учете в Министерстве природных ресурсов и охраны окружающей среды Республики Беларусь, по аттестованным методикам, допущенным к применению в области охраны окружающей среды.

25. Для определения кратности разбавления отводимых вод, исключая поверхностный сток, с водой водотока в контрольном створе расход воды на незарегулированных водотоках принимается равным минимальному среднемесячному расходу года 95% обеспеченности, на зарегулированных водотоках - равным установленному гарантированному расходу ниже плотины (санитарному попуску) с учетом исключения возможных обратных течений в нижнем бьефе.

26. Для определения кратности разбавления поверхностного стока с водой водотока в контрольном створе для теплого периода года принимается минимальный среднемесячный расход летне-осенней межени (май-октябрь) года 50% обеспеченности, для холодного времени года - среднесезонный расход за период снеготаяния (февраль-апрель).

27. Данные о фоновых значениях показателей качества и концентраций загрязняющих веществ в воде водного объекта, гидрометрических и гидрологических характеристиках водного объекта принимаются по данным государственной гидрометеорологической службы.

При отсутствии поста наблюдений государственной гидрометеорологической службы на водном объекте данные о фоновых значениях показателей состава и свойств воды водного объекта и гидрометрических и гидрологических характеристиках получаются по результатам проведения исследований, организованных водопользователем.

Глава 4

РАСЧЕТ НОРМАТИВОВ ДОПУСТИМОГО СБРОСА И ДОПУСТИМОЙ

КОНЦЕНТРАЦИИ ЗАГРЯЗНЯЮЩИХ ВЕЩЕСТВ В СОСТАВЕ ОТВОДИМЫХ

ВОД В ВОДНЫЕ ОБЪЕКТЫ

28. Норматив допустимого сброса i-го загрязняющего вещества в составе отводимых вод в водный объект, за исключением поверхностного стока, определяется по формуле

ДСi = q x СДСi , (1)

где ДСi - норматив допустимого сброса i-го загрязняющего вещества,

килограммов в час, тонн в сутки, тонн в год;

q - максимальный часовой, средний суточный расход, годовой

объем отводимых вод, метров кубических в час, метров кубических в

сутки, метров кубических в год;

С ДСi - допустимая концентрация i-го загрязняющего вещества,

миллиграммов в дециметре кубическом, рассчитываемая в соответствии с

пунктом 33 настоящей Инструкции.

В случае отведения иных категорий вод в водный объект

посредством дождевой канализации значение допустимой концентрации

i-го загрязняющего вещества в составе отводимых иных категорий вод

устанавливается равной или менее расчетной СДСi отводимого

поверхностного стока.

29. Норматив допустимого сброса i-го загрязняющего вещества в составе поверхностного стока (далее - стока), отводимого в водный объект, определяется по формуле

ДСПi = С Д ДСi x W Д + W Т x С Т ДСi , (2)

где ДСПi - норматив допустимого сброса i-го загрязняющего

вещества в составе отводимых вод, тонн в год;

W Д - объем отводимых вод за теплый период года, метров

кубических, рассчитываемый в соответствии с пунктом 30 настоящей

Инструкции;

W Т - объем отводимых вод за холодный период года, метров

кубических, рассчитываемый в соответствии с пунктом 31 настоящей

Инструкции;

С Д ДСi , С Т ДСi - допустимая концентрация i-го загрязняющего

вещества, миллиграммов в дециметре кубическом, рассчитываемая в

соответствии с пунктом 33 настоящей Инструкции.

30. Объем отводимых вод за теплый период года рассчитывается по формуле

WД = 10 x hД x k Д x F, (3)

где WД - объем отводимого стока за теплый период года, метров

кубических;

hД - среднемноголетний слой осадков за теплый период года,

миллиметров согласно приложению 1;

F - площадь водосбора, гектаров;

k Д - коэффициент стока дождевых вод, равный средневзвешенной

величине для всей площади водосбора с учетом средних значений

коэффициентов стока для различного рода поверхности согласно

приложению 2.

31. Объем отводимых вод за холодный период года рассчитывается по формуле

W Т = 10 x h Т x k Т x F, (4)

где W Т - объем отводимых вод за холодный период года, метров

кубических;

h Т - среднемноголетний слой осадков соответственно за холодный

период года, миллиметров, согласно приложению 1;

F - площадь водосбора, гектаров;

k Т - коэффициент стока талых вод, принимаемый для расчета

равным 0,6.

32. В случаях, если фоновая концентрация i-го загрязняющего вещества в водном объекте превышает предельно допустимую концентрацию или сброс i-го загрязняющего вещества производится в составе вод, отводимых в водоем или в границе населенного пункта, то допустимая концентрация определяется в соответствии с пунктами 8, 10 настоящей Инструкции.

33. Допустимая концентрация i-го загрязняющего вещества без учета неконсервативности загрязняющего вещества рассчитывается по формуле

С ДСi = n x (0,8С ПДКi - С Фi ) + С Фi , (5)

где С ДСi - допустимая концентрация i-го загрязняющего вещества

без учета неконсервативности вещества, миллиграммов в дециметре

кубическом;

8С ПДКi - норматив предельно допустимой концентрации i-го

вещества в воде водотока, миллиграммов в дециметре кубическом;

С Фi - фоновая концентрация i-го вещества в воде водотока выше

выпуска отводимых вод, миллиграммов в дециметре кубическом;

n - кратность разбавления отводимых вод в водотоке, служащем

приемником загрязняющих веществ в составе отводимых вод (далее -

водоток), рассчитываемая в соответствии с пунктом 41 настоящей

Инструкции.

34. Расход поверхностного стока в теплый период года рассчитывается по формуле

2,8 · 10-3 x h Дсм x F x k Д

q Д = ---------------------------------- --- (6)

Т + t

где q Д - расход поверхностного стока в теплый период года,

кубических метров в секунду;

h Дсм - среднесуточный максимум атмосферных осадков (средний из

максимальных), миллиметров, принимается согласно приложению 1;

Т - средняя продолжительность дождя в данной местности, часов,

принимается 5 часов для Брестской, Гомельской и Минской областей,

для Витебской, Гродненской и Могилевской областей - 6 часов;

t - продолжительность протекания поверхностного стока от

крайней точки водосборного бассейна до места выпуска в водный

объект, часов (при отсутствии данных принимается равной 1 часу);

F - площадь водосбора, гектаров;

k Д - коэффициент стока дождевых вод, равный средневзвешенной

величине для всей площади водосбора с учетом средних значений

коэффициентов стока для различного рода поверхности согласно

приложению 2.

35. Расход поверхностного стока в период снеготаяния рассчитывается по формуле

2,8 · 10-3 x h ВП x F x k Т

q Т = -----------------------------------, (7)

Т

где q Т - расход поверхностного стока в период снеготаяния,

кубических метров в секунду;

h ВП - среднемноголетний сток весеннего половодья, миллиметров,

согласно приложению 1;

Т - период весеннего половодья (февраль-апрель), 89 суток;

F - площадь водосбора, гектаров;

k Т - коэффициент стока талых вод, принимаемый для расчета

равным 0,6.

36. Допустимая концентрация органических веществ, выраженных по

показателю биохимического потребления кислорода в течение 5 суток

БПК5 , рассчитывается с учетом неконсервативности загрязняющего

вещества по формуле

L ДС = n x (L ПДК e ko t - L Ф ) + L Ф , (8)

где L ДС - допустимая концентрация органических веществ,

выраженная по показателю биохимического потребления кислорода в

течение 5 суток БПК5 , миллиграммов кислорода в кубическом дециметре;

L ПДК - норматив предельно допустимой концентрации органических

веществ, выраженный по показателю биохимического потребления

кислорода в течение 5 суток БПК 5 , воды водотока, миллиграммов

кислорода в кубическом дециметре;

n - кратность разбавления отводимых вод в водотоке,

рассчитываемая в соответствии с пунктом 41 настоящей Инструкции;

L Ф - фоновая концентрация органических веществ, выраженная по

показателю биохимического потребления кислорода в течение 5 суток

БПК5 , воды водотока, миллиграммов кислорода в кубическом дециметре;

k o - осредненное значение коэффициента неконсервативности

органических веществ, обуславливающих фоновую концентрацию

органических веществ, выраженную по показателю биохимического

потребления кислорода в течение 5 суток БПК5 , в водотоке и

концентрация БПК5 отводимых вод, зависящего от температуры смеси

отводимых вод и водотока, 1/сутки, принимается согласно приложению

3;

t - время протекания отводимых вод от места выпуска до

контрольного створа, суток, рассчитываемое согласно пункту 37

настоящей Инструкции.

37. Время протекания отводимых вод от выпуска отводимых вод в водные объекты до контрольного створа рассчитывается по формуле

L

t = ---- , (9)

v р

где t - время протекания отводимых вод от выпуска отводимых вод

в водные объекты до контрольного створа, суток;

L - расстояние от выпуска отводимых вод до контрольного створа

по фарватеру, метров;

v р - скорость течения воды в водотоке, метров в секунду.

38. Допустимая концентрация органических веществ, выраженных по

показателю биохимического потребления кислорода в течение 5 суток

БПК5 , в отводимых водах с учетом обеспечения в контрольном створе

норматива качества воды в водотоке по содержанию растворенного

кислорода рассчитывается по формуле

k см x Q О ДОП

L ОВ = ------------ (О Ф - 0,4L Ф - О ДОП ) ? ---------, (10)

0,4q 0,4

где L ОВ - допустимая концентрация органических веществ,

выраженная по показателю биохимического потребления кислорода в

течение 5 суток БПК5 , в отводимых водах с учетом обеспечения в

контрольном створе норматива качества воды в водотоке по содержанию

растворенного кислорода, миллиграммов кислорода в кубическом

дециметре;

О Ф - содержание растворенного кислорода в фоновом створе

водотока, миллиграммов кислорода в кубическом дециметре;

О ДОП - наименьшая концентрация растворенного кислорода, которая

должна сохраняться в контрольном створе водотока после сброса

загрязняющих веществ в составе отводимых вод, миллиграммов в

кубическом дециметре (для водотоков, используемых для питьевых или

хозяйственно-бытовых целей, О ДОП равна 4 миллиграммам кислорода в

кубическом дециметре; для водотоков, используемых для

рыбохозяйственных целей, - О ДОП равна 6 миллиграммам кислорода в

кубическом дециметре);

0,4 - коэффициент для пересчета полного потребления кислорода в

двухсуточное;

Q - расход воды в водотоке, кубических метров в секунду;

q - расход отводимых вод, кубических метров в секунду;

k см - коэффициент смешения отводимых вод с водой водотока,

рассчитываемый в соответствии с пунктом 42 настоящей Инструкции;

L Ф - фоновая концентрация органических веществ, выраженная по

показателю биохимического потребления кислорода в течение 5 суток

БПК5 , воды водотока, миллиграммов кислорода в кубическом дециметре.

39. Максимальная допустимая температура отводимых вод в водоток рассчитывается по формуле

Q

Т ОВ = (k см -- + 1) x Т ДОП + Т Ф , (11)

q

где Т ОВ - максимальная допустимая температура отводимых вод в

водоток, градусов Цельсия;

Т ДОП - допустимое превышение температуры воды водотока,

градусов Цельсия;

Т Ф - максимальная температура воды водотока в фоновом створе,

градусов Цельсия;

Q - расход воды в водотоке, кубических метров в секунду;

q - расход отводимых вод, кубических метров в секунду;

k см - коэффициент смешения отводимых вод с водой водотока,

рассчитываемый в соответствии с пунктом 42 настоящей Инструкции.

40. Допустимая концентрация загрязняющих веществ, которые нормируются по допустимому приращению к фоновой концентрации, рассчитывается по формуле

k см x Q

С ДСi = С ДОПi (--------------- + 1) + С Ф , (12)

q

где С ДСi - допустимая концентрация i-го загрязняющего вещества,

которое нормируется по допустимому приращению к фоновой

концентрации, миллиграммов в дециметре кубическом;

С ДОПi - допустимое увеличение содержания i-го загрязняющего

вещества в воде водотока после сброса i-го загрязняющего вещества в

составе отводимых вод, миллиграммов в кубическом дециметре;

С Ф - фоновая концентрация i-го загрязняющего вещества в воде

водотока, миллиграммов в кубическом дециметре;

Q - расход воды в водотоке, кубических метров в секунду;

q - расход отводимых вод, кубических метров в секунду;

k см - коэффициент смешения отводимых вод с водой водотока,

рассчитываемый в соответствии с пунктом 42 настоящей Инструкции.

41. Кратность разбавления отводимых вод в воде водотока определяется по формуле

q + k см x Q см

n = -------------------, (13)

q

где n - кратность разбавления отводимых вод в воде водотока;

q - расход отводимых вод, кубических метров в секунду;

Q - расход водотока, кубических метров в секунду;

k см - коэффициент смешения отводимых вод с водой водотока,

рассчитываемый в соответствии с пунктом 42 настоящей Инструкции.

42. Коэффициент смешения, показывающий, какая часть речного расхода водотока смешивается с отводимыми водами в максимально загрязненной струе контрольного створа, рассчитывается по формуле

1 - exp(-k гу WL)

k см = -----------------------------, (14)

1 + Q exp(-k гу WL)

--

q

--------------------------------

W - кубический корень

где k см - коэффициент смешения отводимых вод с водой водотока;

L - расстояние от выпуска отводимых вод до контрольного створа

по фарватеру водотока, метров;

k гу - коэффициент, учитывающий гидравлические условия в

водотоке, рассчитываемый в соответствии с пунктом 43 настоящей

Инструкции;

q - расход отводимых вод, кубических метров в секунду;

Q - расход водотока, кубических метров в секунду.

43. Коэффициент, учитывающий гидравлические условия в водотоке,

рассчитывается по формуле

D

k гу = k изв x k вып x W ---, (15)

q

где k гу - коэффициент, учитывающий гидравлические условия в

водотоке;

k изв - коэффициент извилистости (отношение расстояния от места

выпуска отводимых вод в водоток до контрольного створа по фарватеру

водотока к расстоянию по прямой);

k вып - коэффициент, зависящий от выпуска сточных вод (при

выпуске у берега k вып = 1, при выпуске в стрежень реки k вып = 1,5);

D - коэффициент турбулентной диффузии, квадратных метров в

секунду, рассчитываемый в соответствии с пунктом 44 настоящей

Инструкции;

q - расход отводимых вод, кубических метров в секунду.

44. Коэффициент турбулентной диффузии рассчитывается по формуле

gvН

D = ----------------, (16)

37n ш с2

где D - коэффициент турбулентной диффузии, квадратных метров в

секунду;

g - ускорение свободного падения, g = 9,81 метра на секунду

в квадрате;

v - средняя скорость течения водотока, метров в секунду;

n ш - коэффициент шероховатости ложа водотока, определяемый

согласно приложению 4;

с - коэффициент Шези, метров в степени 1/2 в секунду,

рассчитываемый в соответствии с пунктом 45 настоящей Инструкции;

Н - глубина водотока, метров.

45. Коэффициент Шези, определяемый при глубине водотока, равной 5 метрам или менее, рассчитывается по формуле

2,5Vn - 0,13 - 0,17VR(Vn - 0,1)

R ш ш

с = ----------------------------------------------------, (17)

n ш

--------------------------------

V - квадратный корень.

где с - коэффициент Шези, метров в степени 1/2 в секунду;

R - гидравлический радиус потока, метров, принимаемый равным

глубине водотока;

n ш - коэффициент шероховатости ложа водотока.

46. Значения средней скорости течения водотока, глубины водотока, коэффициента шероховатости ложа водотока и коэффициента Шези принимаются в зоне непосредственного смешения отводимых вод с водой водотока.

47. Расчет кратности разбавления применяется в случае соблюдения неравенства

q

0,0025 ? -- ? 0,1, (18)

Q

где q - расход отводимых вод, кубических метров в секунду;

Q - расход водотока, кубических метров в секунду.

48. В случае, если величина отношения расхода отводимых вод к расходу водотока менее 0,0025, кратность разбавления принимается равной 0,5.

49. В случае, если величина отношения расхода отводимых вод к расходу водотока более 0,1, допустимая концентрация i-го загрязняющего вещества принимается равной нормативу предельно допустимой концентрации загрязняющего вещества в воде водотока с коэффициентом 0,8.


NDV

Инструкция о порядке установления допустимых выбросов загрязняющих веществ в атмосферный воздух

 Top

УТВЕРЖДЕНО Постановление Министерства природных ресурсов и охраны окружающей среды Республики Беларусь 23.06.2009 № 43

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Инструкция о порядке установления нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух (далее - Инструкция) определяет порядок установления нормативов (временных нормативов) допустимых выбросов загрязняющих веществ в атмосферный воздух, а так же определяет со став и содержание проекта (корректировки проекта) нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух.
2. Для целей настоящей Инструкции применяются понятия и их определения, установленные в Законе Республики Беларусь от 16 декабря 2008 года «Об охране атмосферного воздуха» (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 4, 2/1554), а так же следующие понятия и их опре деления:

газовоздушная смесь - газовоздушный поток, отходящий от источника выбросов и содержащий загряз няющие вещества;

источники выбросов малой мощности - группа источников выбросов в пределах площади круга диаметром 20 метров с суммарным объемом газовоздушной смеси менее 10 кубических метров в секунду, которые следует считать как условный источник выбросов;

нестационарность выброса - изменчивость во времени качественных и количественных характеристик выбросов загрязняющих веществ, обусловленная особенностями технологического процесса, нестабильностью работы газоочистного оборудования, неравномерностью функционирования источников выделения загрязняющих веществ и (или) источников выбросов;

природопользователь - юридическое лицо или индивидуальный предприниматель, осуществляющий хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воз дух;

расчет рассеивания загрязняющих веществ в атмосферном воздухе - определение расчетных макси мальных приземных концентраций загрязняющих веществ или групп за грязняющих веществ, обладающих эффектом суммирования вредного воздействия на качество атмосферного воздуха (далее - группа суммации), создаваемых стационарными источниками выбросов, в соответствии с требованиями технических нормативных правовых актов;

разработчик - природопользователь либо проектная, научная или иная организация, предоставляющая услуги в области охраны окружающей среды и выполняющая по поручению природопользователя работы по разработке проекта нормативов (временных нормативов) допустимых выбросов загрязняющих веществ в атмосферный воздух;

санитарно-защитная зона (далее - СЗЗ) - территория с особым режимом использования, размер которой обеспечивает достаточный уровень безопасности здоровья населения от вредного воздействия (химического, биологического, физического) объектов на ее границе и за ней.

3. Нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух (да-
лее - нормативы выбросов) и временные нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух (далее - временные нормативы выбросов) устанавливаются для:

стационарных источников выбросов и (или) совокупности стационарных источников выбросов, сгруппированных по отдельным цехам и производствам природопользователя (далее - нормируемые ис точники выбросов), объектов воздействия на атмосферный воздух и (или) совокупности объектов воздейст вия на атмосферный воздух, имеющих стационарные источники выбросов, при условии пересечения их зон воздействия (далее - нормируемые объекты воздействия);

загрязняющих веществ, включенных в перечень загрязняющих веществ, для которых устанавливаются нормативы допустимых выбросов в атмосферный воздух, согласно приложению 1 к постановлению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 29 мая 2009 г. № 31 «Об утверждении перечня загрязняющих веществ, категорий объектов воздействия на атмосферный воздух, для которых устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух, и перечня объектов воздействия на атмосферный воздух, источников выбросов, для которых не устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух, и признании утратившим силу постановления Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 28 февраля 2005 г. № 10» (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 162, 8/21121).

4. Нормативы выбросов не устанавливаются для:

нестационарных источников выбросов и стационарных источников выбросов, связанных с выбросами загрязняющих веществ в атмосферный воздух от мобильных источников выбросов;

источников выделения загрязняющих веществ и источников выбросов, находящихся на консервации;

мобильных источников выбросов;

объектов воздействия на атмосферный воздух, источников выбросов, включенных в перечень объектов воздействия на атмосферный воздух, источников выбросов, для которых не устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух, согласно приложению 2 к постановлению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 29 мая 2009 г. № 31.

5. К нормативам (временным нормативам) выбросов относятся:

предельная масса выброса загрязняющего вещества в атмосферный воздух (далее - предельная масса выброса) в единицу времени (тонн в год, граммов в секунду);

предельное значение концентрации выброса загрязняющего вещества в атмосферный воздух (далее - предельное значение концентрации) в миллиграммах в кубическом метре при нормальных условиях (температура 273 К, давление 101,3 кПа) без поправок на содержание кислорода и влажности, а для газо образных продуктов горения топлива - в пересчете на сухой газ и определенное содержание кислорода.

6. Предельная масса выброса устанавливается для нормируемых объектов воздействия,
нормируемых источников выбросов и источников выбросов, для которых установлены тех-
нологические нормативы выбросов загрязняющих веществ в атмосферный воздух.

Предельное значение концентрации устанавливается для нормируемых источников выбросов, для которых установлены требования в технических нормативных правовых актах или действующих для Рес публики Беларусь международных договорах.

7. Нормативы выбросов устанавливаются при условии, что выбросы загрязняющих ве-
ществ от объектов воздействия на атмосферный воздух, источников выделения загрязняю-
щих веществ и источников выбросов природопользователя, других природопользователей с
учетом перспективы развития производств не создадут приземных концентраций загрязняю-
щих веществ или групп суммации, превышающих нормативы качества атмосферного возду-
ха на границе СЗЗ и (или) в жилой зоне, и обеспечат выполнение требований, установленных
в технических нормативных правовых актах и (или) действующих для Республики Беларусь
международных договорах.

Для загрязняющих веществ, не включенных в перечень загрязняющих веществ, для которых устанавливаются нормативы допустимых выбросов в атмосферный воздух, согласно приложению 1 к постановлению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 29 мая 2009 г. № 31, превышающих нормативы качества атмосферного воздуха на границе СЗЗ и (или) в жилой зоне, разрабатываются мероприятия по охра не атмосферного воздуха и поэтапного сокращения выбросов загрязняющих веществ в атмосферный воздух (далее - мероприятия по охране атмосферного воздуха), которые включаются в условия осуществления выбросов загрязняющих веществ в атмосферный воздух.

При разработке нормативов (временных нормативов) выбросов необходимо учитывать нормативы допустимой антропогенной нагрузки на атмосферный воздух и показатели по сокращению выбросов за грязняющих веществ в атмосферный воздух, установленные в государственных, отраслевых или территориальных программах в области охраны атмосферного воз ду ха.

8. Предельная масса выброса в тоннах в год определяется исходя из планируемой за грузки технологического оборудования согласно бизнес-плану (программе) развития производства, государственным, отраслевым или территориальным программам в области охраны атмосферного возду ха с учетом установленных производственных мощностей и программ модернизации технологического оборудования на период действия устанавливаемых нормативов (временных нормативов) выбросов.
9. Нормативы (временные нормативы) выбросов устанавливаются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь (далее - Минприроды) и его территориальными органами в разрешениях на выбросы загрязняющих веществ в атмосферный воздух, выдаваемых природопользователям в соответствии с Положением о порядке выдачи разрешений на выбросы загрязняющих веществ в атмосферный воздух, внесения в них изменений и (или) дополнений, приостановления, возобновления, продления срока действия разрешений на выбросы загрязняющих веществ в атмосферный воздух, прекращения их действия, утвержденным постановлением Совета Министров Республики Беларусь от 21 мая 2009 г. № 664 (Национальный реестр правовых актов Республики Беларусь, 2009 г.,

№ 133, 5/29803).

10. Проекты нормативов допустимых выбросов загрязняющих веществ в атмосферный
воздух (далее - проект нормативов) разрабатываются природопользователями в случаях, ес-
ли выбросы загрязняющих веществ в атмосферный воздух составляют:

более 0,1 тонны в год независимо от состава выбросов;

менее 0,1 тонны в год, но в их составе присутствуют загрязняющие вещества, отнесенные к 1-му классу опасности загрязняющих веществ, в количестве более 0,0001 тонны в год.

ГЛАВА 2

ПОРЯДОК ОПРЕДЕЛЕНИЯ НОРМАТИВОВ (ВРЕМЕННЫХ НОРМАТИВОВ) ВЫБРОСОВ

11. Определение нормативов выбросов включает следующие этапы:

для объектов воздействия на атмосферный воздух а также IV категории со значением относительного показателя опасности объекта воздействия на атмосферный воздух более 0,1 анализ расчетных максимальных приземных концентраций загрязняющих веществ или групп суммации, создаваемых стационарными источниками выбросов на границе СЗЗ и в жилой зоне, полученных на основании расчета рассеивания загрязняющих веществ в атмосферном воздухе, входящего в состав акта инвентаризации выбросов загрязняющих веществ в атмосферный воздух, на соответствие условию, указанному в части первой пункта 7 настоящей Инструкции. В случае невыполнения указанного условия определяются величины выбросов загрязняющих веществ в атмосферный воздух, обеспечивающие обязательное его выполнение;

анализ данных инвентаризации выбросов загрязняющих веществ в атмосферный воздух природопользователя, выполненной в соответствии с Инструкцией о порядке инвентаризации выбросов за грязняющих веществ в атмосферный воздух, утвержденной постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 23 июня 2009 г. № 42 (Национальный ре- естр правовых актов Республики Беларусь, 2009 г., № 212, 8/21379);

определение наличия и величины технологических нормативов выбросов загрязняющих веществ в атмосферный воздух и предельных значений концентраций; определение норматива выброса как наименьшего значения из:

выброса загрязняющего вещества в атмосферный воздух, определенного на основании инвентариза ции выбросов загрязняющих веществ в атмосферный воздух;

выброса загрязняющего вещества в атмосферный воздух, обеспечивающего выполнение условия, указанного в части первой пункта 7 настоящей Инструкции;

выброса загрязняющего вещества в атмосферный воздух, определенного на основании технологического норматива выброса загрязняющего вещества в атмосферный воздух;

выброса загрязняющего вещества в атмосферный воздух, определенного на основании предельного значения концентрации.

12. В случае, когда норматив выброса ниже значения выброса загрязняющего вещества в атмосферный воздух, определенного на основании инвентаризации выбросов загрязняющих веществ в атмосферный воздух, последний устанавливается в качестве временного норматива выброса. При этом разрабатываются мероприятия по охране атмосферного воздуха.
13. Разработанные нормативы (временные нормативы) выбросов оформляются в виде проекта (корректировки проекта) нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух (далее - проект нормативов) в соответствии с главой 3 настоящей Инструкции в двух экземплярах на бу мажном носителе в виде одной или нескольких книг, который утверждается природопользователем. Кроме того, содержащиеся в проекте нормативов сведения, указанные в абзацах третьем и одиннадцатом пункта 17 настоящей Инструкции, представляются на электронном носителе в формате Excel, по одной таблице на отдельном лис те книги.
14. Внесение изменений и (или) дополнений в проект нормативов производится природопользователем в случаях, предусмотренных частью первой пункта 23 Положения о порядке выдачи разрешений на выбросы загрязняющих веществ в атмосферный воздух, внесения в них изменений и (или) дополнений, приостановления, возобновления, продления срока действия разрешений на выбросы загрязняющих веществ в атмосферный воздух, прекращения их действия. При этом оформляется корректировка проекта нормативов в соответствии с пунктами 17, 18 настоящей Инструкции.

В случае, если основания внесения изменений и (или) дополнений в проект нормативов предусмотрены абзацами пятым и шестым части первой пункта 23 Положения о порядке выдачи разрешений на выбросы загрязняющих веществ в атмосферный воздух, внесения в них изменений и (или) дополнений, приостановления, возобновления, продления срока действия разрешений на выбросы загрязняющих веществ в атмосферный воздух, прекращения их действия и носят временный характер, то устанавливается норматив (временный норматив) выбросов для каждого нормируемого источника выбросов. При этом оформляется корректировка проекта нормативов в соответствии с пунктом 26 настоящей Инструкции.

15. Проект нормативов признается не соответствующим требованиям настоящей Инст-
рукции в случаях, если:

состав и содержание проекта нормативов не соответствуют требованиям главы 3 настоящей Инструкции;

проект нормативов содержит ошибки в расчетах, недостоверные сведения и (или) исходные данные;

нарушены требования нормативных правовых актов, в том числе технических нормативных право вых ак тов.

16. При наличии у природопользователя объектов воздействия на атмосферный воздух,
расположенных в разных районах города, области, в другой области, зоны воздействия которых не пересекаются, проекты нормативов разрабатываются отдельно для каждого объекта воздействия на атмосферный воздух, обособленного подразделения (филиала), производственной площадки.

При аренде нормируемых источников выбросов в пределах одной производственной площадки проект нормативов разрабатывается арендодателем с участием арендаторов для всей совокупности нормируемых источников выбросов. При этом в проекте нормативов указываются разработанные нормативы (временные нормативы) выбросов от всех нормируемых источников выбросов, расположенных на производственной площадке, а так же отдельно от нормируемых источников выбросов арендодателя и каждого арендатора.

ГЛАВА 3

СОСТАВ И СОДЕРЖАНИЕ ПРОЕКТА НОРМАТИВОВ И КОРРЕКТИРОВКИ ПРОЕКТА НОРМАТИВОВ

17. Проект (корректировка проекта) нормативов должен содержать следующие разделы:
титульный лист по форме со глас но приложению 1;

общие сведения о природопользователе по форме согласно приложению 2; список исполнителей;

содержание, состав (если он содержит не сколь ко книг);

перечень сокращений, условных обозначений и терминов (разрабатывается в случае необходимости);

введение;

производственная программа;

параметры выбросов загрязняющих веществ в атмосферный воздух для расчета нормативов (временных нормативов) выбросов по форме согласно приложению 3;

обоснование подходов, принятых при разработке нормативов (временных нормативов) выбросов;

нормативы (временные нормативы) выбросов загрязняющих веществ в атмосферный воздух по форме согласно приложению 4;

мероприятия по охране атмосферного воздуха (разрабатываются в случае, предусмотренном пунктом 12 настоящей Инструкции);

расчет на перспективу категории объектов воздействия на атмосферный воздух в соответствии с требованиями постановления Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 29 мая 2009 г. № 30 «Об утверждении Инструкции о порядке отнесения объектов воздействия на атмосферный воздух к определенным категориям » (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 162, 8/21120) (в случаях существенного изменения (более 10 % от существующего уровня) нормативов (временных нормативов) выбросов загрязняющих веществ в атмосферный воздух и выполнения мероприятий по сокращению выбросов загрязняющих веществ в атмо- сферный воздух);

список литературных источников (разрабатывается в случае необходимости).

18. К проекту (корректировке проекта) нормативов прилагаются:
документ, подтверждающий установленные границы СЗЗ;

обоснование целесообразности проведения и результаты расчета рассеивания загрязняющих веществ в атмосферном воздухе по загрязняющим веществам, для которых при определении нормативов выбросов не выполнялось условие, указанное в части первой пункта 7 настоящей Инструкции. Результаты расчета рассеивания оформляются согласно Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воздух.

19. Список исполнителей содержит:

наименование, местонахождение, номер телефона, факс и адрес электронной почты разработчика;

должности, подписи, фамилии и инициалы исполнителей.

20. Введение содержит:

обоснование необходимости разработки проекта нормативов;

сведения о воздействии источников выбросов природопользователя на окружающую среду и здоровье населения.

21. В разделе «Производственная программа» приводятся:

наименование и реквизиты документов, утверждающих перспективу развития производства (бизнес-план (программа) развития производства);

дата проведения последней реконструкции или модернизации технологического оборудования, изменение показателей производительности оборудования вследствие реконструкции в сравнении с проектными показателями;

краткое описание производственной программы по форме согласно приложению 5 с указанием значений фактической и проектной производственной мощности и производительности технологического оборудования.

22. В разделе «Параметры выбросов загрязняющих веществ в атмосферный воздух для
расчета нормативов (временных нормативов) выбросов» приводятся параметры выбросов загрязняющих веществ в атмосферный воздух на момент разработки проекта нормативов и на перспективу.

Для нормируемых источников выбросов, в отношении которых ведется учет нестационарности выбросов загрязняющих веществ в атмосферный воздух в соответствии с главой 4 Инструкции о порядке инвентаризации выбросов загрязняющих веществ в атмосферный воз дух, указываются значения выбросов для каждого из характерных режимов работы.

23. В разделе «Обоснование подходов, принятых при разработке нормативов (временных нормативов) выбросов» указываются подходы, использованные при разработке нормативов (временных нормативов) выбросов, в том числе приводятся ссылки на технические нормативные правовые акты и действующие для Республики Беларусь международные договоры.
24. В разделе «Нормативы (временные нормативы) выбросов загрязняющих веществ в атмосферный воздух» приводятся предложения по нормативам (временным нормативам) выбросов для каждого загрязняющего вещества в алфавитном порядке для каждого нормируемого источника выбросов, каждой производственной единицы (цех, участок), каждой производственной площадки и для нормируемого объ- екта воздействия на существующее положение и на перспективу.

Для групп нормируемых источников выбросов малой мощности с одинаковыми параметрами выбросов устанавливается суммарный норматив (временный норматив) выбросов для каждого загрязняющего вещества в тоннах в год.

25. В разделе «Мероприятия по охране атмосферного воздуха» приводятся:

план мероприятий по охране атмосферного воздуха по форме согласно приложению 6;

обоснование выбора мероприятий по охране атмосферного воздуха, указанных в плане мероприятий по ох ране атмосферного воздуха.

26. В случае, предусмотренном частью второй пункта 14 настоящей Инструкции, коррек-
тировка проекта нормативов должна содержать:

титульный лист по форме согласно приложению 1;

обоснование необходимости корректировки проекта нормативов;

справку об изменении объемов производства, применяемых технологий, сырья, топлива и других факторов, влияющих на количественный и качественный состав загрязняющих веществ;

расчет и обоснование нормативов выбросов и (или) временных нормативов выбросов (при изменении объемов использования топлива расчет предоставляется по форме согласно приложению 7);

предложения по нормативам (временным нормативам) выбросов:

для загрязняющих веществ и нормируемых источников выбросов, для которых корректируются нормативы (временные нормативы) выбросов, таблицы 1, 2 приложения 4; для нормируемого объекта воз действия таблица 3 приложения 4.

27. При расчете и обосновании нормативов выбросов и (или) временных нормативов вы-
бросов при изменении объемов использования топлива по форме согласно приложению 7 (далее - форма) необходимо учитывать, что в форме использованы максимальные значения соответствующих характеристик топлива. Для расчета величины выбросов загрязняющих ве-
ществ в атмосферный воздух разработчик может использовать характеристики топлива, ука-
занные в проекте нормативов.

В графу 2 формы заносятся объемы расхода топлива по каждому источнику выделения загрязняющих веществ, рассчитанные исходя из его мощности с учетом планируемой нагрузки в соответствии с плановыми заданиями на выработку тепловой и электрической энергии, исходя из условия покрытия тепловых нагрузок, соответствующих расчетной температуре и продолжительности отопительного перио- да, и об щей структуры топливопотребления.

В графы 3, 8 формы заносятся значения концентраций NOx, СО из проекта нормативов. В случае их отсутствия следует использовать предельные значения концентраций загрязняющих веществ, установленные в технических нормативных правовых актах или действующих для Республики Беларусь международных договорах.

Для расчета граф 4, 9 формы используются значения теоретического объема сухих дымовых газов Vс.г. которые равны 12,37 м3/м3 для газа, 14,9 м3/кг для мазута, 3,7 м3/кг для биомассы.

Для расчета граф 5, 6 формы используются значения коэффициента трансформации азота оксидов в атмосферном воздухе, который равен 0,8 для азота диоксида, 0,13 для азота оксида.

Для расчета графы 7 формы используются значения коэффициента выброса диоксида серы Я SO , рассчитанного исходя из максимально возможного содержания серы в топливе, которые равны 0,000 068 для газа при Sr = 0,002 % и H2S = 0,0015 %, 0,05 для мазута при Sr = 2,5 %, 0,001 для биомассы при Sr = 0,05 %.

Для расчета графы 10 формы используются значения коэффициента залповых выбросов оксида углерода KCO, связанных с переходом котлов на другую нагрузку, на другой вид топлива, с пусками котлов, которые равны 0,136 для газа, 0,164 для мазута, 0,192 для биомассы.

Для расчета граф 12, 13 формы используются значения коэффициента выброса сажи при сжигании мазута и коэффициента выброса твердых частиц при сжигании биомассы, который равен 0,000 23 для мазута, 0,003 для биомассы.

Для расчета графы 14 формы используется значение коэффициента выброса мазутной золы при сжи- гании мазута, рассчитанный исходя из максимально возможного содержания золы в топливе, равного 0,06%, который равен 133,3.

Для расчета графы 13 формы используются:

значение максимального расчетного залпового выброса мазутной золы, Моч, который берется из проекта нормативов или рассчитывается как произведение норматива выброса мазутной золы в атмосферный воздух, г/с, указанного в разрешении на выброс загрязняющих веществ в атмосферный воздух, и величины 5,3;

значение времени работы котельной установки (технологического оборудования) на мазуте в год, Т, ч/год.

Приложение 1 к Инструкции о порядке установления нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух

Форма

Титульный лист

Министерство

Производственное объединение Вышестоящая организация

УТВЕРЖДЕНО

(наименование природопользователя) (должность) (подпись) (инициалы, фамилия)

М.П.

«________»________20________г.

Проект (корректировка проекта) нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух

(наименование природопользователя)

Разработан _

(наименование разработчика)

Руководитель разработчика

(должность) (подпись) (инициалы, фамилия)

М.П.

«________» _ _ 20________г.

Номер разрешения на выбросы* _

Заполняется Минприроды или его территориальным органом, выдающим разрешение на выбросы загрязняю щих веществ в атмосферный воздух.

Приложение 2 к Инструкции о порядке установления нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух

Форма

Общие сведения о природопользователе

№ п/п | Наименование данных | Данные
1 | Полное наименование природопользователя в соответствии с уставом, наименование, количество филиалов |
2 | Наименование вышестоящей организации |
3 | Орган управления |
4 | Форма собственности |
5 | Учетный номер плательщика |
6 | Место нахождения производственной площадки |
7 | Почтовый адрес природопользователя |
8 | Электронный адрес |
9 | Телефон, факс приемной |
10 | Руководство: фамилия, имя, отчество руководителя |
 | телефон, факс руководителя |
 | фамилия, имя, отчество главного инженера |
 | телефон, факс главного инженера |
11 | Фамилия, имя, отчество лица, ответственного за охрану окружающей среды |
 | телефон, факс |
12 | Номер и дата свидетельства об экологической сертификации |
13 | Категория объекта воздействия на атмосферный воздух |

Организационно-правовой формы по ОКОПФ

Код

отрасли

по ОКОНХ

по ОКПО

по ОКЮЛП

органа управления по ОКОГУ

основного вида экономической деятельности по ОКЭД

территории по СОАТО

формы собственности по ОКФС

Приложение 3 к Инструкции о порядке установления нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух

Форма

Образец четных страниц формы

Параметры выбросов загрязняющих веществ в атмосферный воздух для расчета нормативов

(временных нормативов) выбросов

Параметры источника выброса |  | Параметры газовоздушной смеси |  |  | Наименование га- | Загрязняющее вещество |  | Выброс загрязняющих веществ
высо- та, м | диа- метр устья, м | ско- рость, м/с | объем выб- роса, м3/с | темпера-тура, °С | зоочистной уста- новки, количество ступеней очистки | код | наименование | мг/м3 максимальный | мг/м3 средний | г/с | т/год
10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21

Образец нечетных страниц формы

Производство, цех | Код SNAP | Источники выделения |  | Период | Число часов работы в год | Источник выброса |  | Количест во источни ков выбро сов, шт.
 |  | наименование, режим работы тех нологического оборудования | количе-ство, шт. |  |  | наименование | но мер
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 |  |  |  | Существующее положение |  |  |  |
 |  |  |  | Перспектива на 20__ г. |  |  |  |
 |  |  |  | Перспектива на 20__ г. |  |  |  |

Примечание. В случае, если параметры выбросов загрязняющих веществ в атмосферный воздух одинаковы для существующего положения и перспективы, ячейки соответствующего столбца таблицы могут быть объединены.

Приложение 4 к Инструкции о порядке установления нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух

Форма

Таблица 1

Нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух для нормируемых источников выбросов

Источник выделения (цех, участок, наименование технологического оборудования) | Но мер ис точ ни ка выброса | Существующее положение на 20__ г. |  |  | Перспектива на 20 г. |  |  | Перспектива на 20 г.
 |  | мг/м3 | г/с | т/год | мг/м3 | г/с | т/год | мг/м3 | г/с | т/год
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11

Название загрязняющего вещества

Примечание. В случае необходимости таблица может быть дополнена графами «Перспектива на 20________г.».

Таблица 2

Временные нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух
для нормируемых источников выбросов на срок ________

Источник выделения (цех, участок, наименование технологического оборудования) | Номер источника выброса | мг/м3 | г/с | т/год | Срок действия
1 | 2 | 3 | 4 | 5 | 6
Название загрязняющего вещества

Таблица 3

Нормативы (временные нормативы) допустимых выбросов загрязняющих веществ в атмосферный воздух для объекта воздействия

№ п/п | Загрязняющее вещество | Код вещества | Класс опасности | Временный норматив до-пустимых выбросов |  | Норматив допустимых выбросов |  | Срок действия временного норматива допустимых выбросов
 |  |  |  | г/с | т/год | г/с | т/год
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | ВСЕГО |  |  |  |  |  |  |

Примечание. Точность сведений о нормативах и (или) временных нормативах допустимых выбросов загрязняющих веществ в атмосферный воздух, указанных в миллиграммах в кубическом метре, должна составлять 0,1, точность сведений, указанных в граммах в секунду и в тоннах в год, должна составлять 0,001, точность сведений для загрязняю- щих веществ 1-го класса опасности загрязняющих веществ должна составлять 0,000 001.

Приложение 5 к Инструкции о порядке установления нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух

Фор ма

Производственная программа

№ п/п | Вид продукции | Годовой выпуск
 |  | 20_ г. | 20__ г. | 20_ г. | 20_ г. | 20_ г.
1 | 2 | 3 | 4 | 5 | 6 | 7

Приложение 6 к Инструкции о порядке установления нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух

Форма

План мероприятий по охране атмосферного воздуха

п/п

Приложение 7 к Инструкции о порядке установления нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух

Форма

Расчет и обоснование нормативов выбросов и (или) временных нормативов выбросов при изменении объемов использования топлива

Номер котельной установки (технологического оборудования), максимальный расход топлива, тыс. м3/час, т/час | Расход топлива, тыс. м3/год (для газа), т/год (для мазута и местных видов топлива) | Концентрация NOx в отходящих газах, мг/м3 | Выброс NО2 по видам топлива, т/год
1 | 2 | 3 | 4
 | Указывается расход каждого вида топлива для каждой установки |  | гр. 2 х гр. 3 х Vc.г. / 1 000 000
Итого по объекту | Указывается общий расход каждого вида топлива | - | -

Выброс NО2 по видам топлива, т/год | Выброс NО по видам топлива, т/год |  | Выброс SО2 по видам топлива, т/год |  | Концентрация СО в отходящих газах, мг/м3 | Выброс СО по видам топлива, т/год
5 | 6 |  | 7 |  | 8 | 9
гр. 4 х 0,8 | гр. 4 х 0,13 |  | гр. 2 х КSO2 |  |  | гр. 2 х гр. 8 х Vc.г. / 1 000 000
Суммируются выбросы по всем источ- никам | Суммируются выбросы по всем источникам |  | Суммируются выбросы по всем источникам |  | - | -
Залповый выброс СО, связанный с переходом на другую нагрузку, на другой вид топлива, с пусками кот лов, т/год |  | Валовой выброс CO, т/год |  | Выброс сажи при сжигании мазута, т/год |  |  | Выброс твердых частиц при сжигании биомассы, т/год
10 |  | 11 |  | 12 |  |  | 13
гр. 2 х KCO / 1000 |  | гр. 9 + гр. 10 |  | гр. 2 х 0,000 23 |  |  | гр. 2 х 0,003
- |  | Суммируются выбросы по всем источникам |  | Суммируются выбросы по всем источникам |  |  | Суммируются выбросы по всем источникам

Выброс мазутной золы, т/год | Залповый выброс мазутной золы, связанный с очисткой поверхностей нагрева, т/год | Валовой выброс мазутной золы, т/год
14 | 15 | 16
гр. 2 х 133,3 / 1 000 000 | 0,0012 х Моч х Т / 24 | гр. 14 + гр. 15
- | - | Суммируются выбросы по всем источникам

Составил _____________________ ____________________ __________________________

(должность) (подпись) (инициалы, фамилия)

Проверил ________ ________________________

(должность) (подпись) (инициалы, фамилия)


NDVperechen2

Перечень объектов, для которых не устанавливаются НДВ загрязняющих веществ в атмосферный воздух

 Top

Приложение 2 к постановлению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь

29.05.2009 № 31

ПЕРЕЧЕНЬ

объектов воздействия на атмосферный воздух, источников выбросов, для которых не устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный

воздух

1. Отопительные печи без водогрейных котлов и мощностью менее 100 кВт.
2. Банные печи мощностью менее 100 кВт.
3. Сушилки древесины электрические.
4. Аккумуляторные участки предприятий.
5. Оборудование для маркировки и упаковки, машины для сварки полимерных пленок.
6. Оборудование для стирки, отжима, сушки и глажения белья в прачечных.
7. Оборудование для мойки, инструменты для полировки механических транспортных средств.
8. Участки, на которых источники выделения оборудованы газоочистными установками и выброс загрязняющих веществ после газоочистных установок осуществляется в рабочую зону.
9. Отопительное оборудование, работающее на твердом, жидком и газообразном топливе, установленное на мобильных источниках, предусмотренное конструкцией данного транспортного средства (вагоны, баржи, суда и другое) и (или) буксируемое им.
10. Нестационарное оборудование и находящееся в резерве стационарное оборудование для получения электрической энергии (электрогенераторы, дизель-генераторы электрического тока, железно- дорожные электростанции, дизельные электростанции на автомобильных прицепах, а также оборудование, оснащенное двигателями внутреннего сгорания).
11. Инструмент и оборудование, использующие топливо (бензопилы, бензорезы, кусторезы, газонокосилки, насосы и станции насосные, компрессоры и компрессорные станции и установки специальные, агрегаты сварочные, моечные машины и другое).

12. Оборудование, работающее на объектах строительства и ремонта, в том числе:
свайных работ;

приготовления, разогрева и нанесения битумов, мастик и других изоляционных материалов; приемки и хранения цемента, извести, гипса и других пылящих строительных материалов; очистки конструкций с применением пескоструйных аппаратов; резки и сварки металлов;

нанесения покрытий с использованием материалов, имеющих в составе летучие органические соединения, внутри и снаружи зданий, сооружений, коммуникаций, оборудования, транс портных средств, автомобильных дорог.

13. Оборудование для выполнения научно-исследовательских, опытно-конструкторских и опытно-технологических работ.
14. Физико-химические лаборатории при входном или выходном контроле качества продукции.
15. Оборудование лабораторий, осуществляющих измерения в области охраны окружающей среды.
16. Оборудование, используемое для газации, фумигации, обработки растений, зерна, семян и товаров (опрыскиватели, опыливатели, протравливатели, фулинаторы, разбрасыватели, смесители, аппараты аэрозольные и другое).
17. Оборудование, установленное на мобильных источниках (имеющих колесную/гусеничную базу) при следующих условиях:

время работы оборудования на одной производственной площадке составляет не более 3 месяцев;

оборудование соответствует действующим в данной области техническим нормативным правовым актам.

18. Эксплуатация холодильного оборудования, работающего на хладагентах.
19. Растениеводство.
20. Предоставление услуг в области растениеводства и животноводства, кроме ветеринарных услуг.
21. Охота и разведение дичи, включая предоставление услуг в этих областях.
22. Рыболовство, рыбоводство и предоставление услуг в этих областях.
23. Копирование записанных материалов:

копирование звукозаписей (копирование на грампластинки, компакт-диски, магнитные ленты и про- чие носители музыкальных и других звукозаписей с оригинальной матрицы);

копирование видео записей (копирование на компакт-диски, магнитные ленты и прочие носители фильмов других видеозаписей с оригинальной матрицы);

копирование программных средств (копирование на диски, магнитные ленты и прочие носители про- грамм и данных с оригинальной матрицы).

24. Монтаж приборов контроля и регулирования технологических процессов.
25. Производство часов.
26. Производство ювелирных изделий, монет и медалей.
27. Производство спортивных товаров.
28. Производство игр и игрушек.
29. Производство различной продукции (ювелирных изделий из недрагоценных металлов, метелок и щеток, канцелярских изделий, детских колясок), кроме производства щеток для обуви и одежды, спичек, линолеума и прочих твердых покрытий для пола.
30. Пере дача электроэнергии.
31. Распределение и продажа электроэнергии.
32. Снабжение паром и горячей водой.
33. Сбор, очистка и распределение воды.
34. Подготовка строительного участка (разборка и снос зданий, земляные работы, взрывные работы, разведочное бурение).
35. Строительство зданий и сооружений (общестроительные работы, строительство инженерных сооружений, устройство покрытий зданий и сооружений, строительство дорог, аэродромов и спортивных сооружений, строительство водных сооружений, строительство шахт).
36. Установка инженерного оборудования зданий и сооружений (оборудование всеми видами коммунальных удобств, несущими функциональную нагрузку в здании, электромонтажные работы, изоляционные работы, санитарно-технические работы).
37. Отделочные работы (штукатурные работы, столярные и плотничные работы, устройство покрытий пола и облицовка стен, малярные и стекольные работы и прочие).
38. Торговля, ремонт автомобилей, бытовых изделий и предметов личного пользования.
39. Предоставление услуг гостиницами и ресторанами.
40. Деятельность железнодорожного транспорта (пассажирские и грузовые перевозки по магистраль ным линиям железной дороги во внутриреспубликанском и международном сообщениях, подчиняющиеся или не подчиняющиеся расписанию, в том числе перевозки принадлежащего пассажирам багажа; маневровые и буксировочные операции (включая деятельность на подъездных путях) и диспетчерская работа, услуги по перевозкам грузов на железнодорожных путях необщего пользования).
41. Деятельность прочего сухопутного транспорта (деятельность, обеспечивающая внутригородские, пригородные, междугородные и международные перевозки пассажиров по установленным маршрутам, подчиняющиеся расписанию, посадку и высадку пассажиров на указанных в расписании остановках, перевозки автобусами, троллейбусами, трамваями, метрополитеном и другими видами транспорта, деятельность прочего автомобильного пассажирского транспорта, не подчиняющегося расписанию: чар терные перевозки, предоставление услуг по перевозке с экскурсионными и прочими целями, аренда автобусов с водителем).
42. Деятельность водного транспорта (пассажирские и грузовые перевозки по водным путям, а также услуги экскурсионных, прогулочных и туристических судов, паромов, водных такси, буксиров или буксиров-толкачей, барж и тому подобное, аренда кораблей и судов с экипажем, маневровые и буксировочные операции).
43. Деятельность воздушного транспорта.
44. Транспортная обработка грузов (погрузка и разгрузка грузов и багажа пассажиров независимо от вида транспорта, используемого для перевозки, погрузка, включая крепление груза, и разгрузка судов (стивидорные работы).
45. Туристическая деятельность.
46. Организация перевозок грузов.
47. Связь (почтовая и курьерская деятельность, электросвязь).
48. Финансовая деятельность.
49. Операции с недвижимым имуществом, аренда и предоставление услуг.
50. Государственное управление.
51. Образование.
52. Здравоохранение и предоставление социальных услуг (деятельность по охране здоровья и предоставлению социальных услуг населению, а также в соответствии с международной практикой вете ринарная деятельность).
53. Уборка территории и аналогичная деятельность.
54. Деятельность общественных и религиозных организаций (объединений).
55. Деятельность по организации отдыха и развлечений, культуры и спорта, в том числе проведение салютов и фейерверков.
56. Предоставление услуг парикмахерскими и салонами красоты.
57. Физкультурно-оздоровительная деятельность.
58. Предоставление прочих индивидуальных услуг (биолокация, предоставление социальных услуг, например предоставление сопровождения (эскорта), деятельность службы знакомств, предоставление услуг брачными агентствами, тамадой, деятельность организаций по генеалогическим и графологическим исследованиям, предоставление услуг чистильщиками обуви, носильщиками, предоставление индивидуальных услуг, оказываемых при помощи машин-автоматов, таких как фотокабины, автоматы для измерения веса, роста и т.п., услуги по содержанию, уходу и дрессировке домашних животных, кроме сельскохозяйственных, дрессировке собак-сопровождающих, услуги общественных туалетов, предоставле- ние прочих индивидуальных услуг).
59. Деятельность частных домашних хозяйств, нанимающих работников.
60. Деятельность частных домашних хозяйств по производству товаров для собственного по требления.
61. Деятельность частных домашних хозяйств по производству услуг для собственного по требления.


NDVperehen

Перечень загрязняющих веществ и категорий объектов воздействия на атмосферный воздух

 Top

Приложение 1 к Постановлению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь

29.05.2009 № 31

ПЕРЕЧЕНЬ

загрязняющих веществ, для которых устанавливаются нормативы допустимых выбросов в атмосферный воздух

№ п/п | Код | Наименование загрязняющего вещества
1 | 2 | 3
Металлы и их соединения
1 | 0101 | Алюминий оксид (в пересчете на алюминий)
2 | 0118 | Титан диоксид
3 | 0130 | Железо и его соединения (в пересчете на железо) (ОБУВ - 70,0; КО - 3)*
4 | 0124 | Кадмий и его соединения (в пересчете на кадмий)
5 | 0125 | диКалий карбонат (калий карбонат, поташ)
6 | 0126 | Калий хлорид (калий хлористый)
7 | 0128 | Кальций оксид (известь негашеная)
8 | 0133 | Кобальт и его соединения (в пересчете на кобальт) (ОБУВ - 0,4; КО - 2)*
9 | 0138 | Магний оксид
10 | 0140 | Медь и ее соединения (в пересчете на медь)
11 | 0143 | Марганец и его соединения в пересчете на марганец (IV) оксид
12 | 0158 | Натрий и его соединения (в пересчете на натрий)
13 | 0150 | Натрий гидрооксид (натр едкий, сода каустическая)
14 | 0152 | Натрий хлорид (поваренная соль)
15 | 0160 | Никель и его соединения (в пересчете на никель) (ОБУВ - 2,0; КО - 1)*
16 | 0168 | Олово и его соединения (в пересчете на олово)
17 | 0183 | Ртуть и ее соединения (в пересчете на ртуть)
18 | 0184 | Свинец и его неорганические соединения (в пересчете на свинец)
19 | 0194 | Сурьма и ее соединения (в пересчете на сурьму) (ОБУВ - 40,0; КО - 3)*
20 | 0191 | Таллий карбонат (в пересчете на таллий)
21 | 0282 | Таллий йодид (в пересчете на таллий)
22 | 0203 | Хром (VI)
23 | 0211 | Калий гидросульфат (калий бисульфат, калий сульфат однозамещенный)
24 | 0214 | Кальций гидрооксид
25 | 0228 | Хрома трехвалентные соединения (в пересчете на Сг3+)
26 | 0229 | Цинк и его соединения (в пересчете на цинк)
27 | 0231 | Барий и его соединения (в пересчете на барий)
Неметаллы и их соединения
28 | 0301 | Азот (IV) оксид (азота диоксид)
29 | 0302 | Азотная кислота
30 | 0303 | Аммиак
31 | 0304 | Азот (II) оксид (азота оксид)
32 | 0305 | Аммоний нитрат (аммиачная селитра)
33 | 0351 | диАммоний сульфат
34 | 0308 | Ортоборная кислота (борная кислота)
35 | 0310 | Бор нитрид
36 | 0315 | Фосфин (водород фосфористый)
37 | 0316 | Гидрохлорид (водород хлорид, соляная кислота)
38 | 0317 | Гидроцианид (муравьиной кислоты нитрил, циановодород, синильная кислота)
39 | 0322 | Серная кислота
40 | 0325 | Мышьяк, неорганические соединения (в пересчете на мышьяк)
41 | 0326 | Озон
42 | 0328 | Углерод черный (сажа)
43 | 0329 | Селен диоксид (селен (IV) оксид) (в пересчете на селен)
44 | 0330 | Сера диоксид (ангидрид сернистый, сера (IV) оксид, сернистый газ)
45 | 0331 | Сера элементная
46 | 0333 | Сероводород
47 | 0334 | Сероуглерод
48 | 0337 | Углерод оксид (окись углерода, угарный газ)
49 | 0342 | Фтористые газообразные соединения (в пересчете на фтор) - гидрофторид
50 | 0344 | Фториды неорганические плохо растворимые (алюминия фторид, кальция фторид, натрия гексафто-ралюминат)
51 | 0348 | Ортофосфорная кислота
52 | 0349 | Хлор
Углеводороды предельные
53 | 0401 | Углеводороды предельные алифатического ряда С1-С10
54 | 0410 | Метан
55 | 0418 | Этан
56 | 0417 | Пропан
57 | 0402 | Бутан
58 | 0412 | Изобутан (2-Метилпропан)
59 | 0403 | Гексан
60 | 0405 | Пентан
61 | 2754 | Углеводороды предельные алифатического ряда C11-C19
62 | 0550 | Углеводороды непредельные алифатического ряда
63 | 0501 | Пентилены (амилены - смесь изомеров)
64 | 0502 | Бут-1-ен (бутилен)
65 | 0503 | Бута-1,3-диен (1,3-бутадиен, дивинил)
66 | 0514 | Изобутилен (2-Метилпропен-1)
67 | 0516 | 2-Метилбута-1,3-диен (изопрен, 2-метилбутадиен-1,3)
68 | 0521 | Пропен (пропилен)
69 | 0526 | Этилен
70 | 0528 | Этин (ацетилен)
71 | 0536 | Метилацетилен (проп-1-ин)
72 | 0551 | Углеводороды алициклические
73 | 0539 | Метилциклогексан
74 | 0408 | Цик ло гексан
Углеводороды ароматические
75 | 0655 | Углеводороды ароматические
76 | 0602 | Бензол
77 | 0603 | 2-Этенилтолуол (о-винилтолуол)
78 | 0609 | 1,2-Диэтилбензол
79 | 0612 | Изопропилбензол (кумол)
80 | 0616 | Ксилолы (смесь изомеров о-, м-, п-)
81 | 0620 | Винилбензол (стирол)
82 | 0621 | Толуол (метилбензол)
83 | 0623 | 1,3,5-Триметилбензол (мезитилен)
84 | 0626 | 1,2,4-Триметилбензол (псевдокумол)
85 | 0685 | 1,2,3-Триметилбензол (гемилеллитен)
86 | 0624 | Пропилбензол
87 | 0627 | Этилбензол
88 | 0628 | Этилтолуолы (смесь изомеров о-, м-, п-)
89 | 0631 | 1-Метил-4-изопропилбензол (п-цимол)
Углеводороды полициклические ароматические
90 | 0703 | Бенз(а)пирен
91 | 0708 | Нафталин
92 | 0711 | Антрацен
93 | 0716 | Фенантрен
94 | 0727 | Бензо(в)флюоратен
95 | 0728 | Бензо(к)флюоратен
96 | 0729 | Индено(1,2,3-сс1)пирен
Галогенопроизводные углеводородов
97 | 0801 | 3-Хлорпроп-1-ен (аллил хлористый)
98 | 0827 | Хлорэтилен (винилхлорид, этиленхлорид, хлорэтен)
99 | 0830 | Гексахлорбензол
100 | 0856 | 1,2-Дихлорэтан (дихлорэтан)
101 | 0858 | Дихлорфторметан
102 | 0859 | Дифторхлорметан
103 | 0869 | Дихлорметан (метиленхлорид, метилен хлористый)
104 | 0882 | Тетрахлорэтилен (перхлорэтилен)
105 | 0898 | Трихлорметан(хлороформ)
106 | 0899 | 1,1,1-Трихлорэтан (метилхлороформ)
107 | 0902 | Трихлорэтилен
108 | 0906 | Тетрахлорметан (углерод тетрахлорид, четыреххлористый углерод)
109 | 0930 | 2-Хлорбута-1,3-диен (b-хлоропрен)
110 | 0931 | (Хлорметил) оксиран (1-хлор-2,3-эпоксипропан, эпихлоргидрин)
Спирты и фенолы
111 | 1002 | 1,4-Бутандиол (бутиленгликоль)
112 | 1078 | Этан-1,2-диол (гликоль, этиленгликоль)
113 | 1034 | Пропан-1,2-диол (пропиленгликоль)
114 | 1039 | Пентан-1-ол (амиловый спирт)

115 | 1041 | Бензилкарбинол (бензиловый спирт)
116 | 1042 | Бутан-1-ол (бутиловый спирт)
117 | 1046 | 4-Гидрокси-4-метилпентан-2-он (диацетон, диацетоновый спирт)
118 | 1048 | 2-Метилпропан-1-ол (изобутиловый спирт)
119 | 1050 | 2-Этилгексанол (изооктиловый спирт)
120 | 1051 | Пропан-2-ол (изопропиловый спирт)
121 | 1052 | Метанол (метиловый спирт)
122 | 1053 | Октан-1-ол (н-октиловый спирт)
123 | 1054 | Пропан-1-ол (пропиловый спирт)
124 | 1061 | Этанол (этиловый спирт)
125 | 1077 | Циклогексанол
126 | 1069 | Крезол (смесь изомеров о-, м-, п-) (трикрезол)
127 | 1071 | Фенол (гидроксибензол)
128 | 1094 | 2-Изопропил-5-метилфенол (тимол)
Простые эфиры
129 | 1114 | Диметиловый эфир
130 | 1105 | Этоксиэтан (диэтиловый эфир)
131 | 1107 | 2-Метокси-2-метилпропан (метил-трет-бутиловый эфир)
132 | 1109 | 2-(2-Бутокси) этоксиэтанол (бутилкарбитол, монобутиловый эфир диэтиленгликоля)
133 | 1110 | 2-(Изобутокси)этанол (бутилцеллозольв, моноизобутиловый эфир этиленгликоля)
134 | 1111 | 2-(Изопропокси)этанол (изопропилцеллозольв, моноизопропиловый эфир этиленгликоля)
135 | 1112 | 2-(2-Этоксиэтокси)этанол (моноэтиловый эфир диэтиленгликоля, этилкарбитол)
136 | 1117 | 1-Метоксипропан-2-ол (a-метиловый эфир пропиленгликоля)
137 | 1119 | 2-Этоксиэтанол (этиловый эфир этиленгликоля, этилцеллозольв)
138 | 1124 | Дибутиловый эфир
Сложные эфиры (кроме эфиров кислот фосфора)
139 | 1202 | Пентилацетат (н-амилацетат, уксусной кислоты н-пентиловый эфир)
140 | 1206 | Бутилакрилат (акриловой кислоты бутиловый эфир)
141 | 1210 | Бутилацетат (уксусной кислоты бутиловый эфир)
142 | 1211 | Диметил- 1,4-бензолдикарбонат (диметилтерефталат)
143 | 1213 | Этенилацетат (винилацетат, уксусной кислоты виниловый эфир)
144 | 1215 | Дибутилфталат (фталевой кислоты дибутиловый эфир)
145 | 1217 | Диоктилфталат (1,2-бензилдикарбоновой кислоты диоктиловый эфир)
146 | 1219 | Изоамилацетат (уксусной кислоты изопентиловый эфир)
147 | 1221 | Изобутилацетат (уксусной кислоты изобутиловый эфир)
148 | 1224 | Метилацетат (уксусной кислоты метиловый эфир)
149 | 1225 | Метилакрилат (акриловой кислоты метиловый эфир)
150 | 1232 | Метил-2-метилпроп-2-еноат (метакриловой кислоты метиловый эфир, метилметакрилат)
151 | 1240 | Этилацетат (уксусной кислоты этиловый эфир)
152 | 1248 | 3,5-Ди-трет-бутил-4-гидроксифенилпропионовой кислоты 2-(2-гидроксиэтокси) этиловый эфир (фе-нозан 28)
153 | 1260 | 2-Этоксиэтилацетат (уксусной кислоты 2-этоксиэтиловый эфир, целлозольвацетат)
154 | 1261 | Метилпропионат (пропионовой кислоты метиловый эфир)
155 | 1262 | Метилэтилацетат (изопропилацетат, уксусной кислоты изопропиловый эфир)
156 | 1270 | Диизододецифталат (фталевой кислоты диизододециловый эфир)
Альдегиды
157 | 1301 | Проп-2-ен-1-аль (акролеин)
158 | 1302 | Бензальдегид (альдегид бензойный)
159 | 1303 | Пентаналь (валериановый альдегид)
160 | 1304 | 2-Метилпропаналь (изобутиральдегид, изомасляный альдегид)
161 | 1310 | Бутаналь (бутиральдегид, масляный альдегид)
162 | 1314 | Пропиональдегид (пропаналь, пропионовый альдегид)
163 | 1317 | Ацетальдегид (уксусный альдегид, этаналь)
164 | 1325 | Фор мальде гид (ме та наль)
Кетоны
165 | 1401 | Пропан-2-он (ацетон)
166 | 1408 | 4-Метилпентан-2-он (метилизобутилкетон)
167 | 1409 | Метилэтилкетон (бутан-2-он)

168 | 1410 | 3,5,5-Триметилциклогекс-2-ен-1-он (изофорон)
169 | 1411 | Циклогексанон
Органические кислоты
170 | 1507 | Уксусный ангидрид
171 | 1508 | 1,3-Изобензофурандион (фталевый ангидрид)
172 | 1512 | Акриловая кислота
173 | 1519 | Пентановая кислота (валериановая кислота)
174 | 1531 | Гексановая кислота (капроновая кислота)
175 | 1532 | Мочевина (диамид угольной кислоты, карбамид)
176 | 1534 | Бутановая кислота (масляная кислота)
177 | 1546 | Пропионовая кислота
178 | 1549 | Сульфаминовая кислота
179 | 1551 | 1,4-Бензолдикарбоновая кислота (терефталевая кислота)
180 | 1555 | Уксусная кислота
181 | 1565 | Жирные синтетические кислоты фракций С10-С16
Органические окиси и перекиси
182 | 1610 | Диоксан-1,4 (диэтилендиоксид)
183 | 1611 | Ок си ран (эпок си эти лен, эти ле на ок сид)
Соединения, содержащие серу
184 | 1703 | Дифенилсульфид
185 | 1707 | Диметилсульфид
186 | 1715 | Метантиол (метилмеркаптан)
187 | 1728 | Этан ти ол (этил мер кап тан)
Амины
188 | 1819 | Диметиламин
189 | 1824 | 2-(Диметиламино)этанол (1Ч,]Ч-диметилэтаноламин)
190 | 1852 | 2-Аминоэтанол (коламин, моноэтаноламин; этаноламин)
191 | 1862 | Триметиламин
192 | 1863 | Триэтиламин
193 | 1864 | Три(2-гидроксиэтил)амин (триэтаноламин)
Прочие азотсодержащие
194 | 2001 | Акрилонитрил (акриловой кислоты нитрил, проп-2-еннитрил)
195 | 2002 | Ацетонитрил (цианистый метан, цианометан)
196 | 2031 | Толуилеидиизоцианат
197 | 2044 | 1-Изоцианато-4-(4-изоцианатофенил)метилбензол (4,4-дифенилметандиизоцианат, 4,4-метиленди-фенилизоцианат)
Гетероциклические соединения
198 | 2425 | 2-Фурфуральдегид (2-фуральдегид, фурфураль, фурфурол)
199 | 3620 | Диоксины (в пересчете на 2,3,7,8, тетрахлордибензо-1,4-диоксин)
Микроорганизмы
200 | 2602 | Белково-витаминный концентрат (БВК) (по белку)
201 | 2603 | Микроорганизмы и микроорганизмы-продуценты (отраслей промышленности: мукомольной, комбикор- мовой, дрожжевой, пивоваренной, кормовых дрожжей, аминокислот, ферментов, биопрепаратов на осно- ве молочнокислых бактерий) (по общему бактериальному счету)
Пыль
202 | 0008 | Твердые частицы фракции РМ 10
203 | 0010 | Твердые частицы фракции РМ 2,5
204 | 2902 | Твердые частицы суммарно
205 | 2907 | Пыль неорганическая, содержащая двуокись кремния более 70 % (динас и др.)
206 | 2908 | Пыль неорганическая, содержащая двуокись кремния менее 70 % (шамот, цемент, пыль цементного производства, глина, глинистый сланец, доменный шлак, песок, клинкер, зола, кремнезем, доломит, известняк, мел, огарки, сырьевая смесь, пыль вращающихся печей, боксит и др.)
207 | 2911 | Пыль комбикормовая (в пересчете на белок)
208 | 2912 | Пыль костной муки (в пересчете на белок)
209 | 2913 | Пыль мясокостной муки (в пересчете на белок)
210 | 2915 | Пыль стекловолокна
211 | 2916 | Пыль стеклопластика
212 | 2917 | Пыль хлопковая
213 | 2919 | Пыль капрона
№ п/п | Код | Наименование загрязняющего вещества
214 | 2920 | Пыль меховая (шерстяная, пуховая)
215 | 2921 | Пыль поливинилхлорида
216 | 2922 | Пыль полипропилена
217 | 2930 | Пыль абразивная (корунд белый, монокорунд)
218 | 2931 | Пыль асбестосодержащая (с содержанием хризотил-асбеста до 10 %) (по асбесту)
219 | 2934 | Пыль аминопластов
220 | 2936 | Пыль древесная
221 | 2937 | Пыль зерновая (по массе)
222 | 2938 | Пыль желатина
223 | 2952 | Пыль текстолита
224 | 2953 | Пыль фенопластов резольного типа (Э2-330-02; У2-301-07)
225 | 2962 | Пыль бумаги
226 | 2966 | Пыль крахмала
227 | 2969 | Пыль полиамида ПА-610
228 | 2973 | Пыль сахара, сахарной пудры (сахарозы)
229 | 2977 | Пыль талька
230 | 2978 | Пыль тонко измельченного резинового вулканизата из отходов подошвенных резин
231 | 2981 | Пыль ферросплавов (железо - 51 %, кремний - 47 %) (по железу)
232 | 2989 | Пыль полиамида
233 | 2990 | Пыль полистирола
234 | 1544 | Полиэтилентерефталат
235 | 2026 | Полиизоцианат
236 | 2904 | Мазутная зола теплоэлектростанций (в пересчете на ванадий)
237 | 2928 | Каучук СКТН (пыль)
238 | 2942 | Полимер проп-2-енонитрила с проп-2-ен-1,2-дикарбоновой кислоты (акриловой кислоты нитрил полимер с проп-2-ен-1,2 дикарбоновой кислоты, нитрона пыль)
239 | 2933 | Алюмосиликаты (цеолиты; цеолитовые туфы)
240 | 2781 | Стеарин
241 | 0323 | Крем ния ди ок сид аморф ный
Прочие соединения
242 | 3920 | Полихлорированные бифенилы (по сумме ПХБ (ПХБ 28, ПХБ 52, ПХБ 101, ПХБ 118, ПХБ 138, ПХБ 153, ПХБ 180)

* Значения ориентировочно безопасных уровней воздействия загрязняющих веществ в атмосферном воздухе населенных пунктов и мест отдыха населения не являются нормативами качества атмосферного воздуха и применяются как ориентировочные для целей инвентаризации и нормирования выбросов загрязняющих веществ в атмосферный воздух.

Примечание. Коды загрязняющих веществ определены согласно СТБ 17.08.02-01-2009 «Охрана окружающей среды и природопользование. Атмосферный воздух. Вещества, загрязняющие атмосферный воздух. Коды и перечень».


nedropolzovatel

Недропользователь

Недропользователь – гражданин, в том числе индивидуальный предприниматель, или юридическое лицо, осуществляющие в соответствии с законодательством пользование недрами.


neisplZ

Неиспользуемые земли

Неиспользуемые земли – земли, не используемые в хозяйственной и иной деятельности.


Neorganizovannie

Неорганизованные источники выбросов

К неорганизованным стационарным источникам выбросов относятся источники выбросов, не оборудованные устройствами, посредством которых производится локализация поступления загрязняющих веществ в атмосферный воздух от источников выделения загрязняющих веществ


nerudn

Нерудные полезные ископаемые

Нерудными полезными ископаемыми признаются:

– каменные и калийные соли, гипс, фосфориты, давсонит;

– природные строительные материалы (песок, гравий, глинистые породы, мел, мергель, известняк, доломит, строительный и облицовочный камень);

– драгоценные, поделочные и технические камни;

– подземные воды;

– иные полезные ископаемые, не отнесенные к рудным или горючим полезным ископаемым.


Nesvish

Несвижский дворцово-парковый комплекс

Несвижский дворцово-парковый комплекс с разноплановой архитектурой и крупнейшим ландшафтным парком – красивейшее место в Беларуси и одна из самых популярных достопримечательностей страны.

Первый камень в фундамент Несвижского замка был заложен в 1583 году. Замок перестраивался много раз и в результате приобрел вид дворца, сочетающий черты многих архитектурных стилей. В конце XIX века возле Несвижского замка был заложен один из крупнейших ландшафтных парков в Европе.

В 2006 году Несвижский дворцово-парковый комплекс включен в Список Всемирного культурного наследия ЮНЕСКО.

Рисунок – парк возле Несвижского замка


 NMY

Инструкция

УТВЕРЖДЕНО

Постановление

Министерства природных

ресурсов и охраны

окружающей среды

Республики Беларусь

09.06.2009 № 39

ИНСТРУКЦИЯ

о порядке регулирования выбросов загрязняющих веществ

в атмосферный воздух в период

неблагоприятных метеорологических условий

ГЛАВА 1 ОБЩИЕ ПОЛОЖЕНИЯ

1. Инструкция о порядке регулирования выбросов загрязняющих веществ в атмосферный воздух в период неблагоприятных метеорологических условий (далее - Инструкция) устанавливает порядок деятельности государственных организаций, подчиненных Министерству природных ресурсов и охраны окружающей среды Республики Беларусь, прогнозирующих качество атмосферного воздуха, объявляющих и отменяющих предупреждения о неблагоприятных метеорологических условиях (далее - НМУ), регулирующих выбросы загрязняющих веществ в атмосферный воздух в период НМУ, а также определяет общие требования к разработке, оформлению и содержанию мероприятий по сокращению выбросов загрязняющих веществ в атмосферный воздух на период НМУ (далее - мероприятия на период НМУ).
2. Для целей настоящей Инструкции применяются следующие понятия и их определения:

газовоздушная смесь - газовоздушный поток, отходящий от источника выбросов и содержащий загрязняющие вещества;

предельно допустимая концентрация загрязняющего вещества в атмосфер ном воздухе - концентрация, не оказывающая в течение всей жизни прямого или косвенного неблагоприятного действия на настоящее или будущие поколения, не снижающая работоспособности человека, не ухудшающая его самочувствия и санитарно-бытовых условий жизни;

режим работы источников выбросов в период НМУ (далее - режим работы в период НМУ) - система ограничений и условия работы источников выделения загрязняющих веществ и источников выбросов, применяемые с целью сокраще ния выбросов загрязняющих веществ в атмосферный воздух от таких источников в период НМУ;

регулирование выбросов загрязняющих веществ в атмосферный воздух в период НМУ (далее - регулирование выбросов) - комплекс мероприятий по предотвращению загрязнения атмосферного воздуха мобильными и стационарными источниками выбросов, осуществляемых юридическими лицами или индивидуальными предпринимателями (далее - природопользователь) или местными исполнительными и распорядительными органами;

регулируемые загрязняющие вещества - загрязняющие вещества, выбросы которых в атмосферный воздух подлежат сокращению в период НМУ;

стационарный пункт наблюдений за состоянием атмосферного воздуха (далее - стационарный пункт наблюдений) - специально оборудованный и стационарно установленный павильон, оснащенный системами жизнеобеспечения, оборудованием и приборами для проведения отбора проб атмосферного воздуха и проведения измерений метеорологических параметров для целей мониторинга атмосферного воздуха.

3. Прогнозирование качества атмосферного воздуха производится государственными организациями, подчиненными Министерству природных ресурсов и охраны окружающей среды Республики Беларусь, осуществляющими проведение мониторинга атмосферного воздуха (далее - организации, осуществляющие проведение мониторинга), на основании прогнозов метеорологических условий, разрабатываемых в государственном учреждении «Республиканский гидрометеорологический центр», и данных стационарных пунктов наблюдений.

Методическое руководство по организации и проведению работ по прогнозированию качества атмосферного воздуха и разработку рекомендаций по прогнозу качества атмосферного воздуха для городов с учетом специфики производств, климатических и физико-географических условий местности и взаиморасположения территориальных зон осуществляет государственное учреждение «Республиканский центр радиационного контроля и мониторинга окружающей среды».

4. Объявление и отмена предупреждений о НМУ производятся организациями, осуществляющими проведение мониторинга, на основании схемы доведения предупреждений о НМУ для города по форме согласно приложению 1.

Объявление и отмена предупреждений о НМУ осуществляется для городов, включенных в перечень городов, в которых осуществляется регулирование выбросов загрязняющих веществ в атмосферный воздух в период неблагоприятных метеорологических условий, со гласно приложению 2.

Схемы доведения предупреждений о НМУ для городов разрабатываются Минским городским комитетом природных ресурсов и охраны окружающей среды и городскими и районными инспекциями природных ресурсов и охраны окружающей среды (далее - территориальные органы Минприроды), утверждаются их руководителями и согласовываются с местными исполнительными и распорядительными органами, территориальными центрами гигиены, эпидемиологии и общественного здоровья, организациями, осуществляющими проведение мо ни то ринга.

В схему доведения предупреждений о НМУ для города включаются природопользователи, территориальные органы Минприроды, местные исполнительные и распорядительные органы и территориальные центры гигиены, эпидемиологии и общественного здоровья.

Территориальному органу Минприроды и территориальному центру гигиены, эпидемиологии и общественного здоровья доводятся все объявляемые предупреждения о НМУ, местному исполнительному и распорядительному органу - предупреждения о НМУ в целом по городу.

5. Регулирование выбросов на основе предупреждений о НМУ осуществляется:
природопользователями, включенными в перечни природопользователей, осуществляющих регулирование выбросов в период НМУ (далее - перечень), в соответствии с разрабатываемыми ими мероприятиями на период НМУ;

местными исполнительными и распорядительными органами в соответствии с мероприятия ми на период НМУ для совокупности источников выбросов и объектов воздействия на атмосферный воздух населенных пунктов (далее - мероприятия на период НМУ в целом по городу), предусмотренными в составе территориальных программ в области охраны атмосферно го воздуха.

Перечни разрабатываются по форме согласно приложению 3 территориальными органами Минприроды совместно с организациями, осуществляющими проведение мониторинга, для каждого города.

6. В перечень включаются природопользователи:

у которых валовой выброс загрязняющих веществ в атмосферный воздух от стационарных источников выбросов составляет более 7 % от выбросов загрязняющих веществ в атмосферный воздух от стационарных источников выбросов в целом по городу;

у которых расчетные максимальные приземные концентрации загрязняющих веществ или групп загрязняющих веществ, обладающих эффектом суммирования вредного воздействия на качество атмосферного воздуха (далее - группа суммации), определенные на основании расчета рассеивания загрязняющих веществ в атмосферном воздухе, без учета фоновых концентраций загрязняющих веществ в атмосферном воздухе на границе санитарно-защитной зоны (далее - СЗЗ) или в жилой зоне составляют более 0,6 долей максимально разовых предельно допустимых концентраций (далее - ПДК м.р.), определяемых согласно нормативам качества атмосферного воздуха, утверждаемым Министерством здравоохранения Республики Беларусь по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь;

у которых количество мобильных источников выбросов более 100;

которым установлены временные нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух и в качестве условия осуществления выбросов загрязняющих веществ в атмосферный воздух установлено требование по разработке и проведению мероприятий на период НМУ.

В случае отсутствия установленного для загрязняющего вещества значения ПДК м.р. используется значение ориентировочно безопасного уровня воздействия загрязняющего вещества в атмосферном воздухе населенных мест или значение среднесуточной предельно допустимой концентрации, умноженной на 2,5.

При разработке мероприятий на период НМУ в целом по городу местные исполнительные и распорядительные органы на основании результатов моделирования загрязнения атмосферного воздуха и данных стационарных пунктов наблюдений могут принять по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, территориальными органами Минприроды решение о включении в перечень природопользователя, не соответствующего критериям, указанным в части первой настоящего пункта.

7. Регулируемыми загрязняющими веществами для природопользователей, включенных в перечень на основании:

абзаца второго части первой пункта 6 настоящей Инструкции, - являются загрязняющие вещества, выбросы которых составляют более 15 % от валового выброса загрязняющих веществ в атмосферный воздух от стационарных источников выбросов природопользователя;

абзаца третьего части первой пункта 6 настоящей Инструкции, - являются загрязняющие вещества и группы суммации, расчетные максимальные приземные концентрации которых, определенные на основании расчета рассеивания загрязняющих веществ в атмосферном воздухе, без учета фоновых концентраций загрязняющих веществ в атмосферном воздухе, на границе СЗЗ или в жилой зоне составляют более 0,6 долей ПДК м.р.;

абзаца четвертого части первой пункта 6 настоящей Инструкции, - являются углерода оксид, азота диоксид и твердые частицы суммарно;

абзаца пятого части первой пункта 6 настоящей Инструкции, - являются загрязняющие вещества, для которых установлены временные нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух;

части третьей пункта 6 настоящей Инструкции, - являются загрязняющие вещества, определенные местными исполнительными и распорядительными органами.

8. Источники выделения загрязняющих веществ и источники выбросов природопользователей, включенных в перечень (далее - источники выбросов), подразделяются на группы:

высокие с горячими выбросами - источники выбросов высотой 30 м и более с температурой отходящей газовоздушной смеси 50оС и более;

высокие с холодными выбросами - источники выбросов высотой 30 м и более с температурой отходящей газовоздушной смеси менее 50 оС;

низкие - источники выбросов высотой менее 30 м и мобильные источники выбросов.

ГЛАВА 2

ОБЪЯВЛЕНИЕ И ОТМЕНА ПРЕДУПРЕЖДЕНИЙ О НМУ

9. Предупреждения о НМУ объявляются:

отдельным природопользователям, осуществляющим регулирование выбросов, для источников выбросов или групп источников выбросов, выделенных в соответствии с пунктом 8 настоящей Инструкции (далее - отдельные природопользователи);

всем природопользователям города, осуществляющим регулирование выбросов, и местным исполнительным и распорядительным органам (далее - в целом по городу).

10. Различают три категории предупреждений о НМУ, которым соответствуют три режима работы в период НМУ.

11. Отдельным природопользователям могут объявляться предупреждения о НМУ:
первой категории, если прогнозируются НМУ и данные стационарных пунктов наблюдений, расположенных на расстоянии не более 2 километров от источников выбросов, показывают увеличение концентраций регулируемых загрязняющих веществ в атмосферном воздухе;

второй категории, если прогнозируются НМУ и по данным стационарных пунктов наблюдений, расположенных на расстоянии не более 2 километров от источников выбросов, максимальные концентрации регулируемых загрязняющих веществ в атмосферном воздухе превышают 1,5 ПДК м.р.;

третьей категории, если при сохраняющихся НМУ после объявления предупреждения о НМУ второй категории данные стационарных пунктов наблюдений, расположенных на расстоянии не более 2 километров от источников выбросов, показывают, что максимальные концентрации регулируемых загрязняющих веществ в атмосферном воздухе не снижаются.

12. В целом по городу могут объявляться предупреждения о НМУ:

первой категории, если прогнозируются НМУ, данные стационарных пунктов наблюдений показывают увеличение концентраций загрязняющих веществ в атмосферном воздухе и значение параметра загрязнения больше 0,35, но меньше 0,5;

второй категории, если прогнозируются НМУ, по данным стационарных пунктов наблюдений максимальные концентрации загрязняющих веществ в атмосферном воздухе составляют более 1,5 ПДК м.р. и значение параметра загрязнения больше или равно 0,5;

третьей категории, если при сохраняющихся НМУ после объявления предупреждения о НМУ второй категории по данным стационарных пунктов наблюдений максимальные концентрации загрязняющих веществ в атмосферном воздухе составляют более 3 ПДК м.р. и значение параметра загрязнения больше или равно 0,5.

Параметр загрязнения рассчитывается как отношение количества наблюдений в течение суток с концентрациями загрязняющих веществ, превышающими среднесезонные в 1,5 раза, к общему числу наблюдений в течение суток.

13. Организации, осуществляющие проведение мониторинга, объявляют предупреждения о НМУ следующего содержания:

«С часов __ объявляется предупреждение о НМУ первой (второй, третьей)

(дата)

категории для источников выбросов, включенных в группу «высокие с горячими выбросами» («высокие с холодными выбросами», «низкие»)».

14. Предупреждения о НМУ отменяются в случае, если прогнозируется прекращение
НМУ или данные стационарных пунктов наблюдений показывают, что концентрации загрязняющих веществ в атмосферном воздухе не превышают ПДКм.р. или параметр загрязнения меньше 0,35.

15. Организации, осуществляющие проведение мониторинга, объявляют отмену предупреждения о НМУ следующего содержания:

«С __ часов _ объявляется отмена предупреждения о НМУ.

(дата)

Источники выбросов, включенные в группу «высокие с горячими выбросами» («высокие с холодными выбросами», «низкие»), переходят на обычный режим работы».

ГЛАВА 3

РАЗРАБОТКА МЕРОПРИЯТИЙ НА ПЕРИОД НМУ

16. Мероприятия на период НМУ разрабатываются природопользователями, включенными в перечень, и утверждаются их руководителями.
17. Мероприятия на период НМУ должны обеспечивать снижение расчетных максимальных приземных концентраций регулируемых загрязняющих веществ при первом режиме работы в период НМУ на 15-20 %, при втором режиме работы в период НМУ - на 20-40 %, при третьем режиме работы в период НМУ - на 40-60 %.

18. Для разработки мероприятий на период НМУ природопользователь:
распределяет источники выбросов по регулируемым загрязняющим веществам и по группам источников выбросов;

определяет вклад источников выбросов в расчетную максимальную приземную концентрацию регулируемого загрязняющего вещества на границе СЗЗ или в жилой зоне на основании результатов расчета рассеивания загрязняющих веществ в атмосферном воздухе в соответствии с требованиями технических нормативных правовых актов;

определяет мероприятия, осуществляемые при объявлении НМУ (далее - осуществляемые действия), с учетом оценки величины снижения расчетных максимальных приземных концентраций регулируемых загрязняющих веществ и экономической целесообразности;

относит на основе выполненных оценок каждое осуществляемое действие к первому, второму или третьему режиму работ в период НМУ;

определяет перечень осуществляемых действий для каждого режима работы в период НМУ;

определяет перечень регулируемых загрязняющих веществ, подлежащих контролю, расположение точек и периодичность контроля качества атмосферного воздуха на границе СЗЗ и в жилой зоне, а также перечень источников выбросов, на которых необходимо проведение контроля, для каждого режима работы в период НМУ.

19.Мероприятия на период НМУ выполняются по форме согласно приложениям 4-7.
К мероприятиям на период НМУ прилагаются:

карта-схема расположения источников выбросов, на которых производится сокращение выбросов для первого, второго и третьего режима работы в период НМУ, и источников выбросов, подлежащих контролю в период НМУ;

ситуационная карта-схема района расположения объекта воздействия на атмосферный воздух природопользователя с указанием изолиний концентраций регулируемых загрязняющих веществ в период НМУ, границы СЗЗ природопользователя, точек контроля качества атмосферного воздуха;

пояснительная записка, содержащая краткую информацию о технологии производства, технологических процессах, расчеты и обоснования осуществляемых действий с указанием перечня регулируемых загрязняющих веществ и величины сокращения выбросов каждого регулируемого загрязняющего вещества для каждого режима работы в периоды НМУ.

ГЛАВА 4

РАЗРАБОТКА МЕРОПРИЯТИЙ НА ПЕРИОД НМУ В ЦЕЛОМ ПО ГОРОДУ

20. Мероприятия на период НМУ в целом по городу разрабатываются в составе территориальных программ в области охраны атмосферного воздуха в соответствии со статьей 11 Закона Республики Беларусь от 16 декабря 2008 года «Об охране атмосферного воздуха» (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 4, 2/1554) в целях координации работ по регулированию выбросов в период НМУ, временному запрещению или времен ному ограничению движения механических транспортных средств по дорогам в период НМУ в соответствии с постановлением Министерства внутренних дел Республики Беларусь от 18 апреля 2008 г. № 123 «Об утверждении Инструкции о порядке изменения организации дорожного движения» (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 118, 8/18745) с учетом мероприятий на период НМУ, разработанных природопользователями, включенными в перечень.
21. При разработке мероприятий на период НМУ в целом по городу необходимо оценить эффективность и достаточность мероприятий на период НМУ, разработанных природопользователями, на основании:

данных стационарных пунктов наблюдений о максимально разовых, среднесуточных, среднегодовых концентрациях загрязняющих веществ в атмосферном воздухе; моделирования загрязнения атмосферного воздуха;

данных о выбросах загрязняющих веществ в атмосферный воздух от всех источников выбросов, расположенных в городе.

22. В случае, если оценка эффективности и достаточности мероприятий на период НМУ, выполненная в соответствии с пунктом 21 настоящей Инструкции, указывает на их неэффективность и недостаточность, необходимо:

определить загрязняющие вещества и источники выбросов, которые являются значимыми с точки зрения загрязнения атмосферного воздуха в целом по городу согласно пункту 23 настоящей Инструкции;

уведомить территориальный орган Минприроды о необходимости корректировки или разработки мероприятий на период НМУ конкретным природопользователем;

разработать схемы изменения режимов регулирования дорожного движения, ограничения допуска в отдельные зоны механических транспортных средств низких экологических классов, объезда участков с введенными временными ограничениями.

23. Определение загрязняющих веществ и источников выбросов, которые являются значимыми с точки зрения загрязнения атмосферного воздуха в целом по городу, производится на основании:

оценки воздействия на атмосферный воздух выбросов загрязняющих веществ и на изменение климата выбросов парниковых газов в соответствии с ТКП 17.08-03-2006 (02120) «Охрана окружающей среды и природопользование. Атмосфера. Выбросы загрязняющих веществ и парниковых газов в атмосферный воздух. Правила расчета выбросов механическими транспортными средствами в населенных пунктах»;

данных стационарных пунктов наблюдений;

расчета максимальных приземных концентраций загрязняющих веществ с учетом существующей застройки в соответствии с требованиями технических нормативных правовых актов.

24. Мероприятия на период НМУ в целом по городу содержат:
титульный лист по форме согласно приложению 8;

схему доведения предупреждений о НМУ по форме согласно приложению 1;

схемы изменения режимов регулирования дорожного движения, ограничения допуска в отдельные зоны механических транспортных средств низких экологических классов, объезда участков с введенными временными ограничениями, согласованные с подразделениями Государственной автомобильной инспекции Министерства внутренних дел Республики Беларусь (далее - ГАИ МВД);

порядок принятия решения об изменении организации дорожного движения и доведения его до ГАИ МВД и участников дорожного движения;

порядок оповещения населения в средствах массовой информации.

ГЛАВА 5

ОРГАНИЗАЦИЯ РАБОТ ПО РЕГУЛИРОВАНИЮ ВЫБРОСОВ

25. Регулирование выбросов осуществляется природопользователями на основании:
официального предупреждения о НМУ от организаций, осуществляющих проведение мониторинга;

мероприятий на период НМУ.

26. Природопользователь:
разрабатывает мероприятия на период НМУ;

назначает приказом должностных лиц, ответственных за получение предупреждений о НМУ и за осуществление мероприятий на период НМУ;

информирует территориальный орган Минприроды об изменении должностных лиц, ответственных за получение предупреждений о НМУ и за осуществление мероприятий на период НМУ, или их номеров телефона, факса, адреса электронной почты в срок до 5 рабочих дней со дня осуществления изменений;

подготавливает персонал к соответствующим действиям в период НМУ;

выполняет осуществляемые действия для режима работы в период НМУ, соответствующего полученному предупреждению о НМУ, в том числе организовывает контроль инструментальными методами источников выбросов и контроль качества атмосферного воздуха на границе СЗЗ и в жилой зоне в соответствии с планами-графиками контроля.

Испытания в период НМУ осуществляются аккредитованными в установленном порядке, поставленными на учет Министерством природных ресурсов и охраны окружающей среды Республики Беларусь лабораториями природопользователей или других лиц с использованием метрологически аттестованных методик выполнения измерений, допущенных к применению в деятельности лабораторий экологического контроля.

27. Должностное лицо, ответственное за получение предупреждений о НМУ, обеспечивает:
- регистрацию поступающих предупреждений о НМУ и отмены предупреждений о НМУ в журнале предупреждений о НМУ и их отмены, выполненном согласно приложению 9;

- информирование должностного лица, ответственного за осуществление мероприятий на период НМУ, о поступлении предупреждений о НМУ и их отмене.

28. Должностное лицо, ответственное за осуществление мероприятий на период НМУ, обеспечивает:

выполнение осуществляемых действий, предусмотренных утвержденными мероприятиями на период НМУ для соответствующего режима работы;

информирование руководства природопользователя о введении или завершении режима работы в период НМУ и передачу соответствующих распоряжений руководителям цехов и под раз де ле ний;

отметку о мерах, принятых для сокращения выбросов, в соответствующем разделе журнала предупреждений о НМУ и их отмены.

29. Контроль выполнения мероприятий на период НМУ возлагается на должностное лицо, ответственное за проведение производственного контроля в области охраны окружающей среды, или другое должностное лицо, назначенное приказом руководителя природопользователя.
30. После получения отмены предупреждения о НМУ природопользователь составляет отчет о результатах проведения контроля инструментальными методами источников выбросов и контроля качества атмосферного воздуха на границе СЗЗ и в жилой зоне в период НМУ по форме согласно приложению 10.
31. Регулирование выбросов в период НМУ в целом по городу осуществляется местными исполнительными и распорядительными органами на основании:

официального предупреждения о НМУ в целом по городу от организаций, осуществляющих проведение мониторинга;

мероприятий на период НМУ в целом по городу.

32. Местные исполнительные и распорядительные органы при получении предупреждения о НМУ в целом по городу:

принимают решение об изменении организации дорожного движения и до водят его до ГАИ МВД;

доводят информацию о временном запрещении или временном ограничении движения по дорогам до сведения участников дорожного движения через средства массовой информации; информируют население о наступлении НМУ через средства массовой информации.

33. Местные исполнительные и распорядительные органы при получении отмены предупреждения о НМУ в целом по городу:

принимают решение об отмене решения об изменении организации дорожного движения и доводят его до ГАИ МВД;

доводят информацию о прекращении временного запрещения или временного ограничения движения по дорогам до сведения участников дорожного движения через средства массовой информации.


NMY1

Приложение 1

Схема доведения предупреждений о НМУ для города________

№ п/п | Наименованиеорганизации | Место нахож- дения организа- ции | Лицо, ответственное за принятие предупреждения о НМУ |  |  | Способ доведения предупре- ждения | Лицо, ответственное за осуществление мероприятий на период НМУ
 |  |  | должность | фамилия, инициалы | телефон, факс |  | должность | фамилия, инициалы | телефон, факс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10


NMY2

Приложение 2

ПЕРЕЧЕНЬ

городов, в которых осуществляется регулирование выбросов загрязняющих веществ в атмосферный воздух в период неблагоприятных метеорологических условий

Бобруйск

Брест

Витебск

Гомель

Гродно

Жлобин

Минск

Могилев

Новополоцк

Орша

Пинск

Полоцк

Светлогорск

Солигорск


NMY3

Приложение 3

Форма

УТВЕРЖДЕНО СОГЛАСОВАНО

Руководитель Руководитель

территориального органа организации,

Минприроды осуществляющей

проведение мониторинга

ПЕРЕЧЕНЬ

природопользователей, осуществляющих регулирование выбросов в период

НМУ________

 |  |  |  | Наличие источников выбросов регулируемых загрязняющих веществ, включенных в группу |  |  |  | Номера и адреса стационарных пунктов наблюдений, расположенных на расстоянии не более 2 км от источников выбро сов приро допользователя
№ п/п | Наименование приро дополь зователя | Место нахождения при родопо льзователя | Регулируемые загрязняющие вещест ва | высо кие с горячими выброса- ми | высо кие с холодны- ми выбро- сами | низкие | Неблагоприятное направ-ление ветра
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9


NMY4

Приложение 4 -7

Приложение 4

УТВЕРЖДЕНО

Природопользователь

(должность) (подпись) (инициалы, фамилия)

М.П.

«________»________20________г.

МЕРОПРИЯТИЯ

по сокращению выбросов загрязняющих веществ в атмосферный воздух на период НМУ

(наименование природопользователя) (место нахождения природопользователя)

Должностное лицо, ответственное за получение предупреждений о НМУ

(должность) (подпись) (инициалы, фамилия)

(телефон, факс)

Должностное лицо, ответственное за осуществление мероприятий

(должность) (подпись) (инициалы, фамилия)

(телефон, факс)

(телефон, факс, адрес электронной почты, по которым передаются предупреждения о НМУ)

Разработаны

(должность) (подпись) (инициалы, фамилия)

«__ » ________20__ г.

Приложение 5

Осуществляемые действия в период НМУ

Режим работы в период НМУ | Группа источников выбросов | Цех, участок | Но мер ис точ ника на карте-схе ме | Высота ис точ ника выбросов, м | Осуще-ст в ляе- мое действие | Наименование регу- лируе мо го загрязняющего вещества | Нор матив допустимо го выброса, г/с (мг/м3) | Мак си мальный вы брос при выпол-нении осуществляемого дейст вия, г/с (мг/м3) | Эффективно сть осуществляемого действия, % | Сни же ние приземной концентра- ции, %
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Режим 1 | Высокие с горячими выбросами |  |  |  |  |  |  |  |  |
Итого по режиму 1 для группы «высокие с горячими выбросами» |  |  |  |  |  |  |  |  |  |
Режим 1 | Высокие с холодными выбросами |  |  |  |  |  |  |  |  |
Итого по режиму 1 для группы «высокие с холодными выбросами» |  |  |  |  |  |  |  |  |  |
Ре жим 1 | Низкие
Итого по режиму 1 для группы «низкие»
Итого по режиму 1

Приложение 6

ПЛАН-ГРАФИК

контроля инструментальными методами источников выбросов загрязняющих веществ в атмосферный воздух в периоды НМУ

Но мер источ ника выбро сов | Источник выделения (цех, участок, наименование технологиче ского оборудования) | Наименование опре де ляемого загряз няю-щего вещества | Нормативы (временные нормативы) допустимых выбросов загрязняющих веществ в атмосферный воздух |  | Режим 1 |  | Режим 2 |  | Режим 3
 |  |  | г/с | мг/м3 при температуре 273 К и давлении 101,3 кПа | периодичность контроля | г/с* | периодичность контро ля | г/с* | периодичность контро ля | г/с*
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11

* Максимальный выброс при выполнении осуществляемого действия, г/с (мг/м3), который должен быть достигнут на указанном источнике выбросов.

Приложение 7

ПЛАН-ГРАФИК

контроля качества атмосферного воздуха на границе СЗЗ и в жилой зоне в период НМУ

Номер точки контроля качества атмосферного воздуха на карте-схеме | Наименова- ние определяемого загрязняюще- го вещества | Периодичность контроля, раз в сутки
 |  | режим 1 | режим 2 | режим 3
1 | 2 | 3 | 4 | 5


NMY8

Приложение 8

МЕРОПРИЯТИЯ

по сокращению выбросов загрязняющих веществ в атмосферный воздух на период

НМУ в целом по городу

(название города)

(должность)

Должностное лицо, ответственное за получение предупреждений о НМУ

(должность) (подпись) (инициалы, фамилия)

(телефон, факс)

Должностное лицо, ответственное за осуществление мероприятий

(должность) (подпись) (инициалы, фамилия)

(телефон, факс)

(телефон, факс, адрес электронной почты, по которым передаются предупреждения о НМУ)

Разработаны

(должность) (подпись) (инициалы, фамилия)

«________» _ _ 20________г.

Утверждены в составе территориальной программы в области охраны атмосферного воз-

ду ха________

(название, номер и дата документа об утверждении)


NMY9

Приложение 9

ЖУРНАЛ предупреждений о НМУ

и их отмены

№ п/п | Дата, время приема | Текст предупреждения о НМУ или его отмены | Фамилия, инициалы принявшего преду- преждение о НМУ | Фамилия, инициалы передавше- го преду- преждение о НМУ | Меры, принятые для сокраще- ния выбро- сов | Примеча- ние
1 | 2 | 3 | 4 | 5 | 6 | 7

.


normativ1

ПОСТАНОВЛЕНИЕ

ПОСТАНОВЛЕНИЕ МИНИСТЕРСТВА ПРИРОДНЫХ РЕСУРСОВ И ОХРАНЫ ОКРУЖАЮЩЕЙ

СРЕДЫ РЕСПУБЛИКИ БЕЛАРУСЬ

22 ноября 2007 г. № 89

О НЕКОТОРЫХ ВОПРОСАХ РАЗРАБОТКИ НОРМАТИВОВ

ОБРАЗОВАНИЯ ОТХОДОВ ПРОИЗВОДСТВА, ПОРЯДКА ИХ

СОГЛАСОВАНИЯ И УТВЕРЖДЕНИЯ

На основании статьи 33 Закона Республики Беларусь от 20 июля

2007 года «Об обращении с отходами», Положения о Министерстве

природных ресурсов и охраны окружающей среды Республики Беларусь,

утвержденного постановлением Совета Министров Республики Беларусь от

29 июля 2006 г. № 962 «Вопросы Министерства природных ресурсов и

охраны окружающей среды Республики Беларусь», Министерство природных

ресурсов и охраны окружающей среды Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемую Инструкцию о порядке согласования и

утверждения нормативов образования отходов производства.

2. Установить, что:

2.1. нормативы образования отходов производства разрабатываются

для отходов производства, подлежащих захоронению на объектах

захоронения отходов и (или) хранению на объектах хранения отходов,

за исключением случаев, когда:

отходами производства являются предметы, утратившие полностью

или частично потребительские свойства в результате их потребления,

за исключением их переработки;

отходы производства образуются при уничтожении товаров в

таможенном режиме уничтожения и уничтожении товаров, обращенных в

доход государства, а также при уничтожении орудий рыболовства из

сетематериалов, которые не могут быть использованы для промыслового

рыболовства, и продукции рыболовства, затраты на доставку и

реализацию которой превышают ее стоимость, осуществляемом в

соответствии с Правилами ведения рыболовного хозяйства и

рыболовства, утвержденными Указом Президента Республики Беларусь от

8 декабря 2005 г. № 580 «О некоторых мерах по повышению

эффективности ведения охотничьего хозяйства и рыбохозяйственной

деятельности, совершенствованию государственного управления ими»

(Национальный реестр правовых актов Республики Беларусь, 2005 г.,

№ 196, 1/6996);

республиканскими органами государственного управления и иными

государственными организациями, подчиненными Правительству

Республики Беларусь, установлены для подчиненных (подведомственных)

им или входящих в их состав организаций отраслевые нормативы

образования отходов производства по согласованию с Министерством

природных ресурсов и охраны окружающей среды Республики Беларусь;

2.2. нормативы образования отходов производства разрабатываются

на основе сведений, полученных при инвентаризации отходов

производства, а также технологических регламентов, удельных норм

расходов сырья и материалов, материально-сырьевого баланса и иной

нормативно-технической и технологической документации,

регламентирующей производство продукции, тепловой и (или)

электрической энергии, выполнение работ или оказание услуг, в том

числе показателей образования отходов производства некоторых

технологических процессов согласно приложениям 1-4;

2.3. нормативы образования отходов производства применяются:

для определения количественных показателей образования отходов

производства в целях учета отходов производства;

для расчета количества отходов, подлежащих хранению и (или)

захоронению при получении разрешений на хранение и (или) на

захоронение отходов производства, при установлении лимитов хранения

и захоронения отходов производства.

3. Настоящее постановление вступает в силу со 2 февраля 2008 г.

Министр Л.И.Хоружик

Показатели образования отходов производства некоторых

технологических процессов (в соответствии с Постановлением

Министерства природных ресурсов и охраны окружающей среды

Республики Беларусь от 22 ноября 2007 года № 89 «О некоторых

вопросах разработки нормативов образования отходов производства, порядка их согласования и утверждения», вступившим в действие

2 февраля 2008 года)

Технологический

процесс

Наименование образующихся

отходов и попутных продуктов

Значение

удельных

показателей

1

2

3
1. Химическая и нефтехимическая промышленность, нефтедобыча,

нефтеподготовка и транспорт нефти

1. Промышленность химических волокон и нитей

Производство нити вискозной технической для корда и технических изделий

Отходы в виде жгута (кислые)

Шлам цинкосодержащий

Отходы в виде вискозы с прогонкой при заменах фильер и гарнитуры

0,004 т/т продукции

0,03 т/т продукции

0,0158 т/т продукции

Производство нити вискозной текстильной

Отходы вискозной текстильной нити

0,025-0,128 т/т продукции

Производство текстильной капроновой нити

Отходы смолистые

Отходы фильерные

Отходы волокнистые (невытянутые)

Отходы волокнистые (вытянутые)

0,001-0,002 т/т продукции

0,0005-0,32 т/т продукции

0,0203-0,0518 т/т продукции

0,0456-0,0648 т/т продукции

Производство технической капроновой и кордной ткани (оборудование отечественного производства)

Капролактам экстракционных вод

Отходы фильерные

Отходы волокнистые (вытянутые)

Отходы волокнистые (невытянутые)

Отходы крученые

Обрезки кордной ткани

0,158 т/т продукции

0,0015 т/т продукции

0,0531 т/т продукции

0,098 т/т продукции

0,024 т/т продукции

0,0004 т/т продукции

Производство нити полиэфирной текстильного или технического назначения

Отходы полиэфирных волокон и нитей

Метанол

0,033 т/т продукции

0,386 т/т продукции

Производство волокна полиэфирного гранулятным способом и непрерывным способом

Смола (слитки)

Щетина (фильерная рвань)

Отходы волокнистые (невытянутые)

Отходы волокнистые (вытянутые)

Метанол

0,012 т/т продукции

0,001 т/т продукции

0,054 т/т продукции

0,04 т/т продукции

0,356 т/т продукции

Производство полиакрилонитрильного волокна «Нитрон-Д» ДМФ-способом

Отработанные фильтрополотна с коагулированным полимером и загрязнениями

Отработанные фильтрополотна при выпуске матированного волокна

0,000158 т/т продукции

0,00019 т/т продукции

Производство полиэфирной текстильной нити

Прядильный кулич

Путанка фильерная

Отходы гранулята

Отходы волокнистые (невытянутые)

Отходы волокнистые (вытянутые)

0,0006 т/т продукции

0,006 т/т продукции

0,005 т/т продукции

0,0387 т/т продукции

0,0398 т/т продукции

Производство полиэтилентерефталата

Отходы полиэфирных волокон и нитей

0,033 т/т продукции

Производство диметилтерефталата

Кубовые остатки производства диметилтерефталата

0,079 т/т продукции

Производство полиэтилентерефталата и полиэфирного волокна непрерывным способом

Кубовые остатки производства полиэтилентерефталата и полиэфирного волокна

0,036 т/т продукции

Производство полиамида 6 первичного

Отходы смолистые

Капролактамная вода

0,0014 т/т продукции

0,1078 т/т продукции

Производство полипропиленовой нити и тарной ткани

Отходы полипропиленовой нити и тарной ткани

0,193 т/т продукции

2. Промышленность синтетических смол и пластических масс

Производство полиэтилена (сырьевой продукт)

Отходы полиэтилена (жгуты, глыбы, россыпь гранул и т.п.)

0,010 т/т продукции

Производство этилена и пропилена и осушка попутного нефтяного газа

Цеолиты природные синтетические в гранулах (отработанные)

или молекулярные сита

Кокс из куба колонн

Полимеры из колонн и кипятильников

0,19 т/ 1000 м3 продукции (попутного нефтяного газа)

0,05-0,15 кг/ т продукции

0,00008 т/т продукции

0,00001 т/т продукции

Производство полиэтиленовой пленки

Отходы полиэтиленовой пленки

0,013 т/т продукции

Производство полиэтиленовой эмульсии

Отходы эмульсии после фильтрации

0,010 т/т продукции

3. Производство пластмассовых изделий и стеклопластиков

Производство пенопласта на основе эмульсионного поливинилхлорида (ПВХ-1)

Отходы пенопласта (полосы и обрезки)

0,136 т/т продукции

Производство пенопласта на основе эмульсионного полистирола (ПС-1)

Отходы пенопласта (полосы и обрезки)

0,035 т/т продукции

Производство полиэтиленовой пленки из полиэтилена высокого давления и изготовление пакетов на ее основе

Отходы полиэтилена

0,005 т/т продукции

Производство выдувных изделий из полиэтилена

Отходы полиэтилена

0,013 т/т продукции

Производство литья (литых изделий) из поликарбоната

Отходы поликарбоната

0,048 т/т продукции

Производство полипропиленовой пленки

Отходы полипропиленовой пленки

0,159 т/т продукции

Производство пленки ПВХ (без клеящего покрытия)

Отходы от переработки исходной массы (суммарные)

0,052 т/ т продукции

Производство клеящей прозрачной защитной пленки ПВХ и покрытий на ее основе

Обрезки пленки (подложки)

0,066 т/ т продукции

Производство литья (литых изделий) из полистирола и его сополимеров (МС, МСН, САН, АВС)

Отходы стирола и сополимеров

0,027- 0,11 т/ т продукции

Производство литья (литых изделий) из полимера 610

Отходы полимера

0,170 т/ т продукции

Производство изделий из полиамидов

Отходы полиамидов

0,04-0,36 т/ т продукции

Производство изделий из пластмасс на основе ПА 12-1-0

Отходы полиамидов

0,333 т/ т продукции

Производство изделий из пластмасс на основе ПА 12-11-1

Отходы полиамидов

0,150 т/ т продукции

Производство литья (литых изделий) из полимерных материалов на основе полиэтилена низкого давления

Отходы полиэтилена

0,024-0,05 т/т продукции

Производство литья (литых изделий из полимерных материалов) на основе полипропилена

Отходы полипропилена

0,024-0,07 т/т продукции

Производство изделий из полиметилметакрилата

Отходы полиметилметакрилата

0,048 т/т продукции

Производство изделий из интегрального пенополиуретана (ППУ)

Отходы (суммарные) эластичного ППУ (вспененная масса, куски, пропитанные восковой эмульсией, смазка и т.п.)

1,05 т/т продукции

Производство пластика АВС

Осадки сточных вод (влажность 70-90%

0,003 т/т продукции

Производство стеклопластика, в т.ч. полиэфирного

Отходы (обрезки) стеклопластика

0,025 – 0,033 т/т продукции

Производство изделий из стеклопластика

Отходы стеклопластиков

0,108 т/т продукции

4. Производство изделий из пластических масс, стеклопластика и стекловолокна (на предприятиях машиностроения)

Производство формовых изделий из полистирола и его сополимеров

Отходы полимеров

До 0,19 т/т общей массы изделий

Производство формовых изделий из полиамидов

Отходы полиамидов

До 0,5 т/т общей массы изделий

Производство формовых изделий из пенополиуретана (ППУ) полужесткого

Отходы ППУ

До 0,15 т/т общей массы изделий

Производство формовых изделий из пенополиуретана (ППУ) интегрального

Отходы ППУ

До 1,0 т/т общей массы изделий

Производство прессованных изделий из фенолоформальдегидных пресс-порошков

Пресс-отходы

До 0,37 т/т общей массы изделий

Производство изделий из органического стекла

Отходы органического стекла

До 0,28 т/т общей массы изделий

Производство пластмассовых изделий из полиэтилена

Отходы полиэтилена

До 0,08 т/т общей массы изделий

Производство формовых изделий из полипропилена

Отходы полипропилена

До 0,2 т/т общей массы изделий

5. Лакокрасочная промышленность

Производство фталевого ангидрида

Кубовые остатки

0,090 т/т продукции

Производство эмалей

Отходы эмалей (зачистка оборудования)

0,003 т/т продукции

Отходы от замывки оборудования при производстве эмалей и лаков

Отработанный растворитель

0,6 кг/кг используемого на замывку растворителя

Производство лаков

Отходы лаков (зачистка оборудования)

Отработанные фильтры Кюно

0,0207 т/т продукции

0,0123 т/т продукции

Производство масляных красок, эмалей и грунтовок, алкидных лаков и смол

Отходы лакокрасочные

Шлам стоков

0,004 т/т продукции

0,200 т/куб. м стоков

Производство масляных густотертых красок и шпатлевок

Отходы красок и шпатлевок

Шлам стоков

0,002 т/т продукции

0,200 т/тыс. куб. м

стоков

Производство дисперсии ПВА

Отходы ПВАД

Замывочная вода

0,0058 т/т продукции

260 кг/т продукции

Производство эмалей, лаков, грунтов

Бумажные мешки из-под сырья

Ветошь, загрязненная лакокрасочными материалами (ЛКМ)

1,5-3,0 кг/т продукции

0,3 кг/т продукции

Очистка производственных сточных вод на предприятиях лакокрасочной промышленности

Скоп очистных сооружений

5,5 кг/м куб. очищен ых сточных вод

6. Шинная промышленность

Изготовление резиновых смесей, обработка на вальцах, каландре и другом оборудовании

Отходы резиновых смесей

0,5% от изготовленной массы

Пропитка текстильного корда

Отходы пропитанного корда

0,3% от изготовленной массы

Изготовление бортовых колец и обрезинки металлокорда

Отходы металлические (автоплетенки, проволоки, корда)

До 5% от массы изготовленных шин

Обрезинка проволоки, изготовление бортовых колец

Отходы обрезиненной проволоки

2,0% от изготовленной массы

Разбраковка шин, проведение анализов и испытаний готовой продукции

Отходы шин с текстильным кордом

Отходы шин с металлокордом

0,8% от изготовленных шин

0,5% от изготовленных шин

Изготовление бортовых крыльев, брекеров

Отходы резинометаллические

0,05 % от изготовленной массы

Разбраковка ездовых камер, камеры после эксплуатации на транспорте

Отходы ездовых камер

0,5% от изготовленных камер

Обрезка выпрессовок с вулканизированных изделий

Выпрессовки

0,5% от изготовленных изделий

Приготовление резиновых смесей для обрезинки корда и используемых тканей в производстве шин

Отходы резиновые невулканизированные

1-1,5% от изготовленной массы

Обрезинка корда и тканей шин на каландровых линиях шинного производства

Отходы бракованного корда и других тканей

1,6-2,5% от массы изготовленных шин

7. Производство резинотехнических изделий (РТИ)

Производство формовых РТИ

Отходы резиновые невулканизированные

Отходы резиновые вулканизированные

0,035 т/ т продукции

0,199-0,5 т/ т продукции

Производство неформовых РТИ

Отходы резиновые невулканизированные

Отходы резиновые вулканизированные

0,026 т/ т продукции

0,04-0,5 т/ т продукции

Производство прорезиненных тканей

Отходы резинотканевые невулканизированные

Отходы резинотканевые невулканизированные

Текстильные отходы

0,009 т/тыс. пог.м

0,069 т/тыс. пог.м

0,126 т/тыс. пог.м

Производство ремней клиновых

Отходы резинотканевые невулканизированные

Текстильные отходы

0,029 т/тыс. пог.м

0,01 т/тыс. усл. ед.

Производство рукавов напорных прокладочных

Отходы резинотканевые невулканизированные

Отходы резинотканевые вулканизированные

Текстильные отходы

0,010 т/тыс. пог. м

0,044 т/тыс. пог. м

0,010 т/тыс. пог. м

Производство рукавов всасывающих

Отходы резинотканевые невулканизированные

Отходы резинотканевые вулканизированные

Текстильные отходы

0,003 т/тыс. пог. м

0,047 т/тыс. пог. м

0,010 т/тыс. пог. м

Производство рукавов спиральных

Отходы резинотканевые невулканизированные

Отходы резинотканевые вулканизированные

Текстильные отходы

0,015 т/тыс. пог. м

0,126 т/тыс. пог. м

0,010 т/тыс. пог. м

Производство конвейерной ленты

Отходы резинотканевые вулканизированные

0,053 т/тыс. пог. м

8. Нефтехимия, газопереработка и нефтепереработка

Очистка масляных компонентов отбеливающими глинами (масляный компонент VD-1, 2, 3, 4; нейтральное масло второй очистки, КС-19 идр.

Бумажные и картонные фильтры, пропитанные нефтепродуктами

Отбеливающая глина

Ткани фильтровальные с вредными загрязнениями, преимущественно органическими

0,06-2,0 кг/т перерабатываемого сырья

До 180 кг/т перерабатываемого сырья

0,05-1,0 кг/т перерабатываемого сырья

Азотно-кислородные установки (осушка азота)

Отработанный перлит

1,1-2,0 кг/т азота

Очистка моноэтаноламина на установке "Детол"

Фильтровальные массы, отработанные со специфическими вредными примесями (уголь активированный АГ-3)

0,011-0,02 кг/т сырья блока получения водорода установки "Детол"

Производство нефтяных битумов

Отходы продуктов переработки нефти

4.0-7,0 кг/т перерабатываемого сырья

Производство сукцинимидных присадок (С-5А марок А, Б, В, С-5АБ) на установке Присадки-2

Шлам производства сукцинимидных присадок

12,0-16,0 кг/т присадки С-5А

Производство алкилфенольных присадок (В-354, ЦД-7, А.Ф.ДТФК, ДТФКС) на установке Присадки-1

Шлам производства алкилфенольных присадок

60,80,0 кг/т присадки В-354

80,0- 100,0 кг/т присадки ЦД-7, А.Ф.ДТФК, ДТФКС

Получение алкилфенола на установке Присадки-1

Катализаторы и контактные массы (типа КУ-2-8, КУ-23, Purоlite-СТ-175)

6,0-10,0 кг/т алкилфенола

Осушка водородсодержащего газа на установке «Детол»

Катализаторы, содержащие окись алюминия, отработанные (активированная окись алюминия)

0,003-0,006 кг/т бензола установки «Детол»

Изомеризация ксилола

Катализаторы, содержащие кремний, отработанные (типа КИ-16)

0,64-1,3 кг/т сырья установки «Изомеризация ксилолов»

Паровой углеводородный риформинг на установке «Детол»

Катализаторы, содержащие никель, отработанные (типа ГИАП-16-01)

0,006-0,01 кг/т сырья блока получения водорода установки «Детол»

Очистка гидрогенизата от сернистых соединений ¦(установка Л-35-11/600)

Катализаторы, содержащие никель, отработанные (типа "никель на кизельгуре")

0,0167-0,02 кг/т сырья установки Л35-11/600

Очистка водородсодержащего газа на установке «Детол»

Катализаторы, содержащие никель, отработанные (типа НКМ-1)

0,0753-0,1 кг/т сырья блока получения водорода установки «Детол»

Высокотемпературная конверсия окиси углерода на установке «Детол»

Катализаторы, содержащие хром, отработанные (типа СТК-1)

0,0093-0,0151 кг/т сырья блока получения водорода установки «Детол»

Гидродеалкелирование то луола или смеси толуола с ксилолами на установке «Детол»

Катализаторы, содержащие хром, отработанные (типа «Гудри», ДВ-ЗМ10)

0,34-0,07 кг/т бензола

Обессеривание углеводородного газа на установке «Детол»

Катализаторы, содержащие цинк, отработанные (типа ГИАП-10, ГИАП-16)

0,00893-0,01 кг/т сырья блока получения водорода установки «Детол»

Низкотемпературная конверсия окиси углерода на установке «Детол»

Катализаторы, содержащие цинк, отработанные (типа НТК-4)

0,021-0,1 кг/т сырья блока получения водорода установки «Детол»

Производство сульфатных присадок (С-150), выпуск сульфоната аммония (полупродукт присадки С-150). Установка Присадки-3

Катализаторы, содержащие ванадий,отработанные (типа СВД)

0,4-1,5 кг/т сульфоната аммония

Производство серной кислоты (УРСК)

Катализаторы, содержащие ванадий,отработанные (типа СВС)

0,25-1,0 кг/т серной кислоты

Осушка водородсодержащего газа от влаги (установка «Риформинг», «Детол») осушка азота в воздушных компрессорах (АКУ-1, АКУ-2, АУ-3)

Сорбенты (отработанные молекулярные ситацеолиты)

0,021-0,04 кг/т сырья установок риформинга

0,0772-0,14 кг/т бензола установки "Де тол"

0,018-0,03 кг/т азота на установках АКУ-1, 2, 3

Очистка экстраков ароматических углеводородов на глинах типа А-4М от непредельных углеводородов (установки «Суммарные ксилолы», «Детол»)

Сорбенты (адсорбент типа А-4М)

0,135-0,25 кг/т сырья установок "Суммарные ксилолы", "Детол"

Производство ароматических углеводородов (установки «Суммарные ксилолы», «Детол», «Параксилол-Парекс», «Изомеризация ксилолов», «Таторей»)

Сорбенты (адсорбент типа АDS-27/27L, F-54, F-24)

0,063-1,5 кг/т сырья

Производство сульфонатных присадок (марка С-150). Выпуск сульфоната аммония (полупродукт присадки С-150). Установка Присадки-3

Силикагель

1,4-2,5 кг/т сульфоната аммония

Осушка воздуха для технологических нужд

Силикагель

0,087-0,160 кг/т воздуха (ЦВК-1,2) 0,15-0,30 кг/т воздуха установки инертного газа

Переработка попутного нефтяного газа и жидкого углеводородного сырья

Цеолиты синтетические; филь- тровальные массы, отработанные со специфическими вредными примесями (активированный уголь); катализатор, содержа- щий окись алюминия

90 % от исходного сы- рья

9. Лесная, деревообрабатывающая и микробиологическая промышленность

Производство древесных пластиков

Обрезки шпона

Опилки

Отходы форматной обрезки

5,0-6,0% от объема используемого сырья

1,0-6,0% от объема используемого сырья

9,0-24,0% от объема используемого сырья

Производство древесностружечных плит

Шлифовальная пыль, опилки

Кусковые

Отсев от сортировки щепы

10-17% от объема используемого сырья

2,5-3,5% от объема используемого сырья

7,0-8,0% от объема используемого сырья

Производство древесноволокнистых плит (ДВП)

Отсев от сортировки щепы

Кусковые от обрезки ДВП

Опилки от обрезки и раскроя ДВП

Кусковые от раскроя ДВП

Кора (вне баланса)

2-5% от объема использованной щепы

2-3% от объема выпускаемых ДВП

0,5-1,5% от объема выпускаемых ДВП

5-20% от объема раскроенных ДВП

0,9-1,5 от объема использованного круглого сырья

Гидролизное производство

Лигнин гидролизный

Шлам гидролизный

Известковые отходы

Шлам первичных отстойников локальных очистных сооружений

152,5 кг/дал производимой продукции

13,5 кг/дал производимой продукции

0,66 кг/дал производимой продукции

3,0-5,8 кг/м3 сточных вод

10. Пищевая промышленность

Производство сахара

Жом свекловичный (сухих веществ 8-22%)

Меласса (кормовая патока)

Свекловичный бой и хвостики свеклы

83% от массы переработанной свеклы

3,6-5,9% от массы переработанной свеклы

3,0% от массы переработанной свеклы

Масло-жировое производство

Жмых подсолнечный

Шрот подсолнечный

Жмых льняной

Шрот льняной

Жмых рапсовый

Шрот рапсовый

Отработанный катализатор «никель на кизельгуре»

Отработанный катализатор «никель-медный»

Глицерин сырой

Гудрон жирных кислот

Отработанный фильтрующий порошок перлит

Отработанный адсорбент F-160

55-60% от массы переработанных семян

49,69-52,71% от массы переработанных семян

60-68% от массы переработанных семян

53,03-60,0% от массы переработанных семян

56,0-66,0% от массы переработанных семян

52,0-59,0% от массы переработанных семян

0,8-2 кг/т саломасы (гидрированных жиров)

1,8 кг/т саломасы (расщепляемых жиров)

10,5% от массы расщепляемых жиров

17,8-20,5% от массы сырых жирных кислот

1,0 кг/т масла

0,5 кг/т саломаса

20 кг/т масла

2,5 кг/т саломаса


Normativ2

Правила определения нормативов образования коммунальных отходов

 Top

УТВЕРЖДЕНО

Постановление Министерства

жилищно-

коммунального хозяйства

Республики Беларусь и Министерства

природных ресурсов и охраны

окружающей среды Республики Беларусь

от 27 июня 2003 г. № 18/27

Правила определения нормативов образования коммунальных отходов

Глава 1

Общие положения

1. Правила определения нормативов образования коммунальных отходов (далее – Правила) разработаны на основании Закона Республики Беларусь от 25 ноября 1993 г. «Об отходах» (в редакции Закона Республики Беларусь от 26 октября 2000 г.) (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1994 г., №3, ст. 22,Национальный реестр правовых актов Республики Беларусь, 2000 г., № 106, 2/218).
2. Настоящие Правила устанавливают порядок определения, уточнения и утверждения нормативов образования коммунальных отходов на территории населенных мест, предназначены для руководства местным Советам депутатов, местным исполнительным и распорядительным органам, территориальным органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, организациям жилищно-коммунального хозяйства, собственникам и производителям коммунальных отходов и обязательны для исполнения всеми юридическими и физическими лицами, независимо от форм собственности и ведомственной подчиненности, деятельность и (или) жизнедеятельность которых связана с образованием коммунальных отходов.
3. Установленные в соответствии с настоящими Правилами нормативы образования коммунальных отходов являются основанием при планировании системы санитарной очистки населенного места, расчете между производителями отходов и организациями жилищно-коммунального хозяйства за оказанные услуги по санитарной очистке, а также расчете лимитов размещения отходов производства, входящих в состав коммунальных отходов, в случаях затруднения определения нормативов их образования в установленном для отходов производства порядке, по согласованию с территориальным органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.
4. В настоящих Правилах используются следующие основные термины с соответствующими определениями:

коммунальные отходы - отходы потребления, образующиеся в населенных пунктах и иных населенных местах, уличный и дворовый смет, а также отходы производства, образующиеся в процессе осуществления экономической деятельности, необходимой для обеспечения жизнедеятельности человека в населенных местах, согласно перечню отходов, утверждаемому Министерством жилищно-коммунального хозяйства Республики Беларусь;

населенное место - компактно заселенная часть территории Республики Беларусь, место постоянного или временного жительства физических лиц с установленными в соответствующем порядке территориальными пределами, имеющее необходимые для обеспечения жизнедеятельности физических лиц жилые и иные здания и сооружения;

норматив образования коммунальных отходов – установленное среднее количество коммунальных отходов, образуемое в процессе жизнедеятельности человека или в процессе осуществления экономической деятельности, необходимой для обеспечения жизнедеятельности человека в населенных местах, на расчетную единицу;

норматив образования отходов производства - установленное на основе нормативно-технической и технологической документации предельное количество отходов определенного вида, образуемое при производстве единицы продукции или энергии, выполнении работ или оказании услуг;

производитель отходов - любое лицо, деятельность которого ведет к образованию отходов.

5. Территория населенных мест подлежит регулярной очистке от коммунальных отходов в соответствии с природоохранными, санитарными, противопожарными и иными требованиями законодательства Республики Беларусь.
6. Порядок и условия обращения с коммунальными отходами на территории населенных мест устанавливаются местными исполнительными и распорядительными органами по согласованию с соответствующими территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь и Министерства здравоохранения Республики Беларусь.
7. Местные исполнительные и распорядительные органы утверждают для каждого населенного пункта нормативы образования коммунальных отходов (дифференцированные и общие средние), организуют сбор, перевозку, хранение и обезвреживание коммунальных отходов, находящихся на их территории, а также взимание платежей за размещение отходов.
8. Дифференцированный норматив образования коммунальных отходов устанавливает количество образующихся коммунальных отходов дифференцированно в жилищном фонде по видам благоустройства и по объектам обеспечения жизнедеятельности человека в населенных местах в течение определенного промежутка времени на расчетную единицу.

Дифференцированный норматив образования коммунальных отходов используется при выборе системы сбора, в том числе раздельного сбора, определения количества контейнеров, разработке транспортных схем вывоза, расчете лимитов размещения отходов производства, входящих в состав коммунальных отходов, а также при проведении расчетов за оказанные услуги по санитарной очистке (кроме случаев оказания услуг по заявкам с конкретным определением объема выполненных работ и договорам на вывоз коммунальных отходов по их фактическому накоплению).

9. Дифференцированные нормативы образования коммунальных отходов устанавливаются на расчетную единицу согласно приложению 1.
10. Основными показателями для дифференцированных нормативов образования коммунальных отходов являются объем, масса, средняя плотность, коэффициенты суточной и сезонной неравномерности образования.
11. Общий средний норматив образования коммунальных отходов устанавливает общее количество образующихся в течение года коммунальных отходов на территории населенного места на одного жителя.

Общий средний норматив образования коммунальных отходов используется при планировании системы санитарной очистки населенного места: проектировании объектов по захоронению и переработке коммунальных отходов, определении количества специальной коммунальной техники и работников, расхода горюче-смазочных материалов и других затрат на санитарную очистку.

12. Основными показателями для общей средней нормы образования коммунальных отходов являются средний объем и средняя плотность.

Глава 2

Порядок определения нормативов образования коммунальных отходов

13. Местные исполнительные и распорядительные органы утверждают дифференцированные нормативы образования коммунальных отходов для населенного места с учетом рекомендуемых нормативов согласно приложению 2 и объема накопления коммунальных отходов за прошедший год или (и) нормативам, определенным (уточненным) на основании натурных замеров в порядке, установленном в настоящей главе.

Расходы по определению (уточнению) дифференцированных нормативов образования коммунальных отходов путем натурных замеров для юридических лиц, кроме организаций, финансируемых из бюджета и не осуществляющих предпринимательской деятельности, несут производители отходов, если иное не предусмотрено решением местных исполнительных и распорядительных органов.

14. Определение (уточнение) дифференцированных нормативов образования коммунальных отходов для населенного места на основании натурных замеров производится комиссией, создаваемой по решению местных исполнительных и распорядительных органов, в состав которой включаются представители соответствующих местных исполнительных и распорядительных органов, территориальных органов Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, организаций жилищно-коммунального хозяйства, осуществляющих обращение с коммунальными отходами на территории населенных мест, и другие заинтересованные. Для проведения данных работ в установленном порядке могут привлекаться научно-исследовательские и проектные организации.

Нормативы образования коммунальных отходов производства, образующихся в процессе осуществления экономической деятельности, необходимой для обеспечения жизнедеятельности человека в населенных местах, разрабатываются производителями таких отходов и представляются в местные исполнительные и распорядительные органы на утверждение в установленном порядке.

15. Определение дифференцированных нормативов образования твердых коммунальных отходов для населенного места производится отдельно для жилищного фонда по различным типам благоустройства и для каждого вида других объектов.

Для проведения натурных замеров выделяют следующие объекты:

благоустроенные жилые здания без арендаторов – имеющие водопровод, канализацию, центральное отопление и использующие природный газ или электроэнергию для приготовления пищи (отопления);

неблагоустроенные жилые здания без арендаторов, находящиеся в коммунальной собственности, – с печным отоплением и не подключенные к системе канализации населенного пункта;

неблагоустроенные жилые здания без арендаторов, находящиеся в собственности граждан, – с печным отоплением и не подключенные к системе канализации населенного пункта;

не менее двух наиболее характерных для населенного пункта объектов обеспечения жизнедеятельности человека по видам таких объектов.

16. Для определения фактического образования коммунальных отходов в жилищном фонде для каждого вида благоустройства выделяют участки со следующим количеством проживающего населения:

для городов с населением до 300 тысяч человек – не менее 2 процентов от общего числа жителей по виду благоустройства;

для городов с населением 300 – 500 тысяч человек – не менее 1 процента от общего числа жителей по виду благоустройства;

для городов с населением свыше 500 тысяч человек – не менее 0,5 процента от общего числа жителей по виду благоустройства.

17. Нормативы образования твердых коммунальных отходов определяются по сезонам года. Оптимальные сроки определения нормативов:

зима – декабрь, январь;

весна – апрель;

лето – июнь, июль;

осень – сентябрь, октябрь.

Замеры производятся в течение семи суток (без перерыва) по каждому сезону независимо от периодичности вывоза отходов, а по объектам, постоянно функционирующим менее семи суток в неделю – на протяжении установленного для них времени работы в неделю.

18. При проведении натурных замеров необходимо исключить попадание в контейнеры твердых коммунальных отходов от других производителей отходов и искусственное уплотнение отходов в контейнерах, а при определении нормативов без учета отходов, относящихся к вторичному сырью, исключить их размещение в контейнерах.
19. При определении норматива образования твердых коммунальных отходов для жилищного фонда и объектов обеспечения жизнедеятельности человека в него включаются отходы жизнедеятельности населения (в том числе отходы от текущего ремонта помещений, местного отопления), научно-исследовательской, образовательной, воспитательной, спортивной, культурно-просветительской, религиозной, торговой, социально-бытовой, транспортной, административно-управленческой и хозяйственно-экономической деятельности, отходы медицинских учреждений, дворовой смет.

Не включаются в норматив образования твердых коммунальных отходов для жилищного фонда и объектов обеспечения жизнедеятельности человека при его определении уличный смет с твердых покрытий улиц, площадей, парков, скверов, строительные отходы, отходы от обрезки (рубки) зеленых насаждений, отходы сезонной санитарной уборки населенных мест, отходы от содержания скота, обслуживания жилого дома, личного подсобного хозяйства, крупногабаритные отходы. Данные отходы вывозятся по заявкам или дополнительно включаются в определяемый норматив исходя из рекомендуемого норматива их образования в соответствии с пунктами 24, 25, 26 настоящих Правил.

20. Для проведения замеров рекомендуется использовать стандартные контейнеры объемом 0,75 м3. При необходимости на выбранных участках следует устанавливать дополнительные контейнеры с целью более точного определения плотности твердых коммунальных отходов и суточного коэффициента неравномерности образования. До начала замеров все контейнеры должны быть очищены.
21. Для определения объема образовавшихся твердых коммунальных отходов перед разгрузкой (установкой) контейнера в машину для вывоза в нем разравниваются отходы (без уплотнения) и мерной линейкой замеряется высота слоя собранных отходов.
22. Для определения массы образовавшихся твердых коммунальных отходов каждый контейнер перед разгрузкой (установкой) в машину для вывоза взвешивает с точностью до одного килограмма. При значительном образовании твердых коммунальных отходов по одному виду однородных объектов для определения массы допускается взвешивание порожней и загруженной образовавшимися отходами машины на автомобильных весах с точностью до десяти килограммов.
23. Результаты замеров по каждому объекту заносятся в специальный бланк согласно приложению 3. Обработка первичных материалов по замерам производится не позднее, чем на следующий день после их проведения, и в случае получения сомнительных результатов принимаются меры к выяснению причин отклонения, их устранению и повторному проведению замеров.
24. Норматив образования крупногабаритных отходов для жилищного фонда рекомендуется принимать в размере 5 процентов от общего объема образования в нем твердых коммунальных отходов.
25. Норматив образования твердых коммунальных отходов на участках, предоставленных или переданных для строительства и обслуживания жилого дома, рекомендуется принимать 0,01 м3 в год на 1 м2 его площади.
26. Норматив смета с твердых покрытий улиц, площадей, парков, скверов рекомендуется принимать 15 кг в год на 1 м2 площади покрытия.
27. Определение дифференцированных нормативов образования твердых коммунальных отходов производится по расчетным формулам, согласно приложению 4.
28. Дифференцированные нормативы образования жидких коммунальных отходов устанавливаются для жилищного фонда и для других объектов, не подключенных к системе канализации населенного пункта, отдельно по различным типам благоустройства: жилые здания и другие объекты, имеющие локальную систему канализации и не имеющие канализации.
29. Дифференцированный норматив образования жидких коммунальных отходов для объектов, имеющих локальную систему канализации, устанавливается равным утвержденному нормативу водопотребления на расчетную единицу или определяется на основании натурных замеров.
30. Дифференцированный норматив образования жидких коммунальных отходов для объектов, не имеющих системы канализации, устанавливается исходя из годового объема образования на объекте жидких коммунальных отходов на основании данных об их удалении за год.
31. Для определения дифференцированных нормативов образования жидких коммунальных отходов путем натурных замеров выделяют не менее двух наиболее характерных для населенного пункта объектов обеспечения жизнедеятельности человека по видам и участки жилищного фонда в соответствии с пунктом 16 настоящих Правил.
32. Натурные замеры производятся на протяжении календарного года путем определения объема вывозимых специальным транспортом от объекта образовавшихся жидких коммунальных отходов.
33. Определение суточного среднегодового норматива образования жидких коммунальных отходов на расчетную единицу на объекте производится по формуле (1) приложения 4.
34. При совместном сборе жидких и мелких фракций твердых коммунальных отходов дифференцированные нормативы их образования определяются так же, как для жидких коммунальных отходов.
35. При отборе из состава коммунальных отходов содержащегося вторичного сырья дифференцированные нормативы их образования следует уменьшать на соответствующий объем вторичного сырья в среднем: по макулатуре на 20 процентов, по стеклу на 10 процентов, по пищевым отходам на 30 процентов, по пластмассам на 10 процентов, по текстильным материалам на 7 процентов, по металлам на 6 процентов по массе.
36. Установленные годовые нормативы образования коммунальных отходов на объекте на расчетную единицу умножаются на количество расчетных единиц и суммируются по всем объектам. Полученный таким образом расчетный годовой объем образования коммунальных отходов не должен отличаться от фактического их накопления от тех же объектов за год более чем на 5 процентов. В случае расхождения расчетных и фактических данных более чем на 5 процентов, дифференцированные нормативы образования коммунальных отходов корректируются по основным объектам их образования с целью получения результата с требуемой погрешностью.
37. Общий средний норматив образования твердых коммунальных отходов на территории населенного места на одного человека в год определяется как сумма годового образования твердых коммунальных отходов в жилищном фонде, от всех объектов обеспечения жизнедеятельности человека, годового образования крупногабаритных отходов, отходов от районного обслуживания и неучтенных отходов, отнесенная к количеству проживающего населения по формуле (17) приложения 4.
38. Средняя плотность твердых коммунальных отходов на территории населенного места определяется как отношение массы годового образования отходов к их объему по формуле (18) приложения 4.

Глава 3

Уточнение дифференцированных нормативов образования коммунальных отходов

39. Уточнение дифференцированных нормативов образования коммунальных отходов для населенных мест производится местными исполнительными и распорядительными органами по мере необходимости, в том числе и по заявлению производителей отходов, но не реже чем через каждые пять лет, в порядке, установленном в главе 2 настоящих Правил.
40. Для уточнения дифференцированных нормативов образования твердых коммунальных отходов по отдельным объектам может использоваться ускоренный метод.

В этом случае натурные наблюдения проводятся в течение семи дней в течение одного сезона и рассчитывается суточный среднесезонный норматив образования отходов на расчетную единицу по формулам (6) и (7) приложения 4.

Определение суточного среднегодового норматива образования отходов на расчетную единицу на объекте производят путем деления суточного среднесезонного норматива образования отходов на расчетную единицу на коэффициент сезонной неравномерности образования для объекта согласно приложению 5 по формулам:

по объему

Vc.г. = Vc.c./kн, м3

по массе

mc.г. = mc.c./kн, кг

Приложение 1

к Правилам определения

нормативов образования

коммунальных отходов

Расчетные единицы, на которые определяются дифференцированные нормативы образования коммунальных отходов

Объект образования (происхождения) отходов | Расчетная единица
Жилые благоустроенные и неблагоустроенные здания и прилегающие территории общего пользования | 1 проживающий человек
Общежития, интернаты, дома престарелых | 1 место
Гостиницы, санатории, пансионаты, дома отдыха | 1 место
Детские сады, ясли | 1 место
Школы, профтехучилища, техникумы, высшие учебные заведения (без химических и физико-технических лабораторий) | 1 учащийся
Научно-исследовательские организации (без химических и физико-технических лабораторий) | 1 сотрудник
Музеи, архивы, библиотеки | 1 сотрудник
Дворцы и дома культуры, театры, кинотеатры, клубы | 1 место
Стадионы, спортивные центры, игровые площадки | 1 место
Церкви, костелы, другие религиозные учреждения | 1 м2 убираемой территории
Рынки, базары, киоски | 1 м2 торговой площади
Универмаги, торговые центры, маркеты, магазины, другие предприятия торговли | 1 м2 торговой площади
Рестораны, кафе, бары, столовые, другие предприятия общественного питания | 1 блюдо
Торгово-складские помещения | 1 м2 общей площади
Дома быта, ателье пошива одежды, обуви, ремонта бытовой техники, парикмахерские (без технологических производств) | 1 сотрудник
Финансовые учреждения, агентства туристические, социального страхования, недвижимости, учреждения печати, связи, радио, телевидения | 1 сотрудник
Общественные организации | 1 сотрудник
Железнодорожные и автомобильные вокзалы, пристани, речные порты, аэропорты, станции метро, диспетчерские и контрольные пункты маршрутных схем движения общественного транспорта (без технологических производств и арендаторов) | 1 м2 убираемой территории
Административно-управленческие здания государственных органов | 1 сотрудник
Административно-бытовые здания промышленных предприятий (без технологических производств) | 1 сотрудник
Здания и площади хозяйствующих субъектов (без технологических производств) | 1 сотрудник
Больницы, амбулатории (без хирургических отделений и процедурных) | 1 койка
Поликлиники | 1 посещение
Аптеки | 1 сотрудник
Улицы, проезды, улицы-набережные, площади, скверы, парки, городские транспортные сооружения, зоны массового отдыха, кладбища, другие объекты благоустройства | 1 м2 убираемой территории
земельные участки для строительства и обслуживания жилого дома | 1 м2 территории

Приложение 2

к Правилам определения

нормативов образования

коммунальных отходов

Рекомендуемые дифференцированные нормативы образования коммунальных отходов на расчетную единицу

Объект образования (происхождения) отходов | Фонд времени образо-вания отходов, сутки | Дифференцированный норматив образования отходов |  |  |  | Средняя плот-ность отходов кг/м3
 |  | средне-годовая |  | средне-суточная
 |  | кг | м3 | кг | л
Жилищный фонд: благоустроенные жилые здания; | 365 | 190-285 | 0,9-1,35 | 0,52-0,77 | 2,47-3,7 | 210
не благоустроенные жилые здания, находящиеся в республиканской и коммунальной собственности; | 365 | 450 | 1,5 | 1,23 | 4,11 | 300
не благоустроенные жилые здания, находящиеся в собственности граждан и юридических лиц негосударственной формы собственности | 365 | 450-700 | 1,5-2,0 | 1,23-1,92 | 4,11-5,48 | 300-350
Общежития, интернаты, дома престарелых благоустроенные | 365 | 190 | 1,0 | 0,52 | 2,74 | 190
тоже неблагоустроенные | 365 | 450 | 1,5 | 1,23 | 4,11 | 300
Детские сады, ясли | 255 | 83-70 | 0,3-0,25 | 0,32-0,27 | 1,18-0,98 | 280
Школы, профтехучилища, техникумы, высшие учебные заведения | 305 | 70 | 0,24 | 0,23 | 0,78 | 290
Гостиницы, санатории, пансионаты, дома отдыха | 365 | 120 | 0,7 | 0,33 | 1,92 | 170
Научно-исследовательские организации | 255 | 100 | 0,6 | 0,39 | 2,35 | 170
Музеи, архивы, библиотеки | 305 | 100 | 0,6 | 0,33 | 1,92 | 170
Дворцы и дома культуры, театры, кинотеатры, клубы | 305 | 30 | 0,2 | 0,1 | 0,65 | 150
Стадионы, спортивные центры, игровые площадки | 305 | 10 | 0,02 | 0,03 | 0,07 | 150
Рынки, базары, киоски | 305 | 25 | 0,1 | 0,08 | 0,33 | 250
Магазины продовольственные | 365 | 156 | 0,6 | 0,43 | 1,64 | 260
Магазины промтоварные | 305 | 80 | 0,4 | 0,26 | 1,3 | 200
Рестораны, кафе | 365 | - | - | 0,09 | 0,3 | 300
Столовые, другие предприятия общественного питания | 305 | - | - | 0,06 | 0,2 | 300
Торгово-складские помещения | 365 | 190 | 0,4 | 0,52 | 1,09 | 470
Дома быта, ателье пошива одежды, обуви, ремонта быто-вой техники, парикмахерские | 305 | 160 | 0,4 | 0,52 | 1,3 | 400
Финансовые учреждения, агент-ства туристические, социаль-ного страхования, недвижи-мости, учреждения печати, связи, радио, телевидения | 305 | 100 | 0,6 | 0,33 | 1,92 | 170
Общественные организации | 305 | 100 | 0,6 | 0,33 | 1,92 | 170
Железнодорожные и автомобильные вокзалы, пристани, речные порты, аэропорты, диспетчерские и контрольные пункты маршрутных схем движения общественного транспорта | 365 | 130 | 0,5 | 0,36 | 1,37 | 260
Административно-управленческие здания государственных органов | 255 | 100 | 0,6 | 0,39 | 2,35 | 170
Административно-бытовые здания промышленных предприятий | 255 | 100 | 0,6 | 0,39 | 2,35 | 170
Больницы, амбулатории | 365 | 300 | 1,0 | 0,81 | 2,74 | 300
Поликлиники | 305 | - | - | 0,01 | 0,04 | 250
Аптеки | 305 | 100 | 0,6 | 0,33 | 1,92 | 170
Улицы, проезды, улицы-набережные, площади, скверы, парки, городские транспортные сооружения, зоны массового отдыха, кладбища, другие объекты благоустройства |  | 15 | 0,01 | - | - | 1500
земельные участки для строительства и обслуживания жилого дома |  | 3 | 0,01 | - | - | 300
Жидкие коммунальные отходы: от неканализованного жилищного фонда; | 365 | 3000 | 3 | 8,2 | 8,2 | 1000
от других неканализованных объектов, имеющих сотрудников и посетителей |  | - | - | 8,2 | 8,2 | 1000

Приложение 3

к Правилам определения

нормативов образования

коммунальных отходов

Бланк первичных записей _________________

(дата)

по объекту___________________________________________________________

(наименование, адрес)

№ п/п контей-нера | Высота слоя собран-ных отходов, h, м | Площадь основания контей-нера, S, м2 | Объем отходов в контей-нере, h⋅S, м3 | Масса загружен-ного контейнера (мусоро-воза) с отходами, mз , кг | Масса порож-него контей-нера (мусоро-воза), mп , кг | Масса отходов в контей-нере, mз – mп
1 |  |  |  |  |  |
2 |  |  |  |  |  |
… |  |  |  |  |  |
Итого за сутки |  |  | Vс |  |  | mc

Приложение 4

к Правилам определения

нормативов образования

коммунальных отходов

Расчетные формулы для определения нормативов образования коммунальных отходов

1. Определение суточного среднегодового норматива образования жидких коммунальных отходов на расчетную единицу на объекте производится по формуле:

Vc.c. = Voг / (N ⋅ A) , м3 (1)

где Voг – годовой объем удаляемых от объекта жидких отходов, м3;

N – количество расчетных единиц;

А – продолжительность определения норматива образования

(365 суток).

2. Определение суточного объема образовавшихся твердых коммунальных отходов на объекте производится по формуле:

n

Vс = ? (hi ⋅ Si) , м3 (2)

i=1

где h – высота слоя собранных отходов в контейнере, м;

S – площадь основания контейнера, м2;

n – количество вывозимых от объекта в течение суток

контейнеров.

3. Определение объема образовавшихся твердых коммунальных отходов на объекте в течение сезонного периода наблюдений производится по формуле:

n

Voс = ? Vci , м3 (3)

i=1

где n – количество суток наблюдений в течение сезонного периода.

4. Определение суточной массы образовавшихся на объекте твердых коммунальных отходов производится по формуле:

n

mc = ? (mзi – mпi) , кг (4)

i=1

где mз– масса загруженного контейнера (мусоровоза) с отходами, кг;

mп – масса порожнего контейнера (мусоровоза), кг;

n – количество вывозимых от объекта в течение суток контейнеров

(мусоровозов).

5. Определение массы образовавшихся твердых коммунальных отходов на объекте в течение сезонного периода наблюдений производится по формуле:

n

moс = ? mсi , кг (5)

i=1

где n – количество суток наблюдений в течение сезонного периода.

6. Определение суточного среднесезонного норматива образования твердых коммунальных отходов на расчетную единицу, на объекте производится по формуле:

по объему

Vc.c. = Voс / (N ⋅ A) , м3 (6)

по массе

mc.c. = moс / (N ⋅ A) , кг (7)

где N – количество расчетных единиц.

А – продолжительность определения норматива образования

(от 1 до 7 суток).

7. Определение суточного среднегодового норматива образования твердых коммунальных отходов на расчетную единицу на объекте производится по формуле:

по объему

Vc.г. = (Vc.c.з + Vc.c.в + Vc.c.л + Vc.c.о) / n, м3 (8)

по массе

mc.г. = (mc.c.з + mc.c.в + mc.c.л + mc.c.о) / n, кг (9)

где верхние индексы з, в, л, о обозначают суточный среднесезонный

норматив образования отходов на расчетную единицу зимой, весной, летом, осенью соответственно,

n – число сезонов образования отходов (от 1 до 4).

8. Определение годового норматива образования твердых коммунальных отходов на расчетную единицу на объекте производится по формуле:

по объему

Vг = Vc.г. ⋅ T , м3 (10)

по массе

mг = mc.г. ⋅ T , (11)

где Т – годовой фонд времени образования отходов, сутки.

9. Определение средней плотности твердых коммунальных отходов производится по формуле:

г = m / V, кг/м3 , (12)

где m и V – годовые или среднесезонные нормативы образования

отходов по массе и объему на расчетную единицу.

10. Определение коэффициента сезонной неравномерности образования твердых коммунальных отходов производится по формуле:

по объему

kн = Vc.с. / Vг , (13)

по массе

kн = mc.с. / mг , (14)

11. Определение коэффициента суточной сезонной неравномерности образования твердых коммунальных отходов производится по формуле:

по объему

kc.н. = Vcmax / Vс.с. , (15)

где Vcmax – максимальный суточный объем образование отходов на

объекте в сезон, м3;

по массе

kc.н. = mcmax / mс.с. , (16)

где mcmax – максимальная суточная масса образования отходов на

объекте в сезон, кг.

12. Определение общего среднего норматива образования твердых коммунальных отходов на территории населенного места на одного человека в год определяется по формуле:

Vобщ. = (Vж. + Vо. + Vк.г. + Vн. + Vр.о.) / N , м3 (17)

где Vж. – суммарное годовое образование коммунальных отходов в

жилищном фонде, м3,

Vо. – суммарное годовое образование коммунальных отходов от

всех объектов обеспечения жизнедеятельности человека, м3,

Vк.г. – суммарное годовое образование крупногабаритных

коммунальных отходов от всех объектов, м3,

Vн. – неучтенные отходы, рекомендуется принимать до 5% от

общего количества образующихся коммунальных отходов

в жилищном фонде и на объектах обеспечения

жизнедеятельности человека, м3,

Vр.о .– отходы от районного обслуживания, рекомендуется

принимать до 5% от общего количества образующихся

коммунальных отходов в жилищном фонде и на объектах

обеспечения жизнедеятельности человека, м3,

N – количество населения.

13. Определение средней плотности твердых коммунальных отходов на территории населенного места производится по формуле:

гср. = mобщ. / Vобщ., кг/м3 , (18)

где mобщ. и Vобщ. – годовые масса и объем образования отходов

Приложение 5

к Правилам определения

нормативов образования

коммунальных отходов

Рекомендуемые коэффициенты сезонной неравномерности образования твердых коммунальных отходов

Объект образования (происхождения) отходов | Коэффициент сезонной неравномерности, kн
 | зима | весна | лето | осень
Жилищный фонд: благоустроенные жилые здания; | 0,92 | 1,1 | 0,8 | 1,18
не благоустроенные жилые здания, находящиеся в республиканской и коммунальной собственности; | 0,85 | 1,09 | 0,73 | 1,33
не благоустроенные жилые здания, находящиеся в собственности граждан | 0,9 | 1,07 | 0,79 | 1,24
Общежития, интернаты, дома престарелых: благоустроенные | 1,24 | 0,97 | 0,71 | 1,08
неблагоустроенные | 0,85 | 1,09 | 0,73 | 1,33
Детские сады, ясли | 0,85 | 1,09 | 0,73 | 1,33
Школы, профтехучилища, техникумы, высшие учебные заведения | 1,05 | 0,94 | 0,96 | 1,05
Гостиницы, санатории, пансионаты, дома отдыха | 0,85 | 0,78 | 1,08 | 1,13
Научно-исследовательские организации | 0,95 | 0,89 | 1,09 | 1,07
Дворцы и дома культуры, театры, кинотеатры, клубы | 1,07 | 0,95 | 0,96 | 1,02
Музеи, архивы, библиотеки | 0,95 | 0,89 | 1,09 | 1,07
Стадионы, спортивные центры, игровые площадки | 0,2 | 0,7 | 0,8 | 2,3
Рестораны, кафе | 1,15 | 1,0 | 1,0 | 0,85
Столовые, другие предприятия общественного питания | 1,15 | 1,0 | 1,0 | 0,85
Финансовые учреждения, агентства туристические, социального страхования, недвижимости, учреждения печати, связи, радио, телевидения, общественные организации | 0,95 | 0,89 | 1,09 | 1,07
Административно-управленческие здания государственных органов и административно-бытовые здания промышленных предприятий | 0,95 | 0,89 | 1,09 | 1,07
Больницы, амбулатории | 1,2 | 1,17 | 0,78 | 0,85
Поликлиники | 1,16 | 1,11 | 0,86 | 0,87
Аптеки | 0,95 | 0,89 | 1,09 | 1,07


NSYR

Национальная стратегия устойчивого развития

Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2020 г. (НСУР-2020) разрабатывалась в соответствии с Законом Республики Беларусь «О государственном прогнозировании и программах социально-экономического развития Республики Беларусь».

Впервые НСУР Республики Беларусь (НСУР-97) была разработана и одобрена Правительством страны в 1997 г. Она основывалась на идейных принципах и методологических подходах «Повестки дня на XXI век», определенных Конференцией ООН по окружающей среде и развитию (Рио-де-Жанейро, 1992 г.). НСУР-2020 призвана учесть изменения, произошедшие в стране и мире за последние годы, а также важнейшие программные документы, принятые в Республике Беларусь, новые международные соглашения, в том числе Декларацию тысячелетия Организации Объединенных Наций, принятую Генеральной Ассамблеей 8 сентября 2000 г., Политическую декларацию и План выполнения решений Всемирной встречи на высшем уровне по устойчивому развитию в Йоханнесбурге (сентябрь 2002 г.) и др.

В Национальной стратегии устойчивого развития Республики Беларусь на период до 2020 г. дальнейшее развитие получили основные положения действующих прогнозных документов, утвержденных Президентом или Советом Министров Республики Беларусь – Основные направления социально-экономического развития Республики Беларусь на период до 2010 г., Программа социально-экономического развития Республики Беларусь на 2001–2005 гг., Комплексный прогноз научно-технического прогресса на 2001–2020 гг., Программа развития промышленного комплекса Республики Беларусь на 1998–2015 гг., Программа структурной перестройки и повышения конкурентоспособности экономики Республики Беларусь, Концепция национальной безопасности Республики Беларусь и другие целевые и отраслевые программы.

В НСУР-2020 главное внимание уделено особенностям прогнозного периода, дальнейшей реализации «Повестки дня на XXI век», гармонизации социального, экономического и экологического развития как равноценных взаимодополняющих составляющих в едином сбалансированном комплексе «человек–окружающая среда–экономика».

В основу построения структуры Национальной стратегии устойчивого развития Республики Беларусь положена следующая логика. В первых разделах дана оценка стартовых условий Беларуси в контексте мировых тенденций экономического развития, определены основные компоненты (подсистемы) модели устойчивого развития и императивы (требования) к их функционированию и взаимодействию, дана оценка национальных ресурсов и социально-экономического потенциала страны. Это позволило в последующих разделах обосновать стратегические цели, этапы и сценарии перехода страны к устойчивому развитию, определить важнейшие направления и пути перехода белорусской экономики к устойчивому развитию по главным его составляющим – «человек–окружающая среда–экономика». Далее рассматриваются важнейшие средства, финансово-экономические и социально-политические механизмы обеспечения устойчивого развития. В заключительном разделе даны предложения по созданию соответствующей системы мониторинга.

Национальная стратегия устойчивого развития Республики Беларусь на период до 2020 г. подготовлена НИЭИ Минэкономики Республики Беларусь совместно со специалистами Минприроды, Минэкономики, МИДа, Минпрома, Минсельхозпрода, Минэнергетики, Минтранса, Минсвязи, Минстройархитектуры, Минздрава, Минобразования, Минтруда и соцзащиты, Минкультуры, Минжилкомхоза, Минфина, Минюста, комитетов по науке и технологиям, по проблемам последствий катастрофы на ЧАЭС, по земельным ресурсам, облисполкомов и Минского горисполкома, Национальной Академии Наук Беларуси, БелНИЦ «Экология», ЦНИИКИВР, Института социально-политических исследований при Администрации Президента Республики Беларусь, а также неправительственных организаций, привлекаемых к разработке НСУР в рамках проекта ПРООН и Минэкономики Республики Беларусь BYE 01/001 «Содействие Правительству Республики Беларусь в формировании и реализации Национальной стратегии устойчивого развития».

Проект НСУР-2020 рассмотрен и принят за основу Президиумом Совета Министров Республики Беларусь 23 марта 2004 г. (протокол №12), одобрен Национальной комиссией по устойчивому развитию Республики Беларусь 6 мая 2004 г. (протокол №11/15ПР).


O naloge PR

Закон Республики Беларусь "О налоге за использование природных ресурсов (экологический налог)"

 Top

23 декабря 1991 г. № 1335-XII

О налоге за использование природных ресурсов (экологический налог)

Изменения и дополнения:

Закон Республики Беларусь от 10 декабря 1993 г. № 2634-XІІ (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1994 г., № 3, ст.24) <V19302634>;

Закон Республики Беларусь от 1 декабря 1994 г. № 3419-XІІ (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1995 г., № 24–25, ст.335) <V19403419>;

Закон Республики Беларусь от 23 февраля 1996 г. № 126-XІІІ (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1996 г., № 7, ст.86) <V19600126>;

Закон Республики Беларусь от 6 января 1998 г. № 128-З (Ведамасці Нацыянальнага сходу Рэспублікі Беларусь, 1998 г., № 3, ст.17) <H19800128>;

Закон Республики Беларусь от 31 января 2000 г. № 368-З (Национальный реестр правовых актов Республики Беларусь, 2000 г., № 13, 2/142) <H10000368>;

Закон Республики Беларусь от 29 декабря 2000 г. № 3-З (Национальный реестр правовых актов Республики Беларусь, 2001 г., № 4, 2/228) <H10000003>;

Закон Республики Беларусь от 8 января 2002 г. № 86-З (Национальный реестр правовых актов Республики Беларусь, 2002 г., № 8, 2/835) <H10200086>;

Закон Республики Беларусь от 24 июля 2002 г. № 134-З (Национальный реестр правовых актов Республики Беларусь, 2002 г., № 87, 2/883) <H10200134>;

Закон Республики Беларусь от 28 декабря 2002 г. № 167-З (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 3, 2/915) <H10200167>;

Закон Республики Беларусь от 1 января 2004 г. № 260-З (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 4, 2/1009) <H10400260>;

Закон Республики Беларусь от 18 ноября 2004 г. № 338-З (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 189, 2/1087) <H10400338>;

Закон Республики Беларусь от 31 декабря 2005 г. № 80-З (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 6, 2/1177) <H10500080>;

Закон Республики Беларусь от 29 декабря 2006 г. № 190-З (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 3, 2/1287) <H10600190>;

Закон Республики Беларусь от 26 декабря 2007 г. № 302-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 3, 2/1399) <H10700302>

Статья 1. Плательщики налога

Плательщиками налога за использование природных ресурсов (экологического налог) являются организации, определенные пунктом 2 статьи 13 Общей части Налогового кодекса Республики Беларусь (далее – организации), и индивидуальные предприниматели.

Филиалы, представительства и иные обособленные подразделения белорусских организаций, имеющие отдельный баланс и текущий (расчетный) либо иной банковский счет, по соответствующим объектам налогообложения исполняют налоговые обязательства этих организаций в порядке, установленном настоящим Законом.

Организации, финансируемые из бюджета (бюджетные организации), признаваемые таковыми в соответствии со статьей 16 Общей части Налогового кодекса Республики Беларусь, плательщиками налога не являются.

Индивидуальные предприниматели – плательщики единого налога с индивидуальных предпринимателей и иных физических лиц освобождаются от уплаты налога за использование природных ресурсов (экологического налога).

Статья 2. Объекты налогообложения

1. Налогом облагаются:

– объемы используемых (изымаемых, добываемых) природных ресурсов;

– объемы переработанных нефти и нефтепродуктов организациями, осуществляющими переработку нефти;

– объемы выводимых в окружающую среду выбросов (сбросов) загрязняющих веществ;

– объемы перемещаемых по территории Республики Беларусь нефти и нефтепродуктов;

– объемы отходов производства, размещенных на объектах хранения отходов и (или) объектах захоронения отходов, объемы размещенных товаров, помещенных под таможенный режим уничтожения и утративших свои потребительские свойства, а также отходов, образующихся в результате уничтожения товаров, помещенных под этот режим;

– объемы производимой и (или) импортируемой пластмассовой, стеклянной тары, тары на основе бумаги и картона и иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, а также объемы импортированных товаров, упакованных в пластмассовую, стеклянную тару и тару на основе бумаги и картона. Перечень производимых и (или) импортируемых иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, устанавливается Президентом Республики Беларусь.

2. Налог состоит из:

– платежейплатежей за использование (изъятие, добычу) природных ресурсов, платежей за выбросы загрязняющих веществ в атмосферный воздух, сбросы сточных вод или загрязняющих веществ в окружающую среду, платежей за размещение отходов производства в пределах установленных лимитов, сверх установленных лимитов либо без установленных лимитов в случаях, предусмотренных законодательством, и за размещение товаров, помещенных под таможенный режим уничтожения и утративших свои потребительские свойства, а также отходов, образующихся в результате уничтожения товаров, помещенных под этот режим;

– платежей за переработку нефти и нефтепродуктов организациями, осуществляющими переработку нефти;

– платежей за перемещение по территории Республики Беларусь нефти и нефтепродуктов

– платежей за производство и (или) импорт пластмассовой, стеклянной тары, тары на основе бумаги и картона и иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, а также за импорт товаров, упакованных в пластмассовую, стеклянную тару и тару на основе бумаги и картона.

3. Лимиты используемых (изымаемых, добываемых) природных ресурсов, за исключением объектов животного мира, устанавливаются Советом Министров Республики Беларусь и местными Советами депутатов по согласованию со специально на то уполномоченными государственными органами.

Лимиты на изъятие объектов животного мира устанавливаются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

4. Лимиты допустимых выбросов загрязняющих веществ в атмосферный воздух, сбросов сточных вод или загрязняющих веществ в окружающую среду устанавливаются Советом Министров Республики Беларусь по представлению специально на то уполномоченных государственных органов.

5. Лимиты размещения отходов производства устанавливаются в соответствии с законодательством об отходах.

Статья 3. Ставки налога

1. Ставки налога за использование природных ресурсов, за исключением платежей за переработку нефти и нефтепродуктов организациями, осуществляющими переработку нефти, устанавливаются Президентом Республики Беларусь.

За переработку организациями, осуществляющими переработку нефти, 1 тонны нефти или нефтепродуктов налог взимается по ставке 2800 белорусских рублей.

2. За выбросы загрязняющих веществ в атмосферный воздух, сбросы сточных вод или загрязняющих веществ в окружающую среду сверх установленных лимитов либо без установленных лимитов, если их установление предусматривается законодательством, налог взимается в 15-кратном размере установленной ставки налога.

3. За превышение установленных лимитов (объемов) использования (изъятия, добычи) природных ресурсов либо использование (изъятие, добычу) природных ресурсов без установленных в соответствии с законодательством Республики Беларусь лимитов (объемов) налог взимается в 10-кратном размере установленной ставки налога.

4. За размещение отходов производства сверх установленных лимитов либо без установленных лимитов, если их установление предусматривается законодательством, налог взимается в 15-кратном размере установленной ставки налога.

Статья 4. Льготы по налогу

Льготы по налогу за использование природных ресурсов устанавливаются Президентом Республики Беларусь.

Статья 5. Порядок уплаты налога в бюджет

1. Налог за использование природных ресурсов исчисляется и уплачивается индивидуальными предпринимателями ежеквартально, а остальными плательщиками – ежемесячно исходя из фактического объема использования (изъятия, добычи) природных ресурсов, выбросов загрязняющих веществ в атмосферный воздух, сбросов сточных вод или загрязняющих веществ в окружающую среду, размещения отходов производства или товаров, помещенных под таможенный режим уничтожения и утративших свои потребительские свойства, отходов, образующихся в результате уничтожения товаров, помещенных под этот режим, произведенных и (или) импортированных пластмассовой, стеклянной тары, тары на основе бумаги и картона и иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, а также импортированных товаров, упакованных в пластмассовую, стеклянную тару и тару на основе бумаги и картона, переработанных нефти и нефтепродуктов организациями, осуществляющими переработку нефти, перемещаемых по территории Республики Беларусь нефти и нефтепродуктов в стоимостном выражении.

Исчисленные суммы налога за использование природных ресурсов, за исключением платежей за переработку нефти и нефтепродуктов организациями, осуществляющими переработку нефти, индексируются с использованием коэффициента, установленного законом Республики Беларусь о бюджете Республики Беларусь на очередной финансовый (бюджетный) год.

Допускается исчисление налога, кроме платежей за размещение отходов производства, исходя из установленных годовых лимитов и соответствующих ставок налога. В этом случае уплата налога за отчетный период производится индивидуальными предпринимателями в размере одной четвертой, а организациями – в размере одной двенадцатой части исчисленной суммы налога.

Платежи за размещение отходов производства на объектах захоронения отходов исчисляются владельцами объектов захоронения отходов и предъявляются ими дополнительно к тарифам за размещение отходов производства на объектах захоронения отходов.

2. Налоговые декларации (расчеты) по налогу за использование природных ресурсов представляются налоговым органам индивидуальными предпринимателями ежеквартально не позднее 20-го числа месяца, следующего за отчетным кварталом, остальными плательщиками – ежемесячно не позднее 20-го числа месяца, следующего за отчетным месяцем. Налоговые декларации (расчеты) по налогу за использование природных ресурсов представляются в налоговый орган по месту постановки на учет плательщика. По платежам за размещение отходов производства на объектах хранения отходов налоговые декларации (расчеты) представляются плательщиками – владельцами объектов хранения отходов в налоговый орган при возникновении налогового обязательства.

По платежам за размещение отходов производства на объектах захоронения отходов налоговые декларации (расчеты) представляются в налоговый орган в порядке и сроки, установленные частью первой настоящего пункта, владельцами объектов захоронения отходов.

Платежи вносятся в бюджет индивидуальными предпринимателями ежеквартально не позднее 22-го числа месяца, следующего за отчетным кварталом, остальными плательщиками – ежемесячно не позднее 22-го числа месяца, следующего за отчетным месяцем, владельцами объектов захоронения отходов – в размере фактически полученных от собственников размещаемых отходов производства сумм налога.

Плательщики, осуществляющие исчисление и уплату налога в соответствии с частью третьей пункта 1 настоящей статьи, представляют в налоговый орган по месту постановки на учет налоговые декларации (расчеты):

не позднее 20 февраля календарного года исходя из установленного годового лимита;

не позднее 20 января года, следующего за истекшим, на основании фактических годовых объемов использования (изъятия, добычи) природных ресурсов, выбросов в атмосферный воздух загрязняющих веществ от стационарных источников выбросов, сбросов сточных вод или загрязняющих веществ в окружающую среду и не позднее 22 января года, следующего за истекшим, производят доплату налога. При этом в случае, когда указанные объемы не превышают установленных годовых лимитов, излишне уплаченные плательщиками суммы налога подлежат зачету либо возврату плательщикам в порядке, установленном статьей 60 Общей части Налогового кодекса Республики Беларусь.

3. Исключен.

4. Исключен.

5. Суммы налога за использование природных ресурсов в пределах установленных лимитов и в случаях, если законодательством установление лимитов не предусмотрено, а также за производство и (или) импорт пластмассовой, стеклянной тары, тары на основе бумаги и картона и иных товаров, после утраты потребительских свойств которых образуются отходы, оказывающие вредное воздействие на окружающую среду и требующие организации систем их сбора, обезвреживания и (или) использования, за импортированные товары, упакованные в пластмассовую, стеклянную тару и тару на основе бумаги и картона, включаются в себестоимость продукции, товаров (работ, услуг) и в затраты по производству и реализации продукции, товаров (работ, услуг), учитываемые при налогообложении, сверх установленных лимитов – уплачиваются за счет средств, остающихся в распоряжении плательщиков налога.

Платежи за переработку нефти и нефтепродуктов организациями, осуществляющими переработку нефти, включаются в цену продукции и не учитываются в составе объекта обложения при исчислении налога на прибыль.

Председатель Верховного Совета Республики Беларусь

С.Шушкевич


o plate za Z

Закон Республики Беларусь «О платежах за землю»

18 декабря 1991 г. № 1314-XII

Изменения и дополнения:

Закон Республики Беларусь от 17 марта 1992 г. № 1525-XІІ (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1992 г., № 12, ст.206) <V19201525>;

Закон Республики Беларусь от 23 декабря 1992 г. № 2067-XІІ (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1993 г., № 3, ст.29) <V19202067>;

Закон Республики Беларусь от 11 июня 1993 г. № 2369-XІІ (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1993 г., № 26, ст.317) <V19302369>;

Закон Республики Беларусь от 10 декабря 1993 г. № 2634-XІІ (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1994 г., № 3, ст.24) <V19302634>;

Закон Республики Беларусь от 28 апреля 1994 г. № 3005-XІІ (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1994 г., № 17, ст.279) <V19403005>;

Закон Республики Беларусь от 27 февраля 1996 г. № 130-XІІІ (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1996 г., № 7, ст.90) <V19600130>;

Закон Республики Беларусь от 6 января 1998 г. № 128-З (Ведамасці Нацыянальнага сходу Рэспублікі Беларусь, 1998 г., № 3, ст.17) <H19800128>;

Закон Республики Беларусь от 12 июля 1999 г. № 292-З (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 57, 2/67) <H19900292>;

Закон Республики Беларусь от 31 января 2000 г. № 368-З (Национальный реестр правовых актов Республики Беларусь, 2000 г., № 13, 2/142) <H10000368>;

Закон Республики Беларусь от 29 декабря 2000 г. № 3-З (Национальный реестр правовых актов Республики Беларусь, 2001 г., № 4, 2/228) <H10000003>;

Закон Республики Беларусь от 8 января 2002 г. № 86-З (Национальный реестр правовых актов Республики Беларусь, 2002 г., № 8, 2/835) <H10200086>;

Закон Республики Беларусь от 24 июля 2002 г. № 134-З (Национальный реестр правовых актов Республики Беларусь, 2002 г., № 87, 2/883) <H10200134>;

Закон Республики Беларусь от 4 января 2003 г. № 182-З (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 8, 2/931) <H10300182>;

Закон Республики Беларусь от 1 января 2004 г. № 260-З (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 4, 2/1009) <H10400260>;

Закон Республики Беларусь от 17 мая 2004 г. № 277-З (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 77, 2/1026) <H10400277>;

Закон Республики Беларусь от 18 ноября 2004 г. № 338-З (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 189, 2/1087) <H10400338>;

Закон Республики Беларусь от 31 декабря 2005 г. № 80-З (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 6, 2/1177) <H10500080>;

Закон Республики Беларусь от 19 июня 2006 г. № 128-З (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 103, 2/1225) <H10600128>;

Закон Республики Беларусь от 29 декабря 2006 г. № 190-З (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 3, 2/1287) <H10600190>;

Закон Республики Беларусь от 26 декабря 2007 г. № 302-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 3, 2/1399) <H10700302>

РАЗДЕЛ I

ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Цель платы за землю

Целью платы за землю является обеспечение экономическими методами рационального использования земель, формирование средств для осуществления мероприятий по землеустройству, повышению качества земель и их охране, а также социальному развитию территории.

Статья 2. Законодательство о плате за землю

Отношения по установлению, взиманию и использованию платы за землю регулируются настоящим Законом, Кодексом Республики Беларусь о земле и иным законодательством Республики Беларусь.

Статья 3. Плата за землю

Плата за землю обязательна для всех землевладельцев, землепользователей, в том числе арендаторов, и собственников земли, за исключением случаев, предусмотренных настоящим Законом и иными законодательными актами Республики Беларусь.

Плата за землю взимается ежегодно в формах земельного налога или арендной платы за земельные участки, находящиеся в государственной собственности, арендодателями которых являются сельские, поселковые, городские, районные исполнительные и распорядительные органы (далее – арендная плата).

Статья 4. Объект налогообложения

Объектом налогообложения является земельный участок, который находится во владении, пользовании или собственности, кроме случаев, предусмотренных статьями 17–19 настоящего Закона.

Земельным налогом облагаются земли:

сельскохозяйственного назначения;

населенных пунктов (городов, поселков городского типа и сельских населенных пунктов), садоводческих товариществ и дачного строительства;

промышленности, транспорта, связи, обороны и иного назначения;

лесного фонда;

водного фонда.

Статья 5. Плательщики земельного налога

Плательщиками земельного налога являются юридические и физические лица (включая иностранные), которым земельные участки предоставлены во владение, пользование либо в собственность, за исключением случаев, предусмотренных настоящей статьей.

За земельные участки, предоставленные физическим лицам для ведения крестьянского (фермерского) хозяйства, плательщиком земельного налога является крестьянское (фермерское) хозяйство как юридическое лицо.

Физические лица, которым предоставлены служебные земельные наделы, являются плательщиками земельного налога, если указанные наделы предоставлены им из земель запаса и земель лесного фонда районными исполнительными и распорядительными органами.

Статья 6. Принципы обложения земельным налогом

Размер земельного налога определяется в зависимости от качества и местоположения земельного участка и не зависит от результатов хозяйственной и иной деятельности землевладельца, землепользователя и собственника земли. Размер земельного налога на сельскохозяйственные земли сельскохозяйственного назначения определяется по данным кадастровой оценки земель.

Земельный налог устанавливается в виде ежегодных фиксированных платежей за гектар земельной площади.

Ставки земельного налога индексируются с использованием коэффициента, установленного законом Республики Беларусь о бюджете Республики Беларусь на очередной финансовый (бюджетный) год.

Статья 7. Использование средств, поступающих от платежей за землю

Использование средств, поступающих от платежей за землю, осуществляется в соответствии с законодательными актами Республики Беларусь.

РАЗДЕЛ II

СТАВКИ ЗЕМЕЛЬНОГО НАЛОГА И РАЗМЕР АРЕНДНОЙ ПЛАТЫ

Статья 8. Ставки земельного налога на земли сельскохозяйственного назначения

Земельный налог на сельскохозяйственные земли сельскохозяйственного назначения (пахотные земли, залежные земли, земли под постоянными культурами, луговые земли), за исключением случаев, предусмотренных статьей 11 настоящего Закона, при наличии кадастровой оценки определяется по ставкам, предусмотренным в приложении 1 к настоящему Закону, а на земельные участки, занятые зданиями, сооружениями и другими объектами, – в размере 892 рубля за гектар. При отсутствии кадастровой оценки земельного участка земельный налог исчисляется по ставкам, предусмотренным в приложении 3 к настоящему Закону.

Статья 9. Ставки земельного налога на земли населенных пунктов

Земельный налог на земельные участки, предоставленные во владение, пользование и в собственность в границах населенных пунктов (городов, городских, курортных и рабочих поселков, сельских населенных пунктов), определяется по ставкам, указанным в приложении 2 к настоящему Закону, за исключением случаев, предусмотренных статьями 8 и 11 настоящего Закона.

Земельный налог на земельные участки, предоставленные в границах населенных пунктов организациям для обслуживания жилых домов, садоводческим, садово-огородническим товариществам (кооперативам), в части площади земель, приходящейся на граждан, гаражно-строительным, гаражным кооперативам, потребительским кооперативам автостоянок, определяется по ставкам, указанным в приложении 3, увеличенным на коэффициенты, приведенные в приложении 4 к настоящему Закону.

Налог на земельные участки, превышающие по площади установленные нормы отвода и выделенные до 1 января 2001 года, взимается в двукратном размере; земельный налог на земельные участки, предоставленные во временное пользование и своевременно не возвращенные, самовольно занятые, а также превышающие по площади установленные нормы отвода и выделенные с 1 января 2001 года, взимается в десятикратном размере. Уплата этого налога не означает узаконения самовольного землевладения или землепользования.

Размеры земельных участков, превышающих по площади установленные нормы отвода, предоставленных во временное пользование и своевременно не возвращенных, самовольно занятых, определяются соответствующими землеустроительными и геодезическими службами в натуре при осуществлении государственного контроля за использованием и охраной земель, а также иными государственными органами в соответствии с законодательством.

Статья 10. Ставки земельного налога на земли промышленности, транспорта, связи, обороны и иного назначения, расположенные за пределами населенных пунктов

Земельный налог на земли промышленности, транспорта, связи, обороны и иного назначения, расположенные за пределами населенных пунктов, устанавливается по ставкам, предусмотренным в приложении 2 к настоящему Закону, уменьшенным на коэффициенты, приведенные в приложении 5 к настоящему Закону. В облагаемую налогом площадь включается также санитарно-защитная зона объекта, если она не предоставлена во владение или пользование другим юридическим или физическим лицам.

Земельный налог на земельные участки, предоставленные за пределами населенных пунктов организациям для обслуживания жилых домов, садоводческим, садово-огородническим товариществам (кооперативам), в части площади земель, приходящейся на граждан, гаражно-строительным, гаражным кооперативам, потребительским кооперативам автостоянок, определяется по ставкам, указанным в приложении 3, увеличенным на коэффициенты, приведенные в приложении 4 к настоящему Закону.

Земельный налог на земельные участки, предоставленные для добычи торфа на топливо и удобрения и сапропелей на удобрения, устанавливается по ставкам земельного налога на сельскохозяйственные земли сельскохозяйственного назначения.

Налог на земельные участки, превышающие по площади установленные нормы отвода и выделенные до 1 января 2001 года, взимается в двукратном размере; земельный налог на земельные участки, предоставленные во временное пользование и своевременно не возвращенные, самовольно занятые, а также превышающие по площади установленные нормы отвода и выделенные с 1 января 2001 года, взимается в десятикратном размере. Уплата этого налога не означает узаконение самовольного землевладения или землепользования.

Размеры земельных участков, превышающих по площади установленные нормы отвода, предоставленных во временное пользование и своевременно не возвращенных, самовольно занятых, определяются соответствующими землеустроительными и геодезическими службами в натуре при осуществлении государственного контроля за использованием и охраной земель, а также иными государственными органами в соответствии с законодательством.

Статья 11. Ставки земельного налога на земельные участки, предоставленные гражданам для ведения личного подсобного хозяйства, строительства и обслуживания жилого дома, ведения коллективного садоводства, огородничества, сенокошения и выпаса скота, дачного строительства, традиционных народных промыслов и в случае получения по наследству или приобретения жилого дома, а также на служебные земельные наделы, предоставленные гражданам районными исполнительными и распорядительными органами из земель запаса и земель лесного фонда

Земельный налог на земельные участки, расположенные в границах населенных пунктов, а также за пределами населенных пунктов, предоставленные гражданам для ведения личного подсобного хозяйства, строительства и обслуживания жилого дома, ведения коллективного садоводства, огородничества, сенокошения и выпаса скота, дачного строительства, традиционных народных промыслов и в случае получения по наследству или приобретения жилого дома, а также на служебные земельные наделы, предоставленные гражданам районными исполнительными и распорядительными органами из земель запаса и земель лесного фонда, устанавливается при наличии кадастровой оценки земельного участка по ставкам, указанным в приложении 1, при отсутствии кадастровой оценки земельного участка – по ставкам, предусмотренным в приложении 3, увеличенным на коэффициенты, приведенные в приложении 4 к настоящему Закону.

Статья 12. Земли лесного фонда, подлежащие обложению земельным налогом

Подлежат обложению земельным налогом земли лесного фонда:

используемые для сельскохозяйственных целей;

занятые зданиями, сооружениями и другими объектами промышленного назначения органов лесного хозяйства.

При исчислении организациями, ведущими лесное хозяйство, земельного налога из площади, облагаемой земельным налогом, исключаются площади служебных земельных наделов, предоставленных отдельным категориям граждан по решению районных исполнительных и распорядительных органов.

Статья 13. Ставки земельного налога на земли лесного фонда

Земельные участки, входящие в состав земель лесного фонда и предоставленные для использования в сельскохозяйственных целях, подлежат налогообложению при наличии кадастровой оценки земельного участка по ставкам, предусмотренным в приложении 1, при отсутствии кадастровой оценки земельного участка – по ставкам, предусмотренным в приложении 3 к настоящему Закону.

Земельные участки, входящие в состав земель лесного фонда и занятые зданиями, сооружениями и другими объектами промышленного назначения органов лесного хозяйства, подлежат налогообложению в порядке и на условиях, предусмотренных статьями 9 и 10 настоящего Закона.

Статья 14. Земли водного фонда, подлежащие обложению земельным налогом

Подлежат обложению земельным налогом земельные участки, входящие в состав земель водного фонда и предоставленные для сельскохозяйственных целей и другой хозяйственной деятельности.

Статья 15. Ставки земельного налога на земли водного фонда

Земельный налог на земельные участки, входящие в состав земель водного фонда и предоставленные для использования в сельскохозяйственных целях, определяется при наличии кадастровой оценки земельного участка по ставкам, предусмотренным в приложении 1, при отсутствии кадастровой оценки земельного участка – по ставкам, предусмотренным в приложении 3 к настоящему Закону.

Земельный налог на земельные участки, входящие в состав земель водного фонда, используемые для хозяйственной деятельности и занятые зданиями, сооружениями и другими объектами, определяется в порядке и на условиях, предусмотренных статьями 9 и 10 настоящего Закона.

Земельные участки независимо от их месторасположения, предоставленные в пользование юридическим лицам для рыборазведения и акклиматизации рыбы, подлежат налогообложению по ставкам, предусмотренным в приложении 3 к настоящему Закону.

Статья 16. Размер арендной платы

За арендуемые земельные участки плата взимается в размере, определяемом договором. При этом базовые ставки ежегодной арендной платы за земельные участки, находящиеся в государственной собственности, определяются местными исполнительными и распорядительными органами исходя из кадастровой стоимости этих участков с применением коэффициентов, установленных Президентом Республики Беларусь в зависимости от целевого назначения земельных участков.

При отсутствии кадастровой стоимости арендуемого земельного участка, находящегося в государственной собственности, арендная плата устанавливается в размере не ниже ставки земельного налога по соответствующей категории земель.

При заключении договоров аренды земельных участков, находящихся в государственной собственности, местные исполнительные и распорядительные органы имеют право повышать (понижать) базовые ставки ежегодной арендной платы за данные земельные участки, но не более чем в два раза, в зависимости от срока аренды, размеров земельных участков, стоимости улучшений, произведенных арендаторами этих участков и (или) предусмотренных названными договорами, наличия ограничений (обременений) в использовании указанных участков, социальной значимости деятельности арендаторов для административно-территориальных и территориальных единиц, сезонности, времени (дневное, ночное) и вида осуществляемой арендаторами деятельности, источников ее финансирования.

РАЗДЕЛ III

ЛЬГОТЫ ПО ВЗИМАНИЮ ПЛАТЫ ЗА ЗЕМЛЮ

Статья 17. Льготы по взиманию платы за землю

Плата не взимается за сельскохозяйственные земли сельскохозяйственного назначения, земли других категорий земель, предоставленные для сельскохозяйственных целей, подвергшиеся радиоактивному загрязнению, на которых введены ограничения по ведению сельского хозяйства, а также за земли, на которых расположены захоронения радиоактивных отходов, продуктов, материалов и других веществ, загрязненных радионуклидами вследствие катастрофы на Чернобыльской АЭС.

От платы за землю освобождаются:

заповедники, опытные поля, используемые для научной деятельности, ботанические сады, национальные и дендрологические парки, кроме входящих в их состав земель сельскохозяйственного назначения; плата не вносится также за земли историко-культурного назначения и земли, занятые материальными историко-культурными ценностями, включенными в Государственный список историко-культурных ценностей Республики Беларусь, по перечню таких ценностей, утвержденному Президентом Республики Беларусь, при условии выполнения их собственниками обязательств, обусловленных законодательством Республики Беларусь об охране историко-культурного наследия;

жилищно-строительные кооперативы, организации, имеющие в собственности, владении либо пользовании объекты жилищного фонда, в том числе жилищные кооперативы, жилищно-эксплуатационные, коммунальные предприятия (объединения, организации), молодежные жилищные комплексы, коллективы индивидуальных застройщиков, товарищества собственников, в части площади земель, приходящейся на граждан, имеющих право на льготы в соответствии со статьей 19 настоящего Закона.

Расчет площади земель, приходящейся на граждан, имеющих право на льготы, жилищно-строительным кооперативам, организациям, имеющим в собственности, владении либо пользовании объекты жилищного фонда, в том числе жилищным кооперативам, жилищно-эксплуатационным, коммунальным предприятиям (объединениям, организациям), молодежным жилищным комплексам, коллективам индивидуальных застройщиков, товариществам собственников, определяется пропорционально занимаемым площадям квартир (изолированных жилых помещений) в доме, принадлежащих таким гражданам.

Льготы, установленные настоящим Законом, не предоставляются в отношении земельных участков, самовольно занятых.

Статья 18. Льготы по земельному налогу

Земельным налогом не облагаются:

земли запаса;

кладбища;

земельные участки, предоставленные организациям, финансируемым из бюджета (бюджетным организациям), признаваемым таковыми в соответствии со статьей 16 Общей части Налогового кодекса Республики Беларусь;

земли общего пользования населенных пунктов (площади, улицы, проезды, автомобильные дороги, железнодорожные пути, включая полосу отвода, набережные, парки, лесопарки, бульвары, скверы и т.д.), а также занятые автомобильными дорогами общего пользования за пределами населенных пунктов, железнодорожными путями и полосой отвода, лесного и водного фонда, за исключением земель, предусмотренных статьями 12 и 14 настоящего Закона, крестьянские (фермерские) хозяйства в течение трех лет со дня их регистрации;

земли аэроклубов, содержащихся за счет средств республиканского и местных бюджетов;

земельная полоса, проходящая непосредственно вдоль государственной границы на суше, а при необходимости – по берегу белорусской части вод пограничной реки, озера или иного водного объекта и предназначенная для обозначения и содержания государственной границы, строительства инженерно-технических сооружений, линий связи и коммуникаций, размещения техники и вооружения;

земельные участки, предоставленные государственным эксплуатационно-строительным организациям, занятые прибрежными полосами, являющимися природоохранной территорией с режимом ограниченной хозяйственной деятельности;

земельные участки, переданные организациям по строительству и эксплуатации водохозяйственных систем на период производства строительных и ремонтно-эксплуатационных работ;

земельные участки организаций, осуществляющих социально-культурную деятельность и получающих дотации (субсидии) из республиканского и (или) местных бюджетов на возмещение убытков от этой деятельности, организаций Федерации профсоюзов Беларуси, осуществляющих социально-культурную деятельность, а также санаторно-курортных и оздоровительных организаций и детско-юношеских спортивных школ независимо от форм собственности, предоставленные им в пользование для осуществления уставной деятельности;

земельные участки, предоставленные в пользование республиканским унитарным производственным предприятиям исправительных учреждений уголовно-исполнительной системы и лечебно-трудовых профилакториев Министерства внутренних дел Республики Беларусь;

земельные участки, занятые спортивными сооружениями, являющимися основными базами подготовки национальных и сборных команд Республики Беларусь по видам спорта;

земельные участки религиозных организаций в порядке, установленном Президентом Республики Беларусь;

земельные участки учреждений образования потребительской кооперации;

земельные участки, занятые аэродромами, посадочными площадками, аэропортами и объектами единой системы организации воздушного движения;

земли общего пользования садоводческих, садово-огороднических товариществ (кооперативов);

земельные участки, предоставленные в пользование Академии управления при Президенте Республики Беларусь, а также земельные участки иных организаций, осуществляющих научную деятельность или обеспечивающих ее, по перечню таких организаций, утверждаемому Президентом Республики Беларусь;

земельные участки, предоставленные учреждениям образования Национального банка Республики Беларусь.

Гаражно-строительные (гаражные) кооперативы, потребительские кооперативы автостоянок, садоводческие и садово-огороднические товарищества (кооперативы) освобождаются от уплаты земельного налога в части площади земель, приходящейся на граждан, имеющих право на льготы в соответствии со статьей 19 настоящего Закона.

Площадь земель, приходящаяся на граждан, имеющих право на льготы, определяется организациями, указанными в части второй настоящей статьи, исходя из доли площади, занимаемой гаражами, садовыми домиками, стояночными местами таких граждан в общей площади земельного участка.

Сельские, поселковые, городские и районные Советы депутатов в пределах своей компетенции могут по мотивированной просьбе плательщика – физического лица предоставлять льготы по земельному налогу на земельные участки, кроме участков, используемых при осуществлении предпринимательской деятельности.

Статья 19. Льготы по плате за землю для отдельных категорий граждан

От платы за землю освобождаются:

участники Великой Отечественной войны и иные лица, имеющие право на льготное налогообложение в соответствии с Законом Республики Беларусь от 17 апреля 1992 года «О ветеранах» в редакции Закона Республики Беларусь от 12 июля 2001 года (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1992 г., № 15, ст. 249; Национальный реестр правовых актов Республики Беларусь, 2001 г., № 67, 2/787);

пенсионеры по возрасту, инвалиды I и II группы и другие нетрудоспособные граждане при отсутствии трудоспособных лиц, совместно проживающих или числящихся согласно данным похозяйственного учета или домовых книг. Не учитываются (при наличии подтверждающих документов) в составе трудоспособных лиц физические лица, постоянно проживающие в сельской местности и работающие в организациях, расположенных в сельской местности и осуществляющих сельскохозяйственное производство, в филиалах или иных обособленных подразделениях, производящих сельскохозяйственную продукцию, организаций, приобретших в порядке, установленном законодательными актами в результате реорганизации, приобретения (безвозмездной передачи) предприятия как имущественного комплекса, права и обязанности убыточных сельскохозяйственных организаций, в организациях здравоохранения, культуры, системы образования и социальной защиты, расположенных в сельской местности, а также числящиеся согласно данным похозяйственного учета, домовых книг или сведениям уполномоченного органа, но временно не проживающие военнослужащие срочной службы, лица, отбывающие наказание в местах лишения свободы. За земельные участки, расположенные не по месту постоянного проживания физических лиц и предоставленные им для строительства и обслуживания индивидуального жилого дома, ведения личного подсобного хозяйства, дачного и гаражного строительства, садоводства и огородничества, указанные категории граждан освобождаются от уплаты земельного налога независимо от наличия трудоспособных лиц, совместно проживающих или числящихся по месту постоянного проживания согласно данным похозяйственного учета, домовых книг и (или) сведениям уполномоченного органа;

граждане, переселившиеся в сельские населенные пункты трудонедостающих территорий в первые три года после принятия решения о предоставлении им земельного участка. Перечень указанных населенных пунктов определяется областными исполнительными комитетами;

граждане, переселившиеся в сельские населенные пункты из зон отселения территории радиоактивного загрязнения в первые три года после принятия решения о предоставлении им земель;

граждане, пострадавшие от катастрофы на Чернобыльской АЭС и проживающие (работающие) в зонах последующего отселения и с правом на отселение;

военнослужащие срочной службы;

многодетные семьи (имеющие трех и более несовершеннолетних детей). Льготы многодетным семьям предоставляются независимо от места расположения земельного участка, наличия трудоспособных лиц, а также от того, кому из членов семьи предоставлен земельный участок.

Льготы, предусмотренные настоящей статьей, применяются в отношении земельных участков, предоставленных в соответствии с земельным законодательством указанным категориям граждан для строительства и обслуживания индивидуального жилого дома, ведения личного подсобного хозяйства, дачного и гаражного строительства, садоводства и огородничества.

РАЗДЕЛ IV

ПОРЯДОК ВЗИМАНИЯ ПЛАТЫ ЗА ЗЕМЛЮ

Статья 20. Порядок уплаты земельного налога и арендной платы

Основаниями для исчисления земельного налога и арендной платы за землю являются государственный акт на земельный участок, удостоверение на право временного пользования земельным участком, свидетельство (удостоверение) о государственной регистрации, договор аренды земельного участка, решение соответствующего исполнительного и распорядительного органа о предоставлении земельного участка или сведения о наличии и качественном состоянии земель, представляемые ежегодно налоговым органам соответствующими землеустроительными и геодезическими службами. Отсутствие у юридических и (или) физических лиц указанных документов, удостоверяющих право пользования либо собственности на земельные участки, равно как отсутствие предусмотренной законодательством регистрации права владения, пользования либо частной собственности на земельные участки, не может являться основанием для непризнания этих юридических и (или) физических лиц плательщиками в отношении земельных участков, которыми они фактически пользуются либо распоряжаются.

Учет плательщиков и земельных участков, а также исчисление земельного налога физическим лицам производится инспекциями Министерства по налогам и сборам Республики Беларусь совместно с органами Государственного комитета по имуществу Республики Беларусь по состоянию на 1 января каждого года.

При предоставлении (передаче в частную собственность) земельных участков физическим лицам сельские (поселковые), городские (городов областного подчинения и города Минска), районные исполнительные и распорядительные органы в десятидневный срок информируют инспекции Министерства по налогам и сборам Республики Беларусь о принятых решениях. Местные исполнительные и распорядительные органы при предоставлении земельного участка в аренду в десятидневный срок со дня заключения договора аренды земельного участка представляют экземпляр этого договора в инспекцию Министерства по налогам и сборам Республики Беларусь по месту постановки плательщика на учет и по месту нахождения земельного участка.

Земельный налог с юридических лиц и граждан исчисляется начиная с месяца следующего за месяцем предоставления им земельного участка.

Налоговое сообщение с указанием подлежащего уплате размера земельного налога ежегодно вручается инспекцией Министерства по налогам и сборам Республики Беларусь физическим лицам – до 1 июня. В случае вручения налогового сообщения по истечении установленного настоящей статьей срока уплаты налог уплачивается физическими лицами не позднее тридцати дней со дня вручения им налогового сообщения.

Юридические лица исчисляют земельный налог, арендную плату самостоятельно и представляют в налоговые органы по месту постановки на учет налоговые декларации (расчеты) о сумме налога, арендной платы на текущий год ежегодно не позднее 20 февраля, а по вновь отведенным земельным участкам, а также земельным участкам, предоставленным в аренду, – в течение одного месяца со дня их предоставления.

С налоговой декларацией (расчетом) о сумме земельного налога, арендной платы на текущий год жилищно-строительные и гаражно-строительные (гаражные) кооперативы, потребительские кооперативы автостоянок, садоводческие и садово-огороднические товарищества (кооперативы), организации, имеющие в собственности, владении либо пользовании объекты жилищного фонда, в том числе жилищные кооперативы, жилищно-эксплуатационные, коммунальные предприятия (объединения, организации), молодежные жилищные комплексы, коллективы индивидуальных застройщиков, товарищества собственников, представляют в инспекции Министерства по налогам и сборам Республики Беларусь сведения о гражданах, имеющих право на льготы по плате за землю в соответствии со статьей 19 настоящего Закона, по форме, утвержденной Министерством по налогам и сборам Республики Беларусь.

Суммы земельного налога или арендной платы, уплаченные за земельные участки, занятые жилыми домами, возмещаются плательщикам нанимателями или собственниками жилых помещений в указанных жилых домах, за исключением граждан, имеющих право на льготы в соответствии со статьей 19 настоящего Закона.

Суммы земельного налога, арендной платы, уплаченные гаражно-строительными (гаражными) кооперативами и потребительскими кооперативами автостоянок за земельные участки, предоставленные для строительства и эксплуатации гаражей, а также хранения транспортных средств физических лиц, возмещаются плательщикам членами указанных кооперативов, являющимися пользователями или собственниками гаражей и стояночных мест.

За земельные участки, предназначенные для обслуживания строения, находящегося в раздельном пользовании нескольких юридических лиц или граждан, земельный налог начисляется отдельно по каждому пропорционально площади строения, находящегося в их раздельном пользовании.

За земельные участки, предназначенные для обслуживания строения, находящегося в общей собственности нескольких юридических лиц или граждан, земельный налог начисляется каждому из этих собственников соразмерно их доле на эти строения.

Земельный налог, арендная плата уплачиваются землепользователями, землевладельцами и собственниками земли: юридическими лицами – в течение года ежемесячно равными частями не позднее 22-го числа месяца, следующего за отчетным, за земли сельскохозяйственного назначения – не позднее 15 апреля, 15 июля, 15 сентября, 15 ноября, а физическими лицами – не позднее 15 ноября. Земельный налог, арендная плата уплачиваются в бюджеты административно-территориальных единиц, в административных границах которых находится земельный участок.

Подлежащая уплате сумма земельного налога уменьшается на сумму налога, исчисленную пропорционально удельному весу объема фактически выполненных работ по строительству жилья в объеме фактически выполненных работ по строительству без учета налога на добавленную стоимость. Инвесторы-застройщики, являющиеся плательщиками земельного налога, не уплачивают земельный налог за земельные участки, предоставленные для строительства жилого дома, в период его строительства.

При прекращении права владения (пользования) или права собственности земельный налог уплачивается за фактический период пользования земельным участком. В случае добровольного отказа от земельного участка, предоставленного для выращивания сельскохозяйственной продукции, в период после 1 мая землевладелец или землепользователь уплачивает налог за весь год.

При возникновении в течение года права на льготу по плате за землю льгота предоставляется с месяца, в котором возникло право на льготу, а при утрате в течение года права на льготу по плате за землю исчисление и уплата платы за землю производятся начиная с месяца, следующего за месяцем утраты этого права.

Садоводческие и садово-огороднические товарищества (кооперативы) обязаны ежегодно не позднее 1 мая представлять в налоговый орган по месту постановки на учет сведения о размерах земельных участков, предоставленных их членам в частную собственность либо пожизненное наследуемое владение.

При предоставлении юридическим или физическим лицам – нерезидентам Республики Беларусь земельных участков в случае приобретения недвижимого имущества либо под строительство зданий и сооружений уполномоченные органы, оформляющие разрешение на приобретение такими лицами земельных участков, в пятидневный срок со дня оформления разрешения направляют соответствующую информацию с копией данного разрешения в налоговые органы по месту расположения земельного участка.

В течение 15 дней со дня оформления разрешения на приобретение земельного участка юридическое или физическое лицо – нерезидент Республики Беларусь обязано представить в налоговые органы по месту нахождения земельного участка выписку из торгового реестра страны регистрации, легализированную или заверенную в установленном порядке, с переводом на белорусский или русский язык, документы о совершении сделки, доверенность на физическое лицо, представляющее юридическое лицо – нерезидента Республики Беларусь, а также договор поручения с юридическим или физическим лицом – резидентом Республики Беларусь, на которое нерезидент Республики Беларусь – собственник имущества и земельного участка возложил обязанность представлять его интересы в налоговых органах, уплачивать налоги и представлять расчеты.

Юридические лица, имеющие право на льготы по земельному налогу, в случае сдачи в аренду, иное возмездное пользование либо безвозмездное пользование зданий (помещений) и сооружений, кроме их сдачи в аренду, иное возмездное пользование либо безвозмездное пользование организациям, финансируемым из бюджета (бюджетным организациям), признаваемым таковыми в соответствии со статьей 16 Общей части Налогового кодекса Республики Беларусь, уплачивают земельный налог исходя из площади, переданной в аренду, иное возмездное пользование либо безвозмездное пользование.

Суммы земельного налога, причитающиеся к уплате в бюджет, за участок рассчитываются пропорционально площадям занимаемых арендаторами зданий (помещений) и сооружений. Земельный налог исчисляется и уплачивается за период начиная с месяца сдачи в аренду зданий (помещений) и сооружений, включая месяц, в котором истекает срок аренды. Налоговые декларации (расчеты) о сумме земельного налога представляются в инспекции Министерства по налогам и сборам Республики Беларусь в сроки, указанные в части шестой настоящей статьи (за исключением случаев, когда здания (помещения) и сооружения сданы в аренду после 20 февраля текущего года). По сдаваемым в аренду зданиям (помещениям) и сооружениям после 20 февраля налоговые декларации (расчеты) о сумме земельного налога представляются в инспекции Министерства по налогам и сборам Республики Беларусь в течение месяца со дня сдачи их в аренду. Одновременно с налоговой декларацией (расчетом) о сумме земельного налога представляются в инспекции Министерства по налогам и сборам Республики Беларусь сведения о сдаче в аренду зданий (помещений) и сооружений по форме, утвержденной Министерством по налогам и сборам Республики Беларусь.

Организации, финансируемые из бюджета (бюджетные организации), не производят уплату земельного налога в случае сдачи в аренду, иное возмездное пользование либо безвозмездное пользование зданий (помещений) и сооружений юридическим лицам и индивидуальным предпринимателям для организации питания детей, учащихся и студентов в учреждениях образования. Учреждения образования, финансируемые из бюджета, не производят уплату земельного налога в случае сдачи в аренду, иное возмездное пользование либо безвозмездное пользование зданий (помещений) и сооружений юридическим лицам и индивидуальным предпринимателям для организации обучения детей и подростков в кружках, секциях и студиях, музыкальных школах и специализированных учебно-спортивных учреждениях.

С землевладельцев (землепользователей) и собственников земельных участков, освобожденных от уплаты земельного налога, при передаче ими земельных участков в аренду (пользование) взимается земельный налог с площади, переданной в аренду (пользование). Сумма земельного налога, причитающаяся к уплате в бюджет, за участок рассчитывается пропорционально площади, переданной в аренду (пользование). Земельный налог исчисляется и уплачивается за период начиная с месяца передачи земельных участков в аренду (пользование), включая месяц, в котором истекает срок аренды (пользования). Налоговые декларации (расчеты) о сумме земельного налога представляются в инспекции Министерства по налогам и сборам Республики Беларусь в сроки, указанные в части шестой настоящей статьи (за исключением случаев, когда земельные участки переданы в аренду (пользование) после 20 февраля текущего года). По сдаваемым в аренду (пользование) земельным участкам после 20 февраля налоговые декларации (расчеты) о сумме земельного налога представляются в инспекции Министерства по налогам и сборам Республики Беларусь в течение месяца со дня их передачи в аренду (пользование). Одновременно с налоговой декларацией (расчетом) о сумме земельного налога представляются в инспекции Министерства по налогам и сборам Республики Беларусь сведения о передаче земельных участков в аренду (пользование) по форме, утвержденной Министерством по налогам и сборам Республики Беларусь.

Уплата физическими лицами земельного налога за земельные участки, предоставленные для ведения коллективного садоводства, производится путем внесения сумм налога садоводческим и садово-огородническим товариществам (кооперативам), которые осуществляют прием налога и его перечисление на счет соответствующего бюджета.

Платежи за землю, за исключением сумм земельного налога или арендной платы, возмещаемых плательщикам в соответствии с частями восьмой и девятой настоящей статьи, у юридических лиц (кроме организаций, финансируемых из бюджета (бюджетных организаций) подлежат включению в себестоимость продукции, товаров (работ, услуг) и в затраты по производству и реализации продукции, товаров (работ, услуг), учитываемые при налогообложении, а у индивидуальных предпринимателей – в состав расходов, связанных с осуществлением ими предпринимательской деятельности.

Организации, финансируемые из бюджета (бюджетные организации), в случае сдачи в аренду, иное возмездное пользование либо безвозмездное пользование зданий (помещений), кроме их сдачи в аренду, иное возмездное пользование либо безвозмездное пользование организациям, финансируемым из бюджета (бюджетным организациям), платежи за землю относят на расходы по предпринимательской деятельности.

По строящимся объектам платежи за землю подлежат включению в стоимость незавершенного строительства.

Земельный налог, исчисленный в двукратном и десятикратном размере в соответствии со статьями 9 и 10 настоящего Закона, уплачивается за счет средств, остающихся после налогообложения в распоряжении плательщиков налога.

РАЗДЕЛ V

КОНТРОЛЬ И ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА О ПЛАТЕЖАХ ЗА ЗЕМЛЮ

Статья 21. Органы, осуществляющие контроль

Контроль за соблюдением порядка исчисления и уплаты земельного налога и арендной платы за землю осуществляется налоговыми органами и другими государственными органами в соответствии с законодательством.

Статья 22. Ответственность за несвоевременную уплату земельного налога и арендной платы

Права и обязанности плательщиков земельного налога и арендной платы, ответственность за правильность их исчисления и своевременность уплаты, порядок взыскания указанных платежей, а также права налоговых органов по контролю за правильностью их исчисления и своевременностью уплаты устанавливаются в соответствии с законодательством.

Статья 23. Исключена.

Председатель Верховного Совета Республики Беларусь С.Шушкевич

Приложение 1

Ставки земельного налога на сельскохозяйственные земли сельскохозяйственного назначения

(рублей за гектар)

Кадастровая оценка земель (общий балл)

Пахотные земли, залежные земли, земли под постоянными культурами

Луговые земли

улучшенные

природные

До 6,0

7,0

8,0

9,0

10,0

11,0

12,0

13,0

14,0

15,0

16,0

17,0

18,0

19,0

20,0

21,0

22,0

23,0

24,0

25,0

26,0

27,0

28,0

29,0

30,0

31,0

32,0

33,0

34,0

35,0

36,0

37,0

38,0

39,0

40,0

41,0

42,0

43,0

44,0

45,0

46,0

47,0

48,0

49,0

50,0 и более

892

892

892

892

892

892

892

892

892

892

892

892

892

1094

1477

1860

2243

2626

3009

3392

3775

4158

4541

4924

5307

5690

6073

6456

6839

7222

7605

7988

8371

8754

9137

9520

9903

10286

10669

11052

11435

11818

12201

562

562

562

562

562

562

562

562

562

562

562

562

562

894

1157

1420

1683

1946

209

2472

2735

2998

3261

3524

3887

4050

4313

4576

4839

5102

5365

5628

5891

6194

6417

6680

6943

7206

7469

7732

7995

8258

8521

45

79

113

147

181

215

249

283

317

351

385

419

453

487

521

555

589

623

657

691

725

759

793

827

861

895

Примечание. Ставка земельного налога каждой 0,1 балла кадастровой оценки выше 21 балла увеличивается на 38,3 рубля для пахотных земель, залежных земель и земель под постоянными культурами и на 26,3 рубля для улучшенных луговых земель.

Приложение 2

Ставки земельного налога на земли населенных пунктов

(тыс. рублей за гектар)

Категории населенных пунктов | Ставки земельного налога
Город Минск Областные центры (кроме города Минска) Города областного подчинения с населением: свыше 100 тыс. жителей от 50 до 100 тыс. жителей до 50 тыс. жителей Города районного подчинения Поселки городского типа Сельские населенные пункты | 15 031 5 793 4 208 2 893 1 613 1 046 706 558

Приложение 3

Средние ставки земельного налога по районам Республики Беларусь

Брестская область

(район) (рублей за гектар)

Барановичский 20 967

Березовский 18 901

Брестский 18 786

Ганцевичский 13 044

Дрогичинский 14 192

Жабинковский 17 637

Ивановский 13 618

Ивацевичский 14 996

Каменецкий 18 786

Кобринский 14 651

Лунинецкий 9 828

Ляховичский 20 508

Малоритский 10 632

Пинский 13 273

Пружанский 16 834

Столинский 14 192

Витебская область

(район) (рублей за гектар)

Бешенковичский 10 173

Браславский 5 235

Верхнедвинский 6 038

Витебский 7 187

Глубокский 10 632

Городокский 2 676

Докшицкий 10 518

Дубровенский 14 766

Лепельский 5 809

Лиозненский 7 302

Миорский 8 221

Оршанский 15 340

Полоцкий 3 283

Поставский 8 335

Россонский 2 676

Сенненский 8 335

Толочинский 13 963

Ушачский 4 202

Чашникский 8 795

Шарковщинский 10 632

Шумилинский 6 154

Гомельская область

(район) (рублей за гектар)

Брагинский 11 206

Буда-Кошелевский 16 604

Ветковский 16 604

Гомельский 12 699

Добрушский 17 982

Ельский 8 680

Житковичский 12 585

Жлобинский 18 670

Калинковичский 10 747

Кормянский 20 737

Лельчицкий 10 173

Лоевский 8 909

Мозырский 11 092

Наровлянский 11 092

Октябрьский 14 422

Петриковский 8 335

Речицкий 13 389

Рогачевский 18 327

Светлогорский 10 632

Хойникский 18 327

Чечерский 15 225

Гродненская область

(район) (рублей за гектар)

Берестовицкий 23 379

Волковысский 24 068

Вороновский 18 441

Гродненский 22 460

Дятловский 14 651

Зельвенский 23 379

Ивьевский 13 733

Кореличский 24 182

Лидский 17 408

Мостовский 20 853

Новогрудский 17 866

Островецкий 13 044

Ошмянский 16 834

Свислочский 17 866

Слонимский 19 934

Сморгонский 13 618

Щучинский 21 198

Минская область

(район) (рублей за гектар)

Березинский 11 092

Борисовский 16 259

Вилейский 13 733

Воложинский 14 996

Дзержинский 19 704

Клецкий 27 283

Копыльский 23 838

Крупский 10 058

Логойский 9 944

Любанский 14 996

Минский 20 508

Молодечненский 18 670

Мядельский 7 302

Несвижский 29 579

Пуховичский 14 882

Слуцкий 24 298

Смолевичский 16 834

Солигорский 17 866

Стародорожский 11 666

Столбцовский 16 373

Узденский 16 604

Червенский 16 030

Могилевская область

(район) (рублей за гектар)

Белыничский 18 670

Бобруйский 20 623

Быховский 15 685

Глусский 14 077

Горецкий 17 292

Дрибинский 13 847

Кировский 22 001

Климовичский 12 470

Кличевский 14 308

Костюковичский 8 450

Краснопольский 10 173

Кричевский 16 373

Круглянский 21 198

Могилевский 20 049

Мстиславский 13 618

Осиповичский 17 178

Славгородский 11 780

Хотимский 12 240

Чаусский 14 882

Чериковский 16 489

Шкловский 20 737.

Приложение 4

Коэффициенты, повышающие ставки земельного налога на земли, расположенные в границах городов, поселков городского типа, сельских населенных пунктов, а также за пределами населенных пунктов и предоставленные гражданам для ведения личного подсобного хозяйства, строительства и обслуживания жилого дома, ведения коллективного садоводства, огородничества, сенокошения и выпаса скота, дачного строительства, традиционных народных промыслов и в случае получения по наследству или приобретения жилого дома, а также на служебные земельные наделы, предоставленные гражданам районными исполнительными и распорядительными органами из земель запаса и земель лесного фонда

Категории населенных пунктов | Размер коэффициентов
г. Минск Областные центры (кроме г. Минска) Города областного подчинения с населением: свыше 100 тыс. жителей от 50 до 100 тыс. жителей до 50 тыс. жителей Города районного подчинения, поселки городского типа, сельские населенные пункты, а также территории, расположенные за пределами населенных пунктов | 19,1 7,4 5,8 4,2 2,4 1,6

Приложение 5

Коэффициенты к ставкам земельного налога на земли промышленности, транспорта, связи, энергетики, обороны и иного назначения, расположенные за пределами границ населенных пунктов

Категории населенных пунктов | Расстояние от городской черты (км)
 | до 5 км | 5–10 | 10–20 | более 20 км
Город Минск Областные центры (кроме города Минска) Города с населением свыше 50 тыс. жителей (кроме областных центров) Районные центры | 0,7 0,6 0,5 0,4 | 0,5 0,4 0,3 0,2 | 0,3 0,2 0,1 0,1 | 0,1 0,1 0,1 0,1


ob polZ

Земли общего пользования

Земли общего пользования – земли, занятые улицами, проспектами, площадями, проездами, набережными, бульварами, скверами, парками и другими общественными местами.


obekt RM

Объекты растительного мира

Объекты растительного мира – это произрастающие дикорастущие растения, образованные ими популяции, растительные сообщества или иные насаждения


Obekti GEE

Статья 13. Объекты, для которых проводится оценка воздействия на окружающую среду, и порядок ее проведения

 Top

Объектами, для которых при разработке проектной документации (обоснования инвестирования в строительство, архитектурные и строительные проекты) проводится оценка воздействия на окружающую среду, являются:

тепловые электростанции и другие установки для сжигания топлива эквивалентной мощностью 100 мегаватт и более;

атомные электростанции и другие ядерные установки (за исключением сооружений и комплексов с экспериментальными и исследовательскими ядерными реакторами, критическими и подкритическими ядерными стендами (сборками), максимальная мощность которых не превышает 1 киловатта постоянной тепловой нагрузки);

установки, предназначенные для производства или обогащения ядерного материала, регенерации отработавшего ядерного материала;

стационарные объекты и (или) сооружения, предназначенные для хранения ядерных материалов, отработавших ядерных материалов и (или) эксплуатационных радиоактивных отходов;

объекты, на которых осуществляются обезвреживание, переработка, хранение и (или) захоронение радиоактивных отходов;

объекты обезвреживания, хранения, захоронения, использования отходов производства, в том числе опасных отходов;

нефтеперерабатывающие заводы производственной мощностью 500 тонн в сутки и более;

установки для газификации и сжижения угля и битуминозных сланцев производственной мощностью 500 тонн в сутки и более;

объекты производства передельного чугуна или стали (первичная или вторичная плавка), включая непрерывную разливку, производственной мощностью 2,5 тонны в час и более;

объекты горячей прокатки черных металлов производственной мощностью 20 тонн сырой стали в час и более;

объекты литья черных металлов производственной мощностью 20 тонн в сутки и более;

объекты выплавки, включая легирование, цветных металлов, в том числе рекуперированных продуктов (включая рафинирование, литейное производство и др.), плавильной мощностью 4 тонны в сутки и более для свинца и кадмия или 20 тонн в сутки и более для всех других металлов;

объекты изготовления, извлечения, переработки и преобразования асбестосодержащих продуктов производственной мощностью 10 тысяч тонн в год и более;

объекты переработки фрикционных материалов производственной мощностью 25 тысяч тонн в год и более;

объекты добычи и применения асбеста объемом 100 тонн в год и более;

объекты химического производства, у которых базовый размер санитарно-защитной зоны составляет 300 метров и более;

объекты производства целлюлозы производственной мощностью 100 тысяч тонн в год и более;

объекты производства бумаги, картона или продукции на основе их переработки производственной мощностью 20 тонн в сутки и более;

республиканские автомобильные дороги, железнодорожные линии, аэродромы и аэропорты с основной взлетно-посадочной полосой 1500 метров и более;

нефте- и газопроводы с диаметром трубопроводов 500 миллиметров и более;

плотины высотой 2 метра и более, водохранилища с площадью зеркала 2 квадратных километра и более при нормальном подпорном уровне, магистральные каналы;

групповые водозаборы подземных вод производительностью 5 тысяч кубических метров в сутки и более;

объекты открытой добычи полезных ископаемых (кроме торфа) с площадью поверхности разрабатываемого участка 20 гектаров и более;

объекты подземной добычи полезных ископаемых при общем объеме извлекаемой горной породы 250 тысяч кубических метров в год и более;

объекты добычи нефти объемом 5 тысяч тонн в год и более из одной скважины;

объекты добычи природного газа объемом 2 миллиона кубических метров в год и более;

склады, предназначенные для хранения 50 тысяч кубических метров и более нефти, нефтехимической продукции, химических продуктов;

подземные хранилища газа;

объекты хозяйственной и иной деятельности, планируемые к строительству на территориях, определенных в рамках Конвенции о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц, принятой Международной конференцией по водно-болотным угодьям и водоплавающей птице в г. Рамсар 2 февраля 1971 года, а также в зонах возможного воздействия на такие территории;

объекты хозяйственной и иной деятельности, планируемые к строительству на болотах, прилегающих к Государственной границе Республики Беларусь, или территориях, с которых может быть оказано воздействие на эти болота;

мелиоративные системы проектной площадью 10 квадратных километров и более;

воздушные линии электропередачи напряжением 220 киловольт и более и протяженностью 15 километров и более;

радиопередающие и телепередающие устройства с излучающими антеннами сверхвысокочастотного диапазона (с излучением 10-1–10-2 метра или 3 х 109 – 3 х 1010 герц);

объекты биохимического, биотехнического, микробиологического и фармацевтического производства, кроме объектов производства из готовых лекарственных препаратов;

объекты производства стекла;

объекты производства цементного клинкера во вращающихся обжиговых печах производственной мощностью 500 тонн в сутки и более;

объекты производства извести во вращающихся обжиговых печах производственной мощностью 50 тонн в сутки и более;

объекты производства цементного клинкера или извести в других (невращающихся) печах производственной мощностью 50 тонн в сутки и более;

объекты по обработке продуктов животного происхождения, у которых базовый размер санитарно-защитной зоны составляет 300 метров и более;

объекты текстильного производства и производства легкой промышленности, у которых базовый размер санитарно-защитной зоны составляет 300 метров и более;

объекты производства аккумуляторов;

объекты добычи торфа с площадью поверхности разрабатываемого участка 250 гектаров и более;

золоотвалы объемом золы 25 тысяч кубических метров в год и более;

объекты обезвреживания, хранения, захоронения, использования твердых коммунальных отходов объемом 10 тысяч тонн в год и более;

объекты производства, хранения, транспортировки и уничтожения боеприпасов, взрывчатых веществ, а также ракетного топлива;

комплексы по выращиванию и откорму свиней производственной мощностью 900 мест для свиноматок и более и 3 тысячи мест для откормочных свиней и более;

комплексы по выращиванию и откорму крупного рогатого скота производственной мощностью 5 тысяч голов в год и более;

комплексы по выращиванию и откорму сельскохозяйственных птиц производственной мощностью 85 тысяч мест для бройлеров и более и 60 тысяч мест для кур-несушек и более;

сооружения по очистке промышленных и коммунальных сточных вод объемом 5 тысяч кубических метров в сутки и более, промышленных сточных вод объемом 1 тысяча кубических метров в сутки и более;

объекты хозяйственной и иной деятельности (за исключением жилых домов, общественных зданий и сооружений, систем инженерной инфраструктуры и благоустройства территории в границах населенных пунктов), планируемые к строительству в границах особо охраняемых природных территорий, их охранных зон, территорий, зарезервированных для объявления особо охраняемыми природными территориями, мест обитания диких животных и мест произрастания дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, переданных под охрану пользователям земельных участков и водных объектов;

объекты хозяйственной и иной деятельности, планируемые к строительству в границах ботанических садов, дендрологических парков и их охранных зон, а также на территории курортов, если они не соответствуют функциональному назначению этих территорий;

объекты хозяйственной и иной деятельности, планируемые к строительству в зонах охраны недвижимых материальных историко-культурных ценностей;

иные объекты, предусмотренные законодательными актами и международными договорами Республики Беларусь.


Obektvozd

Объекты воздействия на атмосферный воздух

Объекты воздействия на атмосферный воздух – места нахождения источника выбросов или сосредоточения источников выбросов (инженерные сооружения, в том числе дороги, производственные здания и иные подобные объекты)


oBGM

Объекты животного мира

Объекты животного мира – дикие животные, в том числе относящиеся к объектам охоты и рыболовства, а также популяции диких животных.


ObosVP

ПОЛОЖЕНИЕ

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

07.05.1999 № 669

(в редакции постановления

Совета Министров

Республики Беларусь

10.06.2008 № 835

ПОЛОЖЕНИЕ

о порядке предоставления водных объектов (их частей)

в обособленное водопользование

1. Настоящим Положением, разработанным на основании статьи 25 Водного кодекса Республики Беларусь, устанавливается порядок предоставления водных объектов (их частей) в обособленное водопользование.

2. В обособленном водопользовании могут находиться водные объекты (их части), предоставленные в пользование на основании решений Совета Министров Республики Беларусь или местных исполнительных и распорядительных органов.

3. Водные объекты (их части) могут передаваться в обособленное водопользование на срок не более двадцати пяти лет. Срок обособленного водопользования устанавливается органом, предоставившим водный объект (его часть) в обособленное водопользование.

4. Юридические лица и граждане, заинтересованные в предоставлении водных объектов (их частей) в обособленное водопользование, подают заявления в соответствующие местные исполнительные и распорядительные органы. В заявлении указываются местонахождение водного объекта (его части), цели и сроки водопользования.

5. К заявлению, подаваемому юридическим лицом, прилагаются:

- копия плана местоположения водного объекта (его части);

- документы о согласовании с землепользователями, землевладельцами и собственниками земельных участков, на территории которых находится водный объект (его часть);

- основные гидрологические данные водного объекта (его части);

- план мероприятий по улучшению состояния водного объекта (его части) и предупреждению его загрязнения, засорения или истощения, согласованный с территориальными органами Министерства природных ресурсов и охраны окружающей среды.

6. К заявлению, подаваемому гражданином, прилагаются:

- план местоположения водного объекта;

- гидрологические характеристики водного объекта (глубина, площадь зеркала водного объекта).

7. Решения о предоставлении или об отказе в предоставлении в обособленное водопользование водных объектов (их частей), за исключением водных объектов (их частей), находящихся на особо охраняемых природных территориях, а также имеющих особое государственное значение либо особую научную, культурную или иную ценность, принимаются:

- районными или городскими исполнительными и распорядительными органами в пятнадцатидневный срок со дня подачи заявления;

- областными исполнительными и распорядительными органами в месячный срок со дня подачи заявления.

Копии решений о предоставлении или об отказе в предоставлении в обособленное водопользование водных объектов (их частей) местные исполнительные и распорядительные органы направляют заявителям в трехдневный срок после принятия ими решения.

8. Заявления о предоставлении в обособленное водопользование водных объектов (их частей), находящихся на особо охраняемых природных территориях, а также имеющих особое государственное значение либо особую научную, культурную или иную ценность, местные исполнительные и распорядительные органы с документами, указанными в пунктах 5 или 6 настоящего Положения, в двухнедельный срок со дня подачи заявления направляют в Министерство природных ресурсов и охраны окружающей среды.

Министерство природных ресурсов и охраны окружающей среды в месячный срок со дня поступления к нему материалов, указанных в части первой настоящего пункта, готовит проект решения Совета Министров Республики Беларусь о предоставлении водного объекта (его части) в обособленное водопользование, согласовывает его с заинтересованными республиканскими органами государственного управления и иными государственными организациями, подчиненными Правительству Республики Беларусь, и вносит на рассмотрение в Совет Министров Республики Беларусь.

9. После принятия решения о предоставлении водного объекта (его части) в обособленное водопользование юридическое лицо или гражданин подает заявление в Министерство природных ресурсов и охраны окружающей среды для получения государственного акта на право обособленного водопользования.

К заявлению, указанному в части первой настоящего пункта, прилагаются:

- при подаче юридическим лицом - документы в соответствии спунктом 40 перечня административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденного постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. № 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 261, 5/26021);

- при подаче гражданином - документы в соответствии с пунктом 88 перечня административных процедур, осуществляемых государственными органами и иными государственными организациями по заявлениям граждан, утвержденного Указом Президента Республики Беларусь от 16 марта 2006 г. № 152 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 44, 1/7344; 2007 г., № 222, 1/8854).

10. Заявление о продлении сроков обособленного водопользования юридические лица и граждане подают в порядке, установленном настоящим Положением для получения водного объекта (его части) в обособленное водопользование.

УТВЕРЖДЕНО

Постановление Совета Министров

Республики Беларусь

07.05.1999 N 669

Форма

РЕСПУБЛИКА БЕЛАРУСЬ

ГЕРБ РЕСПУБЛИКИ БЕЛАРУСЬ

Государственный акт

на право

обособленного водопользования

Номер государственного акта

Государственный акт выдан Министерством природных ресурсов и охраны

окружающей среды Республики Беларусь

__________________________________________________________________

(название и местонахождение водопользователя, которому выдается акт)

в том, что ему предоставляется в обособленное водопользование на

срок до __________________________________________________________.

(название и местонахождение водного объекта (его части)

Водный объект (его часть) предоставлен(а) в обособленное

водопользование на основании

__________________________________________________________________

(решение государственного органа, дата и номер)

для _______________________________________________________________

(цель, назначение)

__________________________________________________________________

Настоящий Государственный акт составлен в двух экземплярах, из

которых первый выдан водопользователю, второй хранится в

Министерстве природных ресурсов и охраны окружающей среды Республики

Беларусь.

К настоящему акту прилагаются:

1. Копия плана водного объекта (его части), предоставленного в

обособленное водопользование.

2. План мероприятий по улучшению состояния водного объекта (его

части) и предупреждению его загрязнения, засорения или истощения,

согласованный с территориальными органами Министерства природных

ресурсов и охраны окружающей среды Республики Беларусь.

Министр природных ресурсов и ______________________________

охраны окружающей среды (подпись) (фамилия и инициалы)

Республики Беларусь

М.П.

" " 199 г.

(дата выдачи)


ObOXRAV

Закон Республики Беларусь «Об охране атмосферного воздуха»

16 декабря 2008 г. № 2-З

Принят Палатой представителей 21 ноября 2008 года

Одобрен Советом Республики 28 ноября 2008 года

Настоящий Закон определяет правовые и организационные основы охраны атмосферного воздуха от выбросов загрязняющих веществ и направлен на сохранение, восстановление качества атмосферного воздуха, обеспечение экологической безопасности.

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Основные термины, используемые в настоящем Законе, и их определения

1. Атмосферный воздух – компонент природной среды, представляющий собой естественную смесь газов атмосферы, находящуюся за пределами жилых, производственных и иных помещений.

2. Выброс загрязняющих веществ в атмосферный воздух – поступление загрязняющих веществ в атмосферный воздух от источников выбросов.

3. Газоочистная установка – сооружение и (или) оборудование, предназначенные для очистки газов, отходящих от источника выделения загрязняющих веществ, посредством физических, химических, биологических и других методов улавливания, нейтрализации, обезвреживания загрязняющих веществ.

4. Загрязнение атмосферного воздуха – поступление в атмосферный воздух, нахождение и (или) возникновение в нем в результате вредного воздействия на окружающую среду загрязняющих веществ, свойства, местоположение или количество которых приводят к отрицательным изменениям качества атмосферного воздуха, в том числе к превышению нормативов в области охраны атмосферного воздуха.

5. Загрязняющие вещества – химические вещества или их смесь, микроорганизмы (грибки, бактерии, вирусы, споры грибов и другие биологические вещества), поступление которых в атмосферный воздух оказывает вредное воздействие на окружающую среду.

6. Зона воздействия – территория, которая подвергается воздействию загрязняющих веществ, поступающих в атмосферный воздух от объектов воздействия на атмосферный воздух.

7. Источники выбросов – технологическое и иное оборудование, технологические процессы, машины, механизмы, от которых осуществляется выброс загрязняющих веществ в атмосферный воздух.

8. Источники выделения загрязняющих веществ – технологическое и иное оборудование, машины, механизмы, в которых происходит образование и от которых происходит выделение загрязняющих веществ, либо технологические процессы, при осуществлении которых происходят образование и выделение загрязняющих веществ.

9. Качество атмосферного воздуха – состояние атмосферного воздуха, характеризующееся химическими, биологическими, иными показателями или их совокупностью.

10. Мобильные источники выбросов – транспортные средства и самоходные машины, оснащенные двигателями, эксплуатация которых влечет за собой выбросы загрязняющих веществ в атмосферный воздух.

11. Наилучшие доступные технические методы – технологические процессы, методы, порядок организации производства продукции и энергии, выполнения работ (оказания услуг), обеспечивающие уменьшение и (или) предотвращение выбросов загрязняющих веществ в атмосферный воздух по сравнению с применяемыми и являющиеся наиболее эффективными для обеспечения нормативов качества атмосферного воздуха при условии экономической целесообразности и технической возможности их применения.

12. Неблагоприятные метеорологические условия – туман, штиль, слабый ветер, повышение температуры воздуха в слое атмосферы над источником выбросов, неблагоприятное направление ветра и другие подобные метеорологические условия, способствующие увеличению загрязнения атмосферного воздуха.

13. Нормативы допустимой антропогенной нагрузки на атмосферный воздух – величины выбросов загрязняющих веществ от объектов воздействия на атмосферный воздух, установленные для конкретной территории на определенный период времени с учетом необходимости постепенного улучшения качества окружающей среды, обеспечения устойчивого функционирования естественных экологических систем и сохранения биологического разнообразия.

14. Нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух – максимальные величины поступления загрязняющих веществ в атмосферный воздух, при соблюдении которых обеспечиваются нормативы качества атмосферного воздуха.

15. Нормативы качества атмосферного воздуха – величины допустимых концентраций химических веществ, их смеси, микроорганизмов в атмосферном воздухе, при соблюдении которых не оказывается ни прямое, ни косвенное вредное воздействие, включая отдаленные последствия, на окружающую среду, здоровье человека.

16. Объекты воздействия на атмосферный воздух – места нахождения источника выбросов или сосредоточения источников выбросов (инженерные сооружения, в том числе дороги, производственные здания и иные подобные объекты).

17. Объекты тяготения мобильных источников выбросов – места стоянки и хранения транспортных средств и самоходных машин, здания и сооружения, предназначенные для обслуживания участников дорожного движения в пути следования (станции технического обслуживания, автозаправочные станции, мойки и др.), грузовые и пассажирские терминалы, вокзалы, аэропорты, причалы и иные подобные объекты.

18. Охрана атмосферного воздуха – деятельность государственных органов, общественных объединений, иных юридических лиц, граждан, в том числе индивидуальных предпринимателей, направленная на сохранение и восстановление качества атмосферного воздуха посредством уменьшения и (или) предотвращения загрязнения атмосферного воздуха.

19. Сверхнормативный выброс загрязняющих веществ в атмосферный воздух – выброс загрязняющих веществ в атмосферный воздух, превышающий нормативы в области охраны атмосферного воздуха по одному или более загрязняющему веществу, установленные в соответствии с настоящим Законом и иными актами законодательства об охране атмосферного воздуха, о санитарно-эпидемическом благополучии населения, в том числе обязательными для соблюдения требованиями технических нормативных правовых актов, либо в отсутствие таких нормативов, если их установление требуется в соответствии с настоящим Законом.

20. Стационарные источники выбросов – источники выбросов, перемещение которых без несоразмерного ущерба их назначению невозможно.

21. Технологический норматив выбросов загрязняющих веществ в атмосферный воздух – допустимая масса выбросов загрязняющих веществ, устанавливаемая в расчете на единицу сырья, производственной мощности, выпускаемой продукции, производимой энергии, выполняемой работы, объема оказываемой услуги.

22. Топливо – вещества или смесь веществ, предназначенные для получения энергии при их сжигании и соответствующие обязательным для соблюдения требованиям технических нормативных правовых актов.

23. Трансграничное загрязнение атмосферного воздуха – загрязнение атмосферного воздуха над территорией одного государства от источников выбросов, находящихся на территории другого государства.

24. Фоновая концентрация загрязняющего вещества в атмосферном воздухе – концентрация загрязняющего вещества в единице объема атмосферного воздуха, рассчитываемая по данным наблюдений за состоянием атмосферного воздуха конкретной территории и обусловленная влиянием всех источников выбросов на данной территории, включая трансграничное загрязнение атмосферного воздуха.

25. Экологический класс механических транспортных средств – классификационный код, характеризующий механическое транспортное средство в зависимости от количественного и качественного состава выбросов загрязняющих веществ в атмосферный воздух.

Статья 2. Правовое регулирование отношений в области охраны атмосферного воздуха

1. Законодательство об охране атмосферного воздуха основывается на Конституции Республики Беларусь и состоит из актов Президента Республики Беларусь, настоящего Закона, иных актов законодательства об охране атмосферного воздуха, в том числе международных договоров Республики Беларусь.

2. Отношения, связанные с выбросами загрязняющих веществ в атмосферный воздух от мобильных источников выбросов при осуществлении перевозок и использовании воздушного пространства Республики Беларусь, не урегулированные законодательством об охране атмосферного воздуха, регулируются законодательством о транспорте.

3. Отношения, связанные с загрязнением атмосферного воздуха озоноразрушающими веществами, не урегулированные законодательством об охране озонового слоя, регулируются законодательством об охране атмосферного воздуха.

4. Отношения, связанные с воздействием на климат парниковых газов, являющихся загрязняющими веществами, регулируются законодательством об охране атмосферного воздуха. Иные отношения, связанные с воздействием на климат парниковых газов, регулируются законодательством об охране окружающей среды.

5. Отношения, связанные с выбросами радиоактивных веществ в атмосферный воздух, регулируются законодательством об использовании атомной энергии и радиационной безопасности.

6. Отношения, связанные с вибрацией и иным физическим воздействием на атмосферный воздух, регулируются законодательством об охране окружающей среды, об использовании атомной энергии и радиационной безопасности, о санитарно-эпидемическом благополучии населения.

7. Отношения, связанные с нормированием качества атмосферного воздуха, не урегулированные законодательством об охране атмосферного воздуха, регулируются законодательством о санитарно-эпидемическом благополучии населения.

8. Отношения, связанные с охраной атмосферного воздуха, возникающие при охране и использовании земель (включая почвы), недр, вод, лесов, растительного и животного мира, обращении с отходами, не урегулированные законодательством об охране атмосферного воздуха, регулируются законодательством об охране и использовании земель, о недрах, об охране и использовании вод, об использовании, охране и защите лесов, об охране и использовании растительного мира, об охране и использовании животного мира, об обращении с отходами.

9. Отношения, связанные с охраной атмосферного воздуха на особо охраняемых природных территориях, регулируются законодательством об охранеa атмосферного воздуха, если законодательством об особо охраняемых природных территориях не предусмотрено иное.

10. Отношения, связанные с предоставлением и распространением экологической информации о состоянии атмосферного воздуха, воздействиях на него и мерах по его охране, регулируются законодательством об охране окружающей среды.

11. Отношения, связанные с платежами за выбросы загрязняющих веществ в атмосферный воздух, регулируются налоговым, бюджетным и иным законодательством.

12. Если международным договором Республики Беларусь установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора.

Статья 3. Основные принципы охраны атмосферного воздуха

Основными принципами охраны атмосферного воздуха являются:

государственное регулирование и управление в области охраны атмосферного воздуха;

обязательность оценки воздействия на атмосферный воздух хозяйственной и иной деятельности при принятии решений об ее осуществлении;

допустимость воздействия хозяйственной и иной деятельности на атмосферный воздух с учетом требований в области охраны атмосферного воздуха;

платность за выбросы загрязняющих веществ в атмосферный воздух при осуществлении хозяйственной и иной деятельности;

нормирование в области охраны атмосферного воздуха;

предотвращение загрязнения атмосферного воздуха и причинения вреда окружающей среде;

возмещение вреда, причиненного окружающей среде выбросами загрязняющих веществ в атмосферный воздух, жизни, здоровью и имуществу граждан, в том числе индивидуальных предпринимателей, имуществу юридических лиц и имуществу, находящемуся в собственности государства, посредством загрязнения атмосферного воздуха в результате хозяйственной и иной деятельности;

доступность экологической информации о состоянии атмосферного воздуха, воздействиях на него и мерах по его охране.

ГЛАВА 2

ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ И УПРАВЛЕНИЕ В ОБЛАСТИ ОХРАНЫ АТМОСФЕРНОГО ВОЗДУХА

Статья 4. Государственные органы, осуществляющие государственное регулирование и управление в области охраны атмосферного воздуха

Государственное регулирование и управление в области охраны атмосферного воздуха осуществляют Президент Республики Беларусь, Совет Министров Республики Беларусь, Министерство природных ресурсов и охраны окружающей среды Республики Беларусь, Министерство здравоохранения Республики Беларусь, местные Советы депутатов, местные исполнительные и распорядительные органы, иные государственные органы в пределах их компетенции.

Статья 5. Компетенция Президента Республики Беларусь в области охраны атмосферного воздуха

Президент Республики Беларусь в области охраны атмосферного воздуха:

определяет единую государственную политику;

утверждает государственные программы;

определяет условия и формы предоставления государственной поддержки юридическим лицам и индивидуальным предпринимателям, осуществляющим деятельность в области охраны атмосферного воздуха;

осуществляет иные полномочия, возложенные на него Конституцией Республики Беларусь и законами.

Статья 6. Компетенция Совета Министров Республики Беларусь в области охраны атмосферного воздуха

1. Совет Министров Республики Беларусь в области охраны атмосферного воздуха:

1.1. проводит единую государственную политику;

1.2. принимает нормативные правовые акты, утверждает и вводит в действие технические нормативные правовые акты;

1.3. устанавливает порядок выдачи разрешений на выбросы загрязняющих веществ в атмосферный воздух, внесения в них изменений и (или) дополнений, приостановления, возобновления, продления срока действия разрешений на выбросы загрязняющих веществ в атмосферный воздух, прекращения их действия;

1.4. устанавливает экологические классы механических транспортных средств и порядок отнесения механических транспортных средств к определенным экологическим классам механических транспортных средств;

1.5. устанавливает порядок проведения мониторинга атмосферного воздуха, ведения государственного кадастра атмосферного воздуха и использования их данных;

1.6. осуществляет международное сотрудничество.

2. Совет Министров Республики Беларусь осуществляет и иные полномочия в области охраны атмосферного воздуха в соответствии с Конституцией Республики Беларусь, настоящим Законом, иными законами и актами Президента Республики Беларусь.

Статья 7. Компетенция Министерства природных ресурсов и охраны окружающей среды Республики Беларусь в области охраны атмосферного воздуха

1. Министерство природных ресурсов и охраны окружающей среды Республики Беларусь в области охраны атмосферного воздуха:

1.1. осуществляет меры по реализации единой государственной политики, обеспечивает разработку государственных программ и осуществляет контроль за их выполнением;

1.2. координирует деятельность республиканских органов государственного управления и иных организаций;

1.3. принимает нормативные правовые акты, разрабатывает, утверждает и вводит в действие технические нормативные правовые акты;

1.4. осуществляет согласование отраслевых, территориальных программ в области охраны атмосферного воздуха и контроль за их выполнением;

1.5. утверждает и вводит в действие по согласованию с Министерством здравоохранения Республики Беларусь нормативы экологически безопасных концентраций загрязняющих веществ в атмосферном воздухе особо охраняемых природных территорий, отдельных природных комплексов и объектов особо охраняемых природных территорий, а также природных территорий, подлежащих специальной охране;

1.6. утверждает категории объектов воздействия на атмосферный воздух и устанавливает порядок отнесения объектов воздействия на атмосферный воздух к определенным категориям;

1.7. выдает разрешения на выбросы загрязняющих веществ в атмосферный воздух, вносит в них изменения и (или) дополнения, приостанавливает, возобновляет, продлевает срок действия разрешений на выбросы загрязняющих веществ в атмосферный воздух, прекращает их действие;

1.8. определяет порядок установления нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух;

1.9. утверждает перечень загрязняющих веществ, категории объектов воздействия на атмосферный воздух, для которых устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух, и перечень объектов воздействия на атмосферный воздух, источников выбросов, для которых не устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух;

1.10. устанавливает порядок разработки технологических нормативов выбросов загрязняющих веществ в атмосферный воздух;

1.11. утверждает перечни отраслей экономики, объектов воздействия на атмосферный воздух, источников выбросов, для которых устанавливаются технологические нормативы выбросов загрязняющих веществ в атмосферный воздух;

1.12. организует проверку производимого, хранимого и реализуемого юридическими лицами, индивидуальными предпринимателями топлива на соответствие содержания веществ, влияющих на количественный и качественный состав выбросов загрязняющих веществ в атмосферный воздух, образующихся при сжигании топлива, обязательным для соблюдения требованиям технических нормативных правовых актов;

1.13. утверждает правила эксплуатации газоочистных установок;

1.14. устанавливает порядок учета в области охраны атмосферного воздуха;

1.15. устанавливает по согласованию с Министерством здравоохранения Республики Беларусь, Министерством внутренних дел Республики Беларусь, местными исполнительными и распорядительными органами порядок регулирования выбросов загрязняющих веществ в атмосферный воздух в период неблагоприятных метеорологических условий;

1.16. устанавливает порядок сбора, накопления и распространения информации о наилучших доступных технических методах;

1.17. ведет государственный кадастр атмосферного воздуха;

1.18. организует и проводит мониторинг атмосферного воздуха;

1.19. устанавливает порядок инвентаризации выбросов загрязняющих веществ в атмосферный воздух;

1.20. осуществляет государственный контроль в области охраны атмосферного воздуха, в том числе государственный аналитический (лабораторный) контроль количественного и качественного состава выбросов загрязняющих веществ в атмосферный воздух;

1.21. принимает в случаях и порядке, предусмотренных законодательством об охране атмосферного воздуха, об охране окружающей среды, решения о полном или частичном приостановлении до устранения выявленного нарушения хозяйственной и иной деятельности юридических лиц, граждан, в том числе индивидуальных предпринимателей, оказывающей вредное воздействие на атмосферный воздух;

1.22. предъявляет претензии юридическим лицам, индивидуальным предпринимателям, причинившим вред окружающей среде выбросами загрязняющих веществ в атмосферный воздух, и иски в суд о возмещении вреда, причиненного окружающей среде выбросами загрязняющих веществ в атмосферный воздух, а также иски в суд о прекращении юридическими лицами, гражданами, в том числе индивидуальными предпринимателями, хозяйственной и иной деятельности, оказывающей вредное воздействие на атмосферный воздух, в случае нарушения законодательства об охране атмосферного воздуха, а также в случаях, предусмотренных законодательством об охране окружающей среды;

1.23. осуществляет международное сотрудничество.

2. Министерство природных ресурсов и охраны окружающей среды Республики Беларусь осуществляет и иные полномочия в области охраны атмосферного воздуха в соответствии с настоящим Законом и иными актами законодательства.

Статья 8. Компетенция Министерства здравоохранения Республики Беларусь в области охраны атмосферного воздуха

1. Министерство здравоохранения Республики Беларусь в области охраны атмосферного воздуха:

1.1. осуществляет меры по реализации единой государственной политики;

1.2. принимает участие в разработке государственных программ в области охраны атмосферного воздуха, осуществляет согласование отраслевых, территориальных программ в области охраны атмосферного воздуха и контроль за их выполнением;

1.3. принимает нормативные правовые акты, разрабатывает, утверждает и вводит в действие технические нормативные правовые акты;

1.4. утверждает и вводит в действие по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь нормативы предельно допустимых концентраций загрязняющих веществ в атмосферном воздухе и ориентировочно безопасных уровней воздействия загрязняющих веществ в атмосферном воздухе населенных пунктов и мест массового отдыха населения;

1.5. согласовывает нормативы экологически безопасных концентраций загрязняющих веществ в атмосферном воздухе особо охраняемых природных территорий, отдельных природных комплексов и объектов особо охраняемых природных территорий, а также природных территорий, подлежащих специальной охране;

1.6. устанавливает классы опасности загрязняющих веществ и порядок отнесения загрязняющих веществ к определенным классам опасности загрязняющих веществ;

1.7. осуществляет государственный санитарный надзор в области охраны атмосферного воздуха.

2. Министерство здравоохранения Республики Беларусь осуществляет и иные полномочия в области охраны атмосферного воздуха в соответствии с настоящим Законом, законодательством о санитарно-эпидемическом благополучии населения и иными актами законодательства.

Статья 9. Компетенция местных Советов депутатов, местных исполнительных и распорядительных органов в области охраны атмосферного воздуха

1. Местные Советы депутатов в области охраны атмосферного воздуха:

1.1. осуществляют меры по реализации единой государственной политики;

1.2. утверждают территориальные программы в области охраны атмосферного воздуха и осуществляют контроль за их выполнением;

1.3. осуществляют иные полномочия в соответствии с настоящим Законом и иными актами законодательства.

2. Местные исполнительные и распорядительные органы в области охраны атмосферного воздуха:

2.1. разрабатывают территориальные программы в области охраны атмосферного воздуха и обеспечивают их реализацию;

2.2. принимают решения и обеспечивают реализацию мероприятий, направленных на временное запрещение или временное ограничение движения механических транспортных средств, отнесенных к отдельным типам механических транспортных средств и (или) отдельным экологическим классам, по населенным пунктам или их отдельным районам (улицам), местным автомобильным дорогам общего пользования или их отдельным участкам в случае превышения нормативов качества атмосферного воздуха, указанных в подпункте 1.1 пункта 1 статьи 16 настоящего Закона;

2.3. принимают в случаях и порядке, предусмотренных законодательством об охране атмосферного воздуха, об охране окружающей среды, решения о полном или частичном приостановлении до устранения выявленного нарушения хозяйственной и иной деятельности юридических лиц, граждан, в том числе индивидуальных предпринимателей, оказывающей вредное воздействие на атмосферный воздух;

2.4. предъявляют претензии юридическим лицам, индивидуальным предпринимателям, причинившим вред окружающей среде выбросами загрязняющих веществ в атмосферный воздух, и иски в суд о возмещении вреда, причиненного окружающей среде выбросами загрязняющих веществ в атмосферный воздух, а также иски в суд о прекращении юридическими лицами, гражданами, в том числе индивидуальными предпринимателями, хозяйственной и иной деятельности, оказывающей вредное воздействие на атмосферный воздух, в случае нарушения законодательства об охране атмосферного воздуха, а также в случаях, предусмотренных законодательством об охране окружающей среды;

2.5. осуществляют иные полномочия в соответствии с настоящим Законом и иными актами законодательства.

Статья 10. Экономическое стимулирование в области охраны атмосферного воздуха

1. Экономическое стимулирование в области охраны атмосферного воздуха является составной частью экономического механизма охраны окружающей среды и природопользования и осуществляется в целях обеспечения:

1.1. строительства или реконструкции газоочистных установок;

1.2. создания автоматизированных систем контроля за выбросами загрязняющих веществ в атмосферный воздух;

1.3. инновационной деятельности в области охраны атмосферного воздуха, в том числе внедрения и использования энергосберегающих и (или) ресурсосберегающих технологий, наилучших доступных технических методов;

1.4. использования энергии солнца, ветра, тепла земли, естественного движения водных потоков, древесного топлива и иных видов биомассы, биогаза и других источников энергии, оказывающей минимальное воздействие на атмосферный воздух;

1.5. реализации других мер по охране атмосферного воздуха.

2. Порядок осуществления экономического стимулирования в области охраны атмосферного воздуха устанавливается налоговым, бюджетным и иным законодательством.

3. Условия и формы предоставления государственной поддержки юридическим лицам и индивидуальным предпринимателям, осуществляющим деятельность в области охраны атмосферного воздуха, определяются Президентом Республики Беларусь.

Статья 11. Государственные, отраслевые и территориальные программы в области охраны атмосферного воздуха

1. Государственные, отраслевые и территориальные программы в области охраны атмосферного воздуха разрабатываются в целях сохранения и восстановления качества атмосферного воздуха и обеспечения экологической безопасности.

2. Государственные, отраслевые и территориальные программы в области охраны атмосферного воздуха должны содержать:

2.1. перечень мероприятий, направленных на сохранение и восстановление качества атмосферного воздуха;

2.2. наименование исполнителей, объемы и источники финансирования мероприятий, предусмотренных программами;

2.3. показатели по сокращению выбросов загрязняющих веществ в атмосферный воздух, сроки их достижения и иные ожидаемые результаты выполнения программ.

3. Государственные программы в области охраны атмосферного воздуха помимо сведений, указанных в пункте 2 настоящей статьи, должны содержать:

3.1. характеристику состояния атмосферного воздуха на основании данных мониторинга атмосферного воздуха, в том числе прогноза загрязнения атмосферного воздуха с учетом трансграничного загрязнения атмосферного воздуха;

3.2. анализ и прогноз выбросов загрязняющих веществ в атмосферный воздух с учетом прогнозов социально-экономического развития Республики Беларусь, государственной схемы комплексной территориальной организации Республики Беларусь, государственных программ рационального использования природных ресурсов и охраны окружающей среды, республиканских комплексных схем охраны окружающей среды, данных государственного кадастра атмосферного воздуха, международных договоров Республики Беларусь в области охраны атмосферного воздуха;

3.3. прогноз качества атмосферного воздуха с учетом анализа и прогноза выбросов загрязняющих веществ в атмосферный воздух;

3.4. перечень отраслей экономики и перечень территорий, для которых по результатам анализа и прогноза выбросов загрязняющих веществ в атмосферный воздух требуется принятие мер в области охраны атмосферного воздуха;

3.5. мероприятия по сокращению и (или) предотвращению выбросов загрязняющих веществ в атмосферный воздух для отдельных отраслей экономики и территорий, требующих принятия мер в области охраны атмосферного воздуха.

4. Государственные программы в области охраны атмосферного воздуха разрабатываются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь совместно с Министерством здравоохранения Республики Беларусь, другими заинтересованными республиканскими органами государственного управления, иными государственными организациями, подчиненными Правительству Республики Беларусь, и утверждаются Президентом Республики Беларусь.

5. Отраслевые программы в области охраны атмосферного воздуха помимо сведений, указанных в пункте 2 настоящей статьи, должны содержать:

5.1. оценку эффективности выполнения требований законодательства об охране атмосферного воздуха и реализации ранее утвержденных отраслевых программ в области охраны атмосферного воздуха;

5.2. прогноз выбросов загрязняющих веществ в атмосферный воздух с учетом прогнозов развития соответствующей отрасли экономики, отраслевых программ рационального использования природных ресурсов и охраны окружающей среды;

5.3. мероприятия по сокращению и (или) предотвращению выбросов загрязняющих веществ в атмосферный воздух, внедрению наилучших доступных технических методов, строительству и вводу в эксплуатацию объектов, обеспечивающих сокращение выбросов загрязняющих веществ в атмосферный воздух и соблюдение технологических нормативов выбросов загрязняющих веществ в атмосферный воздух;

5.4. показатели по сокращению выбросов загрязняющих веществ в атмосферный воздух для отдельных объектов воздействия на атмосферный воздух в соответствующей отрасли экономики, сроки их достижения.

6. Отраслевые программы в области охраны атмосферного воздуха разрабатываются в соответствии с государственными программами в области охраны атмосферного воздуха и (или) международными договорами Республики Беларусь для отдельных отраслей экономики согласно перечням, указанным в подпункте 3.4 пункта 3 настоящей статьи, и утверждаются республиканскими органами государственного управления, иными государственными организациями, подчиненными Правительству Республики Беларусь, по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и Министерством здравоохранения Республики Беларусь.

7. Территориальные программы в области охраны атмосферного воздуха подразделяются на:

7.1. областные (города Минска) программы в области охраны атмосферного воздуха;

7.2. районные (городские) программы в области охраны атмосферного воздуха.

8. Территориальные программы в области охраны атмосферного воздуха помимо сведений, указанных в пункте 2 настоящей статьи, должны содержать:

8.1. характеристику состояния атмосферного воздуха на основании данных мониторинга атмосферного воздуха, моделирования загрязнения атмосферного воздуха, данных о фактических и прогнозируемых выбросах загрязняющих веществ в атмосферный воздух от всех источников выбросов, расположенных на соответствующей территории;

8.2. прогноз выбросов загрязняющих веществ в атмосферный воздух с учетом прогнозов социально-экономического развития соответствующих административно-территориальных единиц, территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды, схем комплексной территориальной организации административно-территориальных единиц, генеральных планов городов и других населенных пунктов, градостроительных проектов детального планирования;

8.3. мероприятия по сокращению и (или) предотвращению выбросов загрязняющих веществ в атмосферный воздух;

8.4. мероприятия по сокращению выбросов загрязняющих веществ в атмосферный воздух на период неблагоприятных метеорологических условий;

8.5. показатели по сокращению выбросов загрязняющих веществ в атмосферный воздух для отдельных объектов воздействия на атмосферный воздух, сроки их достижения и прогноз качества атмосферного воздуха после выполнения мероприятий по сокращению и (или) предотвращению выбросов загрязняющих веществ в атмосферный воздух;

8.6. нормативы допустимой антропогенной нагрузки на атмосферный воздух;

8.7. мероприятия по оптимизации системы наблюдений за состоянием атмосферного воздуха на соответствующей территории.

9. Территориальные программы в области охраны атмосферного воздуха разрабатываются в соответствии с государственными программами в области охраны атмосферного воздуха для отдельных территорий согласно перечням, указанным в подпункте 3.4 пункта 3 настоящей статьи, соответствующими местными исполнительными и распорядительными органами и утверждаются местными Советами депутатов.

10. Областные (города Минска) программы в области охраны атмосферного воздуха согласовываются с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, Министерством здравоохранения Республики Беларусь.

11. Районные (городские) программы в области охраны атмосферного воздуха согласовываются с соответствующими областными территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, уполномоченными государственными органами и учреждениями, осуществляющими государственный санитарный надзор.

ГЛАВА 3

КЛАССИФИКАЦИЯ В ОБЛАСТИ ОХРАНЫ АТМОСФЕРНОГО ВОЗДУХА

Статья 12. Классификация объектов воздействия на атмосферный воздух

1. Классификация объектов воздействия на атмосферный воздух по категориям осуществляется для:

1.1. государственного регулирования и управления в области охраны атмосферного воздуха;

1.2. нормирования в области охраны атмосферного воздуха;

1.3. учета в области охраны атмосферного воздуха;

1.4. государственного, ведомственного, производственного контроля в области охраны атмосферного воздуха.

2. Объекты воздействия на атмосферный воздух разделяются по категориям на основании:

2.1. количества источников выбросов, находящихся на объекте воздействия на атмосферный воздух;

2.2. количественного и качественного состава выбросов загрязняющих веществ в атмосферный воздух от источников выбросов, находящихся на объекте воздействия на атмосферный воздух;

2.3. размера зоны воздействия;

2.4. вероятности наступления на объекте воздействия на атмосферный воздух событий, имеющих неблагоприятные последствия для качества атмосферного воздуха, определяемой на основании данных об объемах используемых или хранящихся на этом объекте воздействия на атмосферный воздух легко летучих, взрывоопасных, пожароопасных или токсичных веществ.

3. Министерством природных ресурсов и охраны окружающей среды Республики Беларусь устанавливается порядок отнесения объектов воздействия на атмосферный воздух к определенным категориям и утверждаются категории объектов воздействия на атмосферный воздух.

Статья 13. Классификация источников выбросов

1. Классификация источников выбросов осуществляется для:

1.1. государственного регулирования и управления в области охраны атмосферного воздуха;

1.2. нормирования в области охраны атмосферного воздуха;

1.3. выдачи разрешений на выбросы загрязняющих веществ в атмосферный воздух;

1.4. учета в области охраны атмосферного воздуха;

1.5. инвентаризации выбросов загрязняющих веществ в атмосферный воздух;

1.6. государственного, ведомственного, производственного контроля в области охраны атмосферного воздуха.

2. Источники выбросов классифицируются на стационарные, мобильные и нестационарные.

3. Стационарные источники выбросов подразделяются на организованные стационарные источники выбросов и неорганизованные стационарные источники выбросов.

К организованным стационарным источникам выбросов относятся источники выбросов, оборудованные устройствами, посредством которых производится локализация поступления загрязняющих веществ в атмосферный воздух от источников выделения загрязняющих веществ.

К неорганизованным стационарным источникам выбросов относятся источники выбросов, не оборудованные устройствами, посредством которых производится локализация поступления загрязняющих веществ в атмосферный воздух от источников выделения загрязняющих веществ.

4. Неорганизованные стационарные источники выбросов подразделяются на:

4.1. линейные, если загрязняющие вещества поступают в атмосферный воздух от газопроводов;

4.2. площадные, если загрязняющие вещества поступают в атмосферный воздух от рассредоточенных источников выделения загрязняющих веществ, в том числе от сооружений по очистке сточных вод, площадок хранения сыпучих материалов, отвалов горных пород, объектов захоронения отходов, объектов хранения отходов, объектов тяготения мобильных источников выбросов.

5. Мобильные источники выбросов подразделяются на:

5.1. механические транспортные средства (за исключением приводимых в движение электродвигателями);

5.2. железнодорожные транспортные средства (за исключением приводимых в движение электродвигателями);

5.3. воздушные суда;

5.4. морские суда, суда внутреннего плавания, суда смешанного (река – море) плавания, маломерные суда;

5.5. самоходные машины.

6. Механические транспортные средства классифицируются по экологическим классам.

Экологические классы механических транспортных средств и порядок отнесения механических транспортных средств к экологическим классам механических транспортных средств устанавливаются Советом Министров Республики Беларусь.

7. К нестационарным источникам выбросов относятся источники выбросов, не являющиеся стационарными или мобильными источниками выбросов и включенные в утверждаемый Министерством природных ресурсов и охраны окружающей среды Республики Беларусь перечень нестационарных источников выбросов.

Статья 14. Классификация загрязняющих веществ

1. Классификация загрязняющих веществ по классам опасности осуществляется для:

1.1. государственного регулирования и управления в области охраны атмосферного воздуха;

1.2. определения размера платежей за выбросы загрязняющих веществ в атмосферный воздух, размера возмещения вреда, причиненного окружающей среде выбросами загрязняющих веществ в атмосферный воздух;

1.3. учета в области охраны атмосферного воздуха;

1.4. государственного, ведомственного, производственного контроля в области охраны атмосферного воздуха.

2. Классы опасности загрязняющих веществ и порядок отнесения загрязняющих веществ к определенным классам опасности загрязняющих веществ устанавливаются Министерством здравоохранения Республики Беларусь.

ГЛАВА 4

НОРМИРОВАНИЕ В ОБЛАСТИ ОХРАНЫ АТМОСФЕРНОГО ВОЗДУХА

Статья 15. Нормативы в области охраны атмосферного воздуха

1. Нормирование в области охраны атмосферного воздуха осуществляется в целях государственного регулирования воздействия хозяйственной и иной деятельности на атмосферный воздух, обеспечения экологической безопасности.

2. Нормирование в области охраны атмосферного воздуха заключается в разработке, утверждении и введении в действие:

2.1. нормативов качества атмосферного воздуха;

2.2. нормативов допустимой антропогенной нагрузки на атмосферный воздух;

2.3. технологических нормативов выбросов загрязняющих веществ в атмосферный воздух;

2.4. нормативов содержания загрязняющих веществ в отработавших газах мобильных источников выбросов;

2.5. нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух;

2.6. лимитов допустимых выбросов загрязняющих веществ в атмосферный воздух и иных нормативов в соответствии с законодательством об охране окружающей среды.

3. Нормативы в области охраны атмосферного воздуха устанавливаются в порядке, определенном настоящим Законом и иными актами законодательства об охране атмосферного воздуха, об охране окружающей среды, о санитарно-эпидемическом благополучии населения.

4. Лимиты допустимых выбросов загрязняющих веществ в атмосферный воздух устанавливаются в соответствии с законодательством об охране окружающей среды и налоговым законодательством.

Статья 16. Нормативы качества атмосферного воздуха

1. К нормативам качества атмосферного воздуха относятся:

1.1. нормативы предельно допустимых концентраций загрязняющих веществ в атмосферном воздухе и ориентировочно безопасных уровней воздействия загрязняющих веществ в атмосферном воздухе населенных пунктов и мест массового отдыха населения;

1.2. нормативы экологически безопасных концентраций загрязняющих веществ в атмосферном воздухе особо охраняемых природных территорий, отдельных природных комплексов и объектов особо охраняемых природных территорий, а также природных территорий, подлежащих специальной охране.

2. Нормативы предельно допустимых концентраций загрязняющих веществ в атмосферном воздухе и ориентировочно безопасных уровней воздействия загрязняющих веществ в атмосферном воздухе населенных пунктов и мест массового отдыха населения утверждаются и вводятся в действие Министерством здравоохранения Республики Беларусь по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

3. Нормативы экологически безопасных концентраций загрязняющих веществ в атмосферном воздухе особо охраняемых природных территорий, отдельных природных комплексов и объектов особо охраняемых природных территорий, а также природных территорий, подлежащих специальной охране, утверждаются и вводятся в действие Министерством природных ресурсов и охраны окружающей среды Республики Беларусь по согласованию с Министерством здравоохранения Республики Беларусь.

Статья 17. Нормативы допустимой антропогенной нагрузки на атмосферный воздух

1. Нормативы допустимой антропогенной нагрузки на атмосферный воздух устанавливаются для областей, районов, городов, их территориальных зон, особо охраняемых природных территорий, природных территорий, подлежащих специальной охране.

2. Нормативы допустимой антропогенной нагрузки на атмосферный воздух устанавливаются в территориальных программах в области охраны атмосферного воздуха с учетом качества атмосферного воздуха территории, нормативов качества атмосферного воздуха, природных особенностей территории, в отношении которой устанавливаются эти нормативы, прогноза выбросов загрязняющих веществ в атмосферный воздух, обязательств Республики Беларусь по ограничению выбросов загрязняющих веществ в атмосферный воздух, предусмотренных международными договорами Республики Беларусь.

Статья 18. Технологические нормативы выбросов загрязняющих веществ в атмосферный воздух. Нормативы содержания загрязняющих веществ в отработавших газах мобильных источников выбросов

1. К технологическим нормативам выбросов загрязняющих веществ в атмосферный воздух относятся:

1.1. отраслевые технологические нормативы выбросов загрязняющих веществ в атмосферный воздух;

1.2. индивидуальные технологические нормативы выбросов загрязняющих веществ в атмосферный воздух.

2. Технологические нормативы выбросов загрязняющих веществ в атмосферный воздух устанавливаются для объектов воздействия на атмосферный воздух, источников выбросов исходя из наилучших доступных технических методов и обязательств по международным договорам Республики Беларусь.

3. Отраслевые технологические нормативы выбросов загрязняющих веществ в атмосферный воздух разрабатываются и утверждаются соответствующими республиканскими органами государственного управления и иными государственными организациями, подчиненными Правительству Республики Беларусь, по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

4. Индивидуальные технологические нормативы выбросов загрязняющих веществ в атмосферный воздух разрабатываются и утверждаются юридическими лицами, индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух.

5. Министерство природных ресурсов и охраны окружающей среды Республики Беларусь устанавливает порядок разработки технологических нормативов выбросов загрязняющих веществ в атмосферный воздух и утверждает перечни отраслей экономики, объектов воздействия на атмосферный воздух, источников выбросов, для которых такие нормативы разрабатываются.

6. Нормативы содержания загрязняющих веществ в отработавших газах мобильных источников выбросов устанавливаются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь с учетом технологических нормативов выбросов загрязняющих веществ в атмосферный воздух, обязательных для соблюдения требований технических нормативных правовых актов, обязательств по международным договорам Республики Беларусь в порядке, установленном законодательством о техническом нормировании и стандартизации.

Статья 19. Нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух

1. Нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух устанавливаются для стационарных источников выбросов. К нормативам допустимых выбросов загрязняющих веществ в атмосферный воздух относятся:

1.1. предельная масса выброса загрязняющего вещества в атмосферный воздух в единицу времени (тонн в год, граммов в секунду);

1.2. предельное значение концентрации выброса загрязняющего вещества в атмосферный воздух в миллиграммах в нормальном метре кубическом (температура 273 К, давление 101,3 кПа) без поправок на содержание кислорода и влажности, а для газообразных продуктов горения топлива – в пересчете на сухой газ и определенное содержание кислорода.

2. Нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух устанавливаются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и его территориальными органами в разрешениях на выбросы загрязняющих веществ в атмосферный воздух, выдаваемых юридическим лицам, индивидуальным предпринимателям для каждого объекта воздействия на атмосферный воздух, имеющего стационарные источники выбросов.

3. Нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух разрабатываются юридическими лицами, индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух, или уполномоченными ими юридическими лицами:

3.1. для проектируемых стационарных источников выбросов и объектов воздействия на атмосферный воздух – в составе проектной документации на строительство;

3.2. для действующих стационарных источников выбросов и объектов воздействия на атмосферный воздух – в проекте нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух.

4. Нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух разрабатываются и устанавливаются с учетом:

4.1. нормативов качества атмосферного воздуха;

4.2. фоновых концентраций загрязняющих веществ в атмосферном воздухе;

4.3. концентраций загрязняющих веществ в атмосферном воздухе на границе зоны воздействия источников выбросов;

4.4. прогнозов изменения профиля, объемов производства продукции, вида выполняемых работ, объема оказываемых услуг, используемых сырья и материалов, внедрения наилучших доступных технических методов;

4.5. технологических нормативов выбросов загрязняющих веществ в атмосферный воздух;

4.6. нормативов допустимой антропогенной нагрузки на атмосферный воздух;

4.7. показателей по сокращению выбросов загрязняющих веществ в атмосферный воздух, устанавливаемых в государственных, отраслевых или территориальных программах в области охраны атмосферного воздуха;

4.8. проведения пусконаладочных работ при вводе в эксплуатацию новых стационарных источников выбросов для каждой очереди строительства и выхода на проектную мощность;

4.9. требований, предусмотренных статьями 30–32 настоящего Закона.

5. Обоснованность нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух подтверждается актом инвентаризации выбросов загрязняющих веществ в атмосферный воздух, проводимой в соответствии со статьей 38 настоящего Закона.

6. В случае, когда согласно акту инвентаризации выбросов загрязняющих веществ в атмосферный воздух выбросы загрязняющих веществ в атмосферный воздух превышают нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух, Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и его территориальными органами в разрешении на выбросы загрязняющих веществ в атмосферный воздух могут устанавливаться временные нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух и условия осуществления выбросов загрязняющих веществ в атмосферный воздух, к которым относятся требования:

6.1. по обеспечению соблюдения или достижения установленных нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух, технологических нормативов выбросов загрязняющих веществ в атмосферный воздух и сроков их достижения, определенных с учетом мероприятий государственных, отраслевых или территориальных программ в области охраны атмосферного воздуха;

6.2. к качеству топлива, сырья, материалов и проверке их качества;

6.3. по оснащению организованных стационарных источников выбросов автоматизированными системами контроля за выбросами загрязняющих веществ в атмосферный воздух в случаях, предусмотренных обязательными для соблюдения требованиями технических нормативных правовых актов;

6.4. по обеспечению аналитического (лабораторного) контроля за выбросами загрязняющих веществ в атмосферный воздух, локального мониторинга окружающей среды, объектом наблюдения которого являются выбросы загрязняющих веществ в атмосферный воздух, в случаях, предусмотренных актами законодательства об охране окружающей среды, в том числе обязательными для соблюдения требованиями технических нормативных правовых актов;

6.5. по разработке и проведению мероприятий по сокращению выбросов загрязняющих веществ в атмосферный воздух на период неблагоприятных метеорологических условий.

7. Министерством природных ресурсов и охраны окружающей среды Республики Беларусь определяется порядок установления нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух и утверждаются перечень загрязняющих веществ, категории объектов воздействия на атмосферный воздух, для которых устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух, и перечень объектов воздействия на атмосферный воздух, источников выбросов, для которых такие нормативы не устанавливаются.

Статья 20. Зоны воздействия

1. Зоны воздействия определяются юридическими лицами, индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух, или уполномоченными ими юридическими лицами для:

1.1. проектируемых объектов воздействия на атмосферный воздух – в составе проектной документации на строительство, реконструкцию;

1.2. действующих объектов воздействия на атмосферный воздух – в проекте нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух.

2. Размеры и граница зоны воздействия определяются на основании расчетов рассеивания загрязняющих веществ в атмосферном воздухе с учетом фоновых концентраций загрязняющих веществ в атмосферном воздухе и того, что за пределами этих зон содержание загрязняющих веществ в атмосферном воздухе не превысит нормативы качества атмосферного воздуха.

ГЛАВА 5

ТРЕБОВАНИЯ В ОБЛАСТИ ОХРАНЫ АТМОСФЕРНОГО ВОЗДУХА

Статья 21. Обязанности юридических лиц, граждан, в том числе индивидуальных предпринимателей, осуществляющих хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух

1. Юридические лица, индивидуальные предприниматели, осуществляющие хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух, обязаны:

1.1. выполнять требования, установленные настоящим Законом и иными актами законодательства об охране атмосферного воздуха, об охране окружающей среды, в том числе обязательные для соблюдения требования технических нормативных правовых актов;

1.2. разрабатывать и выполнять мероприятия, направленные на предупреждение загрязнения атмосферного воздуха, в том числе при авариях;

1.3. не допускать превышения установленных нормативов в области охраны атмосферного воздуха, а в случае превышения таких нормативов принимать меры для ликвидации причин и последствий сверхнормативных выбросов загрязняющих веществ в атмосферный воздух и немедленно информировать территориальные органы Министерства природных ресурсов и охраны окружающей среды Республики Беларусь о таких фактах с момента их обнаружения, а в случае угрозы возникновения ситуаций чрезвычайного характера – органы и подразделения Министерства по чрезвычайным ситуациям Республики Беларусь;

1.4. приостанавливать до устранения выявленных нарушений или полностью прекращать эксплуатацию источников выбросов при невозможности соблюдения нормативов в области охраны атмосферного воздуха;

1.5. разрабатывать мероприятия по сокращению выбросов загрязняющих веществ в атмосферный воздух на период неблагоприятных метеорологических условий и обеспечивать их выполнение;

1.6. предоставлять в соответствии с законодательством об охране окружающей среды экологическую информацию;

1.7. осуществлять производственный контроль в области охраны атмосферного воздуха;

1.8. обеспечивать подготовку (обучение), инструктаж, проверку знаний, повышение квалификации работников, занятых охраной атмосферного воздуха.

2. Юридические лица, индивидуальные предприниматели, осуществляющие хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух от стационарных источников выбросов, помимо обязанностей, указанных в пункте 1 настоящей статьи, обязаны:

2.1. разрабатывать проекты нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух;

2.2. получать разрешение на выбросы загрязняющих веществ в атмосферный воздух и соблюдать его условия;

2.3. оснащать организованные стационарные источники выбросов газоочистными установками в случаях, предусмотренных пунктом 1 статьи 27 настоящего Закона;

2.4. эксплуатировать газоочистные установки в технически исправном состоянии в соответствии с правилами эксплуатации газоочистных установок, утверждаемыми Министерством природных ресурсов и охраны окружающей среды Республики Беларусь;

2.5. вести учет в области охраны атмосферного воздуха;

2.6. проводить инвентаризацию выбросов загрязняющих веществ в атмосферный воздух;

2.7. осуществлять аналитический (лабораторный) контроль количественного и качественного состава выбросов загрязняющих веществ в атмосферный воздух и качества атмосферного воздуха в зоне воздействия в случаях, предусмотренных актами законодательства об охране окружающей среды, в том числе обязательными для соблюдения требованиями технических нормативных правовых актов;

2.8. оснащать организованные стационарные источники выбросов автоматизированными системами контроля за выбросами загрязняющих веществ в атмосферный воздух в случаях, предусмотренных обязательными для соблюдения требованиями технических нормативных правовых актов;

2.9. проводить самостоятельно или с привлечением аккредитованных лабораторий с соответствующей областью аккредитации локальный мониторинг окружающей среды, объектом наблюдения которого являются выбросы загрязняющих веществ в атмосферный воздух, в случаях, предусмотренных актами законодательства об охране окружающей среды, в том числе обязательными для соблюдения требованиями технических нормативных правовых актов.

3. Юридические лица и индивидуальные предприниматели, осуществляющие производство двигателей, которыми оснащаются мобильные источники выбросов, а также мобильных источников выбросов, обязаны устанавливать технологические нормативы выбросов загрязняющих веществ в атмосферный воздух согласно обязательным для соблюдения требованиям технических нормативных правовых актов, обязательств по международным договорам Республики Беларусь.

4. Юридические лица, индивидуальные предприниматели, осуществляющие эксплуатацию мобильных источников выбросов, помимо обязанностей, указанных в пункте 1 настоящей статьи, обязаны:

4.1. соблюдать правила эксплуатации систем обезвреживания загрязняющих веществ, содержащихся в отработавших газах мобильных источников выбросов, установленные изготовителем этих систем;

4.2. обеспечивать соблюдение нормативов содержания загрязняющих веществ в отработавших газах мобильных источников выбросов, установленных в соответствии с пунктом 6 статьи 18 настоящего Закона.

5. Граждане, осуществляющие эксплуатацию механических транспортных средств, обязаны обеспечивать соблюдение нормативов содержания загрязняющих веществ в отработавших газах мобильных источников выбросов, установленных в соответствии с пунктом 6 статьи 18 настоящего Закона.

Статья 22. Требования в области охраны атмосферного воздуха при разработке схем комплексной территориальной организации административно-территориальных единиц, генеральных планов городов и других населенных пунктов, градостроительных проектов детального планирования

1. Разработка схем комплексной территориальной организации административно-территориальных единиц, генеральных планов городов и других населенных пунктов, градостроительных проектов детального планирования осуществляется с соблюдением требований, установленных законодательством о строительстве, архитектуре и градостроительстве, об охране окружающей среды, настоящим Законом и иными актами законодательства об охране атмосферного воздуха, в том числе обязательными для соблюдения требованиями технических нормативных правовых актов.

2. В генеральных планах городов и других населенных пунктов, градостроительных проектах детального планирования должен быть предусмотрен комплекс мероприятий по сокращению и (или) предотвращению выбросов загрязняющих веществ в атмосферный воздух, включающий:

2.1. информацию о качестве атмосферного воздуха и прогноз изменения качества атмосферного воздуха при размещении планируемых объектов хозяйственной и иной деятельности, связанных с выбросами загрязняющих веществ в атмосферный воздух;

2.2. мероприятия, направленные на оптимизацию размещения существующих и планируемых объектов хозяйственной и иной деятельности, оказывающих наибольшее воздействие на качество атмосферного воздуха, в том числе объектов тяготения мобильных источников выбросов;

2.3. иные мероприятия, направленные на обеспечение соблюдения законодательства об охране атмосферного воздуха, в том числе обязательных для соблюдения требований технических нормативных правовых актов.

Статья 23. Требования в области охраны атмосферного воздуха при проектировании объектов хозяйственной и иной деятельности, связанных с выбросами загрязняющих веществ в атмосферный воздух

1. Проектирование объектов хозяйственной и иной деятельности, связанных с выбросами загрязняющих веществ в атмосферный воздух, осуществляется в соответствии с законодательством о строительстве, архитектуре и градостроительстве, об охране окружающей среды, настоящим Законом и иными актами законодательства об охране атмосферного воздуха, в том числе обязательными для соблюдения требованиями технических нормативных правовых актов.

2. Проектирование объекта хозяйственной и иной деятельности, связанного с выбросами загрязняющих веществ в атмосферный воздух, осуществляется с учетом:

2.1. информации о наилучших доступных технических методах, предоставляемой Министерством природных ресурсов и охраны окружающей среды Республики Беларусь в порядке, им установленном;

2.2. нормативов в области охраны атмосферного воздуха;

2.3. данных о фоновых концентрациях загрязняющих веществ в атмосферном воздухе;

2.4. показателей по сокращению выбросов загрязняющих веществ в атмосферный воздух, предусмотренных государственными, отраслевыми и территориальными программами в области охраны атмосферного воздуха.

3. При проектировании объектов хозяйственной и иной деятельности, связанных с выбросами загрязняющих веществ в атмосферный воздух, проектная документация на строительство должна включать:

3.1. оценку соответствия прогнозируемых выбросов загрязняющих веществ в атмосферный воздух нормативам в области охраны атмосферного воздуха, проведенную с учетом фоновых концентраций загрязняющих веществ в атмосферном воздухе и выбросов загрязняющих веществ от совокупности проектируемых и существующих источников выбросов;

3.2. проектные решения, основанные на наилучших доступных технических методах, а также проектные решения по оснащению организованных стационарных источников выбросов газоочистными установками и иные решения по сокращению и (или) предотвращению выбросов загрязняющих веществ в атмосферный воздух, обеспечивающие соблюдение нормативов качества атмосферного воздуха;

3.3. предложения по организации мест отбора проб и проведения испытаний выбросов загрязняющих веществ в атмосферный воздух;

3.4. предложения по оснащению автоматизированными системами контроля за выбросами загрязняющих веществ в атмосферный воздух организованных стационарных источников выбросов в случаях, предусмотренных обязательными для соблюдения требованиями технических нормативных правовых актов;

3.5. обоснование границы зоны воздействия и ее размеров.

Статья 24. Требования в области охраны атмосферного воздуха при строительстве, реконструкции объектов хозяйственной и иной деятельности, связанных с выбросами загрязняющих веществ в атмосферный воздух

1. Строительство, реконструкция объектов хозяйственной и иной деятельности, связанных с выбросами загрязняющих веществ в атмосферный воздух, осуществляются в соответствии с проектными решениями на планируемую хозяйственную и иную деятельность, получившими положительное заключение государственной экологической экспертизы.

2. Строительство, реконструкция линейных неорганизованных стационарных источников выбросов допускаются при соответствии выбросов загрязняющих веществ в атмосферный воздух технологическим нормативам выбросов загрязняющих веществ, установленным в соответствии с пунктом 3 статьи 18 настоящего Закона.

Статья 25. Требования в области охраны атмосферного воздуха при вводе в эксплуатацию объектов хозяйственной и иной деятельности, связанных с выбросами загрязняющих веществ в атмосферный воздух

1. Ввод в эксплуатацию объектов хозяйственной и иной деятельности, связанных с выбросами загрязняющих веществ в атмосферный воздух, допускается при наличии установленных в соответствии со статьей 19 настоящего Закона нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух.

2. Ввод в эксплуатацию объектов хозяйственной и иной деятельности, связанных с выбросами загрязняющих веществ в атмосферный воздух, с нарушением требований настоящего Закона, иных актов законодательства об охране атмосферного воздуха, об охране окружающей среды, в том числе обязательных для соблюдения требований технических нормативных правовых актов, запрещается.

Статья 26. Требования в области охраны атмосферного воздуха при выбросах загрязняющих веществ в атмосферный воздух стационарными, нестационарными источниками выбросов

1. Организованные стационарные источники выбросов:

1.1. оборудуются местами для отбора проб и проведения испытаний выбросов загрязняющих веществ в атмосферный воздух в соответствии с обязательными для соблюдения требованиями технических нормативных правовых актов и проектной документацией на строительство;

1.2. оснащаются автоматизированными системами контроля за выбросами загрязняющих веществ в атмосферный воздух в случаях, предусмотренных обязательными для соблюдения требованиями технических нормативных правовых актов.

2. Выбросы загрязняющих веществ в атмосферный воздух от стационарных источников выбросов допускаются только при наличии разрешения на выбросы загрязняющих веществ в атмосферный воздух и в соответствии с нормативами допустимых выбросов загрязняющих веществ в атмосферный воздух и условиями, установленными в таком разрешении.

3. Выбросы загрязняющих веществ в атмосферный воздух от нестационарных источников выбросов допускаются при условии, что источники выделения загрязняющих веществ эксплуатируются в соответствии с обязательными для соблюдения требованиями технических нормативных правовых актов.

4. Эксплуатация стационарных, нестационарных источников выбросов может быть полностью или частично приостановлена в соответствии с законодательством об охране окружающей среды при нарушении требований пунктов 1–3 настоящей статьи.

Статья 27. Газоочистные установки

1. Организованные стационарные источники выбросов оснащаются газоочистными установками при невозможности обеспечить соблюдение нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух и (или) технологических нормативов выбросов загрязняющих веществ в атмосферный воздух с учетом применения наилучших доступных технических методов.

2. Газоочистные установки подлежат регистрации в территориальных органах Министерства природных ресурсов и охраны окружающей среды Республики Беларусь в порядке, установленном Советом Министров Республики Беларусь.

3. Эксплуатация газоочистных установок без регистрации в территориальных органах Министерства природных ресурсов и охраны окружающей среды Республики Беларусь запрещается.

4. Газоочистные установки могут эксплуатироваться только в технически исправном состоянии.

5. При эксплуатации газоочистных установок не допускаются:

5.1. отключение газоочистных установок при работающем технологическом оборудовании;

5.2. увеличение производительности технологического оборудования, сопровождающееся изменением качественного и (или) количественного состава отходящих газов, выше значений, установленных в проектных решениях на оснащение организованных стационарных источников выбросов газоочистными установками, без опережающего либо одновременного наращивания мощности действующих газоочистных установок.

6. Газоочистные установки, за исключением промышленных пылесосов, фильтров и иных подобных установок, расположенных внутри помещений, выбросы загрязняющих веществ от которых не поступают непосредственно в атмосферный воздух, подлежат проверке на соответствие фактических параметров их работы значениям, установленным в проектных решениях на оснащение организованных стационарных источников выбросов газоочистными установками, с использованием инструментальных методов в порядке, установленном Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

7. Правила эксплуатации газоочистных установок утверждаются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Статья 28. Требования в области охраны атмосферного воздуха при выбросах загрязняющих веществ в атмосферный воздух мобильными источниками выбросов

1. Выбросы загрязняющих веществ в атмосферный воздух мобильными источниками выбросов не должны превышать нормативов содержания загрязняющих веществ в отработавших газах мобильных источников выбросов, установленных в соответствии с пунктом 6 статьи 18 настоящего Закона.

2. Выбросы загрязняющих веществ в атмосферный воздух мобильными источниками выбросов подлежат проверке юридическими лицами, индивидуальными предпринимателями, осуществляющими производство, эксплуатацию, техническое обслуживание и ремонт мобильных источников выбросов, с использованием инструментальных методов на соответствие фактического содержания загрязняющих веществ нормативам содержания загрязняющих веществ в отработавших газах мобильных источников выбросов:

2.1. при производстве мобильных источников выбросов;

2.2. при допуске механических транспортных средств к участию в дорожном движении;

2.3. после технического обслуживания и ремонта узлов и агрегатов мобильных источников выбросов, влияющих на выбросы загрязняющих веществ в атмосферный воздух.

Статья 29. Требования в области охраны атмосферного воздуха при применении, хранении средств защиты растений, минеральных удобрений

1. Применение средств защиты растений, минеральных удобрений (далее в настоящей статье – агрохимикаты) допускается при наличии:

1.1. установленных в соответствии со статьей 16 настоящего Закона нормативов качества атмосферного воздуха для загрязняющих веществ, которые могут поступать в атмосферный воздух при применении и хранении агрохимикатов;

1.2. методик определения в атмосферном воздухе концентраций загрязняющих веществ, которые могут поступать в атмосферный воздух при применении и хранении агрохимикатов;

1.3. утвержденных и введенных в действие технических нормативных правовых актов, содержащих требования в области охраны атмосферного воздуха при применении агрохимикатов.

2. Применение, хранение агрохимикатов должны осуществляться способами, исключающими выбросы загрязняющих веществ, которые могут поступать в атмосферный воздух при применении и хранении агрохимикатов, сверх установленных нормативов качества атмосферного воздуха.

Статья 30. Требования в области охраны атмосферного воздуха при внедрении изобретений, рационализаторских предложений, а также новых технологий, мобильных источников выбросов, видов топлива, веществ и материалов

Внедрение изобретений, рационализаторских предложений, а также новых технологий, мобильных источников выбросов, видов топлива, веществ и материалов допускается при условии:

определения качественного и количественного состава выбросов загрязняющих веществ в атмосферный воздух и оценки воздействия на атмосферный воздух выбросов загрязняющих веществ, которые могут поступить в атмосферный воздух при внедрении изобретений, рационализаторских предложений, а также новых технологий, мобильных источников выбросов, видов топлива, веществ и материалов;

установления технологических нормативов выбросов загрязняющих веществ в атмосферный воздух для новых технологий, технологического и иного оборудования и мобильных источников выбросов;

установления предельного значения концентрации загрязняющих веществ в выбросах загрязняющих веществ в атмосферный воздух для новых технологий, мобильных источников выбросов, видов топлива;

соблюдения иных требований актов законодательства об охране атмосферного воздуха, об охране окружающей среды, в том числе обязательных для соблюдения требований технических нормативных правовых актов.

Статья 31. Требования в области охраны атмосферного воздуха при сжигании топлива, веществ, смеси веществ, материалов и отходов

1. Сжигание юридическими лицами, индивидуальными предпринимателями топлива, а также используемых в качестве возобновляемых источников энергии углеводородсодержащих веществ, смеси веществ, материалов и отходов (далее в настоящей статье – вещества, используемые в качестве топлива) допускается при условии:

1.1. соответствия топлива, веществ, используемых в качестве топлива, обязательным для соблюдения требованиям технических нормативных правовых актов;

1.2. соответствия технологического и иного оборудования, предназначенного для сжигания определенного вида топлива, веществ, используемых в качестве топлива, требованиям законодательства об охране атмосферного воздуха, об охране окружающей среды, в том числе об обращении с отходами;

1.3. обеспечения аналитического (лабораторного) контроля за выбросами загрязняющих веществ в атмосферный воздух.

2. Сжигание топлива, веществ, используемых в качестве топлива, в местах и (или) устройствах, не предназначенных для сжигания топлива, не допускается.

3. Сжигание не являющихся топливом веществ или смеси веществ, материалов и отходов запрещается, кроме случаев, когда сжигание осуществляется с использованием специальных устройств и соблюдением требований законодательства об охране окружающей среды, в том числе об обращении с отходами.

Статья 32. Требования в области охраны атмосферного воздуха при возникновении неблагоприятных метеорологических условий

1. Регулирование выбросов загрязняющих веществ в атмосферный воздух в период неблагоприятных метеорологических условий осуществляется в случае, если возникли неблагоприятные метеорологические условия и по данным пунктов наблюдений мониторинга атмосферного воздуха максимальные концентрации загрязняющих веществ в атмосферном воздухе превысили нормативы качества атмосферного воздуха.

2. Прогноз качества атмосферного воздуха, отнесение неблагоприятных метеорологических условий к определенным категориям, объявление и отмена предупреждений о неблагоприятных метеорологических условиях производятся государственными организациями, подчиненными Министерству природных ресурсов и охраны окружающей среды Республики Беларусь, осуществляющими проведение мониторинга атмосферного воздуха.

3. Регулирование выбросов загрязняющих веществ в атмосферный воздух в период неблагоприятных метеорологических условий осуществляется посредством выполнения мероприятий по сокращению выбросов загрязняющих веществ в атмосферный воздух на период неблагоприятных метеорологических условий.

4. Мероприятия по сокращению выбросов загрязняющих веществ в атмосферный воздух на период неблагоприятных метеорологических условий включаются в условия, указываемые в разрешении на выбросы загрязняющих веществ в атмосферный воздух.

5. Мероприятия по сокращению выбросов загрязняющих веществ в атмосферный воздух на период неблагоприятных метеорологических условий для совокупности источников выбросов и объектов воздействия на атмосферный воздух населенных пунктов предусматриваются в составе территориальных программ в области охраны атмосферного воздуха.

6. Регулирование выбросов загрязняющих веществ в атмосферный воздух в период неблагоприятных метеорологических условий осуществляется в порядке, установленном Министерством природных ресурсов и охраны окружающей среды Республики Беларусь по согласованию с Министерством здравоохранения Республики Беларусь, Министерством внутренних дел Республики Беларусь и местными исполнительными и распорядительными органами.

Статья 33. Разрешение на выбросы загрязняющих веществ в атмосферный воздух

1. Эксплуатация стационарных источников выбросов юридическими лицами, индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух, допускается только при наличии разрешения на выбросы загрязняющих веществ в атмосферный воздух, выдаваемого Министерством природных ресурсов и охраны окружающей среды Республики Беларусь или его территориальными органами.

2. Выдача разрешения на выбросы загрязняющих веществ в атмосферный воздух, внесение в него изменений и (или) дополнений, приостановление, возобновление, продление срока действия указанного разрешения, прекращение его действия осуществляются в порядке, установленном Советом Министров Республики Беларусь.

3. В разрешении на выбросы загрязняющих веществ в атмосферный воздух устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух и условия осуществления выбросов загрязняющих веществ в атмосферный воздух в соответствии со статьей 19 настоящего Закона.

4. Выбросы загрязняющих веществ в атмосферный воздух сверх нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух, установленных в разрешении на выбросы загрязняющих веществ в атмосферный воздух, либо с нарушением указанных в нем условий запрещаются.

ГЛАВА 6

УЧЕТ, ГОСУДАРСТВЕННЫЙ КАДАСТР АТМОСФЕРНОГО ВОЗДУХА, ГОСУДАРСТВЕННЫЕ СТАТИСТИЧЕСКИЕ НАБЛЮДЕНИЯ В ОБЛАСТИ ОХРАНЫ АТМОСФЕРНОГО ВОЗДУХА. МОНИТОРИНГ АТМОСФЕРНОГО ВОЗДУХА. ИНВЕНТАРИЗАЦИЯ ВЫБРОСОВ ЗАГРЯЗНЯЮЩИХ ВЕЩЕСТВ В АТМОСФЕРНЫЙ ВОЗДУХ

Статья 34. Учет в области охраны атмосферного воздуха

1. Учет в области охраны атмосферного воздуха ведется в целях:

1.1. осуществления государственного регулирования, управления и контроля в области охраны атмосферного воздуха;

1.2. разработки мероприятий по сокращению и (или) предотвращению выбросов загрязняющих веществ в атмосферный воздух, оценки эффективности их выполнения;

1.3. определения допустимой антропогенной нагрузки на атмосферный воздух;

1.4. определения размера возмещения вреда, причиненного окружающей среде загрязнением атмосферного воздуха.

2. Учет в области охраны атмосферного воздуха ведется юридическими лицами, индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух от стационарных источников выбросов, в порядке, установленном Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, посредством документального отражения в первичной учетной документации экологической информации о выбросах загрязняющих веществ в атмосферный воздух, загрязнении атмосферного воздуха и мерах по его охране, в том числе о стационарных источниках выбросов и их характеристиках, времени и режиме работы таких источников выбросов и газоочистных установок, расходе топлива, сырья, материалов и их качественных характеристиках.

Порядок ведения учета в области охраны атмосферного воздуха устанавливается Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

3. Учет юридических лиц, индивидуальных предпринимателей, осуществляющих хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух, ведется в соответствии с законодательством об охране окружающей среды.

4. Учет выбросов загрязняющих веществ в атмосферный воздух от мобильных источников выбросов ведется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь в порядке, им установленном.

Статья 35. Государственный кадастр атмосферного воздуха

1. Ведение государственного кадастра атмосферного воздуха осуществляется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

2. Порядок ведения государственного кадастра атмосферного воздуха и использования его данных устанавливается Советом Министров Республики Беларусь.

Статья 36. Государственные статистические наблюдения в области охраны атмосферного воздуха

Ведение государственных статистических наблюдений в области охраны атмосферного воздуха и представление первичных статистических данных в этой области осуществляются в соответствии с законодательством о государственной статистике.

Статья 37. Мониторинг атмосферного воздуха

1. Мониторинг атмосферного воздуха является составной частью Национальной системы мониторинга окружающей среды в Республике Беларусь.

2. Проведение мониторинга атмосферного воздуха и использование его данных осуществляются в соответствии с законодательством об охране окружающей среды.

Статья 38. Инвентаризация выбросов загрязняющих веществ в атмосферный воздух

1. Юридические лица, индивидуальные предприниматели, осуществляющие хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух от стационарных источников выбросов, или уполномоченные ими юридические лица обязаны проводить инвентаризацию выбросов загрязняющих веществ в атмосферный воздух, в ходе которой проверяются и документально подтверждаются:

1.1. наличие, местоположение, количество, состояние источников выделения загрязняющих веществ и источников выбросов;

1.2. оснащение газоочистными установками организованных стационарных источников выбросов и соответствие фактических параметров работы газоочистных установок проектным решениям на оснащение организованных стационарных источников выбросов газоочистными установками;

1.3. количественный и качественный состав выбросов загрязняющих веществ в атмосферный воздух;

1.4. соответствие технологических процессов и методов производства продукции и энергии, выполнения работ (оказания услуг) наилучшим доступным техническим методам;

1.5. соответствие выбросов загрязняющих веществ в атмосферный воздух нормативам допустимых выбросов загрязняющих веществ в атмосферный воздух и условиям, установленным в разрешении на выбросы загрязняющих веществ в атмосферный воздух.

2. Результаты инвентаризации выбросов загрязняющих веществ в атмосферный воздух оформляются юридическими лицами, индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух от стационарных источников выбросов, или уполномоченными ими юридическими лицами актом инвентаризации выбросов загрязняющих веществ в атмосферный воздух.

3. Акт инвентаризации выбросов загрязняющих веществ в атмосферный воздух, утвержденный юридическим лицом, индивидуальным предпринимателем, осуществляющими хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух от стационарных источников выбросов, является основанием для подтверждения, корректировки или разработки нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух.

4. Порядок проведения инвентаризации выбросов загрязняющих веществ в атмосферный воздух устанавливается Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

ГЛАВА 7

ГОСУДАРСТВЕННЫЙ, ВЕДОМСТВЕННЫЙ, ПРОИЗВОДСТВЕННЫЙ КОНТРОЛЬ И ГОСУДАРСТВЕННЫЙ САНИТАРНЫЙ НАДЗОР В ОБЛАСТИ ОХРАНЫ АТМОСФЕРНОГО ВОЗДУХА. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА ОБ ОХРАНЕ АТМОСФЕРНОГО ВОЗДУХА

Статья 39. Государственный контроль и государственный санитарный надзор в области охраны атмосферного воздуха

1. Государственный контроль в области охраны атмосферного воздуха является составной частью государственного контроля в области охраны окружающей среды и включает:

1.1. контроль за соблюдением требований настоящего Закона и иных актов законодательства об охране атмосферного воздуха, в том числе обязательных для соблюдения технических нормативных правовых актов, международных договоров Республики Беларусь;

1.2. контроль за реализацией государственных, отраслевых и территориальных программ в области охраны атмосферного воздуха, мероприятий по сокращению выбросов загрязняющих веществ в атмосферный воздух на период неблагоприятных метеорологических условий.

2. Государственный контроль в области охраны атмосферного воздуха осуществляют:

2.1. Министерство природных ресурсов и охраны окружающей среды Республики Беларусь и его территориальные органы;

2.2. иные государственные органы в пределах их компетенции, определенной законодательством.

3. Государственный санитарный надзор в области охраны атмосферного воздуха осуществляют государственные органы и учреждения, уполномоченные в соответствии с законодательством о санитарно-эпидемическом благополучии населения.

4. Государственный контроль и государственный санитарный надзор в области охраны атмосферного воздуха осуществляются путем предупреждения, выявления и пресечения правонарушений в области охраны атмосферного воздуха.

Статья 40. Полномочия должностных лиц государственных органов, уполномоченных в соответствии с законодательством на осуществление государственного контроля в области охраны атмосферного воздуха

1. Должностные лица государственных органов, уполномоченные в соответствии с законодательством на осуществление государственного контроля в области охраны атмосферного воздуха, имеют право:

1.1. проводить в порядке, установленном законодательством, проверки соблюдения законодательства об охране атмосферного воздуха, в том числе выполнения обязательных для соблюдения требований технических нормативных правовых актов;

1.2. выдавать обязательные для исполнения юридическими лицами, гражданами, в том числе индивидуальными предпринимателями, предписания об устранении нарушений законодательства об охране атмосферного воздуха, об охране окружающей среды, а также причин и условий, способствующих совершению таких нарушений;

1.3. принимать в случаях и порядке, предусмотренных законодательством об охране атмосферного воздуха, об охране окружающей среды, решения о полном или частичном приостановлении до устранения выявленного нарушения хозяйственной и иной деятельности юридических лиц, граждан, в том числе индивидуальных предпринимателей, оказывающей вредное воздействие на атмосферный воздух;

1.4. осуществлять в порядке, установленном законодательством, проверку производимого, хранимого и реализуемого юридическими лицами, индивидуальными предпринимателями топлива на соответствие содержания веществ, влияющих на количественный и качественный состав выбросов загрязняющих веществ в атмосферный воздух, образующихся при сжигании топлива, требованиям технических нормативных правовых актов, принимать решения о приостановлении и вносить предложения о запрещении производства, использования, реализации и утилизации топлива, не соответствующего обязательным для соблюдения требованиям технических нормативных правовых актов;

1.5. осуществлять в порядке, установленном законодательством, проверку соблюдения нормативов содержания загрязняющих веществ в отработавших газах мобильных источников выбросов и в случае несоответствия содержания загрязняющих веществ в отработавших газах мобильных источников выбросов установленным нормативам приостанавливать их эксплуатацию до устранения выявленных нарушений;

1.6. требовать от должностных лиц, граждан, в том числе индивидуальных предпринимателей, предоставления письменных объяснений в связи с нарушением ими законодательства об охране атмосферного воздуха, проверять первичную учетную документацию, содержащую экологическую информацию о загрязнении атмосферного воздуха и мерах по его охране на соответствие условиям, указанным в разрешении на выбросы загрязняющих веществ в атмосферный воздух.

2. Должностные лица государственных органов, уполномоченные в соответствии с законодательством на осуществление государственного контроля в области охраны атмосферного воздуха, осуществляют и другие полномочия, предусмотренные законодательством об охране окружающей среды и иным законодательством.

Статья 41. Ведомственный контроль в области охраны атмосферного воздуха

1. Ведомственный контроль в области охраны атмосферного воздуха является составной частью ведомственного контроля в области охраны окружающей среды.

2. Ведомственный контроль в области охраны атмосферного воздуха осуществляется республиканскими органами государственного управления, иными государственными организациями, подчиненными Правительству Республики Беларусь, в пределах их компетенции в целях проверки соблюдения подчиненными им юридическими лицами, осуществляющими хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух, законодательства об охране атмосферного воздуха, об охране окружающей среды, реализации государственных, территориальных и отраслевых программ, мероприятий по сокращению и (или) предотвращению выбросов загрязняющих веществ в атмосферный воздух.

3. Порядок осуществления ведомственного контроля в области охраны атмосферного воздуха устанавливается соответствующими республиканскими органами государственного управления, иными государственными организациями, подчиненными Правительству Республики Беларусь, в пределах их компетенции по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Статья 42. Производственный контроль в области охраны атмосферного воздуха

1. Производственный контроль в области охраны атмосферного воздуха является составной частью производственного контроля в области охраны окружающей среды и осуществляется в целях проверки соблюдения законодательства об охране атмосферного воздуха, об охране окружающей среды.

2. Производственный контроль в области охраны атмосферного воздуха включает контроль за:

2.1. соблюдением нормативов в области охраны атмосферного воздуха;

2.2. выполнением условий, указанных в разрешении на выбросы загрязняющих веществ в атмосферный воздух;

2.3. соблюдением требований в области охраны атмосферного воздуха при эксплуатации газоочистных установок;

2.4. соблюдением требований в области охраны атмосферного воздуха при эксплуатации мобильных источников выбросов;

2.5. предоставлением сведений о выбросах загрязняющих веществ в атмосферный воздух, включая информацию о сверхнормативных выбросах загрязняющих веществ в атмосферный воздух;

2.6. ведением учета в области охраны атмосферного воздуха и охраны окружающей среды.

3. Юридические лица, индивидуальные предприниматели, осуществляющие хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух, организуют и осуществляют производственный контроль в области охраны атмосферного воздуха в порядке, установленном законодательством об охране окружающей среды.

Статья 43. Ответственность за нарушение законодательства об охране атмосферного воздуха

Нарушение законодательства об охране атмосферного воздуха влечет гражданско-правовую, административную, уголовную и иную ответственность в соответствии с законодательными актами.

ГЛАВА 8

ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 44. Признание утратившими силу некоторых законов и отдельных положений законов

Признать утратившими силу:

Закон Республики Беларусь от 15 апреля 1997 года «Об охране атмосферного воздуха» (Ведамасцi Нацыянальнага сходу Рэспублiкi Беларусь, 1997 г., № 14, ст. 260);

Закон Республики Беларусь от 10 июля 1997 года «О внесении дополнений в Закон Республики Беларусь «Об охране атмосферного воздуха» (Ведамасці Нацыянальнага сходу Рэспублікі Беларусь, 1997 г., № 27, ст. 474);

статью 16 Закона Республики Беларусь от 20 июля 2006 года «О внесении изменений и дополнений в некоторые законы Республики Беларусь по вопросам технического нормирования, стандартизации и оценки соответствия требованиям технических нормативных правовых актов в области технического нормирования и стандартизации» (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 122, 2/1259);

статью 2 Закона Республики Беларусь от 13 июня 2007 года «О внесении изменений и дополнений в некоторые законы Республики Беларусь в области охраны окружающей среды и рационального использования природных ресурсов» (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 147, 2/1335).

Статья 45. Переходные положения

1. До приведения актов законодательства в соответствие с настоящим Законом они применяются в той части, в которой не противоречат настоящему Закону, если иное не установлено Конституцией Республики Беларусь.

2. Государственные, отраслевые, территориальные программы в области охраны атмосферного воздуха, мероприятия по сокращению выбросов загрязняющих веществ в атмосферный воздух на период неблагоприятных метеорологических условий, разрешения на выбросы загрязняющих веществ в атмосферный воздух, а также документы, на основании которых выданы такие разрешения, утвержденные, выданные до вступления в силу настоящего Закона, действуют до истечения сроков, установленных в них.

Статья 46. Приведение актов законодательства в соответствие с настоящим Законом

Совету Министров Республики Беларусь в течение шести месяцев со дня официального опубликования настоящего Закона:

подготовить и внести в установленном порядке предложения по приведению законодательных актов в соответствие с настоящим Законом;

привести решения Правительства Республики Беларусь в соответствие с настоящим Законом;

обеспечить приведение республиканскими органами государственного управления, подчиненными Правительству Республики Беларусь, их нормативных правовых актов в соответствие с настоящим Законом;

принять иные меры, необходимые для реализации настоящего Закона.

Статья 47. Вступление в силу настоящего Закона

Настоящий Закон вступает в силу через шесть месяцев после его официального опубликования, за исключением настоящей статьи и статьи 46, которые вступают в силу со дня официального опубликования настоящего Закона.

Президент Республики Беларусь А.Лукашенко


obr1

Образец

ДОКУМЕНТЫ ДЛЯ ПОЛУЧЕНИЯ ЛИЦЕНЗИИ

НА ДЕЯТЕЛЬНОСТЬ, СВЯЗАННУЮ С ИСПОЛЬЗОВАНИЕМ ПРИРОДНЫХ РЕСУРСОВ И ВОЗДЕЙСТВИЕМ НА ОКРУЖАЮЩУЮ СРЕДУ,

В ЧАСТИ ОБРАЩЕНИЯ С ОЗОНОРАЗРУШАЮЩИМИ ВЕЩЕСТВАМИ

(производство, купля (продажа), хранение, утилизация (обезвреживание), рециклинг и т.п.)

необходимо представить следующие документы:

1. Заявление по установленному образцу (прилагается).

2. Документ об уплате государственной пошлины (оригинал) (Закон Республики Беларусь от 26 декабря 2007 г. № 301-З п. 45, 46- Выдача специального разрешения (лицензии) на осуществление юридическими и физическими лицами отдельных видов деятельности 8 базовых величин – получение, 4 базовые – продление, внесение изменений)

Реквизиты:

Бенефициар:Управление государственного казначейства по г. Минску

р/с 360 291 104 1011 УНН 100 061 548

Банк получателя: Ф-л 500 Минского управления

АСБ «Беларусбанк» г. Минск, код 601

Назначение платежа: в бюджет,

код платежа в бюджет: – 03007 (для организаций)

– 03008 (для физических лиц)

очередность платежа – 13

3. Копии учредительных документов: устав, свидетельства о государственной регистрации юридического лица или индивидуального предпринимателя без наториального засвидетельствования

При представлении в лицензирующий орган копий документов соискатель лицензии обязан предъявить их оригиналы или нотариально засвидетельствованные копии, за исключением копий документов, нотариальное засвидетельствование которых не требуется (такие копии заверяются печатью и подписью руководителя предприятия).

В случае положительного решения вопроса, при получении лицензии предоставляется:

1. Доверенность на получение лицензии с правом подписи в лицензии.

2. Паспорт получателя.

Все документы подаются в подшитом виде по адресу:

220048, г. Минск, ул. Коллекторная 10, Минприроды, каб. 119

(р-н ст. метро Фрунзенская, ул. Короля).

Приемные дни – вторник, среда, четверг (10.00-13.00, 14.00-17.00.)

Тел. (017) 200 62 97 Лира Диана Семеновна

Министерство природных ресурсов

и охраны окружающей среды

Республики Беларусь

_______________________________

(наименование соискателя лицензии

_______________________________

(лицензиата), адрес, телефон, УНН

дата, исходящий номер

ЗАЯВЛЕНИЕ

Прошу выдать лицензию (внести в нее изменение и (или) дополнение прекратить или возобновить ее действие, выдать дубликат и (или) копию лицензии) на деятельность, связанную с использованием природных ресурсов и воздействием на окружающую среду, включая следующие ее составляющей работы и услуги:

__________________________________________________________________________

(наименование работы, услуги)

Сведения об обособленных подразделениях (филиалах), осуществляющих лицензируемый вид деятельности______________________________________________

Свидетельство о государственной регистрации юридического лица или индивидуального предпринимателя ___________________________________________

Извещение налогового органа о присвоении учетного номера налогоплательщика __________________________________________________________

Место нахождения общества или индивидуального предпринимателя ___________________________________________________________

Цели и объемы использования озоноразрушающих веществ ____________________________________________________________________

Оборудование, обеспечивающее выполнение заявленных работ на условиях, определяемых нормативными правовыми актами, иными нормами и правилами__________________________________________________________________________________________________________________________________________________

Осуществляемая деятельность соответствует лицензионным требованиям и условиям, изложенные в заявлении сведения являются достоверными.

Приложение: (перечень предоставляемых документов)___________________

______________________________________________________________

_____________________ ___________ ________ __________________

(Руководитель организации) (место печати) (подпись) (фамилия, инициалы)

«___»_________200__г.

_____________________________________

(фамилия, инициалы исполнителя, тел.)


obr2

Образец

ДОКУМЕНТЫ ДЛЯ ПОЛУЧЕНИЯ ЛИЦЕНЗИИ

НА ДЕЯТЕЛЬНОСТЬ, СВЯЗАННУЮ С ИСПОЛЬЗОВАНИЕМ ПРИРОДНЫХ РЕСУРСОВ И ВОЗДЕЙСТВИЕМ НА ОКРУЖАЮЩУЮ СРЕДУ

В ЧАСТИ ИСПОЛЬЗОВАНИЯ ОТХОДОВ 1 - 3 КЛАССОВ ОПАСНОСТИ,

ОБЕЗВРЕЖИВАНИЕ, ЗАХОРОНЕНИЕ ОТХОДОВ

необходимо представить следующие документы:

1. Заявление по установленному образцу (прилагается).

2. Документ об уплате государственной пошлины (оригинал) (Закон Республики Беларусь от 26 декабря 2007 г. № 301-З п. 45, 46- Выдача специального разрешения (лицензии) на осуществление юридическими и физическими лицами отдельных видов деятельности 8 базовых величин – получение, 4 базовые – продление, внесение изменений)

Реквизиты:

Бенефициар:Управление государственного казначейства по г. Минску

р/с 360 291 104 1011 УНН 100 061 548

Банк получателя: Ф-л 500 Минского управления

АСБ «Беларусбанк» г. Минск, код 601

Назначение платежа: в бюджет,

код платежа в бюджет: – 03007 (для организаций)

– 03008 (для физических лиц)

очередность платежа – 13

1. Копии учредительных документов: устав, свидетельства о государственной регистрации юридического лица или индивидуального предпринимателя без наториального засвидетельствования

2. Копия государственного стандарта или технических условий, согласно которым производится продукция с использованием отходов.

3. Копия технологического регламента получения продукции с использованием отходов, обезвреживания отходов (Заключение о классе опасности)

4.. Документ подтверждающий наличие работников, прошедших специальную профессиональную подготовку для работы с опасными отходами.

При представлении в лицензирующий орган копий документов соискатель лицензии обязан предъявить их оригиналы или нотариально засвидетельствованные копии, за исключением копий документов, нотариальное засвидетельствование которых не требуется (такие копии заверяются печатью и подписью руководителя предприятия).

В случае положительного решения вопроса, при получении лицензии предоставляется:

1. Доверенность на получение лицензии с правом подписи в лицензии.

2. Паспорт получателя.

Все документы подаются в подшитом виде по адресу:

220048, г. Минск, ул. Коллекторная 10, Минприроды, каб. 119

(р-н ст. метро Фрунзенская, ул. Короля).

Приемные дни – вторник, среда, четверг (10.00-13.00, 14.00-17.00.)

Тел. (017) 200 62 97 Лира Диана Семеновна

Министерство природных ресурсов

и охраны окружающей среды

Республики Беларусь

_______________________________

(наименование соискателя лицензии

_______________________________

(лицензиата), юридический адрес, телефон,

УНН адрес, где будет осуществляться лицензируемый вид деятельности

дата, исходящий номер

ЗАЯВЛЕНИЕ

Прошу выдать лицензию (внести в нее изменение и (или) дополнение прекратить или возобновить ее действие, выдать дубликат и (или) копию лицензии) на деятельность, связанную с использованием природных ресурсов и воздействием на окружающую среду, включая следующие ее составляющей работы и услуги:

__________________________________________________________________________

(наименование работы, услуги)

Сведения об обособленных подразделениях (филиалах), осуществляющих лицензируемый вид деятельности______________________________________________

Свидетельство о государственной регистрации юридического лица или индивидуального предпринимателя ___________________________________________

Извещение налогового органа о присвоении учетного номера налогоплательщика __________________________________________________________

Место нахождения общества или индивидуального предпринимателя ___________________________________________________________

Технические средства, обеспечивающие выполнение заявленных работ, в соответствии с государственными стандартами и техническими условиями _________________________________________________________________

Вид используемых отходов____________________________________________

Осуществляемая деятельность соответствует лицензионным требованиям и условиям, изложенные в заявлении сведения являются достоверными.

Приложение: (перечень предоставляемых документов)___________________

__________________________________________________________________________

_____________________ ___________ ________ __________________

(Руководитель организации) (место печати) (подпись) (фамилия, инициалы)

«___»_________200__г.

_____________________________________

(фамилия, инициалы исполнителя, тел.)


obr3

Образец

ДОКУМЕНТЫ ДЛЯ ПОЛУЧЕНИЯ ЛИЦЕНЗИИ

НА ДЕЯТЕЛЬНОСТЬ, СВЯЗАННУЮ С ИСПОЛЬЗОВАНИЕМ

ПРИРОДНЫХ РЕСУРСОВ И ВОЗДЕЙСТВИЕМ НА ОКРУЖАЮЩУЮ СРЕДУ,

В ЧАСТИ ГЕОЛОГИЧЕСКОГО ИЗУЧЕНИЯ НЕДР

(комплекс исследовательских и прикладных работ, проводимых в целях уяснения строения земной коры и протекающих в ней процессов, поиска и разведки полезных ископаемых, строительства и (или) эксплуатации подземных сооружений, не связанных с добычей полезных ископаемых)

необходимо представить следующие документы:

1. Заявление по установленному образцу (прилагается).

2. Документ об уплате государственной пошлины (оригинал) (Закон Республики Беларусь от 26 декабря 2007 г. № 301-З п. 45, 46- Выдача специального разрешения (лицензии) на осуществление юридическими и физическими лицами отдельных видов деятельности 8 базовых величин – получение, 4 базовые – продление, внесение изменений)

Реквизиты:

Бенефициар: Управление государственного казначейства по г. Минску

р/с 360 291 104 1011 УНН 100 061 548

Банк получателя: Ф-л 500 Минского управления

АСБ «Беларусбанк» г. Минск, код 601

Назначение платежа: в бюджет,

код платежа в бюджет: – 03007 (для организаций)

– 03008 (для физических лиц)

очередность платежа – 13

3. Копии учредительных документов: устав, свидетельства о государственной регистрации юридического лица или индивидуального предпринимателя без наториального засвидетельствования

При представлении в лицензирующий орган копий документов соискатель лицензии обязан предъявить их оригиналы или нотариально засвидетельствованные копии, за исключением копий документов, нотариальное засвидетельствование которых не требуется (такие копии заверяются печатью и подписью руководителя предприятия).

В случае положительного решения вопроса, при получении лицензии предоставляется:

1. Доверенность на получение лицензии с правом подписи в лицензии.

2. Паспорт получателя.

Все документы подаются в подшитом виде по адресу:

220048, г. Минск, ул. Коллекторная 10, Минприроды, каб. 119

(р-н ст. метро Фрунзенская, ул. Короля).

Приемные дни – вторник, среда, четверг (10.00-13.00, 14.00-17.00.)

Тел. (017) 200 62 97 Лира Диана Семеновна

Министерство природных ресурсов

и охраны окружающей среды

Республики Беларусь

_______________________________

(наименование соискателя лицензии

_______________________________

(лицензиата), адрес, телефон, УНН

дата, исходящий номер

ЗАЯВЛЕНИЕ

Прошу выдать лицензию (внести в нее изменение и (или) дополнение, прекратить или возобновить ее действие, выдать дубликат и (или) копию лицензии) на деятельность, связанную с использованием природных ресурсов и воздействием на окружающую среду, включая следующие ее составляющей работы и услуги:

__________________________________________________________________________

(наименование работы, услуги)

Сведения об обособленных подразделениях (филиалах), осуществляющих лицензируемый вид деятельности______________________________________________

Свидетельство о государственной регистрации юридического лица или индивидуального предпринимателя ___________________________________________

Извещение налогового органа о присвоении учетного номера налогоплательщика __________________________________________________________

Место нахождения общества или индивидуального предпринимателя ___________________________________________________________

Оборудование, обеспечивающее выполнение заявленных работ на условиях, определяемых нормативными правовыми актами, иными нормами и правилами (указывать на каких месторождениях данные работы будут проводиться, акт предоставления горного отвода на участок недр) __________________________________________________________________________

Осуществляемая деятельность соответствует лицензионным требованиям и условиям, изложенные в заявлении сведения являются достоверными.

Приложение: (перечень предоставляемых документов)____________________

__________________________________________________________________________

_____________________ ___________ ________ __________________

(Руководитель организации) (место печати) (подпись) (фамилия, инициалы)

«___»_________200__г.

_______________________________

(фамилия, инициалы исполнителя, тел.)


obr4

Образец

ДОКУМЕНТЫ ДЛЯ ПОЛУЧЕНИЯ ЛИЦЕНЗИИ

НА ДЕЯТЕЛЬНОСТЬ, СВЯЗАННУЮ С ИСПОЛЬЗОВАНИЕМ

ПРИРОДНЫХ РЕСУРСОВ И ВОЗДЕЙСТВИЕМ НА ОКРУЖАЮЩУЮ СРЕДУ

В ЧАСТИ ДОБЫЧИ ТОРФА ИЛИ САПРОПЕЛЕЙ.

необходимо представить следующие документы:

необходимо представить следующие документы:

1. Заявление по установленному образцу (прилагается).

2. Документ об уплате государственной пошлины (оригинал) (Закон Республики Беларусь от 26 декабря 2007 г. № 301-З п. 45, 46- Выдача специального разрешения (лицензии) на осуществление юридическими и физическими лицами отдельных видов деятельности 8 базовых величин – получение, 4 базовые – продление, внесение изменений)

Реквизиты:

Бенефициар:Управление государственного казначейства по г. Минску

р/с 360 291 104 1011 УНН 100 061 548

Банк получателя: Ф-л 500 Минского управления

АСБ «Беларусбанк» г. Минск, код 601

Назначение платежа: в бюджет,

код платежа в бюджет: – 03007 (для организаций)

– 03008 (для физических лиц)

очередность платежа – 13

3. Копии учредительных документов: устав, свидетельства о государственной регистрации юридического лица или индивидуального предпринимателя без наториального засвидетельствования

При представлении в лицензирующий орган копий документов соискатель лицензии обязан предъявить их оригиналы или нотариально засвидетельствованные копии, за исключением копий документов, нотариальное засвидетельствование которых не требуется (такие копии заверяются печатью и подписью руководителя предприятия).

В случае положительного решения вопроса, при получении лицензии предоставляется:

1. Доверенность на получение лицензии с правом подписи в лицензии.

2. Паспорт получателя.

Все документы подаются в подшитом виде по адресу:

220048, г. Минск, ул. Коллекторная 10, Минприроды, каб. 119

(р-н ст. метро Фрунзенская, ул. Короля).

Приемные дни – вторник, среда, четверг (10.00-13.00, 14.00-17.00.)

Тел. (017) 200 62 97 Лира Диана Семеновна

Министерство природных ресурсов

и охраны окружающей среды

Республики Беларусь

_______________________________

(наименование соискателя лицензии

_______________________________

(лицензиата), адрес, телефон, УНН

дата, исходящий номер

ЗАЯВЛЕНИЕ

Прошу выдать лицензию (внести в нее изменение и (или) дополнение, прекратить или возобновить ее действие, выдать дубликат и (или) копию лицензии) на деятельность, связанную с использованием природных ресурсов и воздействием на окружающую среду, включая следующие ее составляющей работы и услуги:

__________________________________________________________________________

(наименование работы, услуги)

Сведения об обособленных подразделениях (филиалах), осуществляющих лицензируемый вид деятельности______________________________________________

Свидетельство о государственной регистрации юридического лица или индивидуального предпринимателя ___________________________________________

Извещение налогового органа о присвоении учетного номера налогоплательщика __________________________________________________________

Место нахождения общества или индивидуального предпринимателя ___________________________________________________________

Оборудование, обеспечивающее выполнение заявленных работ на условиях, определяемых нормативными правовыми актами, иными нормами и правилами (указывать на каких месторождениях данные работы будут проводиться) __________________________________________________________________________

Осуществляемая деятельность соответствует лицензионным требованиям и условиям, изложенные в заявлении сведения являются достоверными.

Приложение: (перечень предоставляемых документов)____________________

__________________________________________________________________________

_____________________ ___________ ________ __________________

(Руководитель организации) (место печати) (подпись) (фамилия, инициалы)

«___»_________200__г.

_______________________________

(фамилия, инициалы исполнителя, тел.)


obr5

Образец

ДЛЯ ПОЛУЧЕНИЯ ЛИЦЕНЗИИ

НА ДЕЯТЕЛЬНОСТЬ, СВЯЗАННУЮ С ИСПОЛЬЗОВАНИЕМ ПРИРОДНЫХ РЕСУРСОВ И ВОЗДЕЙСТВИЕМ НА ОКРУЖАЮЩУЮ СРЕДУ

В ЧАСТИ БУРЕНИЯ СКВАЖИН НА ВОДУ ГЛУБИНОЙ БОЛЕЕ 20 МЕТРОВ

необходимо представить следующие документы:

1. Заявление по установленному образцу (прилагается).

2. Документ об уплате государственной пошлины (оригинал) (Закон Республики Беларусь от 26 декабря 2007 г. № 301-З п. 45, 46- Выдача специального разрешения (лицензии) на осуществление юридическими и физическими лицами отдельных видов деятельности 8 базовых величин – получение, 4 базовые – продление внесение изменений)

Реквизиты:

Бенефициар: Управление государственного казначейства по г. Минску

р/с 360 291 104 1011 УНН 100 061 548

Банк получателя: Ф-л 500 Минского управления

АСБ «Беларусбанк» г. Минск, код 601

Назначение платежа: в бюджет,

код платежа в бюджет: – 03007 (для организаций)

– 03008 (для физических лиц)

очередность платежа – 13

3. Копии учредительных документов: устав, свидетельства о государственной регистрации юридического лица или индивидуального предпринимателя без наториального засвидетельствования

При представлении в лицензирующий орган копий документов соискатель лицензии обязан предъявить их оригиналы или нотариально засвидетельствованные копии, за исключением копий документов, нотариальное засвидетельствование которых не требуется (такие копии заверяются печатью и подписью руководителя предприятия).

В случае положительного решения вопроса, при получении лицензии предоставляется:

1. Доверенность на получение лицензии с правом подписи в лицензии.

2. Паспорт получателя.

Все документы подаются в подшитом виде по адресу:

220048, г. Минск, ул. Коллекторная 10, Минприроды, каб. 119

(р-н ст. метро Фрунзенская, ул. Короля).

Приемные дни – вторник, среда, четверг (10.00-13.00, 14.00-17.00.)

Тел. (017) 200 62 97 Лира Диана Семеновна

Министерство природных ресурсов

и охраны окружающей среды

Республики Беларусь

_______________________________

(наименование соискателя лицензии

_______________________________

(лицензиата), адрес, телефон, УНН

дата, исходящий номер

ЗАЯВЛЕНИЕ

Прошу выдать лицензию (внести в нее изменение и (или) дополнение, прекратить или возобновить ее действие, выдать дубликат и (или) копию лицензии) на деятельность, связанную с использованием природных ресурсов и воздействием на окружающую среду, включая следующие ее составляющей работы и услуги:

__________________________________________________________________________

(наименование работы, услуги)

Сведения об обособленных подразделениях (филиалах), осуществляющих лицензируемый вид деятельности______________________________________________

Свидетельство о государственной регистрации юридического лица или индивидуального предпринимателя __________________________________________

Извещение налогового органа о присвоении учетного номера налогоплательщика __________________________________________________________

Место нахождения общества или индивидуального предпринимателя ___________________________________________________________

Оборудование, обеспечивающее выполнение заявленных работ на условиях, определяемых нормативными правовыми актами, иными нормами и правилами (с указанием квалифицированных специалистов, обеспечивающих качественное и безопасное осуществление лицензируемой деятельности, технических возможностей выполнения геофизических исследований в скважинах, если буровое оборудование используется на основании договора аренды (не меньше срока действия лицензии) -акт приемки-передачи) ____________________________________________________________________________________________________________________________________________________

Осуществляемая деятельность соответствует лицензионным требованиям и условиям, изложенные в заявлении сведения являются достоверными.

Приложение: (перечень предоставляемых документов)____________________

__________________________________________________________________________

_____________________ ___________ ________ __________________

(Руководитель организации) (место печати) (подпись) (фамилия, инициалы)

«___»_________200__г.

_______________________________

(фамилия, инициалы исполнителя, тел.)


obr6

Образец

ДЛЯ ПОЛУЧЕНИЯ ЛИЦЕНЗИИ

НА ДЕЯТЕЛЬНОСТЬ, СВЯЗАННУЮ С ИСПОЛЬЗОВАНИЕМ ПРИРОДНЫХ РЕСУРСОВ И ВОЗДЕЙСТВИЕМ НА ОКРУЖАЮЩУЮ СРЕДУ

В ЧАСТИ ПРОВЕДЕНИЯ ЭКОЛОГИЧЕСКОГО АУДИТА.

необходимо представить следующие документы:

1. Заявление по установленному образцу (прилагается).

2. Документ об уплате государственной пошлины (оригинал) (Закон Республики Беларусь от 26 декабря 2007 г. № 301-З п. 45, 46- Выдача специального разрешения (лицензии) на осуществление юридическими и физическими лицами отдельных видов деятельности 8 базовых величин – получение, 4 базовые – продление, внесение изменений)

Реквизиты:

Бенефициар: Управление государственного казначейства по г. Минску

р/с 360 291 104 1011 УНН 100 061 548

Банк получателя: Ф-л 500 Минского управления

АСБ «Беларусбанк» г. Минск, код 601

Назначение платежа: в бюджет,

код платежа в бюджет: – 03007 (для организаций)

– 03008 (для физических лиц)

очередность платежа – 13

3. Копии учредительных документов: устав, свидетельства о государственной регистрации юридического лица или индивидуального предпринимателя без наториального засвидетельствования

4. Копию штатного расписания, должностные инструкции работников, подтверждающих профессиональные возможности обеспечения качественного проведения экологического аудита.

5. Список аттестованных экологических аудиторов, копии трудовых книжек экологических аудиторов и сертификатов об их аттестации.

6. Перечень направлений, в отношении которых соискатель лицензии будет проводить экологический аудит.

7. Копию документа, подтверждающего наличие базы данных правовой информации в области охраны окружающей среды и использования природных ресурсов, указание не менее трех аттестованных экологических аудиторов.

При представлении в лицензирующий орган копий документов соискатель лицензии обязан предъявить их оригиналы или нотариально засвидетельствованные копии, за исключением копий документов, нотариальное засвидетельствование которых не требуется (такие копии заверяются печатью и подписью руководителя предприятия).

В случае положительного решения вопроса, при получении лицензии предоставляется:

1. Доверенность на получение лицензии с правом подписи в лицензии.

2. Паспорт получателя.

Все документы подаются в подшитом виде по адресу:

220048, г. Минск, ул. Коллекторная 10, Минприроды, каб. 119

(р-н ст. метро Фрунзенская, ул. Короля).

Приемные дни – вторник, среда, четверг (10.00-13.00, 14.00-17.00.)

Тел. (017) 200 62 97 Лира Диана Семеновна

Министерство природных ресурсов

и охраны окружающей среды

Республики Беларусь

_______________________________

(наименование соискателя лицензии

_______________________________

(лицензиата), адрес, телефон, УНН

дата, исходящий номер

ЗАЯВЛЕНИЕ

Прошу выдать лицензию (внести в нее изменение и (или) дополнение, прекратить или возобновить ее действие, выдать дубликат и (или) копию лицензии) на деятельность, связанную с использованием природных ресурсов и воздействием на окружающую среду, включая следующие ее составляющей работы и услуги:

__________________________________________________________________________

(наименование работы, услуги)

Сведения об обособленных подразделениях (филиалах), осуществляющих лицензируемый вид деятельности______________________________________________

Свидетельство о государственной регистрации юридического лица или индивидуального предпринимателя ___________________________________________

Извещение налогового органа о присвоении учетного номера налогоплательщика __________________________________________________________

Место нахождения общества или индивидуального предпринимателя ___________________________________________________________

Наличие технических средств, в том числе оборудования и инструментов, необходимых для осуществления экологического аудита в соответствии с нормативными правовыми актами и техническими нормативными правовыми актами _____________________________________________________________________

__________________________________________________________________________

Осуществляемая деятельность соответствует лицензионным требованиям и условиям, изложенные в заявлении сведения являются достоверными.

Приложение: (перечень предоставляемых документов)____________________

__________________________________________________________________________

_____________________ ___________ ________ __________________

(Руководитель организации) (место печати) (подпись) (фамилия, инициалы)

«___»_________200__г.

_______________________________

(фамилия, инициалы исполнителя, тел.)


obrazets

Образец СИТЕС

Образец означает:

1) любое животное или растение, будь оно живое или мертвое;

2) в отношении к животному: для вида, включенного в приложения I и II, любая легко узнаваемая часть или дериват его, а для вида, включенного в приложение III, любая легко узнаваемая часть или дериват его, как указано в приложении III по отношению к видам;

3) по отношению к растению: для вида, включенного в приложение I, любая легко узнаваемая часть или дериват его, а для вида, включенного в приложения II и III, любая легко узнаваемая часть или дериват его, как указано в приложениях II и III по отношению к видам.


obsherasprastr

Общераспрастраненные полезные ископаемые

1. К общераспространенным полезным ископаемым относятся:

1.1. песок (кроме песка, используемого в качестве формовочного, для производства стекла, фарфоро-фаянсовых изделий, огнеупорных материалов, цемента);

1.2. песчано-гравийно-валунный материал;

1.3. глина, суглинок, супесь (кроме огнеупорных, тугоплавких, формовочных, красочных, бентонитовых, кислотоупорных и каолина, а также используемых для производства фарфоро-фаянсовых изделий, цемента);

1.4. мел (кроме мела, используемого для производства цемента, стекла, резины, в химической промышленности);

1.5. доломит (кроме пильного, облицовочного, а также используемого для производства стекла, в металлургической и химической промышленности);

1.6. мергель (кроме мергеля, используемого для производства цемента);

1.7. магматические, вулканические и метаморфические породы (кроме облицовочных, а также используемых для производства декоративных изделий, огнеупорных и кислотоупорных материалов, минеральной ваты и каменного литья);

1.8. торф и сапропели.

2. К общераспространенным полезным ископаемым могут быть отнесены и иные полезные ископаемые в соответствии с законодательными актами.


ogran.rasprastr

Полезные ископаемые ограниченного распрастранения

Полезными ископаемыми ограниченного распространения признаются полезные ископаемые, не отнесенные в соответствии с настоящим Кодексом и иными законодательными актами к стратегическим, общераспространенным полезным ископаемым или подземным водам.


ogranichenia

Ограничение

Ограничение (обременение) прав на земельный участок – установленные решением государственного органа, осуществляющего государственное регулирование и управление в области использования и охраны земель, принятым в соответствии с законодательным актом, договором либо постановлением суда условие или ограничение либо запрещение в отношении осуществления отдельных видов хозяйственной или иной деятельности, других прав на земельный участок, в том числе земельный сервитут, в целях общественной пользы и безопасности, охраны окружающей среды и историко-культурных ценностей, защиты прав и защищаемых законом интересов граждан, индивидуальных предпринимателей и юридических лиц.


ohrana

Охрана

Охрана растительного мира – это комплекс мероприятий, направленных на сохранение пространственной, видовой и популяционной целостности объектов растительного мира, их численности, ресурсного потенциала и продуктивности, предотвращение их повреждения, уничтожения или иного вредного воздействия на них


okean

Загрязнение Мирового океана

Океанические воды покрывают почти 3/4 поверхности земного шара слоем толщиной около 4000 м, составляя 97 % гидросферы, тогда как воды суши содержат всего лишь 1 %, а в ледниках сковано только 2 %. Мировой океан, являясь совокупностью всех морей и океанов Земли, оказывает огромное влияние на жизнедеятельность планеты. Огромная масса вод океана формирует климат планеты, служит источником атмосферных осадков. Из него поступает более половины кислорода, и он же регулирует содержание углекислоты в атмосфере, так как способен поглощать ее избыток. На дне Мирового океана происходит накопление и преобразование огромной массы минеральных и органических веществ, поэтому геологические и геохимические процессы, протекающие в океанах и морях, оказывают очень сильное влияние на всю земную кору. Именно Океан стал колыбелью жизни на Земле; сейчас в нём обитает около четырёх пятых всех живых существ планеты.

Наиболее распространенными загрязняющими веществами в Мировом океане являются нефть и нефтепродукты. К началу 80-ых годов в океан ежегодно поступало около 16 млн. т. нефти, что составляло 0, 23% мировой добычи. Наибольшие потери нефти связаны с ее транспортировкой из районов добычи. Аварийные ситуации, слив за борт танкерами промывочных и балластных вод, - все это обуславливает присутствие постоянных полей загрязнения на трассах морских путей. В период за 1962-79 годы в результате аварий в морскую среду поступило около 2 млн. т. нефти. За последние годы пробурено около 2000 скважин в Мировом океане. Из-за незначительных утечек ежегодно теряется 0,1 млн. т. нефти. Большие массы нефти поступают в моря по рекам, с бытовыми и ливневыми стоками. Объем загрязнений из этого источника составляет 2,0 млн. т. /год . Со стоками промышленности ежегодно попадает 0,5 млн. т. нефти. Попадая в морскую среду, нефть сначала растекается в виде пленки, образуя слои различной мощности.

Нефтяная пленка изменяет состав спектра и интенсивность проникновения в воду света. Пленка толщиной 30-40 мкм полностью поглощает инфракрасное излучение. Смешиваясь с водой, нефть образует эмульсию двух типов: прямую нефть в воде и обратную вода в нефти. Прямые эмульсии, составленные капельками нефти диаметром до 0,5 мкм, менее устойчивы и характерны для нефтей, содержащих поверхностно-активные вещества. При удалении летучих фракций, нефть образует вязкие обратные эмульсии, которые могут сохраняться на поверхности, переноситься течением, выбрасываться на берег и оседать на дно.

Также типичными загрязнителями Мирового океана являются пестициды, синтетические поверхностно активные вещества, тяжелые металлы.

Многие страны, имеющие выход к морю, производят морское захоронение различных материалов и веществ, в частности грунта, вынутого при дноуглубительных работах, бурового шлака, отходов промышленности, строительного мусора, твердых отходов, взрывчатых и химических веществ, радиоактивных отходов.


OLICENZIR

Положение о лицензировании деятельности, связанной с использованием

природных ресурсов и воздействием на окружающую среду

 Top

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

20 октября 2003 г. № 1371

ОБ УТВЕРЖДЕНИИ ПОЛОЖЕНИЯ О ЛИЦЕНЗИРОВАНИИ ДЕЯТЕЛЬНОСТИ,

СВЯЗАННОЙ С ИСПОЛЬЗОВАНИЕМ ПРИРОДНЫХ РЕСУРСОВ И ВОЗДЕЙСТВИЕМ

НА ОКРУЖАЮЩУЮ СРЕДУ

[Изменения и дополнения:

Постановление Совета Министров Республики Беларусь от 17 июня 2005 г. № 661 (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 103, 5/16148);

Постановление Совета Министров Республики Беларусь от 27 декабря 2005 г. № 1551 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 6, 5/17040);

Постановление Совета Министров Республики Беларусь от 17 января 2006 г. № 48 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 10, 5/17120);

Постановление Совета Министров Республики Беларусь от 29 октября 2007 г. № 1412 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 263, 5/26049);

Постановление Совета Министров Республики Беларусь от 29 декабря 2007 г. № 1914 (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 14, 5/26580);

Постановление Совета Министров Республики Беларусь от 4 ноября 2008 г. № 1655 (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 266, 5/28667)

Во исполнение Декрета Президента Республики Беларусь от 14 июля 2003 г. № 17 "О лицензировании отдельных видов деятельности" Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемое Положение о лицензировании деятельности, связанной с использованием природных ресурсов и воздействием на окружающую среду.

2. Настоящее постановление вступает в силу с 1 ноября 2003 г.

Исполняющий обязанности

Премьер-министра Республики Беларусь С.Сидорский

УТВЕРЖДЕНО

Постановление Совета Министров

Республики Беларусь

20.10.2003 № 1371

ПОЛОЖЕНИЕ

о лицензировании деятельности, связанной с использованием

природных ресурсов и воздействием на окружающую среду

1. Настоящее Положение разработано в соответствии с Декретом Президента Республики Беларусь от 14 июля 2003 г. № 17 "О лицензировании отдельных видов деятельности" (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 79, 1/4779) (далее -

Декрет).

2. Выдача специальных разрешений (лицензий) на осуществление деятельности, связанной с использованием природных ресурсов и воздействием на окружающую среду, их дубликатов, внесение изменений и (или) дополнений в лицензии, приостановление, возобновление, продление срока действия лицензий, прекращение их действия, контроль за осуществлением лицензиатами деятельности, связанной с использованием природных ресурсов и воздействием на окружающую среду (далее - лицензируемая деятельность), производятся Министерством природных ресурсов и охраны окружающей среды (далее - Минприроды) в соответствии с Декретом и настоящим Положением.

3. В настоящем Положении употребляются основные термины и определения в значениях, установленных Декретом и иными актами законодательства об охране окружающей среды и рациональном использовании природных ресурсов.

4. Лицензируемая деятельность имеет следующие составляющие работы и услуги:

4.1. исключен;

4.2. обращение с озоноразрушающими веществами (производство, купля (продажа), хранение, утилизация, рециклинг, обезвреживание и т.п.);

4.3. геологическое изучение недр;

4.4. добыча полезных ископаемых;

4.5. строительство буровых скважин на воду глубиной более 20 метров;

4.6. использование отходов 1-3 классов опасности, обезвреживание, захоронение отходов*;

4.7. экологический аудит.

______________________________

*Использование, обезвреживание отходов в процессе научно-исследовательских или опытно-конструкторских работ или отходов, образовавшихся в результате проведения таких работ, не относятся к деятельности, подлежащей лицензированию.

5. Право на получение лицензии имеют:

юридические лица Республики Беларусь;

индивидуальные предприниматели, зарегистрированные в Республике

Беларусь;

иностранные юридические лица и иностранные организации, созданные в соответствии с законодательством иностранных государств, при наличии открытого в установленном порядке представительства на территории Республики Беларусь.

6. Лицензия действует на всей территории Республики Беларусь.

7. Лицензии на лицензируемую деятельность, которая имеет составляющие работы и услуги, указанные в подпунктах 4.2-4.7 пункта 4 настоящего Положения, выдаются сроком на 5 лет. Срок действия лицензии по его окончании может быть продлен по заявлению лицензиата

неоднократно.

8. Лицензионными требованиями и условиями, предъявляемыми к

соискателю лицензии, являются:

на работы и услуги, указанные в подпунктах 4.2, 4.6, 4.7 пункта 4 настоящего Положения, - наличие в собственности (хозяйственном ведении, оперативном управлении) оборудования и инструментов, а на работы и услуги, указанные в подпунктах 4.3-4.5 пункта 4 настоящего Положения, - наличие в собственности (хозяйственном ведении, оперативном управлении) основного технологического оборудования, необходимых для выполнения лицензируемой деятельности в соответствии с нормативными правовыми актами и техническими нормативными правовыми актами, и наличие в штате юридического лица (у индивидуального предпринимателя) специалистов, имеющих высшее образование в области геологии или горного дела, отвечающих за соблюдение требований нормативных правовых актов при осуществлении геологического изучения недр, добычи полезных ископаемых и строительства буровых скважин на воду глубиной более 20 метров;

на работы и услуги, указанные в подпункте 4.6 пункта 4 настоящего Положения, - также наличие работников, прошедших специальную профессиональную подготовку для работы с опасными отходами, а на работы и услуги, указанные в подпункте 4.7 пункта 4 настоящего Положения, - также наличие не менее трех аттестованных экологических аудиторов.

8-1. В заявлении о выдаче лицензии дополнительно к сведениям, предусмотренным в пункте 8 Положения о лицензировании отдельных видов деятельности, утвержденного Декретом, указываются сведения о наличии в собственности (хозяйственном ведении, оперативном управлении) оборудования и инструментов, а на работы и услуги, указанные в подпунктах 4.3-4.5 пункта 4 настоящего Положения, - наличие в собственности (хозяйственном ведении, оперативном управлении) основного технологического оборудования, необходимых для выполнения лицензируемой деятельности в соответствии с нормативными правовыми актами и техническими нормативными правовыми актами, а также цели и объемы использования озоноразрушающих веществ, направления, в отношении которых соискатель лицензии будет проводить экологический аудит.

9. Для получения лицензии соискатель лицензии наряду с документами, определенными пунктом 8 Положения о лицензировании отдельных видов деятельности, утвержденного Декретом, представляет в Минприроды на осуществление лицензируемой деятельности, которая

включает в себя:

9.1. исключен;

9.2. исключен;

9.3. геологическое изучение недр:

копию документа, подтверждающего наличие у ответственного лица высшего образования в области геологии или горного дела;

9.4. исключен;

9.5. исключен;

9.6. использование отходов 1-3 классов опасности, обезвреживание, захоронение отходов:

копию государственного стандарта или технических условий, согласно которым производится продукция с использованием отходов;

копию технологического регламента получения продукции с использованием отходов, обезвреживания, захоронения отходов;

9.7. проведение экологического аудита:

копию штатного расписания, должностные инструкции работников, подтверждающих профессиональные возможности обеспечения качественного проведения экологического аудита;

список аттестованных экологических аудиторов, копии трудовых книжек экологических аудиторов и сертификатов об их аттестации;

копию документа, подтверждающего наличие базы данных правовой информации в области охраны окружающей среды и использования природных ресурсов;

9.8. добыча полезных ископаемых:

копию документа, подтверждающего наличие у ответственного лица высшего образования в области горного дела;

копию акта, удостоверяющего горный отвод;

9.9. строительство буровых скважин на воду глубиной более 20 метров:

копию документа, подтверждающего наличие у ответственного лица высшего образования в области геологии или горного дела.

10. Минприроды до принятия решения о выдаче лицензии вправе провести проверку и (или) назначить проведение экспертизы соответствия возможностей соискателя лицензии лицензионным требованиям и условиям в порядке, определяемом Советом Министров Республики Беларусь.

11. К лицензионным требованиям и условиям, предъявляемым к лицензиату, относятся при осуществлении им лицензируемой деятельности, которая включает в себя:

11.1. исключен;

11.2. обращение с озоноразрушающими веществами (производство, купля (продажа), хранение, утилизация, рециклинг, обезвреживание и т.п.):

осуществление деятельности, связанной с обращением с озоноразрушающими веществами, в соответствии с нормативными правовыми актами, регулирующими эту деятельность, государственными стандартами, техническими условиями, инструкциями, правилами по обращению с озоноразрушающими веществами;

наличие и использование оборудования и инструментов, обеспечивающих выполнение работ и оказание услуг, связанных с обращением с озоноразрушающими веществами, на условиях, определяемых нормативными правовыми актами, иными нормами и правилами;

соблюдение установленных объемов потребления озоноразрушающих веществ;

ведение учета потребления озоноразрушающих веществ и осуществление отчетности по обращению с ними в порядке, установленном Минприроды;

11.3. геологическое изучение недр:

осуществление деятельности, связанной с геологическим изучением недр, в соответствии с нормативными правовыми актами, регулирующими эту деятельность, нормативно-технической документацией, иными нормами и правилами;

наличие в собственности (хозяйственном ведении, оперативном управлении) оборудования, обеспечивающего выполнение работ по геологическому изучению недр на условиях, определяемых нормативными правовыми актами, иными нормами и правилами;

наличие акта, удостоверяющего геологический отвод, использование предоставленного участка недр в соответствии с целью, для которой он предоставлен;

представление в установленном законодательством порядке геологической информации о разведанных запасах полезных ископаемых в Министерство природных ресурсов и охраны окружающей среды для формирования государственного геологического фонда;

11.4. добычу полезных ископаемых:

осуществление деятельности по добыче полезных ископаемых в соответствии с нормативными правовыми актами, регулирующими эту деятельность, нормативно-технической документацией, иными нормами и правилами;

наличие в собственности (хозяйственном ведении, оперативном управлении) оборудования, обеспечивающего выполнение работ по добыче полезных ископаемых на условиях, определяемых нормативными правовыми актами, иными нормами и правилами;

наличие акта, удостоверяющего горный отвод, предоставленный лицензиату для добычи полезных ископаемых, и документа, подтверждающего предоставление (передачу) ему земельного участка для этих целей в границах горного отвода или водного объекта (его части) в обособленное водопользование;

при добыче сапропелей из озер - наличие экспертного заключения об экологическом состоянии озера и оценке возможности добычи сапропелей, выдаваемого в установленном порядке Белорусским государственным университетом;

представление в установленном законодательством порядке геологической информации об объемах добытых полезных ископаемых в Министерство природных ресурсов и охраны окружающей среды для формирования государственного геологического фонда;

11.5. строительство буровых скважин на воду глубиной более 20 метров:

осуществление деятельности по строительству буровых скважин на воду глубиной более 20 метров в соответствии с нормативными правовыми актами и техническими нормативными правовыми актами, регулирующими эту деятельность;

наличие в собственности (хозяйственном ведении, оперативном управлении) оборудования, обеспечивающего выполнение работ по строительству буровых скважин на воду глубиной более 20 метров на условиях, определяемых нормативными правовыми актами;

представление в установленном законодательством порядке геологической информации в Министерство природных ресурсов и охраны окружающей среды для формирования государственного геологического фонда;

11.6. использование отходов 1-3 классов опасности, обезвреживание, захоронение отходов:

осуществление деятельности, связанной с использованием отходов 1-3 классов опасности, обезвреживанием, захоронением отходов, в соответствии с нормативными правовыми актами, регулирующими эту деятельность, государственными стандартами и техническими условиями, техническим регламентом, иными нормами и правилами;

наличие специальной профессиональной подготовки у работников, допущенных к работам, связанным с использованием, обезвреживанием, захоронением опасных отходов;

наличие регистрации объектов по использованию отходов в реестре объектов по использованию отходов; объектов по обезвреживанию, захоронению отходов - в реестре объектов по обезвреживанию и захоронению отходов;

ведение в установленном законодательством порядке локального мониторинга окружающей среды при выполнении работ по обезвреживанию, захоронению отходов;

11.7. осуществление экологического аудита:

проведение экологического аудита в соответствии с нормативными правовыми актами и техническими нормативными правовыми актами в области природопользования, охраны окружающей среды, а также регулирующими проведение экологического аудита;

проведение экологического аудита только лицами, имеющими сертификат об аттестации экологического аудитора;

применение технических средств, в том числе оборудования и инструментов, необходимых для осуществления экологического аудита;

соблюдение экологическими аудиторами конфиденциальности информации о его результатах, кроме случаев, когда хозяйственная и иная деятельность заказчика экологического аудита представляет опасность для окружающей среды;

ведение отчетности по проведению экологического аудита в порядке, установленном Минприроды.

12. Решение о выдаче (отказе в выдаче) лицензии, внесении в нее изменений и (или) дополнений, приостановлении, возобновлении, продлении срока действия лицензии, прекращении ее действия принимается коллегией Минприроды, которое оформляется в установленном порядке приказом.

13. Лицензия подписывается Министром природных ресурсов и охраны окружающей среды или уполномоченным им заместителем Министра природных ресурсов и охраны окружающей среды и заверяется гербовой печатью.

14. Минприроды формирует и ведет реестр лицензий, в котором помимо сведений, определенных в пункте 42 Положения о лицензировании отдельных видов деятельности, утвержденного Декретом, указываются:

перечень озоноразрушающих веществ, цели и объемы их использования лицензиатом;

местонахождение и наименование месторождения, на котором лицензиатом ведутся геологоразведочные работы, стадия их выполнения;

местонахождение и площадь участка недр, на котором лицензиатом ведутся работы по добыче торфа и сапропелей, с указанием наименования месторождения (озера), его кадастрового номера;

перечень используемых лицензиатом отходов 1-3 классов опасности, обезвреживаемых отходов;

перечень аттестованных экологических аудиторов, осуществляющих экологический аудит;

перечень аккредитованных и аттестованных в Республике Беларусь учреждений образования, осуществляющих подготовку и повышение квалификации экологических аудиторов.

15. Контроль за соблюдением лицензиатами нормативных правовых актов, регулирующих осуществление лицензируемой деятельности, лицензионных требований и условий, осуществляется Минприроды и другими уполномоченными государственными органами в пределах их компетенции.

16. При осуществлении контроля за соблюдением лицензиатом нормативных правовых актов, регулирующих лицензируемую деятельность, а также лицензионных требований и условий Минприроды в пределах своей компетенции вправе:

проводить у лицензиата проверку соблюдения им нормативных правовых актов, регулирующих лицензируемую деятельность, лицензионных требований и условий;

запрашивать у лицензиата и получать от него необходимые объяснения и документы по лицензируемому виду деятельности;

в порядке, установленном законодательством Республики Беларусь, давать предписания об устранении выявленных нарушений при осуществлении лицензируемого вида деятельности;

в соответствии с законодательством Республики Беларусь осуществлять иные действия.

17. Лицензиат не должен препятствовать проведению проверки, а также обязан представлять необходимую информацию и документы, связанные с осуществлением лицензируемого вида деятельности.

18. По результатам проверки соблюдения лицензиатом нормативных правовых актов, регулирующих лицензируемый вид деятельности, а также лицензионных требований и условий составляется акт, по которому принимаются соответствующие меры.

19. К грубым нарушениям лицензиатом, его обособленным подразделением (филиалом) законодательства о лицензировании или установленных требований и условий осуществления лицензируемого вида деятельности относятся:

отсутствие в собственности (хозяйственном ведении, оперативном управлении) оборудования и инструментов, необходимых для выполнения лицензируемой деятельности в соответствии с нормативными правовымиактами и техническими нормативными правовыми актами, или их несоответствие заявленным - при обращении с озоноразрушающими веществами (производство, купля (продажа), хранение, утилизация, рециклинг, обезвреживание и т.п.);

отсутствие государственной регистрации работ по геологическому изучению недр в случаях, предусмотренных Кодексом Республики Беларусь о недрах, а также отсутствие в собственности (хозяйственном ведении, оперативном управлении) основного технологического оборудования, обеспечивающего выполнение указанных работ, - при геологическом изучении недр;

отсутствие регистрации горного отвода - при добыче полезных ископаемых;

отсутствие паспортов пробойных скважин на воду и схем их расположения в государственном геологическом фонде - при бурении скважин на воду глубиной более 20 метров;

отсутствие весового оборудования, отсутствие локального мониторинга подземных вод - при использовании отходов 1-3 классов опасности, обезвреживании, захоронении отходов;

отсутствие базы данных правовой информации в области охраны окружающей среды и использования природных ресурсов - при экологическом аудите;

иные нарушения, предусмотренные в законодательных актах.


opasnost

Инструкция о порядке установления степени опасности отходов производства и класса опасности опасных отходов

 Top

                                      УТВЕРЖДЕНО

Постановление

Министерства природных

ресурсов и охраны

окружающей среды

Республики Беларусь,

Министерства

здравоохранения

Республики Беларусь

и Министерства

по чрезвычайным ситуациям

Республики Беларусь

17.01.2008 № 3/13/2

ИНСТРУКЦИЯ

О ПОРЯДКЕ УСТАНОВЛЕНИЯ СТЕПЕНИ ОПАСНОСТИ ОТХОДОВ

ПРОИЗВОДСТВА И КЛАССА ОПАСНОСТИ ОПАСНЫХ

ОТХОДОВ ПРОИЗВОДСТВА

1. Инструкция о порядке установления степени опасности отходов производства и класса опасности опасных отходов производства (далее - Инструкция) разработана в соответствии со статьей 16 Закона Республики Беларусь от 20 июля 2007 года "Об обращении с отходами" (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 183, 2/1368) и определяет порядок установления степени опасности отходов производства и класса опасности опасных отходов производства для отходов производства, когда степень опасности и класс опасности опасных отходов производства не указаны в классификаторе отходов, образующихся в Республике Беларусь, утвержденном постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 8 ноября 2007 г. N 85 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 290, 8/17498).

2. Для целей настоящей Инструкции используются следующие термины и их определения:

экотоксичность - способность отходов в случае попадания в окружающую среду представлять немедленно или со временем угрозу для окружающей среды в результате биоаккумулирования и (или) оказывать токсичное воздействие на биотические системы;

токсичность - способность отходов при попадании внутрь организма через органы дыхания, пищеварения или кожу вызывать серьезные, затяжные или хронические заболевания, включая раковые заболевания;

взрывоопасность - способность отходов либо смеси отходов к химической реакции с выделением газов такой температуры и давления и с такой скоростью, что вызывают повреждение окружающих предметов;

пожароопасность - способность отходов (кроме классифицированных как взрывчатые) самовозгораться, легко загораться либо вызывать или усиливать пожар при трении; самопроизвольно нагреваться при нормальных условиях или нагреваться при соприкосновении с воздухом, а затем способных самовоспламеняться;

токсичность продуктов горения - способность отходов при горении выделять токсичные вещества, которые при попадании внутрь организма через органы дыхания, пищеварения или кожу способны вызывать серьезные, затяжные или хронические заболевания, включая раковые заболевания;

реакционная способность - характеристика химической активности отходов;

инфекционность - способность отходов, содержащих живые микроорганизмы или токсины, вызывать заболевание у животных и людей.

3. Производители отходов производства обеспечивают установление степени опасности отходов производства и класса опасности опасных отходов производства, если степень опасности и класс опасности опасных отходов производства не указаны в классификаторе отходов, образующихся в Республике Беларусь.

4. В случае, если производитель отходов производства не обеспечил установление степени опасности отходов производства и класса опасности опасных отходов производства, то обеспечить их установление обязаны юридическое лицо или индивидуальный предприниматель, к которым перешло право собственности или иное вещное право на эти отходы.

5. Установление степени опасности отходов производства и класса опасности опасных отходов производства необходимо для установления и предотвращения вредного воздействия опасных отходов на окружающую среду, здоровье граждан, имущество и организации безопасного обращения с опасными отходами (хранения, захоронения, использования, обезвреживания и транспортировки).

6. Установление степени опасности отходов производства и класса опасности опасных отходов производства осуществляется на основании перечня опасных для окружающей среды, здоровья граждан, имущества свойств отходов, необходимых для установления степени опасности отходов производства и класса опасности опасных отходов производства, согласно приложению 1.

7. Производители отходов производства либо юридическое лицо или индивидуальный предприниматель, к которым перешло право собственности или иное вещное право на эти отходы, для установления степени опасности отходов производства и класса опасности опасных отходов производства заключают договоры на изучение опасных свойств отходов с юридическими лицами и индивидуальными предпринимателями, указанными в пункте 8 настоящей Инструкции.

8. Опасные свойства отходов определяются юридическими лицами и индивидуальными предпринимателями, в ведении которых находятся лаборатории, аккредитованные в системе аккредитации Республики Беларусь, и состоящими на учете в Министерстве природных ресурсов и охраны окружающей среды Республики Беларусь (далее - Минприроды).

9. Отбор проб отходов производства и определение опасных свойств отходов производятся по методикам, допущенным к применению в соответствии с законодательством о метрологии. По результатам определения опасных свойств отходов юридическими лицами и индивидуальными предпринимателями, указанными в пункте 8 настоящей Инструкции, выдается заключение о степени опасности отходов производства и классе опасности опасных отходов производства по форме согласно приложению 2. Заключение о степени опасности отходов производства и классе опасности опасных отходов производства оформляется в двух экземплярах, первый экземпляр передается юридическому лицу или индивидуальному предпринимателю, который заключил договор на изучение опасных свойств отходов, второй экземпляр направляется в Минприроды.

10. Степень опасности отходов производства и класс опасности опасных отходов производства устанавливается исходя из значения опасных свойств отходов согласно приложению 3.

11. При изучении двух и более опасных свойств отходов класс опасности опасных отходов производства устанавливается исходя из наиболее высокого класса опасности, определенного по результатам исследования опасных свойств отходов.

12. Территориальные органы Минприроды проверяют заключения о степени опасности отходов производства и классе опасности опасных отходов производства на соответствие требованиям настоящей Инструкции при выдаче разрешений на хранение и (или) захоронение отходов производства. Степень опасности и класс опасности опасных отходов указываются в разрешениях на хранение и захоронение отходов производства.

13. При смешивании опасных отходов с неопасными отходами, опасных отходов разных классов опасности класс опасности полученной смеси отходов устанавливается по наиболее высокому классу опасности опасного отхода, входящего в смесь, либо на основании лабораторных исследований, проведенных в порядке, установленном настоящей Инструкцией.

Приложение 1

к Инструкции о порядке

установления степени

опасности отходов

производства и класса

опасности опасных

отходов производства

ПЕРЕЧЕНЬ

ОПАСНЫХ ДЛЯ ОКРУЖАЮЩЕЙ СРЕДЫ, ЗДОРОВЬЯ ГРАЖДАН, ИМУЩЕСТВА

СВОЙСТВ ОТХОДОВ, НЕОБХОДИМЫХ ДЛЯ УСТАНОВЛЕНИЯ СТЕПЕНИ

ОПАСНОСТИ ОТХОДОВ ПРОИЗВОДСТВА И КЛАССА ОПАСНОСТИ ОПАСНЫХ

ОТХОДОВ ПРОИЗВОДСТВА

Опасные свойства
отходов

Блоки, группы и коды отходов производства,
для которых определяются соответствующие
опасные свойства <*>

Экотоксичность

Блок III. Отходы минерального происхождения
Группа I. Отходы минерального происхождения
(исключая отходы металлов)

Блок V. Отходы химических производств и
производств, связанных с ними
Группа I. Отходы оксидов, гидроксидов, солей
А. Шламы гальванические
Б. Отходы оксидов, гидроксидов
Группа II. Отходы кислот, щелочей,
отработанные растворы
Г. Отработанные растворы и промывочные воды
Группа IV. Отходы продуктов переработки нефти
Группа VIII. Прочие отходы химических
производств и синтеза
Б. Отходы моющих и чистящих средств
В. Катализаторы отработанные

Блок VIII. Отходы (осадки) водоподготовки
котельно-теплового хозяйства и питьевой воды,
очистки сточных, дождевых вод и использования
воды на электростанциях
Группа I. Отходы (осадки) водоподготовки
котельно-теплового хозяйства и питьевой воды,
очистки сточных, дождевых вод и использования
воды на электростанциях

Токсичность

Все отходы производства, за исключением
следующих:
Блок I. Отходы растительного и животного
происхождения
Группа V. Отходы растительных волокон
Группа VI. Древесные отходы
А. Отходы обработки и переработки древесины,
за исключением отходов, имеющих следующие
коды 1712101 - 1719905
В. Древесные отходы лесоразработок и вырубок
также отходов, имеющих следующие коды:
1110500, 1110501, 1110502, 1110600, 1111200,
1111502, 1111700, 1113001, 1113003, 1112200,
1112203, 1112204, 1112205, 1112401, 1112403,
1112405, 1112407, 1141201, 1141202, 1141203,
1141500, 1146001, 1146102
1210100, 1210400, 1210500
1410100, 1410201, 1410202, 1410203, 1410300,
1410400, 1410401, 1410402, 1410403, 1410404,
1410407, 1410600, 1410700, 1410800, 1410801,
1410802, 1410804, 1411000, 1411900, 1470710,
1470711, 1470718, 1470800, 1471405, 1471407,
1471500, 1471501
1870101, 1870102, 1870104, 1870604, 1870605,
3140706, 3140729, 3140835, 3140836,
3140837, 3140838,
3141106, 3141110, 3141401, 3141409, 3141500,
3141501, 3141503, 3147000, 3147100, 3147300,
3147301, 3160400, 3511109 - 3511800, 3530300,
3530412, 3530413
3990600
9120100, 9120300, 9120400

Взрывоопасность и
пожароопасность по:

группам горючести и
токсичности
продуктов горения

Блок I. Отходы растительного и животного
происхождения
Группа IV. Отходы шкур, мехов и кожи
Группа V. Отходы растительных волокон
Группа VI. Древесные отходы
Группа VII. Отходы целлюлозы, бумаги, картона

Блок V. Отходы химических производств и
производств, связанных с ними
Группа III. Отходы химических средств защиты
растений, фармацевтических и дезинфицирующих
веществ
Группа VI. Отходы пластмасс, резиносодержащие
отходы
Группа VII. Отходы текстильные, отходы
производства химических волокон и нитей
Группа VIII. Прочие отходы химических
производств и синтеза

температуре вспышки
и воспламенения

Блок I. Отходы растительного и животного
происхождения
Группа II. Отходы производства и потребления
растительных и животных жиров, масел, смазок

Блок V. Отходы химических производств и
производств, связанных с ними
Группа IV. Отходы продуктов переработки нефти
Группа V. Отходы органических растворителей,
красок, лаков, клеев, мастик и смол

Нижний
концентрационный
предел
распространения
пламени

Отходы производства кодов
1140201, 1140204, 1144102, 1145002, 1470400,
1470402, 1470714, 1711301, 1711302, 1712103,
1712304, 3142100, 5810301, 5810501, 5810609

Реакционная
способность

Блок V. Отходы химических производств и
производств, связанных с ними
Группа I. Отходы оксидов, гидроксидов, солей
Группа II. Отходы кислот, щелочей,
отработанные растворы

Инфекционность

Блок VII. Медицинские отходы

--------------------------------

<*> Согласно классификатору отходов, образующихся в Республике Беларусь, утвержденному постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 8 ноября 2007 г. N 85 (Национальный реестр правовых актов Республики Беларусь, 2007 г., N 290, 8/17498).

Приложение 2

к Инструкции о порядке

установления степени

опасности отходов

производства и класса

опасности опасных

отходов производства

Форма

                            ЗАКЛЮЧЕНИЕ

        о степени опасности отходов производства и классе

             опасности опасных отходов производства

                от "__" ___________ 200_ г. N ___

Наименование лаборатории,

выдающей заключение                 ________________________________

Местонахождение, телефон            ________________________________

Номер и дата аттестата аккредитации ________________________________

Область аккредитации                ________________________________

Сведения о производителе отходов производства:

наименование                        ________________________________

местонахождение                     ________________________________

Сведения об изученных отходах производства:

Код <*> | Наименование <*> | Химический состав, % | Источник образования

    --------------------------------

    <*>  Согласно классификатору отходов, образующихся в Республике

Беларусь,   утвержденному   постановлением   Министерства  природных

ресурсов  и  охраны окружающей среды Республики Беларусь от 8 ноября

2007   г.  N  85  (Национальный  реестр  правовых  актов  Республики

Беларусь, 2007 г., N 290, 8/17498).

    Изученные опасные свойства отходов:

Наименование отходов производства <*> | Наименование опасного свойства | Результат исследований | Документы, используемые для оценки результата исследований | Номер и дата протокола испытаний
 | 1. 2. |  |  |

    --------------------------------

    <*>  Согласно классификатору отходов, образующихся в Республике

Беларусь,   утвержденному   постановлением   Министерства  природных

ресурсов  и  охраны окружающей среды Республики Беларусь от 8 ноября

2007   г.  N  85  (Национальный  реестр  правовых  актов  Республики

Беларусь, 2007 г., N 290, 8/17498).

    Выводы  о  степени опасности и классе опасности опасных отходов

на основании изученных опасных свойств отходов:

N п/п | Наименование отходов производства | Наименование опасного свойства | Степень опасности отходов производства | Класс опасности опасных отходов производства
 |  | 1. 2. |  |

    Заключение   распространяется   на   отходы,  образовавшиеся  в

результате технологического процесса, описанного заявителем.

_______________________________   __________    ____________________

   (должность руководителя        (подпись)     (инициалы, фамилия)

      юридического лица,           М.П.

индивидуальный предприниматель)

Приложение 3

к Инструкции о порядке

установления степени

опасности отходов

производства и класса

опасности опасных

отходов производства

ТАБЛИЦА ОПРЕДЕЛЕНИЯ СТЕПЕНИ ОПАСНОСТИ И КЛАССА ОПАСНОСТИ

ОПАСНЫХ ОТХОДОВ ПРОИЗВОДСТВА ИСХОДЯ ИЗ ЗНАЧЕНИЯ

ОПАСНОГО СВОЙСТВА

Опасные свойства | Опасные отходы производства |  |  |  | Неопасные отходы производства
 | классы опасности опасных отходов производства
 | 1-й класс | 2-й класс | 3-й класс | 4-й класс
Экотоксичность | Чрезвычайно опасные | Высокоопасные | Умеренно опасные | Малоопасные | Неэко- токсичные
Токсичность | Чрезвычайно опасные | Высокоопасные | Умеренно опасные | Малоопасные | Нетоксичные
Показатели пожароопасности и взрывоопасности: группы горючести | - | - | Горючие | Трудногорючие | Негорючие
токсичность продуктов горения | - | Чрезвычайно опасные | Высокоопасные | Умеренно опасные | Малоопасные
температура вспышки и воспламенения | - | Особоопасные легковос- пламеняющиеся жидкости | Легковос- пламеняющиеся жидкости | Горючие жидкости | Жидкости, не имеющие температуры вспышки и воспламенения
Нижний концентрационный предел распространения пламени | - | - | Взрывоопасные | - | Невзрыво- опасные
Реакционная способность | - | - | Высокая реакционная способность | - | Реакционная способность отсутствует
Инфекционность | - | Чрезвычайно инфицирующие | Потенциально инфицированные | - | Неинфи- цированные


OPROMBEZ

Закон Республики Беларусь «О промышленной безопасности опасных производственных объектов»

 Top

10 января 2000 г. № 363-3

(13.01.2000) Принят Палатой представителей 14 декабря 1999 года

Одобрен Советом Республики 22 декабря 1999 года

Настоящий Закон определяет правовые, экономические и социальные основы обеспечения безопасной эксплуатации опасных производственных объектов и направлен на предупреждение аварий на опасных производственных объектах и обеспечение готовности организаций, эксплуатирующих опасные производственные объекты, к локализации и ликвидации последствий указанных аварий.

Положения настоящего Закона распространяются на все организации независимо от их организационно-правовых форм и форм собственности, осуществляющие деятельность в области промышленной безопасности опасных производственных объектов на территории Республики Беларусь, за исключением объектов по производству, использованию атомной энергии и обращению с радиоактивными отходами.

Глава 1. Общие положения

Статья 1. Основные понятия, применяемые в настоящем Законе

В настоящем Законе применяются следующие основные понятия и их определения:

промышленная безопасность опасных производственных объектов (далее - промышленная безопасность) - состояние защищенности жизненно важных интересов личности и общества от аварий на опасных производственных объектах и последствий указанных аварий;

авария - разрушение сооружений и (или) технических устройств, применяемых на опасном производственном объекте, неконтролируемые взрыв и (или) выброс опасных веществ;

инцидент - отказ или повреждение технических устройств, применяемых на опасном производственном объекте, отклонение от режима технологического процесса, нарушение положений настоящего Закона и иных актов законодательства Республики Беларусь, а также нормативных технических документов, устанавливающих правила ведения работ на опасном производственном объекте;

техническое устройство - деталь (элемент), узел (плата, блок), агрегат (стойка), механизм, машина в целом, система машин, используемые в производственной деятельности.

Статья 2. Опасные производственные объекты

Опасными производственными объектами в соответствии с настоящим Законом являются цехи, участки, площадки, а также иные производственные объекты, указанные в приложении 1 к настоящему Закону.

Опасные производственные объекты подлежат регистрации в государственном реестре в порядке, определяемом органом, уполномоченным Президентом Республики Беларусь.

Статья 3. Требования промышленной безопасности

Требования промышленной безопасности - условия, запреты, ограничения и другие обязательные требования, содержащиеся в настоящем Законе, других актах законодательства Республики Беларусь, а также в нормативных технических документах, которые принимаются в установленном порядке и соблюдение которых обеспечивает промышленную безопасность.

Требования промышленной безопасности должны соответствовать нормам в области защиты населения и территорий от чрезвычайных ситуаций, санитарно-эпидемиологического благополучия населения, охраны окружающей среды, экологической безопасности, пожарной безопасности, охраны труда, строительства, а также требованиям государственных стандартов.

Статья 4. Законодательство в области промышленной безопасности

Законодательство Республики Беларусь в области промышленной безопасности состоит из настоящего Закона и иных актов законодательства Республики Беларусь.

Если международным договором Республики Беларусь установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора.

Глава 2. Государственное управление и государственный надзор в области промышленной безопасности

Статья 5. Государственное управление в области промышленной безопасности

Государственное управление в области промышленной безопасности осуществляет республиканский орган государственного управления в области промышленной безопасности в порядке, определяемом органом, уполномоченным Президентом Республики Беларусь.

Республиканские органы государственного управления организуют работу в области промышленной безопасности в сфере своей деятельности и порученных им отраслях экономики в соответствии с законодательством Республики Беларусь.

Руководители республиканских органов государственного управления несут предусмотренную законодательством ответственность за ненадлежащие выполнение указанными органами возложенных на них задач и осуществление своих функций в области промышленной безопасности.

Статья 6. Республиканский орган государственного управления в области промышленной безопасности

Республиканский орган государственного управления в области промышленной безопасности осуществляет нормативное регулирование, специальные разрешительные, контрольные и надзорные функции в области промышленной безопасности.

Республиканский орган государственного управления в области промышленной безопасности координирует деятельность республиканских органов государственного управления, которым в соответствии с законодательством Республики Беларусь предоставлено право осуществлять отдельные функции государственного управления, разрешительные, контрольные и надзорные функции в области промышленной безопасности, и согласовывает принимаемые ими правовые акты и нормативные технические документы в области промышленной безопасности.

Статья 7. Государственный надзор в области промышленной безопасности

Государственный надзор в области промышленной безопасности организуется и осуществляется в соответствии с законодательством Республики Беларусь в целях проверки выполнения организациями, эксплуатирующими опасные производственные объекты, требований промышленной безопасности.

Государственный надзор в области промышленной безопасности осуществляется на принципах самостоятельности и независимости от поднадзорных организаций.

Государственный надзор в области промышленной безопасности осуществляют республиканский орган государственного управления в области промышленной безопасности и иные уполномоченные на то государственные органы в соответствии с законодательством Республики Беларусь.

Глава 3. Основы промышленной безопасности

Статья 8. Лицензирование видов деятельности в области промышленной безопасности

Деятельность по проектированию, строительству, эксплуатации, расширению, реконструкции, техническому перевооружению, консервации и ликвидации опасного производственного объекта; изготовлению, монтажу, наладке, обслуживанию и ремонту технических устройств, применяемых на опасном производственном объекте; проведению экспертизы промышленной безопасности; подготовке и переподготовке работников опасного производственного объекта в необразовательных учреждениях осуществляется на основании соответствующей лицензии, выданной республиканским органом государственного управления в области промышленной безопасности в соответствии с законодательством Республики Беларусь.

При рассмотрении вопроса о выдаче лицензии на эксплуатацию опасного производственного объекта заявитель представляет в республиканский орган государственного управления в области промышленной безопасности одновременно с документами, определенными законодательством Республики Беларусь, следующие документы:

акт приемки опасного производственного объекта в эксплуатацию или положительное заключение экспертизы промышленной безопасности;

декларацию промышленной безопасности.

Подлежащие лицензированию виды деятельности на опасных производственных объектах и порядок выдачи лицензий на такие виды деятельности определяются органом, уполномоченным Президентом Республики Беларусь.

Статья 9. Сертификация технических устройств, применяемых на опасном производственном объекте

Сертификации на соответствие требованиям промышленной безопасности подлежат технические устройства, в том числе иностранного производства, применяемые на опасном производственном объекте. Перечень технических устройств, применяемых на опасных производственных объектах и подлежащих сертификации, разрабатывается и утверждается в порядке, определяемом органом, уполномоченным Президентом Республики Беларусь.

Порядок сертификации и условия применения технических устройств на опасном производственном объекте устанавливаются органом, уполномоченным Президентом Республики Беларусь.

Статья 10. Требования промышленной безопасности к проектированию, строительству и приемке в эксплуатацию опасного производственного объекта

Наличие положительного заключения экспертизы промышленной безопасности проектной документации, утвержденного республиканским органом государственного управления в области промышленной безопасности, является одним из обязательных условий принятия решения о начале строительства, расширения, реконструкции, технического перевооружения, консервации и ликвидации опасного производственного объекта.

Отклонения от проектной документации в процессе строительства, расширения, реконструкции, технического перевооружения, консервации и ликвидации опасного производственного объекта не допускаются. Изменения, вносимые в проектную документацию, подлежат экспертизе промышленной безопасности и согласованию с республиканским органом государственного управления в области промышленной безопасности.

Организации, разработавшие проектную документацию, в процессе строительства, расширения, реконструкции, технического перевооружения, консервации и ликвидации опасного производственного объекта осуществляют авторский надзор в установленном порядке.

Приемка в эксплуатацию опасного производственного объекта производится в установленном порядке. В процессе приемки в эксплуатацию опасного производственного объекта проверяются соответствие опасного производственного объекта проектной документации, готовность организации к эксплуатации опасного производственного объекта и к действиям по локализации и ликвидации последствий аварии.

Статья 11. Требования промышленной безопасности к эксплуатации опасного производственного объекта

Организация, эксплуатирующая опасный производственный объект, обязана:

соблюдать положения настоящего Закона, иных актов законодательства Республики Беларусь, а также нормативных технических документов в области промышленной безопасности;

иметь лицензию на эксплуатацию опасного производственного объекта;

иметь уполномоченное лицо или уполномоченный орган, осуществляющие производственный контроль за промышленной безопасностью;

обеспечивать укомплектованность штата работников опасного производственного объекта в соответствии с установленными требованиями;

допускать к работе на опасном производственном объекте лиц, удовлетворяющих соответствующим квалификационным требованиям и не имеющих медицинских противопоказаний к указанной работе;

обеспечивать проведение подготовки и аттестации работников в области промышленной безопасности;

иметь на опасном производственном объекте акты законодательства Республики Беларусь и нормативные технические документы, устанавливающие правила ведения работ на опасном производственном объекте;

организовывать и осуществлять производственный контроль за соблюдением требований промышленной безопасности;

обеспечивать наличие и функционирование необходимых приборов и систем контроля за производственными процессами в соответствии с установленными требованиями;

предотвращать проникновение на опасный производственный объект посторонних лиц;

обеспечивать проведение экспертизы промышленной безопасности в соответствии с требованиями статей 17 и 18 настоящего Закона, а также проводить техническое диагностирование, испытания, освидетельствование сооружений и технических устройств, применяемых на опасном производственном объекте, в установленные сроки и по предъявляемому в установленном порядке предписанию республиканского органа государственного управления в области промышленной безопасности;

обеспечивать выполнение требований промышленной безопасности к хранению опасных веществ;

разрабатывать декларацию промышленной безопасности в соответствии с требованиями статьи 19 настоящего Закона;

выполнять распоряжения и предписания республиканского органа государственного управления в области промышленной безопасности и его должностных лиц, отдаваемые в соответствии с их полномочиями;

приостанавливать эксплуатацию опасного производственного объекта самостоятельно или по предписанию республиканского органа государственного управления в области промышленной безопасности и его должностных лиц в случае аварии или инцидента на опасном производственном объекте» а также в случае обнаружения вновь открывшихся обстоятельств, влияющих на промышленную безопасность;

осуществлять мероприятия по локализации и ликвидации последствий аварии на опасном производственном объекте, оказывать содействие государственным органам в расследовании причин аварии;

принимать участие в техническом расследовании причин аварии на опасном производственном объекте, принимать меры по устранению указанных причин и профилактике подобных аварий;

осуществлять технические меры, направленные на создание и развертывание инженерных систем контроля, наблюдения и поддержки действий при возможных авариях, систем оповещения, связи, средств и систем защиты, материальных, финансовых и иных ресурсов, а также предусматривающие создание и оснащение учебных полигонов, тренажеров для отработки практических навыков, связанных с действиями при авариях;

принимать меры по защите жизни и здоровья работников в случае аварии на опасном производственном объекте;

анализировать причины возникновения инцидентов на опасном производственном объекте, принимать меры по устранению указанных причин и профилактике подобных инцидентов;

своевременно информировать в установленном порядке республиканский орган государственного управления в области промышленной безопасности, республиканские органы государственного управления в соответствии с их компетенцией, местные Советы депутатов, исполнительные и распорядительные органы и население об аварии на опасном производственном объекте;

вести учет аварий и инцидентов на опасном производственном объекте;

представлять в республиканский орган государственного управления в области промышленной безопасности информацию о количестве аварий и инцидентов, причинах их возникновения и принятых мерах.

Работники опасного производственного объекта обязаны:

соблюдать требования актов законодательства Республики Беларусь и нормативных технических документов, устанавливающих правила ведения работ на опасном производственном объекте и порядок действий в случае аварии или инцидента на опасном производственном объекте;

проходить подготовку и аттестацию в области промышленной безопасности;

незамедлительно ставить в известность своего непосредственного руководителя или в установленном порядке других должностных лиц об аварии или инциденте на опасном производственном объекте;

в установленном порядке приостанавливать работу в случае аварии или инцидента на опасном производственном объекте;

в установленном порядке участвовать в проведении работ по локализации аварии на опасном производственном объекте.

Статья 12. Требования промышленной безопасности при выводе из эксплуатации опасного производственного объекта

Вывод из эксплуатации опасного производственного объекта должен осуществляться с соблюдением требований промышленной безопасности. В отдельных случаях может составляться специальный проект.

При выводе из эксплуатации опасного производственного объекта в связи с его ликвидацией должны предусматриваться меры безопасности, устанавливаться очередность и порядок ликвидации запасов сырья, материалов, их захоронения, утилизации, вывода из эксплуатации и демонтажа технических устройств.

Вывод опасного производственного объекта из эксплуатации в связи с его временной приостановкой, реконструкцией, расширением, техническим перевооружением или консервацией должен осуществляться в соответствии с мероприятиями, разработанными организацией, эксплуатирующей опасный производственный объект, по согласованию с республиканским органом государственного управления в области промышленной безопасности.

Статья 13. Требования промышленной безопасности к конструированию, изготовлению и применению технических устройств

Организация - изготовитель технических устройств должна предусматривать в технической документации условия и ограничения по их применению, требования по техническому обслуживанию, монтажу, наладке, ремонту, утилизации и другие меры, обеспечивающие безопасную эксплуатацию технических устройств в течение расчетного срока службы.

Опытные образцы технических устройств подлежат испытаниям для оценки уровня промышленной безопасности и надежности конструкций на их соответствие требованиям технической безопасности. Порядок проведения испытаний опытных образцов технических устройств устанавливается республиканским органом государственного управления в области промышленной безопасности.

Статья 14. Соблюдение требований промышленной безопасности при проведении научных исследований, внедрении открытий, изобретений

При проведении фундаментальных и прикладных научно-исследовательских и опытно-конструкторских работ должны учитываться требования промышленной безопасности.

Запрещаются внедрение открытий, изобретений, применение новой техники, оборудования, материалов и систем, если они не отвечают требованиям промышленной безопасности.

Статья 15. Требования промышленной безопасности по готовности к действиям по локализации и ликвидации последствий аварии на опасном производственном объекте

Организация, эксплуатирующая опасный производственный объект, для обеспечения готовности к действиям по локализации и ликвидации последствий аварии обязана:

планировать и осуществлять мероприятия по локализации и ликвидации последствий аварии на опасном производственном объекте;

обучать работников действиям в случае аварии или инцидента на опасном производственном объекте;

иметь резервы финансовых средств и материальных ресурсов для локализации и ликвидации последствий аварии в соответствии с законодательством Республики Беларусь;

создавать системы наблюдения, оповещения, связи и поддержки действий в случае аварии и поддерживать указанные системы в пригодном к использованию состоянии.

Статья 16. Техническое расследование причин аварии

Техническое расследование причин аварии на опасном производственном объекте проводится по каждому факту ее возникновения.

Техническое расследование причин аварии на опасном производственном объекте проводится специальной комиссией, возглавляемой представителем республиканского органа государственного управления в области промышленной безопасности.

В состав указанной комиссии также включаются:

представители исполнительного и распорядительного органа и (или) органа местного самоуправления, на территории которых располагается опасный производственный объект;

представители организации, эксплуатирующей опасный производственный объект;

другие представители в соответствии с законодательством Республики Беларусь.

Президент Республики Беларусь может принимать решение о создании государственной комиссии по техническому расследованию причин аварии и назначать председателя указанной комиссии.

Комиссия по техническому расследованию причин аварии может привлекать к расследованию экспертные организации и специалистов в области промышленной безопасности, изысканий, проектирования, научно-исследовательских и опытно-конструкторских работ, изготовления оборудования и в других областях.

Организация, эксплуатирующая опасный производственный объект, и ее работники обязаны представлять в комиссию по техническому расследованию причин аварии всю информацию, необходимую указанной комиссии для осуществления своих полномочий.

Результаты проведения технического расследования причин аварии заносятся в акт, в котором указываются причины и обстоятельства аварии, размер причиненного вреда, допущенные нарушения требований промышленной безопасности, работники, допустившие эти нарушения, меры, принятые для локализации и ликвидации последствий аварии, а также содержатся предложения по предупреждению подобных аварий.

Порядок проведения технического расследования причин аварии и оформления акта технического расследования причин аварии устанавливается органом, уполномоченным Президентом Республики Беларусь.

Акты технического расследования причин аварии направляются в республиканский орган государственного управления в области промышленной безопасности и иные заинтересованные государственные органы в установленном порядке.

Финансирование расходов на техническое расследование причин аварии осуществляется организацией, эксплуатирующей опасный производственный объект, на котором произошла авария.

Статья 17. Цели и принципы экспертизы промышленной безопасности

Экспертиза промышленной безопасности проводится в целях определения состояния опасного производственного объекта; установления соответствия предпроектных, проектных и иных материалов требованиям законодательства в области промышленной безопасности; оценки полноты, обоснованности и достаточности предусматриваемых мер по обеспечению промышленной безопасности и ликвидации последствий возможных аварий.

Экспертиза промышленной безопасности базируется на принципах обязательности проведения экспертизы в случаях, предусмотренных настоящим Законом; научной обоснованности выводов экспертизы; независимости экспертных органов и экспертов при осуществлении ими своих полномочий; вневедомственности при организации и проведении экспертизы; гласности, учета общественного мнения; законности решений, принимаемых по результатам экспертизы.

Статья 18. Экспертиза промышленной безопасности

Экспертизе промышленной безопасности подлежат:

проектная документация на строительство, расширение, реконструкцию, техническое перевооружение, консервацию и ликвидацию опасного производственного объекта, а также изменения, вносимые в проектную документацию;

технические устройства, применяемые на опасном производственном объекте;

здания и сооружения на опасном производственном объекте;

декларация промышленной безопасности и иные документы, связанные с эксплуатацией опасного производственного объекта.

Экспертизу промышленной безопасности проводят республиканский орган государственного управления в области промышленной безопасности и (или) организации, имеющие лицензию на проведение указанной экспертизы, за счет средств организации, предполагающей эксплуатацию опасного производственного объекта или эксплуатирующей его.

Срок проведения экспертизы не должен превышать двух месяцев со дня заключения договора на проведение экспертизы.

Результатом осуществления экспертизы промышленной безопасности является заключение.

Заключение экспертизы промышленной безопасности, представленное в республиканский орган государственного управления в области промышленной безопасности, рассматривается и утверждается им в установленном порядке.

Порядок осуществления экспертизы промышленной безопасности и требования к оформлению заключения экспертизы промышленной безопасности устанавливаются республиканским органом государственного управления в области промышленной безопасности.

Экспертиза промышленной безопасности может осуществляться одновременно с проведением других экспертиз в установленном порядке.

Статья 19. Разработка декларации промышленной безопасности

Разработка декларации промышленной безопасности предполагает всестороннюю оценку риска аварии и связанной с нею угрозы; анализ достаточности принятых мер по предупреждению аварий, по обеспечению готовности организации к эксплуатации опасного производственного объекта в соответствии с требованиями промышленной безопасности, а также к локализации и ликвидации последствий аварии на опасном производственном объекте; разработку мероприятий, направленных на снижение масштаба последствий аварий и размера ущерба, причиненного в случае аварии на опасном производственном объекте.

Перечень сведений, содержащихся в декларации промышленной безопасности, и порядок ее оформления определяются республиканским органом государственного управления в области промышленной безопасности.

Настоящим Законом устанавливается обязательность разработки деклараций промышленной безопасности опасных производственных объектов, на которых получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества в количествах, указанных в приложении 2 к настоящему Закону.

Обязательность разработки декларации промышленной безопасности объектов, не указанных в части третьей настоящей статьи, может быть установлена органом, уполномоченным Президентом Республики Беларусь, а также республиканским органом государственного управления в области промышленной безопасности.

Декларация промышленной безопасности разрабатывается в составе проектной документации на строительство, расширение, реконструкцию, техническое перевооружение, консервацию и ликвидацию опасного производственного объекта.

Декларация промышленной безопасности уточняется или разрабатывается вновь в случае обращения за лицензией на эксплуатацию опасного производственного объекта, изменения сведений, содержащихся в декларации промышленной безопасности, или в случае изменения требований промышленной безопасности.

Для опасных производственных объектов, действующих на день вступления настоящего Закона в силу, декларация промышленной безопасности разрабатывается в сроки, устанавливаемые органом, уполномоченным Президентом Республики Беларусь.

Декларация промышленной безопасности утверждается руководителем организации, эксплуатирующей опасный производственный объект. Руководитель организации, эксплуатирующей опасный производственный объект, несет ответственность за полноту и достоверность сведений, содержащихся в декларации промышленной безопасности, в соответствии с законодательством Республики Беларусь.

Декларация промышленной безопасности проходит экспертизу промышленной безопасности в установленном порядке.

Декларация промышленной безопасности представляется в государственные органы, общественные объединения и гражданам в порядке, установленном законодательством Республики Беларусь.

Статья20. Учет аварий и инцидентов

Организации обязаны учитывать все аварии на опасном производственном объекте и инциденты, которые могут привести к аварии, и направлять соответствующие сведения в республиканский орган государственного управления в области промышленной безопасности и другие республиканские органы государственного управления в порядке, устанавливаемом этими органами.

Республиканский орган государственного управления в области промышленной безопасности и другие республиканские органы государственного управления на основании актов технического расследования и информации, представляемой в соответствии с частью первой настоящей статьи, осуществляют учет (сбор, накопление) и анализ данных по авариям на опасных производственных объектах и инцидентам, которые могут привести к аварии, разрабатывают рекомендации, меры и программы по предупреждению указанных аварий.

Статья 21. Производственный контроль в области промышленной безопасности

Организация, эксплуатирующая опасный производственный объект, обязана организовывать и осуществлять производственный контроль за соблюдением промышленной безопасности в соответствии с требованиями, устанавливаемыми органом, уполномоченным Президентом Республики Беларусь.

Сведения об организации производственного контроля за соблюдением промышленной безопасности и о работниках, уполномоченных на его осуществление, представляются организацией, эксплуатирующей опасный производственный объект, в республиканский орган государственного управления в области промышленной безопасности.

Статья 22. Общественный контроль в области промышленной безопасности

Общественные объединения в соответствии с действующим законодательством вправе осуществлять контроль за соблюдением требований промышленной безопасности.

Статья 23. Предоставление доступа на территорию организаций, эксплуатирующих опасный производственный объект

Представители общественных объединений имеют право доступа на территорию организаций, эксплуатирующих опасный производственный объект, в порядке, установленном законодательством Республики Беларусь.

Статья 24. Гласность и информация в области промышленной безопасности

Информацию в области промышленной безопасности составляют сведения о состоянии промышленной безопасности, прогнозируемых и возникших авариях и их последствиях, правилах поведения при их возникновении; о деятельности, мероприятиях и программах, направленных на обеспечение промышленной безопасности.

Информация в области промышленной безопасности, а также информация о деятельности республиканского органа государственного управления в области промышленной безопасности, других республиканских органов государственного управления, местных исполнительных и распорядительных органов и организаций в этой области является гласной и открытой, если иное не предусмотрено законодательством Республики Беларусь.

Республиканский орган государственного управления в области промышленной безопасности, другие республиканские органы государственного управления, местные исполнительные и распорядительные органы и организации обязаны оперативно и достоверно информировать население через средства массовой информации и по иным каналам о состоянии промышленной безопасности.

Сокрытие, несвоевременное представление либо представление должностными лицами заведомо ложной информации в области промышленной безопасности влекут за собой ответственность в соответствии с законодательством Республики Беларусь.

Порядок обеспечения населения, государственных органов и организаций информацией в области промышленной безопасности устанавливается законодательством Республики Беларусь.

Статья 25. Страхование ответственности за причинение вреда при эксплуатации опасного производственного объекта

Организация, эксплуатирующая опасный производственный объект, может заключить договор страхования ответственности за причинение вреда физическим, юридическим лицам и окружающей среде в случае аварии на опасном производственном объекте со страховой организацией, имеющей лицензию на проведение данного вида страхования.

Статья 26. Ответственность за нарушение законодательства в области промышленной безопасности

Лица, виновные в нарушении настоящего Закона, несут ответственность в соответствии с законодательством Республики Беларусь.

Статья 27. Возмещение вреда, причиненного нарушением законодательства в области промышленной безопасности

Юридические лица независимо от их организационно-правовых форм и форм собственности обязаны возместить вред, причиненный жизни, здоровью или имуществу третьих лиц и окружающей среде вследствие нарушения ими законодательства в области промышленной безопасности.

Порядок возмещения вреда устанавливается законодательством Республики Беларусь.

Глава 4. Заключительные положения

Статья 28. Вступление в силу настоящего Закона

Настоящий Закон вступает в силу со дня его официального опубликования. До приведения законодательства Республики Беларусь в соответствие с настоящим Законом оно применяется в той части, в которой не противоречит настоящему Закону, если

иное не предусмотрено Конституцией Республики Беларусь.

Статья 29. Приведение актов законодательства в соответствие с настоящим Законом

Совету Министров Республики Беларусь в течение трех месяцев со дня официального опубликования настоящего Закона:

подготовить и внести в установленном порядке в Палату представителей Национального собрания Республики Беларусь предложения по приведению законодательных актов Республики Беларусь в соответствие с настоящим Законом;

привести решения Правительства Республики Беларусь в соответствие с настоящим Законом;

принять нормативные правовые акты, обеспечивающие реализацию положений настоящего Закона;

обеспечить пересмотр и отмену республиканскими органами государственного управления, подчиненными Совету Министров Республики Беларусь, их нормативных актов, противоречащих настоящему Закону.

Президент Республики Беларусь А.ЛУКАШЕНКО

Приложение 1

Опасные производственные объекты

К категории опасных производственных объектов относятся объекты, на которых:

1) получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются следующие опасные вещества:

а) воспламеняющиеся вещества - газы и легковоспламеняющиеся жидкости, которые при нормальном давлении и в смеси с воздухом становятся воспламеняющимися и температура кипения которых при нормальном давлении составляет 20 градусов Цельсия или ниже;

б) окисляющие вещества - вещества, поддерживающие горение, вызывающие воспламенение и (или) способствующие воспламенению других веществ в результате окислительно-восстановительной экзотермической реакции;

в) горючие вещества - жидкости, газы, пыли, способные самовозгораться, а также возгораться от источника зажигания и самостоятельно гореть после его удаления;

г) взрывчатые вещества - вещества, которые при определенных видах внешнего воздействия способны на очень быстрое самораспространяющееся химическое превращение с выделением тепла и образованием газов;

д) токсичные вещества - вещества, способные при воздействии на живые организмы приводить к их гибели и имеющие следующие характеристики:

средняя смертельная доза при введении в желудок от 15 миллиграммов на килограмм до 200 миллиграммов на килограмм включительно;

средняя смертельная доза при нанесении на кожу от 50 миллиграммов на килограмм до 400 миллиграммов на килограмм включительно;

средняя смертельная концентрация в воздухе от 0,5 миллиграмма на литр до 2 миллиграммов на литр включительно;

е) высокотоксичные вещества - вещества, способные при воздействии на живые организмы приводить к их гибели и имеющие следующие характеристики:

средняя смертельная доза при введении в желудок не более 15 миллиграммов на килограмм;

средняя смертельная доза при нанесении на кожу не более 50 миллиграммов на килограмм;

средняя смертельная концентрация в воздухе не более 0,5 миллиграмма на литр;

ж) вещества, представляющие опасность для окружающей среды, - вещества, характеризующиеся в водной среде следующими показателями острой токсичности:

средняя, смертельная доза при ингаляционном воздействии на рыбу в течение 96 часов не более 10 миллиграммов на литр;

средняя концентрация яда, вызывающая определенный эффект при воздействии на дафнии в течение 48 часов, не более 10 миллиграммов на литр;

средняя ингибирующая концентрация при воздействии на водоросли в течение 72 часов не более 10 миллиграммов на литр;

2) используется оборудование, работающее под давлением более 0,07 мегапаскаля или при температуре нагрева воды более 115 градусов Цельсия;

3) используются стационарно установленные грузоподъемные механизмы, эскалаторы, канатные дороги, фуникулеры;

4) получаются расплавы черных и цветных металлов и сплавы на основе этих расплавов;

5) ведутся горные работы, работы по обогащению полезных ископаемых, а также работы в подземных условиях.

Приложение 2

Предельные количества опасных веществ, наличие которых на опасном производственном объекте является основанием для обязательной разработки декларации промышленной безопасности

Таблица 1

Наименование опасного вещества | Предельное количество опасного вещества, т
Аммиак | 500
Нитрат аммония (нитрат аммония и смеси аммония, в которых содержание азота из нитрата аммония составляет более 28 процентов массы, а также водные растворы нитрата аммония, в которых концентрация нитрата аммония превышает 90 процентов массы) | 2500
Нитрат аммония в форме удобрений (простые удобрения на основе нитрата аммония, а также сложные удобрения, в которых содержание азота из нитрата аммония составляет более 28, процентов массы (сложные удобрения содержат нитрат аммония вместе с фосфатом и (или) калием) | 10000
Акрилонитрил | 200
Хлор | 25
Оксид этилена | 50
Цианистый водород | 20
Фтористый водород | 50
Сернистый водород | 50
Диоксид серы | 250
Триоксид серы | 75
Алкилы | 50
Фосген | 0,75
Метилизоцианат | 0,15

Таблица 2

Вид опасных веществ | Предельное количество опасного вещества, т
Воспламеняющиеся газы | 200
Горючие жидкости, находящиеся на товарно-сырьевых складах и базах | 50000
Горючие жидкости, используемые в технологическом | 200
процессе или транспортируемые по магистральному трубопроводу |
Токсичные вещества | 200
Высокотоксичные вещества | 20
Окисляющие вещества | 200
Взрывчатые вещества | 50
Вещества, представляющие опасность для окружаю | 200
щей среды |

Примечание 1. Для опасных веществ, не указанных в таблице 1, применять данные таблицы 2.

Примечание 2. В случае, если расстояние между опасными производственными объектами менее пятисот метров, учитывается суммарное количество опасного вещества.

Примечание 3. Если применяется несколько видов опасных веществ одной и той же категории, то их суммарное пороговое количество определяется условием:

где т(1) - количество применяемого вещества; М(1) - пороговое количество того же вещества в соответствии с настоящим перечнем для всех ! от 1 до п.


Organizovannie

Организованные источники выбросов

К организованным стационарным источникам выбросов относятся источники выбросов, оборудованные устройствами, посредством которых производится локализация поступления загрязняющих веществ в атмосферный воздух от источников выделения загрязняющих веществ


Osobieysl

Особые условия реализации проектных решений

Особыми условиями реализации проектных решений являются:

необходимость оформления и утверждения до реализации проектных решений акта выбора места размещения земельного участка для планируемой хозяйственной и иной деятельности, если указанный акт не был оформлен и утвержден в соответствии с законодательством об охране и использовании земель до представления проектной документации на государственную экологическую экспертизу;

необходимость перевода земель в другие категории, виды земель, изменения целевого назначения земельных участков и (или) изменения функционального использования территории до реализации проектных решений в соответствии с законодательством об охране и использовании земель, о строительстве, архитектуре и градостроительстве – если планируемая хозяйственная и иная деятельность не соответствует установленному правовому режиму охраны и использования этих земель и (или) зонированию территории;

необходимость принятия мер по сохранению уникальных, эталонных или иных ценных природных комплексов и объектов особо охраняемых природных территорий и территорий, зарезервированных для объявления особо охраняемыми природными территориями, а также мест обитания диких животных и мест произрастания дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, – если есть угроза их повреждения или уничтожения при реализации проектных решений;

необходимость доработки на следующей стадии проектирования отдельных проектных решений, не обеспечивающих соблюдение требований законодательства об охране окружающей среды и рациональном использовании природных ресурсов, и представления проектной документации следующей стадии проектирования на государственную экологическую экспертизу;

необходимость разработки и реализации дополнительных природоохранных мероприятий в случае превышения нормативов по выбросам и сбросам загрязняющих веществ в окружающую среду после выхода объекта на проектную мощность;

иные условия, предусмотренные законодательными актами.


OxrOcL

Закон Республики Беларусь «Об охране озонового слоя»

12 ноября 2001 г. № 56-З

Принят Палатой представителей 2 октября 2001 года
Одобрен Советом Республики 25 октября 2001 года

Изменения и дополнения:

Закон Республики Беларусь от 15 ноября 2004 г. № 335-З (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 180, 2/1084) <H10400335>;

Закон Республики Беларусь от 29 июня 2006 г. № 137-З (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 107, 2/1235) <H10600137>;

Закон Республики Беларусь от 13 июня 2007 г. № 238-З (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 147, 2/1335) <H10700238>;

Закон Республики Беларусь от 8 июля 2008 г. № 373-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 172, 2/1470) <H10800373>;

Закон Республики Беларусь от 10 ноября 2008 г. № 444-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 275, 2/1541) <H10800444>

Настоящий Закон определяет правовые, экономические и организационные основы охраны озонового слоя, выполнения Республикой Беларусь международных обязательств в области охраны озонового слоя и направлен на предотвращение разрушения озонового слоя и его восстановление в целях защиты жизни и здоровья человека и окружающей среды от неблагоприятных последствий, вызванных разрушением озонового слоя.

Статья 1. Основные понятия и их определения

В настоящем Законе используются следующие основные понятия и их определения:

озоновый слой – слой атмосферного озона, расположенный в стратосфере, который поглощает биологически опасное ультрафиолетовое солнечное излучение;

охрана озонового слоя – система мер, осуществляемых государственными органами, юридическими лицами и индивидуальными предпринимателями по предотвращению разрушения озонового слоя и его восстановлению в целях защиты жизни и здоровья человека и окружающей среды от неблагоприятных последствий, вызванных разрушением озонового слоя;

озоноразрушающее вещество – химическое вещество, которое существует самостоятельно или в смеси, используется в хозяйственной и иной деятельности либо является продуктом этой деятельности и может оказать вредное воздействие на озоновый слой;

озонобезопасное вещество – любое химическое вещество, которое уменьшает, устраняет или предупреждает неблагоприятное воздействие на озоновый слой;

озонобезопасные технологии – технологии, использование которых позволяет уменьшить или совсем устранить выбросы озоноразрушающих веществ;

рециклинг – обработка озоноразрушающих веществ с целью их повторного использования;

обращение с озоноразрушающими веществами – производство, купля (продажа), транспортировка, хранение, импорт, экспорт, утилизация, рециклинг, обезвреживание и иные виды деятельности, связанной с использованием озоноразрушающих веществ;

потребление озоноразрушающих веществ – общее количество произведенных в Республике Беларусь и импортированных из других государств озоноразрушающих веществ, за исключением озоноразрушающих веществ, экспортированных в другие государства;

мониторинг озонового слоя – система наблюдений за состоянием озонового слоя, оценки и прогноза изменений состояния озонового слоя под воздействием природных и антропогенных факторов;

остаточное количество озоноразрушающих веществ – общее количество имеющихся в Республике Беларусь озоноразрушающих веществ после запрета их потребления в соответствии с законодательством Республики Беларусь;

утилизация озоноразрушающих веществ – комплекс мероприятий, направленных на сбор и хранение озоноразрушающих веществ, извлекаемых из механизмов, оборудования, контейнеров и других устройств в ходе их технического обслуживания или перед списанием, в целях рециклинга или обезвреживания озоноразрушающих веществ, не подлежащих восстановлению;

обезвреживание озоноразрушающих веществ – уничтожение озоноразрушающих веществ посредством разрушения, приводящего их к постоянной трансформации или разложению на компоненты, не оказывающие вредного воздействия на окружающую среду, включая озоновый слой.

Статья 2. Законодательство Республики Беларусь об охране озонового слоя

Законодательство Республики Беларусь об охране озонового слоя основывается на Конституции Республики Беларусь и состоит из Закона Республики Беларусь от 26 ноября 1992 года «Об охране окружающей среды» (Ведамасцi Вярхоўнага Савета Рэспублiкi Беларусь, 1993 г., № 1, ст. 1; Национальный реестр правовых актов Республики Беларусь, 2002 г., № 85, 2/875), настоящего Закона и иных актов законодательства Республики Беларусь.

Статья 3. Сфера действия настоящего Закона

Настоящий Закон регулирует отношения, возникающие при обращении с озоноразрушающими веществами, указанными в приложениях А, В, С, Е к Монреальскому протоколу по веществам, разрушающим озоновый слой, от 16 сентября 1987 года (далее – Монреальский протокол), включая озоноразрушающие вещества, содержащиеся в продукции.

Статья 4. Государственное регулирование деятельности в области охраны озонового слоя

Государственное регулирование деятельности в области охраны озонового слоя осуществляют Президент Республики Беларусь, Совет Министров Республики Беларусь, Министерство природных ресурсов и охраны окружающей среды Республики Беларусь и его территориальные органы, местные Советы депутатов, исполнительные и распорядительные органы в пределах их компетенции, определенной законодательством Республики Беларусь.

Основными задачами и направлениями государственного регулирования деятельности в области охраны озонового слоя являются:

правовое, экономическое, организационное и техническое обеспечение выполнения Венской конвенции об охране озонового слоя от 22 марта 1985 года (далее – Венская конвенция), Монреальского протокола и других международных договоров Республики Беларусь об охране озонового слоя;

уточнение перечней озоноразрушающих веществ и продукции, содержащей озоноразрушающие вещества, в соответствии с изменениями, принимаемыми сторонами Монреальского протокола и ратифицированными Республикой Беларусь;

введение ограничений и запретов на обращение с озоноразрушающими веществами;

определение порядка обращения с озоноразрушающими веществами в Республике Беларусь;

лицензирование в соответствии с законодательством Республики Беларусь;

организация финансирования и материально-технического обеспечения мероприятий по охране озонового слоя;

обеспечение контроля за соблюдением государственными органами, юридическими лицами и индивидуальными предпринимателями законодательства Республики Беларусь об охране озонового слоя;

применение мер ответственности (санкций) за нарушение законодательства Республики Беларусь об охране озонового слоя;

осуществление международного сотрудничества в целях обмена информацией, разработки и реализации согласованных мероприятий, направленных на охрану озонового слоя.

Статья 41. Компетенция Президента Республики Беларусь в области охраны озонового слоя

Президент Республики Беларусь в области охраны озонового слоя:

определяет единую государственную политику;

утверждает государственные целевые программы по охране озонового слоя;

осуществляет иные полномочия, возложенные на него Конституцией Республики Беларусь и законодательными актами Республики Беларусь.

Статья 5. Компетенция Совета Министров Республики Беларусь в области охраны озонового слоя

Совет Министров Республики Беларусь в пределах своей компетенции:

обеспечивает разработку и реализацию государственных целевых программ по охране озонового слоя;

утверждает по согласованию с Президентом Республики Беларусь перечень озоноразрушающих веществ, запрещенных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе (далее – перечень озоноразрушающих веществ, запрещенных для потребления в Республике Беларусь), перечень озоноразрушающих веществ, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера (далее – перечень озоноразрушающих веществ, ограниченных для потребления в Республике Беларусь), и перечень продукции, содержащей озоноразрушающие вещества, ограниченной к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера;

устанавливает порядок выдачи заключений об отсутствии в продукции озоноразрушающих веществ;

утверждает по согласованию с Президентом Республики Беларусь положение о порядке и условиях выдачи Министерством природных ресурсов и охраны окружающей среды разовых разрешений на ввоз на территорию Республики Беларусь и вывоз за ее пределы озоноразрушающих веществ и (или) продукции, содержащей озоноразрушающие вещества, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

определяет количество ограниченных для потребления озоноразрушающих веществ и сроки сокращения (прекращения) их потребления в соответствии с международными договорами Республики Беларусь;

устанавливает порядок проведения мониторинга озонового слоя и использования его данных;

осуществляет иные полномочия в области охраны озонового слоя в соответствии с законодательством Республики Беларусь.

Статья 6. Компетенция Министерства природных ресурсов и охраны окружающей среды Республики Беларусь в области охраны озонового слоя

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь в пределах своей компетенции:

организует и координирует разработку и выполнение государственных целевых программ по охране озонового слоя;

координирует деятельность Национального научно-исследовательского центра мониторинга озоносферы;

устанавливает ограничения на потребление озоноразрушающих веществ в соответствии с международными договорами Республики Беларусь;

осуществляет лицензирование деятельности, связанной с использованием природных ресурсов и воздействием на окружающую среду;

выдает юридическим лицам и индивидуальным предпринимателям разовые разрешения на ввоз на территорию Республики Беларусь и вывоз за ее пределы озоноразрушающих веществ и (или) продукции, содержащей озоноразрушающие вещества, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

выдает юридическим лицам и индивидуальным предпринимателям заключения об отсутствии в продукции озоноразрушающих веществ;

устанавливает требования в области охраны окружающей среды при обращении с озоноразрушающими веществами;

разрабатывает и принимает нормативные правовые акты в области охраны озонового слоя;

осуществляет государственный контроль в области охраны озонового слоя, в том числе за потреблением озоноразрушающих веществ, а также постоянный контроль за разработкой и выполнением мероприятий по своевременному сбору и хранению в герметичной таре остаточного количества озоноразрушающих веществ в целях рециклинга или обезвреживания;

выдает юридическим лицам и индивидуальным предпринимателям обязательные для исполнения предписания по устранению выявленных нарушений законодательства Республики Беларусь об охране озонового слоя;

принимает в случаях и порядке, предусмотренных законодательством Республики Беларусь об охране озонового слоя, законодательством Республики Беларусь об охране окружающей среды, решения о полном или частичном приостановлении до устранения выявленного нарушения хозяйственной и иной деятельности юридических лиц и (или) индивидуальных предпринимателей, оказывающей вредное воздействие на озоновый слой;

предъявляет претензии юридическим лицам и (или) индивидуальным предпринимателям, причинившим вред озоновому слою, и иски в суд о возмещении вреда, причиненного озоновому слою;

предъявляет иски в суд о прекращении юридическими лицами и (или) индивидуальными предпринимателями хозяйственной и иной деятельности, оказывающей вредное воздействие на озоновый слой, в случае нарушения законодательства Республики Беларусь об охране озонового слоя, а также в случаях, предусмотренных законодательством Республики Беларусь об охране окружающей среды;

определяет порядок ведения юридическими лицами и индивидуальными предпринимателями учета потребления озоноразрушающих веществ и осуществления ими отчетности по обращению с озоноразрушающими веществами;

ведет учет остаточного количества озоноразрушающих веществ в Республике Беларусь до окончательного вывода их из обращения;

осуществляет международное сотрудничество в области охраны озонового слоя;

осуществляет иные полномочия в области охраны озонового слоя в соответствии с настоящим Законом и иным законодательством Республики Беларусь.

Статья 7. Компетенция местных Советов депутатов, исполнительных и распорядительных органов в области охраны озонового слоя

Местные Советы депутатов в пределах своей компетенции в области охраны озонового слоя:

утверждают местные программы и мероприятия по охране озонового слоя;

принимают решения об отмене не отвечающих требованиям законодательства Республики Беларусь решений соответствующих местных исполнительных и распорядительных органов по вопросам охраны озонового слоя и обращения с озоноразрушающими веществами;

осуществляют иные полномочия в области охраны озонового слоя в соответствии с законодательством Республики Беларусь.

Местные исполнительные и распорядительные органы в пределах своей компетенции в области охраны озонового слоя:

организуют и координируют разработку и выполнение местных целевых программ и мероприятий по охране озонового слоя;

осуществляют контроль за разработкой и выполнением юридическими лицами и индивидуальными предпринимателями мероприятий по охране озонового слоя, в том числе по своевременному сбору озоноразрушающих веществ и их хранению в герметичной таре в целях рециклинга или обезвреживания;

принимают в случаях и порядке, предусмотренных законодательством Республики Беларусь об охране озонового слоя, законодательством Республики Беларусь об охране окружающей среды, решения о полном или частичном приостановлении до устранения выявленного нарушения хозяйственной и иной деятельности юридических лиц и (или) индивидуальных предпринимателей, оказывающей вредное воздействие на озоновый слой;

предъявляют претензии юридическим лицам и (или) индивидуальным предпринимателям, причинившим вред озоновому слою, и иски в суд о возмещении вреда, причиненного озоновому слою;

предъявляют иски в суд о прекращении юридическими лицами и (или) индивидуальными предпринимателями хозяйственной и иной деятельности, оказывающей вредное воздействие на озоновый слой, в случае нарушения законодательства Республики Беларусь об охране озонового слоя, а также в случаях, предусмотренных законодательством Республики Беларусь об охране окружающей среды;

осуществляют иные полномочия в области охраны озонового слоя в соответствии с законодательством Республики Беларусь.

Статья 8. Исключена.

Статья 9. Экономический механизм охраны озонового слоя

Экономический механизм охраны озонового слоя включает:

разработку и реализацию государственных целевых программ и мероприятий по охране озонового слоя;

финансирование государственных целевых программ и мероприятий по охране озонового слоя за счет бюджетных средств, фондов охраны природы и иных источников;

установление Президентом Республики Беларусь и (или) законами, если иное не установлено Президентом Республики Беларусь, отдельным категориям юридических лиц и индивидуальных предпринимателей налоговых и иных льгот за переход на использование озонобезопасных веществ и технологий;

взимание республиканского сбора за предоставление права ввоза на территорию Республики Беларусь озоноразрушающих веществ, в том числе содержащихся в продукции;

иные экономические меры, направленные на охрану озонового слоя.

Статья 10. Обязанности юридических лиц и индивидуальных предпринимателей при обращении с озоноразрушающими веществами

Юридические лица и индивидуальные предприниматели при обращении с озоноразрушающими веществами обязаны:

сокращать потребление озоноразрушающих веществ и принимать необходимые меры к полному прекращению их потребления в соответствии с государственными целевыми программами и мероприятиями по охране озонового слоя;

соблюдать требования нормативных правовых актов и технических нормативных правовых актов по обращению с озоноразрушающими веществами;

разрабатывать и выполнять мероприятия по своевременному сбору озоноразрушающих веществ и их хранению в герметичной таре в целях рециклинга или обезвреживания;

по требованию уполномоченных должностных лиц государственных органов предъявлять для осуществления контроля имеющиеся в наличии озоноразрушающие вещества и продукцию, содержащую озоноразрушающие вещества, а также документацию по обращению с озоноразрушающими веществами;

не превышать установленные объемы потребления озоноразрушающих веществ;

вести учет потребления озоноразрушающих веществ и осуществлять отчетность по обращению с ними в соответствии с частью первой статьи 13;

осуществлять в соответствии с законодательством Республики Беларусь производственный контроль в области охраны озонового слоя;

обеспечивать выполнение требований в области охраны окружающей среды при обращении с озоноразрушающими веществами;

выполнять иные обязанности, установленные актами законодательства Республики Беларусь об охране озонового слоя.

Юридические лица и индивидуальные предприниматели, производящие, импортирующие и (или) экспортирующие озоноразрушающие вещества и (или) продукцию, содержащую озоноразрушающие вещества, обязаны наносить на продукцию надпись «Вредно для озона» и отчетливо маркировать аналогичной надписью упаковку, в которой хранятся либо перевозятся озоноразрушающие вещества или продукция, содержащая озоноразрушающие вещества, обеспечивать их безопасное хранение и транспортировку, а также указывать в товаросопроводительной документации наименование и количество озоноразрушающих веществ, включая вещества, содержащиеся в продукции.

Статья 11. Перемещение озоноразрушающих веществ и продукции, содержащей озоноразрушающие вещества

Ввоз на территорию Республики Беларусь и вывоз за ее пределы озоноразрушающих веществ и (или) продукции, содержащей озоноразрушающие вещества, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера, допускаются только при наличии у юридических лиц и индивидуальных предпринимателей разового разрешения на ввоз на территорию Республики Беларусь и вывоз за ее пределы озоноразрушающих веществ и (или) продукции, содержащей озоноразрушающие вещества, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера, выдаваемого Министерством природных ресурсов и охраны окружающей среды Республики Беларусь в соответствии с положением, утвержденным Советом Министров Республики Беларусь по согласованию с Президентом Республики Беларусь.

Не допускается выдача разовых разрешений на ввоз на территорию Республики Беларусь или вывоз за ее пределы озоноразрушающих веществ и (или) продукции, содержащей озоноразрушающие вещества, из государств и в государства, не являющиеся сторонами Монреальского протокола.

Выдача разового разрешения на ввоз на территорию Республики Беларусь или вывоз за ее пределы продукции, содержащей озоноразрушающие вещества, не требуется в случаях:

если данная продукция является неотъемлемой частью оборудования транспортного средства, осуществляющего перевозку пассажиров или грузов;

если такая продукция является перевозимым личным имуществом граждан и ее количество не превышает норм, установленных законодательством Республики Беларусь;

транзитной перевозки озоноразрушающих веществ и продукции, содержащей озоноразрушающие вещества, через территорию Республики Беларусь.

Статья 12. Режим обращения с озоноразрушающими веществами

При обращении с озоноразрушающими веществами запрещаются:

осуществление деятельности, связанной с обращением с озоноразрушающими веществами, без специального разрешения (лицензии) или с нарушением условий, указанных в специальном разрешении (лицензии), если в соответствии с законодательством Республики Беларусь наличие такого специального разрешения (лицензии) необходимо;

обращение с запрещенными для потребления в Республике Беларусь озоноразрушающими веществами, включенными в перечень озоноразрушающих веществ, запрещенных для потребления в Республике Беларусь, за исключением их утилизации, рециклинга и (или) обезвреживания;

выброс в атмосферный воздух озоноразрушающих веществ, за исключением технологических выбросов таких веществ в объемах, установленных техническими нормативными правовыми актами, при условиях обеспечения источников выбросов озоноразрушающих веществ средствами контроля их состава и количества и наличия разрешения на выбросы таких веществ в атмосферный воздух, а также выброса озоноразрушающих веществ в атмосферный воздух при применении по назначению аэрозольной продукции и средств пожаротушения;

проектирование, реконструкция, техническое перевооружение, расширение, новое строительство объектов с использованием технологий, оборудования, веществ и материалов, предусматривающих обращение с озоноразрушающими веществами, включенными в перечни озоноразрушающих веществ, ограниченных или запрещенных для потребления в Республике Беларусь, за исключением объектов, предназначенных для рециклинга и (или) обезвреживания таких озоноразрушающих веществ.

Статья 13. Учет потребления озоноразрушающих веществ и представление информации

Юридические лица и индивидуальные предприниматели, осуществляющие деятельность, связанную с обращением с озоноразрушающими веществами, ведут учет потребления озоноразрушающих веществ и осуществляют отчетность по обращению с ними в порядке, установленном Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь обобщает данные о видах и количестве произведенных, импортированных и экспортированных озоноразрушающих веществ, включая вещества, содержащиеся в продукции, подготавливает и представляет ежегодный отчет в Секретариат Венской конвенции и Монреальского протокола и Секретариат Программы Организации Объединенных Наций по окружающей среде.

Статья 14. Мониторинг озонового слоя

Мониторинг озонового слоя является видом мониторинга окружающей среды и осуществляется в целях своевременного выявления вредного воздействия природных и антропогенных факторов на состояние озонового слоя, определения эффективности мероприятий, направленных на его охрану, а также обеспечения государственных органов, иных юридических лиц и граждан экологической информацией в области охраны озонового слоя.

Организация проведения мониторинга озонового слоя осуществляется республиканским органом государственного управления, определенным Советом Министров Республики Беларусь.

Мониторинг озонового слоя над территорией Республики Беларусь проводится учреждением Белорусского государственного университета «Национальный научно-исследовательский центр мониторинга озоносферы» в порядке, установленном Советом Министров Республики Беларусь.

Статья 15. Контроль в области охраны озонового слоя

Контроль в области охраны озонового слоя является составной частью контроля в области охраны окружающей среды и осуществляется в соответствии с законодательством Республики Беларусь об охране окружающей среды.

Контроль в области охраны озонового слоя может быть государственным, ведомственным, производственным и общественным.

Статья 16. Ответственность за нарушение законодательства Республики Беларусь об охране озонового слоя

Нарушение законодательства Республики Беларусь об охране озонового слоя влечет ответственность в соответствии с законодательными актами Республики Беларусь.

Статья 17. Международные договоры в области охраны озонового слоя

Если международным договором Республики Беларусь установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора.

Статья 18. Вступление в силу настоящего Закона

Настоящий Закон вступает в силу со дня его официального опубликования.

Статья 19. Приведение актов законодательства Республики Беларусь в соответствие с настоящим Законом

До приведения законодательства Республики Беларусь в соответствие с настоящим Законом акты законодательства Республики Беларусь применяются в той части, в которой они не противоречат настоящему Закону, если иное не установлено Конституцией Республики Беларусь.

Совету Министров Республики Беларусь в течение года со дня вступления в силу настоящего Закона:

подготовить и внести в установленном порядке в Палату представителей Национального собрания Республики Беларусь предложения по приведению актов законодательства Республики Беларусь в соответствие с настоящим Законом;

привести решения Правительства Республики Беларусь в соответствие с настоящим Законом;

обеспечить пересмотр и отмену республиканскими органами государственного управления и объединениями, подчиненными Совету Министров Республики Беларусь, их нормативных правовых актов, противоречащих настоящему Закону;

принять иные меры, необходимые для реализации положений настоящего Закона.

Президент Республики Беларусь

А.Лукашенко


OZashite Rast

Закон Республики Беларусь «О защите растений»

25 декабря 2005 г. № 77-З

Принят Палатой представителей 1 декабря 2005 года
Одобрен Советом Республики 8 декабря 2005 года

Изменения и дополнения:

Закон Республики Беларусь от 20 июня 2008 г. № 348-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 157, 2/1445) <H10800348>

Настоящий Закон определяет правовые, организационные и экономические основы защиты растений от вредителей, болезней и сорняков, карантина растений, обращения со средствами защиты растений и направлен на предотвращение потерь растительной продукции.

ГЛАВА 1
ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Термины и понятия, используемые в настоящем Законе, и их определения

В настоящем Законе используемые термины и понятия имеют следующие значения:

болезни растений – патологические процессы в клетках, органах, целом растении, происходящие под влиянием возбудителей болезней (вирусы, бактерии, микоплазмы, грибы) или неблагоприятных условий среды произрастания;

вредители растений и (или) растительной продукции – грызуны, насекомые, клещи, моллюски, черви и другие животные, оказывающие вредное воздействие на растения и (или) растительную продукцию;

вредные организмы – вредители растений и (или) растительной продукции, возбудители болезней растений и сорняки;

государственный фитосанитарный контроль – деятельность уполномоченных государственных органов по выявлению карантинных объектов, установлению фитосанитарного состояния подкарантинных объектов, осуществлению государственного контроля за соблюдением нормативных правовых актов и технических нормативных правовых актов в области карантина растений;

защита растений – комплекс мер, включая карантин растений, направленных на предупреждение повреждения или ухудшения состояния растений, уменьшение потерь растительной продукции в результате воздействия вредных организмов;

карантин растений – система правовых, организационных и фитосанитарных мероприятий, направленных на предупреждение занесения и распространения вредных организмов, а также на выявление, локализацию и ликвидацию очагов заражения такими организмами;

карантинная фитосанитарная зона – территория, на которой выявлены карантинные объекты, установлен карантинный режим и проводятся мероприятия по борьбе с карантинными объектами, по локализации и ликвидации их очагов;

карантинные объекты – вредные организмы, отсутствующие или ограниченно распространенные на территории Республики Беларусь;

карантинный режим – установленные на определенный период решением местного исполнительного и распорядительного органа в границах карантинной фитосанитарной зоны ограничения и запреты на использование и (или) вывоз за ее пределы подкарантинной продукции и иных подкарантинных объектов, другие ограничения и запреты на осуществление хозяйственной и иной деятельности;

обезвреживание средств защиты растений – обработка, захоронение, снижение опасных свойств средств защиты растений, уничтожение на специальных объектах и (или) в специальных установках без их использования, приводящие к уменьшению или предотвращению их вредного воздействия на жизнь и здоровье человека, окружающую среду;

обращение с подкарантинными объектами – деятельность, связанная с ввозом на территорию Республики Беларусь и вывозом с территории Республики Беларусь, транзитом, использованием, обеззараживанием, очисткой, изъятием, возвратом, уничтожением подкарантинных объектов;

обращение со средствами защиты растений – деятельность, связанная с разработкой, производством, перевозкой, реализацией, хранением, применением, обезвреживанием средств защиты растений;

подкарантинная продукция – растения, растительная продукция, которые могут быть носителями вредных организмов и (или) способствовать распространению вредных организмов;

подкарантинные объекты – территории или отдельные земельные участки, здания, сооружения, резервуары, места складирования, подкарантинная продукция, тара (упаковка), оборудование, транспортные средства, контейнеры, сельскохозяйственная техника и орудия обработки почвы, а также коллекции насекомых, возбудителей болезней растений и образцы наносимых ими повреждений, гербарии и коллекции семян, культуры живых грибов, бактерий, вирусов, червей, клещей и насекомых и иные объекты, которые могут быть источниками проникновения на территорию Республики Беларусь и (или) распространения на территории Республики Беларусь карантинных объектов;

растения – живые растения (сосудистые и мохообразные растения, водоросли, лишайники и грибы), их части, включая семена и генетический материал;

растительная продукция – растения, их части и (или) продукты их жизнедеятельности, изъятые из среды произрастания и используемые в качестве сырья или в иных целях производства и потребления;

сорняки – нежелательные растения, произрастающие в посевах и насаждениях культурных (сельскохозяйственных, декоративных) растений и наносящие им вред (замедление роста и снижение урожайности растений, ухудшение их качества, иное вредное воздействие), а также способствующие распространению вредных организмов;

средства защиты растений – химические, биологические, технические и другие средства, применяемые для предупреждения проникновения и распространения вредных организмов, уничтожения или снижения их численности либо уменьшения их вредного воздействия на растения и (или) растительную продукцию;

фитосанитарная безопасность – состояние защищенности растений и (или) растительной продукции от возможного воздействия вредных организмов;

фитосанитарное состояние – состояние подкарантинных объектов, определяемое численностью, интенсивностью развития и распространения вредных организмов определенных видов, их потенциальной опасностью для растений и (или) растительной продукции;

фитосанитарные наблюдения – система наблюдений, оценки и прогноза развития и распространения вредных организмов;

фитосанитарные мероприятия – мероприятия, обеспечивающие уничтожение или снижение численности вредных организмов либо уменьшение их вредного воздействия на растения и (или) растительную продукцию;

фитосанитарный сертификат – документ, удостоверяющий фитосанитарное состояние подкарантинной продукции, ввозимой в Республику Беларусь и вывозимой из Республики Беларусь.

Статья 2. Законодательство Республики Беларусь о защите растений

Законодательство Республики Беларусь о защите растений основывается на Конституции Республики Беларусь и состоит из настоящего Закона и иных нормативных правовых актов, содержащих нормы, регулирующие отношения в области защиты растений.

Отношения в области защиты лесов от вредителей и болезней регулируются законодательством об использовании, охране и защите лесов, за исключением отношений, связанных с карантином растений, обращением со средствами защиты растений, учетом, отчетностью, информацией и осуществлением государственного контроля в области защиты растений, которые регулируются настоящим Законом и иными актами законодательства о защите растений.

Отношения в области защиты от вредителей и болезней объектов растительного мира, не входящих в лесной фонд, регулируются законодательством о растительным мире, если иное не установлено настоящим Законом.

Отношения в области защиты растений, произрастающих в границах водоохранных зон и прибрежных полос водных объектов, регулируются настоящим Законом, если иное не установлено законодательством об охране и использовании вод.

Отношения в области защиты растений, произрастающих в границах особо охраняемых природных территорий, регулируются настоящим Законом, если иное не установлено законодательством об особо охраняемых природных территориях.

Отношения в области обращения со средствами защиты растений и подкарантинной продукцией, признанных отходами, регулируются законодательством об отходах и настоящим Законом.

Если вступившими в силу международными договорами Республики Беларусь установлены иные правила в области защиты растений, чем те, которые предусмотрены настоящим Законом, то применяются правила международных договоров.

Статья 3. Субъекты отношений в области защиты растений

Субъектами отношений в области защиты растений являются:

Президент Республики Беларусь, Совет Министров Республики Беларусь, Министерство сельского хозяйства и продовольствия Республики Беларусь, местные Советы депутатов, исполнительные и распорядительные органы, а также иные государственные органы в пределах их компетенции;

юридические и физические лица Республики Беларусь, в том числе индивидуальные предприниматели.

Правила, установленные настоящим Законом, применяются к отношениям с участием иностранных граждан, лиц без гражданства, иностранных юридических лиц, если иное не определено Конституцией Республики Беларусь и международными договорами Республики Беларусь.

Статья 4. Объекты отношений в области защиты растений

Объектами отношений в области защиты растений являются:

вредные организмы;

подкарантинные объекты;

средства защиты растений.

Статья 5. Принципы защиты растений

Защита растений осуществляется с соблюдением следующих принципов:

обеспечение безопасности граждан и экологической безопасности при осуществлении мероприятий по защите растений;

научная, экологическая и экономическая обоснованность проведения мероприятий по защите растений;

приоритет применения биологических средств защиты растений;

гласность в работе государственных органов, юридических лиц и индивидуальных предпринимателей по вопросам защиты растений и обеспечения граждан полной, достоверной и своевременной информацией в этой области.

Статья 6. Меры по защите растений

Защита растений осуществляется посредством:

разработки и реализации государственных программ, планов и мероприятий по защите растений;

принятия (утверждения) и реализации нормативных правовых актов и технических нормативных правовых актов в области защиты растений;

организации научных исследований по созданию новых средств защиты растений, способов и технологий обращения с ними;

государственной регистрации средств защиты растений;

организации производства средств защиты растений;

создания и использования резервного фонда средств защиты растений;

осуществления мероприятий по карантину растений;

проведения фитосанитарных наблюдений, формирования и использования фонда данных по защите растений;

осуществления контроля за ввозом на территорию Республики Беларусь подкарантинной продукции;

осуществления государственного контроля в области защиты растений;

осуществления иных мер по защите растений.

Статья 7. Обязанности юридических лиц и индивидуальных предпринимателей в области защиты растений

Юридические лица и индивидуальные предприниматели, осуществляющие деятельность в области защиты растений, обязаны:

соблюдать нормативные правовые акты и технические нормативные правовые акты, устанавливающие требования по защите растений;

обеспечивать доступ должностных лиц, осуществляющих государственный контроль в области защиты растений, на подкарантинные объекты, в места, связанные с обращением со средствами защиты растений;

представлять должностным лицам, осуществляющим государственный контроль в области защиты растений, сведения и документы, необходимые для осуществления государственного контроля в области защиты растений;

не препятствовать осуществлению государственного контроля в области защиты растений;

представлять Государственному учреждению «Главная государственная инспекция по семеноводству, карантину и защите растений» информацию, которая подлежит включению в фонд данных по защите растений;

вести учет наличия средств защиты растений и обращения с ними, проведения мероприятий по защите растений и представлять государственную статистическую отчетность в области обращения со средствами защиты растений;

возмещать расходы на осуществление мер по защите растений в случаях, предусмотренных настоящим Законом и иными законодательными актами.

Юридические лица и индивидуальные предприниматели, осуществляющие обращение с подкарантинными объектами, помимо обязанностей, указанных в части первой настоящей статьи, обязаны:

извещать Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений» о прибытии импортируемой подкарантинной продукции в места назначения;

выделять для хранения подкарантинной продукции помещения и обеспечивать ее хранение в соответствии с техническими нормативными правовыми актами;

не допускать очистки транспортных средств, перевозящих подкарантинную продукцию, в пути следования, а также в местах, не предназначенных для этого;

выделять необходимые для обеззараживания и очистки подкарантинных объектов транспортные и другие технические средства, специально оборудованные площадки, помещения, а также работников;

проводить обследования подкарантинных объектов и в случае выявления очагов массового распространения вредных организмов информировать об этом Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений»;

осуществлять перевозку подкарантинной продукции средствами и способами, исключающими возможность заражения территории карантинными объектами;

соблюдать карантинный режим;

планировать по согласованию с территориальными организациями Государственного учреждения «Главная государственная инспекция по семеноводству, карантину и защите растений» фитосанитарные мероприятия, своевременно и качественно проводить такие мероприятия.

Юридические лица и индивидуальные предприниматели, осуществляющие обращение со средствами защиты растений, помимо обязанностей, указанных в части первой настоящей статьи, обязаны:

осуществлять обращение только со средствами защиты растений, прошедшими государственную регистрацию и включенными в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, за исключением случаев, установленных настоящим Законом;

прекратить обращение со средствами защиты растений и осуществить их обезвреживание в случае, если безопасное применение данных средств защиты растений становится невозможным.

Юридические лица и индивидуальные предприниматели, осуществляющие деятельность в области защиты растений, обязаны соблюдать иные требования, предусмотренные законодательством о защите растений.

Статья 8. Финансирование мероприятий по защите растений

Финансирование мероприятий по защите растений осуществляется за счет средств юридических лиц и индивидуальных предпринимателей, которые проводят эти мероприятия, средств республиканского и местных бюджетов и иных источников, не запрещенных законодательством.

Финансирование фитосанитарных мероприятий в карантинной фитосанитарной зоне, обеззараживание, очистка, уничтожение подкарантинных объектов, возврат в страну-экспортер подкарантинной продукции, проведение карантинной экспертизы, проведение испытаний средств защиты растений, подлежащих государственной регистрации, обезвреживание пришедших в негодность и (или) запрещенных к применению средств защиты растений и тары (упаковки) из-под них осуществляются за счет средств юридических лиц и индивидуальных предпринимателей.

Оплата юридическими лицами и индивидуальными предпринимателями мероприятий по защите растений, указанных в части второй настоящей статьи, осуществляется в соответствии с договором, заключенным с Государственным учреждением «Главная государственная инспекция по семеноводству, карантину и защите растений», на условиях и в порядке, установленных Советом Министров Республики Беларусь.

За счет средств республиканского бюджета финансируются:

мероприятия по защите растений от вредных организмов, включенных в Перечень особо опасных вредителей, болезней растений и сорняков, определенный Министерством сельского хозяйства и продовольствия Республики Беларусь по согласованию с Национальной академией наук Беларуси;

расходы на обеспечение установленного карантинного режима в карантинной фитосанитарной зоне;

расходы на формирование, пополнение и использование резервного фонда средств защиты растений;

расходы государственных органов (организаций), проводящих фитосанитарные наблюдения и осуществляющих государственный контроль в области защиты растений.

ГЛАВА 2
ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ И УПРАВЛЕНИЕ В ОБЛАСТИ ЗАЩИТЫ РАСТЕНИЙ

Статья 9. Государственное регулирование и управление в области защиты растений

Государственное регулирование и управление в области защиты растений осуществляются Президентом Республики Беларусь, Советом Министров Республики Беларусь, Министерством сельского хозяйства и продовольствия Республики Беларусь, местными Советами депутатов, исполнительными и распорядительными органами в пределах их компетенции.

Статья 10. Полномочия Президента Республики Беларусь в области защиты растений

Президент Республики Беларусь определяет единую государственную политику в области защиты растений, осуществляет государственное регулирование и управление в области защиты растений в соответствии с Конституцией Республики Беларусь, Законом Республики Беларусь от 21 февраля 1995 года «О Президенте Республики Беларусь» (Ведамасці Вярхоўнага Савета Рэспублiкi Беларусь, 1995 г., № 17, ст. 179; Ведамасці Нацыянальнага сходу Рэспублiкi Беларусь, 1997 г., № 24, ст. 463), настоящим Законом и иными законодательными актами Республики Беларусь.

Статья 11. Полномочия Совета Министров Республики Беларусь в области защиты растений

Совет Министров Республики Беларусь в области защиты растений:

обеспечивает разработку и реализацию государственных программ по защите растений;

устанавливает в соответствии с настоящим Законом порядок и условия оплаты юридическими лицами и индивидуальными предпринимателями мероприятий по защите растений;

устанавливает порядок определения и обозначения границ карантинной фитосанитарной зоны, наложения и снятия карантина растений, установления и обеспечения карантинного режима;

устанавливает порядок формирования и использования фонда данных по защите растений;

устанавливает порядок осуществления государственного фитосанитарного контроля в пунктах пропуска через Государственную границу Республики Беларусь и (или) в местах назначения;

устанавливает порядок выдачи разрешений на ввоз в Республику Беларусь и применение средств защиты растений, не включенных в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, а также порядок применения таких средств защиты растений;

устанавливает порядок осуществления государственного контроля и определяет перечень должностных лиц, осуществляющих государственный контроль в области защиты растений;

осуществляет иные полномочия в соответствии с Конституцией Республики Беларусь, законами Республики Беларусь и актами Президента Республики Беларусь.

Статья 12. Полномочия Министерства сельского хозяйства и продовольствия Республики Беларусь в области защиты растений

Министерство сельского хозяйства и продовольствия Республики Беларусь в области защиты растений:

проводит государственную политику;

организует разработку и реализацию государственных программ, планов и мероприятий по защите растений;

определяет по согласованию с Национальной академией наук Беларуси Перечень особо опасных вредителей, болезней растений и сорняков;

устанавливает порядок ввоза на территорию Республики Беларусь карантинных объектов для научных исследований;

устанавливает порядок выдачи фитосанитарных сертификатов, если иное не предусмотрено законодательными актами;

устанавливает порядок проведения фитосанитарных наблюдений;

устанавливает порядок участия представителей Государственного учреждения «Главная государственная инспекция по семеноводству, карантину и защите растений» в проведении досмотра подкарантинной продукции;

устанавливает порядок обеззараживания и очистки подкарантинных объектов;

устанавливает порядок изъятия, возврата в страну-экспортер подкарантинной продукции;

устанавливает по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь порядок уничтожения подкарантинной продукции;

устанавливает порядок проведения карантинной экспертизы подкарантинной продукции;

устанавливает порядок и проводит аттестацию юридических лиц, проводящих карантинную экспертизу подкарантинной продукции;

устанавливает по согласованию с Министерством здравоохранения Республики Беларусь и Национальной академией наук Беларуси порядок проведения испытаний средств защиты растений, подлежащих государственной регистрации;

устанавливает порядок государственной регистрации средств защиты растений и ведения Государственного реестра средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, форму удостоверения о государственной регистрации средств защиты растений;

устанавливает порядок и проводит аттестацию юридических лиц, проводящих испытания средств защиты растений, подлежащих государственной регистрации;

выдает разрешения на ввоз в Республику Беларусь и применение средств защиты растений, не включенных в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь;

устанавливает порядок формирования, пополнения и использования резервного фонда средств защиты растений;

устанавливает порядок ведения учета наличия средств защиты растений, обращения с ними, проведения мероприятий по защите растений;

осуществляет государственный контроль;

осуществляет иные полномочия в соответствии с законодательством.

Статья 13. Полномочия местных Советов депутатов, исполнительных и распорядительных органов в области защиты растений

Местные Советы депутатов в области защиты растений:

утверждают программы, планы, мероприятия по защите растений;

осуществляют иные полномочия в соответствии с законодательными актами.

Местные исполнительные и распорядительные органы в области защиты растений:

организуют разработку и реализацию программ, планов, мероприятий по защите растений;

налагают карантин растений с установлением карантинного режима, принимают меры по его соблюдению, а также снимают карантин растений;

осуществляют государственный контроль в пределах своей компетенции;

осуществляют иные полномочия в соответствии с законодательными актами.

ГЛАВА 3
КАРАНТИН РАСТЕНИЙ

Статья 14. Выявление карантинных объектов и предупреждение их распространения

В целях своевременного выявления карантинных объектов и предупреждения их распространения Государственным учреждением «Главная государственная инспекция по семеноводству, карантину и защите растений» проводятся фитосанитарные наблюдения в порядке, устанавливаемом Министерством сельского хозяйства и продовольствия Республики Беларусь.

При выявлении заражения подкарантинных объектов карантинными объектами Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений» определяет границы карантинной фитосанитарной зоны и условия карантинного режима, вносит представление в местный исполнительный и распорядительный орган о наложении карантина растений.

На основании представления Государственного учреждения «Главная государственная инспекция по семеноводству, карантину и защите растений» местный исполнительный и распорядительный орган в сроки, указанные в представлении, принимает решение о наложении карантина растений и об установлении карантинного режима.

Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений» через средства массовой информации и иными доступными способами немедленно, но не позднее трех часов с момента принятия местным исполнительным и распорядительным органом решения о наложении карантина растений информирует юридические лица и граждан, осуществляющих хозяйственную и иную деятельность в карантинной фитосанитарной зоне, о наложении карантина растений, об условиях установленного карантинного режима и ответственности за его нарушение.

В карантинной фитосанитарной зоне Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений» организует проведение фитосанитарных мероприятий, а местные исполнительные и распорядительные органы принимают необходимые меры по обеспечению установленного карантинного режима с привлечением органов внутренних дел Республики Беларусь для оказания содействия в пределах их компетенции.

Порядок определения и обозначения границ карантинной фитосанитарной зоны, наложения и снятия карантина растений, установления и обеспечения карантинного режима устанавливается Советом Министров Республики Беларусь.

Статья 15. Охрана территории Республики Беларусь от карантинных объектов при ввозе и транзите подкарантинной продукции

Ввоз на территорию Республики Беларусь подкарантинной продукции допускается, если на указанную продукцию имеется фитосанитарный сертификат, выдаваемый специально уполномоченным государственным органом по обеспечению карантина растений страны-экспортера.

Ввозимая на территорию Республики Беларусь подкарантинная продукция подлежит государственному фитосанитарному контролю в пунктах пропуска через Государственную границу Республики Беларусь и (или) в местах назначения в порядке, установленном Советом Министров Республики Беларусь.

Транзитные грузы, содержащие подкарантинную продукцию, подлежат государственному фитосанитарному контролю. При обнаружении карантинных объектов они должны быть задержаны, обеззаражены или возвращены в страну-экспортер.

Запрещается ввоз на территорию Республики Беларусь карантинных объектов, за исключением ввоза их для научных исследований. Ввоз на территорию Республики Беларусь карантинных объектов для научных исследований осуществляется в порядке, устанавливаемом Министерством сельского хозяйства и продовольствия Республики Беларусь.

Статья 16. Обращение с подкарантинными объектами

Подкарантинная продукция, ввозимая на территорию Республики Беларусь и зараженная карантинными объектами, подлежит обеззараживанию или очистке либо возврату в страну-экспортер в порядке, устанавливаемом Министерством сельского хозяйства и продовольствия Республики Беларусь.

Транспортные средства, использованные для перевозок подкарантинной продукции, подлежат обязательному обеззараживанию или очистке в соответствии с техническими нормативными правовыми актами, утверждаемыми Министерством сельского хозяйства и продовольствия Республики Беларусь.

В случае обнаружения карантинных объектов во ввезенной в Республику Беларусь подкарантинной продукции, в отношении которой не могут быть приняты эффективные меры по обеззараживанию или очистке, эта подкарантинная продукция должна изыматься и возвращаться в страну-экспортер в порядке, устанавливаемом Министерством сельского хозяйства и продовольствия Республики Беларусь.

Статья 17. Карантинная экспертиза подкарантинной продукции

Карантинная экспертиза проводится в порядке, установленном Министерством сельского хозяйства и продовольствия Республики Беларусь, для окончательной идентификации карантинных объектов, выявленных при досмотре подкарантинной продукции, а также для выявления в подкарантинной продукции скрытой зараженности карантинными объектами.

По результатам карантинной экспертизы подкарантинной продукции на нее выдается свидетельство о проведении карантинной экспертизы, в котором определяются фитосанитарные мероприятия в отношении исследованной подкарантинной продукции.

Карантинная экспертиза подкарантинной продукции проводится юридическими лицами, аттестованными Министерством сельского хозяйства и продовольствия Республики Беларусь в установленном им порядке.

ГЛАВА 4
СРЕДСТВА ЗАЩИТЫ РАСТЕНИЙ И ОБРАЩЕНИЕ С НИМИ

Статья 18. Государственная регистрация средств защиты растений

Государственная регистрация средств защиты растений проводится Государственным учреждением «Главная государственная инспекция по семеноводству, карантину и защите растений» на основе положительных результатов испытаний средств защиты растений, подлежащих государственной регистрации (далее – испытания средств защиты растений). Государственная регистрация средств защиты растений проводится после их государственной гигиенической регламентации и регистрации, проводимых в соответствии с законодательством о здравоохранении.

Испытания средств защиты растений проводятся юридическими лицами, прошедшими аттестацию в порядке, установленном Министерством сельского хозяйства и продовольствия Республики Беларусь, в целях оценки соответствия средств защиты растений требованиям безопасности для жизни и здоровья человека, охраны окружающей среды и их эффективности.

Средства защиты растений, прошедшие испытания, их характеристики и сведения о них включаются в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, который ведет Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений».

На средство защиты растений, включенное в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, юридическому лицу или индивидуальному предпринимателю, подавшим заявку на государственную регистрацию средства защиты растений и оплатившим расходы, связанные с проведением испытаний заявленного средства защиты растений и его государственной регистрацией, выдается удостоверение о государственной регистрации средства защиты растений.

Министерство сельского хозяйства и продовольствия Республики Беларусь устанавливает порядок государственной регистрации средств защиты растений, порядок ведения Государственного реестра средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, форму удостоверения о государственной регистрации средств защиты растений и по согласованию с Министерством здравоохранения Республики Беларусь и Национальной академией наук Беларуси – порядок проведения испытаний средств защиты растений.

Статья 19. Создание и производство средств защиты растений

При создании новых средств защиты растений должны оцениваться риски вредного воздействия средств защиты растений на здоровье человека и окружающую среду, разрабатываться способы безопасного обращения с ними.

В Республике Беларусь могут производиться средства защиты растений, прошедшие государственную регистрацию и включенные в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь.

Производство средств защиты растений должно осуществляться в соответствии с требованиями санитарных правил и иных технических нормативных правовых актов, а средства защиты растений должны соответствовать требованиям технических нормативных правовых актов.

Производитель средств защиты растений:

обеспечивает производство средств защиты растений в соответствии с техническими нормативными правовыми актами;

обеспечивает производство стандартных образцов для достоверной оценки качества средств защиты растений;

прекращает производство, реализацию средств защиты растений и осуществляет их обезвреживание в случаях, если безопасное для жизни и здоровья человека и окружающей среды применение данных средств защиты растений становится невозможным;

разрабатывает способы и технологии обезвреживания средств защиты растений, а также тары (упаковки) из-под них;

указывает на таре (упаковке) со средствами защиты растений и в прилагаемых к ним инструкциях сведения о прохождении государственной регистрации этих средств защиты растений и способах безопасного обращения с ними, о соответствии средств защиты растений требованиям технических нормативных правовых актов.

Статья 20. Требования при перевозке и хранении средств защиты растений, ввозе средств защиты растений в Республику Беларусь

При перевозке и хранении средств защиты растений необходимо соблюдать требования, установленные техническими нормативными правовыми актами, утвержденными Министерством сельского хозяйства и продовольствия Республики Беларусь, обеспечивающие безопасность жизни и здоровья человека и охрану окружающей среды от вредного воздействия средств защиты растений.

В Республику Беларусь допускается ввоз средств защиты растений, включенных в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь. Ввоз в Республику Беларусь средств защиты растений, не включенных в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, допускается только на основании разрешения Министерства сельского хозяйства и продовольствия Республики Беларусь для проведения научных исследований и в случае угрозы фитосанитарной безопасности Республики Беларусь. Порядок выдачи таких разрешений устанавливается Советом Министров Республики Беларусь.

Статья 21. Требования при реализации средств защиты растений

Юридические лица и индивидуальные предприниматели, осуществляющие оптовую и розничную торговлю средствами защиты растений, могут совершать сделки только со средствами защиты растений, включенными в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь.

Запрещается продажа средств защиты растений без указанных на их таре (упаковке) и в прилагаемых к ним инструкциях сведений о прохождении государственной регистрации этих средств защиты растений и способах безопасного обращения с ними, а также без соответствующих документов об оценке соответствия средств защиты растений требованиям технических нормативных правовых актов и о государственной гигиенической регламентации и регистрации.

Статья 22. Требования по применению средств защиты растений

В Республике Беларусь допускаются к применению только средства защиты растений, прошедшие государственную регистрацию средств защиты растений и включенные в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, за исключением случаев, предусмотренных частью третьей настоящей статьи.

Применение средств защиты растений юридическими лицами и индивидуальными предпринимателями должно осуществляться в соответствии с требованиями санитарных правил и иных технических нормативных правовых актов лицами, имеющими специальную подготовку.

Средства защиты растений, не включенные в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, могут применяться только на основании разрешения Министерства сельского хозяйства и продовольствия Республики Беларусь для проведения научных исследований и в случае угрозы фитосанитарной безопасности Республики Беларусь. Порядок выдачи разрешений, а также применения таких средств защиты растений устанавливается Советом Министров Республики Беларусь.

Статья 23. Обезвреживание пришедших в негодность и (или) запрещенных к применению средств защиты растений

Обезвреживание пришедших в негодность и (или) запрещенных к применению средств защиты растений, а также тары (упаковки) из-под них обеспечивается юридическими лицами и индивидуальными предпринимателями в соответствии с законодательством об отходах.

Статья 24. Резервный фонд средств защиты растений

Резервный фонд средств защиты растений представляет собой определенный объем регулярно обновляемых средств защиты растений, включенных в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, который предназначен для ликвидации непредвиденного массового распространения вредных организмов и находится в ведении (распоряжении) Министерства сельского хозяйства и продовольствия Республики Беларусь или уполномоченной им организации.

Порядок формирования, пополнения и использования резервного фонда средств защиты растений устанавливается Министерством сельского хозяйства и продовольствия Республики Беларусь.

ГЛАВА 5
УЧЕТ И ОТЧЕТНОСТЬ, ИНФОРМАЦИЯ В ОБЛАСТИ ЗАЩИТЫ РАСТЕНИЙ. НАУЧНОЕ ОБЕСПЕЧЕНИЕ ЗАЩИТЫ РАСТЕНИЙ

Статья 25. Учет и отчетность в области защиты растений

Юридические лица и индивидуальные предприниматели, осуществляющие деятельность в области защиты растений, ведут учет наличия средств защиты растений и обращения с ними, проведения мероприятий по защите растений в порядке, установленном Министерством сельского хозяйства и продовольствия Республики Беларусь.

Государственная статистическая отчетность в области обращения со средствами защиты растений представляется в порядке, устанавливаемом Министерством статистики и анализа Республики Беларусь.

Статья 26. Фонд данных по защите растений. Информация в области защиты растений

Фонд данных по защите растений включает информацию, полученную в результате фитосанитарных наблюдений при осуществлении государственного контроля в области защиты растений, сведения учета и государственной статистической отчетности в области защиты растений, данные Перечня особо опасных вредителей, болезней растений и сорняков и Государственного реестра средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, и иные сведения, полученные при осуществлении деятельности в области защиты растений.

Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений» осуществляет формирование и использование фонда данных по защите растений в порядке, установленном Советом Министров Республики Беларусь.

Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений», должностные лица, осуществляющие государственный контроль в области защиты растений, обязаны через средства массовой информации и иными доступными способами своевременно информировать население республики о фитосанитарном состоянии территории Республики Беларусь в целом и ее отдельных административно-территориальных единиц, принимаемых мерах по его улучшению, оптимальных сроках, средствах и методах проведения фитосанитарных мероприятий, требованиях по безопасному обращению со средствами защиты растений.

Статья 27. Научное обеспечение защиты растений

Научное обеспечение защиты растений осуществляется Национальной академией наук Беларуси в соответствии с законодательством о научной деятельности.

ГЛАВА 6
ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ В ОБЛАСТИ ЗАЩИТЫ РАСТЕНИЙ. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА О ЗАЩИТЕ РАСТЕНИЙ

Статья 28. Осуществление государственного контроля в области защиты растений

Государственный контроль в области защиты растений в части обеспечения соблюдения законодательства о защите растений осуществляется Министерством сельского хозяйства и продовольствия Республики Беларусь, Государственным учреждением «Главная государственная инспекция по семеноводству, карантину и защите растений», местными исполнительными и распорядительными органами в пределах их компетенции.

Государственный контроль в области защиты растений состоит из государственного фитосанитарного контроля и государственного контроля за обращением со средствами защиты растений. Государственный контроль за обращением со средствами защиты растений включает в себя контроль за:

проведением мероприятий по защите растений;

качеством средств защиты растений, их обращением;

наличием остаточного количества пестицидов в растительной продукции;

качеством посевного и посадочного материала на предмет заражения вредными организмами и эффективностью обеззараживания;

проведением испытаний средств защиты растений;

обезвреживанием средств защиты растений.

Совет Министров Республики Беларусь устанавливает порядок осуществления государственного контроля в области защиты растений и определяет перечень должностных лиц, осуществляющих государственный контроль в области защиты растений.

Статья 29. Полномочия должностных лиц, осуществляющих государственный контроль в области защиты растений

Должностные лица, осуществляющие государственный контроль в области защиты растений, в пределах своей компетенции имеют право:

беспрепятственно при предъявлении удостоверения установленного образца посещать подкарантинные объекты, места, связанные с обращением со средствами защиты растений;

проводить отбор образцов и (или) проб растительной продукции и средств защиты растений;

получать безвозмездно от юридических лиц и индивидуальных предпринимателей сведения и документы, необходимые для осуществления государственного контроля в области защиты растений;

получать объяснения по фактам нарушения законодательства о защите растений;

по результатам проверок составлять акты, выдавать в пределах предоставленных им прав обязательные для исполнения предписания по устранению допущенных нарушений законодательства о защите растений;

приостанавливать деятельность юридических лиц и индивидуальных предпринимателей в области защиты растений на объектах, на которых она осуществляется с нарушением законодательства о защите растений, до устранения указанных в предписании нарушений;

в случае неисполнения предписаний по устранению допущенных нарушений законодательства о защите растений вносить в соответствующий государственный орган, осуществляющий государственный контроль в области защиты растений, предложения о прекращении деятельности в области защиты растений;

представлять в установленном порядке материалы о проведенных проверках в соответствующие государственные органы для решения вопроса о привлечении к ответственности лиц, нарушивших законодательство о защите растений;

вносить на рассмотрение государственных органов (организаций) предложения по вопросам защиты растений;

осуществлять иные полномочия, предусмотренные законодательством.

Должностные лица, осуществляющие государственный фитосанитарный контроль, помимо полномочий, указанных в части первой настоящей статьи, имеют право:

проводить фитосанитарные наблюдения и досмотр подкарантинной продукции, в том числе в местах ее производства, заготовки и отгрузки;

принимать решения об обеззараживании, очистке, возврате подкарантинных объектов;

принимать решения об изъятии, уничтожении подкарантинных объектов в случаях и порядке, установленных законодательством.

Должностные лица, осуществляющие государственный контроль за безопасным обращением со средствами защиты растений, помимо полномочий, указанных в части первой настоящей статьи, имеют право:

приостанавливать или запрещать работы с применением средств защиты растений до устранения нарушений;

осуществлять контроль за проведением испытаний средств защиты растений;

вносить представления нанимателю об отстранении от работы со средствами защиты растений лиц, не имеющих специальной подготовки или нарушающих требования по обращению со средствами защиты растений.

Статья 30. Полномочия Государственного учреждения «Главная государственная инспекция по семеноводству, карантину и защите растений»

К полномочиям Государственного учреждения «Главная государственная инспекция по семеноводству, карантину и защите растений» относятся:

осуществление государственного контроля в области защиты растений;

проведение фитосанитарных наблюдений;

определение и обозначение границ карантинной фитосанитарной зоны и условий карантинного режима, внесение представления в местные исполнительные и распорядительные органы о наложении и снятии карантина растений;

согласование планов проведения юридическими лицами и индивидуальными предпринимателями фитосанитарных мероприятий;

организация проведения фитосанитарных мероприятий в карантинной фитосанитарной зоне;

выдача фитосанитарного сертификата на подкарантинную продукцию;

организация проведения обеззараживания и очистки подкарантинных объектов;

проведение государственной регистрации средств защиты растений и ведение Государственного реестра средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь;

формирование и использование фонда данных по защите растений;

осуществление иных полномочий в соответствии с законодательством.

Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений» осуществляет возложенные на него настоящим Законом, уставом, утвержденным Министерством сельского хозяйства и продовольствия Республики Беларусь, и иным законодательством полномочия в области защиты растений непосредственно и через свои территориальные организации.

Статья 31. Ответственность за нарушение законодательства о защите растений

Нарушение законодательства о защите растений влечет за собой административную, уголовную и иную ответственность в соответствии с законодательными актами.

Привлечение лиц к ответственности за нарушение законодательства о защите растений не освобождает их от обязанности по возмещению вреда, причиненного в результате деятельности в области защиты растений, в порядке, установленном законодательством.

ГЛАВА 7
ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 32. Вступление в силу настоящего Закона

Настоящий Закон вступает в силу через шесть месяцев после его официального опубликования, за исключением настоящей статьи и части первой статьи 34, которые вступают в силу со дня официального опубликования настоящего Закона.

Статья 33. Переходные положения

Абзац шестой части первой статьи 29 настоящего Закона действует до вступления в силу Процессуально-исполнительного кодекса Республики Беларусь об административных правонарушениях.

Статья 34. Приведение актов законодательства в соответствие с настоящим Законом

Совету Министров Республики Беларусь в течение шести месяцев после официального опубликования настоящего Закона:

подготовить и внести в установленном порядке в Палату представителей Национального собрания Республики Беларусь предложения по приведению законодательных актов в соответствие с настоящим Законом;

привести нормативные правовые акты Правительства Республики Беларусь в соответствие с настоящим Законом;

обеспечить пересмотр и отмену республиканскими органами государственного управления их нормативных правовых актов, противоречащих настоящему Закону;

принять иные меры, необходимые для реализации положений настоящего Закона.

До приведения актов законодательства в соответствие с настоящим Законом они применяются в той части, в которой не противоречат настоящему Закону, если иное не установлено Конституцией Республики Беларусь.

Президент Республики Беларусь

А.Лукашенко


ozelenenie

Озеленение

Озеленение – это комплекс мероприятий по созданию, содержанию и реконструкции насаждений, выполняющих санитарно-гигиенические, рекреационные, инженерно-технические, культурные, эстетические или иные несельскохозяйственные функции


Ozon

Истощение озонового слоя

Слой озона в стратосфере (около 90% озона находится между высотами приблизительно 10 и 50 км над поверхностью земли) защищает жизнь на земле от губительного ультрафиолетового излучения Солнца.

Очевидно, что озон - важный компонент атмосферы, требующий особого внимания. Исследования по проблеме истощения озонового слоя ведутся давно, однако полной ясности до сих пор нет.

Внимание экологов приковано в первую очередь к причинам убыли озона в стратосфере. Вопрос возник после сообщения о том, что в южнополярной зоне над Антарктидой в 1985 году обнаружена "озоновая дыра" - область, где весной содержание озона снижается почти вдвое. В 1970 году П. Крутцен в числе первых показал, что оксиды азота, выбрасываемые в атмосферу при использовании сельскохозяйственных удобрений, а также дозвуковыми и сверхзвуковыми самолетами, могут разрушать озоновый слой. В 1974 году С. Роуленд и М. Молина указали на хлорофторуглеродные соединения- вещества, разрушающие озон; работы этих ученых в 1995 году были удостоены Нобелевской премии.

В результате продолжающегося антропогенно обусловленного разрушения озонового слоя ультрафиолетовое излучение на поверхности Земли увеличивается, что может привести к пагубным последствиям для человека и биосферы в целом. По данным ООН, сокращение озонового слоя всего на 1% приводит к появлению у людей 100 тыс. новых случаев катаракты и 10 тыс. случаев рака кожи. Последствия убыли озона могут быть угрожающими, они могут привести более чем к 3 млн. смертельных случаев от рака кожи до 2030 года и 19 млн. - до 2060 года. Число глазных заболеваний (катаракты) может увеличиться на 130 млн. до 2060 года; примерно 50% из них придется на долю развивающихся стран.

Кроме увеличения заболеваемости, существует множество других трудно учитываемых воздействий на здоровье человека и животных (например, снижение иммунитета), на урожаи сельскохозяйственных культур, на водные экосистемы и др.


p8

Статья 3 пункт 8

Каждая Сторона обеспечивает, чтобы лица, осуществляющие свои права в соответствии с положениями настоящей Конвенции, не подвергались за свою деятельность наказанию, преследованиям или притеснениям в любой форме. Настоящее положение не затрагивает полномочий национальных судов выносить постановления о покрытии разумных расходов, связанных с судебными издержками.


p39

Пункт 39

В соответствии с пунктом 39 рассматриваемого документа выдачу разрешения на специальное водопользование осуществляет Минприроды, областные и Минский городской комитеты природных ресурсов и охраны окружающей среды.

Для получения разрешения на специальное водопользование в вышеназванные органы необходимо представить:

– ходатайство;

– копии документов, устанавливающих порядок осуществления производственного контроля в области охраны и использования вод, в том числе копия схемы аналитического контроля;

– копии акта приемки в эксплуатацию промышленного, коммунального, транспортного и другого несельскохозяйственного объекта, сельскохозяйственного, мелиоративного объекта и заключения государственной экологической экспертизы по проектам указанных объектов, если разрешение на специальное водопользование выдается впервые;

– заключения органов санитарного надзора: по надзору за безопасным ведением работ в промышленности и атомной энергетике (при пользовании минеральными подземными водами), республиканского унитарного предприятия «Белорусский научно-исследовательский геологоразведочный институт» (при пользовании подземными водами, отведении сточных вод в подземные горизонты);

– согласование условий водопользования первичными водопользователями;

– схема водоснабжения и канализации с указанием мест забора воды и отведения сточных вод для промышленного, коммунального, транспортного или другого несельскохозяйственного объекта;

– схематический план хозяйства, схема водоснабжения и канализации с указанием мест забора воды и отведения сточных вод для сельскохозяйственного объекта;

– ситуационный план мелиоративной системы для мелиоративного объекта.

Разрешение выдается бесплатно в течение 2 недель в соответствии со

статьей 24 Водного кодекса Республики Беларусь, Положением о порядке выдачи разрешений на специальное водопользование, утвержденным постановлением Совета Министров Республики Беларусь от 7 мая 1999 г. № 669 (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 39, 5/785), постановлением Министерства природных ресурсов и охраны окружающей среды от 2 апреля 2003 г. № 14 «О некоторых вопросах оформления разрешений на специальное водопользование и представляемых для их получения документов» (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 46, 8/9399).


p40

Пункт 40

В соответствии с пунктом 40 рассматриваемого документа выдача государственного акта на право обособленного водопользования водного объекта (его части) осуществляется Минприроды, в которое необходимо представить следующие документы:

– заявление;

– копия решения органа, предоставившего водный объект в обособленное водопользование;

– копия плана местоположения водного объекта (его части);

– документы о согласовании с землепользователями, землевладельцами и собственниками земельных участков, на территории которых находится водный объект (его часть);

– основные гидрологические данные водного объекта (его части);

– план мероприятий по улучшению состояния водного объекта (его части) и предупреждения его загрязнения, засорения или истощения, согласованный с территориальными органами Минприроды.

Выдача государственного акта осуществляется бесплатно в течение 1 месяца в соответствии со статьей 25 Водного Кодекса Республики Беларусь и Положения о порядке предоставления водных объектов (их частей) в обособленное водопользование, утвержденное постановлением Совета Министров Республики Беларусь от 7 мая 1999 г. № 669 в редакции постановления Совета Министров Республики Беларусь 10.06.2008 №835.


P-normativi

Положение о порядке разработки и согласования технологических нормативов водопотребления и водоотведения

 Top

УТВЕРЖДЕНО

Постановление

Министерства природных

ресурсов и охраны

окружающей среды

Республики Беларусь

21.05.2008 N 48

1. Настоящее Положение определяет порядок разработки и согласования технологических нормативов водопотребления и водоотведения.

2. Действие настоящего Положения не распространяется на технологические водоемы (пруды-охладители тепловых и атомных станций, рыбоводные пруды), эксплуатация которых осуществляется в соответствии с нормами и правилами, определенными в технических проектах, утвержденных в порядке, установленном законодательством, а также на системы коммунального водоснабжения населенных пунктов, для которых расчет нормативов технологических расходов воды определяется в соответствии с Инструкцией по оценке и расчету норматива технологических расходов воды в системах коммунального водоснабжения населенных пунктов Республики Беларусь, утвержденной постановлением Министерства жилищно-коммунального хозяйства Республики Беларусь от 29 декабря 2004 г. N 39 (Национальный реестр правовых актов Республики Беларусь, 2005 г., N 44, 8/12270).

3. Отраслевые технологические нормативы водопотребления и водоотведения разрабатываются в годовом разрезе.

Разработка отраслевых технологических нормативов водопотребления и водоотведения осуществляется специализированными отраслевыми организациями республиканских органов государственного управления.

4. Координация работ по разработке отраслевых технологических нормативов водопотребления и водоотведения осуществляется соответствующими республиканскими органами государственного управления.

5. Согласование отраслевых технологических нормативов водопотребления и водоотведения осуществляется Министерством природных ресурсов и охраны окружающей среды по заявлению соответствующего республиканского органа государственного управления.

6. Индивидуальные технологические нормативы водопотребления и водоотведения разрабатываются в годовом и суточном разрезе.

Разработка индивидуальных технологических нормативов водопотребления и водоотведения осуществляется юридическими лицами и индивидуальными предпринимателями самостоятельно или с привлечением сторонних организаций, специализирующихся на выполнении данного вида работ (услуг).

7. Индивидуальные технологические нормативы водопотребления и водоотведения разрабатываются на основании расчета, к которому прилагаются:

сведения о водопотреблении, водоотведении и производстве основных видов продукции (используемого сырья) за 3 года, предшествующих разработке индивидуальных технологических нормативов водопотребления и водоотведения, по форме согласно приложению 1;

схема водопотребления и водоотведения с указанием всех имеющихся приборов учета воды;

копия разрешения на специальное водопользование, если водопользование (забор воды из поверхностных и подземных вод и отведение в окружающую среду сточных вод) осуществляется с применением сооружений и технических устройств;

копия документов о согласовании с владельцами (пользователями, собственниками) водопроводных и канализационных систем, подтверждающих возможность и условия отпуска воды и (или) приема сточных вод в требуемых объемах.

Индивидуальные технологические нормативы водопотребления и водоотведения оформляются в трех экземплярах по форме согласно приложению 2.

8. Согласование индивидуальных технологических нормативов водопотребления и водоотведения осуществляется областными (Минским городским) комитетами природных ресурсов и охраны окружающей среды по представлению юридических лиц и индивидуальных предпринимателей.

При наличии разногласий между юридическим лицом (индивидуальным предпринимателем) и областным (Минским городским) комитетом природных ресурсов и охраны окружающей среды по установленным условиям согласования индивидуальных технологических нормативов водопотребления и водоотведения окончательное решение по данному вопросу принимает Министерство природных ресурсов и охраны окружающей среды.

9. Перечень документов и (или) сведений, представляемых юридическим лицом и индивидуальным предпринимателем для согласования индивидуальных технологических нормативов водопотребления и водоотведения, указан в перечне административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденном постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. N 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., N 261, 5/26021).

10. Выдача юридическому лицу и индивидуальному предпринимателю заключения по научно обоснованному количеству воды с учетом ее качества, необходимой для производственного процесса, и соответствующему ему количеству образуемых сточных вод установленного качества (далее - заключение) осуществляется республиканским унитарным предприятием "Центральный научно-исследовательский институт комплексного использования водных ресурсов" (далее - научная организация) на основании документов, указанных в пункте 7 настоящего Положения.

Подготовка заключения осуществляется научной организацией на основании договора, заключаемого данной организацией с юридическим лицом (индивидуальным предпринимателем), заинтересованным в предоставлении ему такого заключения, за счет его средств.

Срок выдачи заключения определяется договором, но не должен превышать тридцати календарных дней.

В заключении отражаются результаты выполненного научной организацией сравнительного анализа по фактическому и расчетно-нормативному водопотреблению и водоотведению, делаются основные выводы о соответствии расчета индивидуальных технологических нормативов водопотребления и водоотведения научно обоснованному количеству воды с учетом ее качества, необходимой для производственного процесса, и соответствующему ему количеству образуемых сточных вод установленного качества.

Научной организацией дается оценка правильности ведения юридическим лицом и индивидуальным предпринимателем учета воды и представления по форме государственной статистической отчетности 1-вода (Минприроды) "Отчет об использовании воды", утверждаемой Министерством статистики и анализа, делаются рекомендации по оснащению приборами учета забираемой воды и сбрасываемых сточных вод на отдельных технологических этапах производства и иные рекомендации по вопросам рационального использования и охраны вод.

К заключению прилагаются графические материалы сравнительного анализа расчетно-нормативного и фактического водопользования в зависимости от объема выпускаемой продукции (используемого сырья).

Заключение оформляется в трех экземплярах, которые утверждаются руководителем научной организации и заверяются ее гербовой печатью. Один экземпляр заключения и проекта индивидуальных технологических нормативов водопотребления и водоотведения хранится в научной организации, остальные экземпляры передаются юридическому лицу и индивидуальному предпринимателю для последующего представления на согласование.

11. Юридическое лицо и индивидуальный предприниматель обязаны представить один экземпляр утвержденных в установленном порядке индивидуальных технологических нормативов водопотребления и водоотведения в соответствующий областной (Минский городской) комитет природных ресурсов и охраны окружающей среды.

12. Утвержденные в установленном порядке технологические нормативы водопотребления и водоотведения подлежат пересмотру:

при осуществлении технического перевооружения, связанного с изменением условий производства основной продукции или используемого сырья, а также систем водоснабжения и канализации;

если при соблюдении технологии производственного процесса выявлено их несоответствие с фактическими показателями водопользования;

в иных случаях, предусмотренных законодательством об охране и использовании вод.

13. Продление сроков согласования индивидуальных технологических нормативов водопотребления и водоотведения осуществляется в порядке, установленном настоящим Положением, по согласованию индивидуальных технологических нормативов водопотребления и водоотведения.

Приложение 1

к Положению о порядке

разработки и согласования

технологических нормативов

водопотребления и водоотведения

Форма

СВЕДЕНИЯ

о водопотреблении, водоотведении и производстве основных видов

продукции (используемого сырья) за 3 года, предшествующих

разработке технологических нормативов

водопотребления и водоотведения

__________________________________________________________________

(наименование республиканского органа государственного

управления, водопользователя)

за _________ год

Сведения | Месяцы |  |  |  |  |  |  |  |  |  |  |  | Всего
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1.Водопотребление общее, куб.м |  |  |  |  |  |  |  |  |  |  |  |
В том числе на технологические нужды |  |  |  |  |  |  |  |  |  |  |  |
¦2. Водоотведение общее, куб.м |  |  |  |  |  |  |  |  |  |  |  |
В том числе на технологические нужды |  |  |  |  |  |  |  |  |  |  |  |
¦3. Сведения по видам основной продукции |  |  |  |  |  |  |  |  |  |  |  |
4. Сведения по используемому сырью |  |  |  |  |  |  |  |  |  |  |  |

Руководитель организации ______________ ___________________

(подпись) (инициалы, фамилия)

М.П.

Приложение 2

к Положению о порядке

разработки и согласования

технологических нормативов

водопотребления и водоотведения

Форма

СОГЛАСОВАНО УТВЕРЖДАЮ

на срок _____________________ ____________________________

_____________________________ (должность руководителя

(должность руководителя предприятия-водопользователя

_____________________________ ____________________________

согласующего органа) (или индивидуальный

_____________________________ предприниматель)

(подпись, фамилия, инициалы) ____________________________

М.П. (подпись, фамилия, инициалы)

________________ М.П.

(дата) _____________

(дата)

Индивидуальные технологические нормативы

водопотребления и водоотведения

________________________________________________________________

(наименование водопользователя)

Разработчик технологических нормативов

водопотребления и водоотведения

__________________________________________________________________

(полное и сокращенное наименование организации, разработавшей

технологические нормативы водопотребления и водоотведения)

1. ОБОЗНАЧЕНИЯ И РАЗМЕРНОСТЬ ИСПОЛЬЗУЕМЫХ ВЕЛИЧИН

W нормативный объем потребления воды на

тех. норм технологические нужды, куб.м

'

S нормативный объем водоотведения, обусловленный

тех. норм технологическими нуждами, куб.м

П1 , П2 , ... П n объем основной производимой продукции, единица

измерения

P сырье объем переработанного сырья, единица измерения

W0 нормативный объем потребляемой воды, не зависящий

от производства продукции и обусловленный

технологическими нуждами, куб.м

N1 , N2 , ... N n норматив водопотребления для соответствующего

вида основной производимой продукции

S 0 нормативный среднегодовой объем образуемых

сточных вод, не зависящий от производства

продукции, обусловлен технологическими нуждами

' ' '

N1 , N2 , ... N n норматив водоотведения для соответствующего

вида основной производимой продукции

2. ТЕХНОЛОГИЧЕСКИЕ НОРМАТИВЫ ВОДОПОТРЕБЛЕНИЯ

И ВОДООТВЕДЕНИЯ И ФОРМУЛЫ ИХ РАСЧЕТА

Водопотребление:

на производство _________________________________ ___________ куб.м;

(наименование единицы

продукции или сырья)

на производство _________________________________ ___________ куб.м;

(наименование единицы

продукции или сырья)

нормативный среднегодовой объем воды, не зависящий от производства

продукции, обусловлен технологическими нуждами ____________ куб.м.

Формула для расчета водопотребления по технологическим нормативам

для n видов основной производимой продукции в годовом и помесячном

разрезе:

W = W + N П + N П + ... + N П

тех. норм 0 1 1 2 2 n n

Водоотведение:

на производство __________________________________ __________ куб.м;

(наименование единицы

продукции или сырья)

на производство ________________________________ ____________ куб.м;

(наименование единицы

продукции или сырья)

нормативный среднегодовой объем образуемых сточных вод, не зависящий

от производства продукции, обусловлен технологическими нуждами

______________ куб.м.

Формула для расчета водоотведения по технологическим нормативам для

n видов основной производимой продукции в годовом и помесячном

разрезе:

' ' '

S = S + N П + N П + ... + N П

тех. норм 0 1 1 2 2 n n

Руководитель организации,

разработавшей нормативы

водопотребления и водоотведения ______________ ___________________

(подпись) (инициалы, фамилия)

М.П.


P-priloshenie1

Приложение 1

1. Нефтеочистительные заводы (за исключением предприятий, производящих только смазочные материалы из сырой нефти) и установки для газификации и сжижения угля или битуминозных сланцев производительностью 500 метрических тонн или более в день.

2. Тепловые электростанции и другие установки для сжигания тепловой мощностью 300 мегаватт или более, а также атомные электростанции и другие ядерные реакторы (за исключением исследовательских установок для производства и конверсии делящихся и воспроизводящих материалов, максимальная мощность которых не превышает 1 киловатт постоянной тепловой нагрузки).

3. Установки, предназначенные исключительно для производства или обогащения ядерного топлива, регенерации облученного ядерного топлива или сбора, удаления и переработки радиоактивных отходов.

4. Крупные установки для первоначальной выплавки чугуна и стали и для производства цветных металлов.

5. Установки для извлечения асбеста, а также переработки и преобразования асбеста и асбестосодержащих продуктов: в отношении асбестоцеметных продуктов — с годовым производством более 20 000 метрических тонн готовой продукции; в отношении фрикционных материалов — с годовым производством более 50 метрических тонн готовой продукции; и в отношении других видов применения асбеста — с производством более 200 метрических тонн в год.

6. Химические комбинаты полного цикла.

7. Строительство автомагистралей, скоростных дорог*, трасс для железных дорог дальнего сообщения и аэропортов** с длиной основной взлетно-посадочной полосы в 2 100 метров и более.

8. Нефте- и газопроводы большого диаметра.

9. Торговые порты, а также внутренние водные пути и порты для внутреннего судоходства, допускающие проход судов водоизмещением более 1 350 метрических тонн.

10. Установки по удалению отходов для сжигания, химической переработки или захоронения токсичных и опасных отходов.

11. Крупные плотины и водохранилища.

12. Деятельность по забору подземных вод в случае, если годовой объем забираемой воды достигает 10 миллионов кубических метров или более.

13. Производство целлюлозы и бумаги с получением в день 200 или более метрических тонн продукции, прошедшей воздушную сушку.

14. Крупномасштабная добыча, извлечение и обогащение на месте металлических руд и угля.

15. Добыча углеводородов на континентальном шельфе.

16. Крупные склады для хранения нефтяных, нефтехимических и химических продуктов.

17. Вырубка лесов на больших площадях.

____________

* Для целей настоящего Протокола:

Термин «автомагистраль» означает дорогу, специально предназначенную и построенную для движения автотранспортных средств, которая не обслуживает придорожные владения и которая:

а) имеет, за исключением отдельных участков или на временной основе, отдельные проезжие части для движения в обоих направлениях, отделенные друг от друга не предназначенной для движения разделительной полосой, или, в исключительных случаях, другими средствами;

b) не имеет пересечения на одном уровне с дорогами, железнодорожными или трамвайными путями и пешеходными дорожками; и

с) специально обозначена как автомагистраль.

Термин «скоростная дорога» означает дорогу, которая предназначена для движения транспортных средств, въезд на которую возможен только через развязки или регулируемые перекрестки и на которой, в частности, запрещены остановка и стоянка на проезжей части (проезжих частях).

** Для целей настоящего Протокола термин «аэропорт» означает аэропорт, соответствующий определению, содержащемуся в Чикагской конвенции 1944 года о создании Международной организации гражданской авиации (приложение 14).


P-priloshenie2

Приложение 2

1. Проекты по реструктуризации крупных земельных владений в сельской местности.

2. Проекты по использованию необработанной земли или полуосвоенных земель для интенсивного ведения сельскохозяйственной деятельности.

3. Проекты по управлению водами в сельскохозяйственных целях, включая проекты по орошению и дренажу земель.

4. Объекты интенсивного ведения животноводства (включая птицеводство).

5. Первоначальное облесение и обезлесение в целях перехода на другие виды землепользования.

6. Интенсивное разведение рыбы.

7. Атомные электростанции и другие атомные реакторы*, включая демонтаж или вывод из эксплуатации таких электростанций или реакторов (за исключением исследовательских установок для производства и конверсии делящихся и воспроизводящих материалов, максимальная мощность которых не превышает 1 киловатт постоянной тепловой нагрузки), не включенные в приложение I.

8. Строительство воздушных линий электропередачи напряжением 220 киловольт и более протяженностью 15 километров или более и другие проекты по передаче электрической энергии по воздушным линиям.

9. Промышленные установки для производства электроэнергии, пара и горячей воды.

10. Промышленные установки для транспортировки газа, пара и горячей воды.

11. Наземное хранение ископаемых видов топлива и природного газа.

12. Подземное хранение горючих газов.

13. Промышленное брикетирование угля и лигнита.

14. Гидроэнергоблоки.

15. Ветряные энергоблоки (парки ветрогенераторов).

16. Установки, не включенные в приложение I, предназначенные:

– для производства или обогащения ядерного топлива;

– для обработки облученного ядерного топлива;

– для окончательного удаления облученного ядерного топлива;

– исключительно для окончательного удаления радиоактивных отходов;

– исключительно для хранения (запланированного на период более 10 лет) облученного ядерного топлива в других местах за пределами территории производственного объекта; или

– для обработки и хранения радиоактивных отходов.

17. Карьеры, добыча минерального сырья открытым способом и извлечение торфа, не включенные в приложение I.

18. Подземные горные выработки, не включенные в приложение I.

19. Добыча минерального сырья путем морского или речного драгирования.

20. Глубокое бурение (в частности, геотермальное бурение, бурение в целях хранения ядерных отходов, бурение для обеспечения водоснабжения), за исключением бурения для изучения стабильности почвы.

21. Наземные промышленные установки для добычи угля, нефти, природного газа и руд, а также битуминозных сланцев.

22. Заводы полного цикла по первоначальной выплавке чугуна и стали, не включенные в приложение I.

23. Установки для производства передельного чугуна или стали (первичная или вторичная плавка), включая непрерывную разливку.

24. Установки для обработки черных металлов (станы горячей прокатки, кузнечные молоты, нанесение защитных распыленных металлических покрытий).

25. Чугунолитейные установки.

26. Установки для производства цветных металлов из руды, концентратов или вторичного сырья посредством металлургических, химических или электролитических процессов, не включенные в приложение I.

27. Установки для плавки, включая легирование, цветных металлов, за исключением драгоценных металлов, включая рекуперированные продукты (рафинирование, литейное производство и т.д.), не включенные в приложение I.

28. Установки для поверхностной обработки металлов и пластических материалов с использованием электролитических или химических процессов.

29. Производство и сборка автомобилей и производство автомобильных двигателей.

30. Судостроительные верфи.

31. Объекты для производства и ремонта воздушных судов.

32. Производство железнодорожного оборудования.

33. Ковка с использованием взрывчатых веществ.

34. Установки для обжига и агломерации металлических руд.

35. Коксовые печи (сухая дистилляция угля).

36. Установки для производства цемента.

37. Установки для производства стекла, включая стекловолокно.

38. Установки для плавления минеральных веществ, включая производство минеральных волокон.

39. Производство керамических продуктов путем обжига, в частности кровельной черепицы, кирпича, огнеупорного кирпича, керамической плитки, каменной керамики или фарфоровых изделий.

40. Установки для производства химикатов или обработки промежуточных продуктов, не включенные в приложение I.

41. Производство пестицидов и фармацевтических продуктов, красок и лаков, эластомеров и пероксидов.

42. Установки для хранения нефти, нефтехимических и химических продуктов, не включенные в приложение I.

43. Производство растительных и животных масел и жиров.

44. Упаковка и консервирование животных и растительных продуктов.

45. Производство молочных продуктов.

46. Сбраживание и солодоращение.

47. Производство кондитерских изделий и сиропов.

48. Установки для забоя животных.

49. Установки для промышленного производства крахмала.

50. Фабрики для производства рыбной муки и рыбьего жира.

51. Сахарные заводы.

52. Промышленные установки для производства целлюлозы, бумаги и картона, не включенные в приложение I.

53. Установки для предварительной обработки или окрашивания волокон или тканей.

54. Установки для окраски кож и шкур.

55. Установки для обработки и производства целлюлозы.

56. Производство и обработка продуктов на основе эластомеров.

57. Установки для производства искусственных минеральных волокон.

58. Установки для рекуперации или уничтожения взрывчатых веществ.

59. Установки для производства асбеста и изделий из асбеста, не включенные в приложение I.

60. Скотобойни.

61. Испытательные стенды для двигателей, турбин и реакторов.

62. Постоянно действующие гоночные и испытательные полигоны для моторных транспортных средств.

63. Трубопроводы для транспортировки газа или нефти, не включенные в приложение I.

64. Трубопроводы для транспортировки химикатов диаметром более 800 мм и протяженностью более 40 км.

65. Строительство железных дорог и интермодальных перегрузочных объектов, а также интермодальных терминалов, не включенных в приложение I.

66. Строительство трамвайных путей, надземных и подземных железнодорожных путей, подвесных или аналогичных линий особого типа, используемых исключительно или в основном для пассажирских перевозок.

67. Строительство автодорог, включая реконструкцию и/или расширение существующих дорог, не включенных в приложение I.

68. Строительство гаваней и портовых сооружений, включая рыболовецкие гавани, не включенных в приложение I.

69. Строительство внутренних водных путей и портов для внутреннего судоходства, не включенных в приложение I.

70. Торговые порты, причалы для погрузки и разгрузки, связанные с береговыми и выносными портами, не включенные в приложение I.

71. Канализация и сооружения для ливневого стока.

72. Строительство аэропортов** и аэродромов, не включенных в приложение I.

73. Объекты по удалению отходов (включая свалки), не включенные в приложение I.

74. Объекты для сжигания или химической обработки неопасных отходов.

75. Хранение металлолома, включая свалки автомобилей.

76. Отстойники.

77. Забор подземных вод или системы искусственного пополнения подземных вод, не включенные в приложение I.

78. Работы по переброске водных ресурсов между речными бассейнами.

79. Установки по очистке сточных вод.

80. Плотины и другие объекты, предназначенные для удерживания или длительного или постоянного хранения воды, не включенные в приложение I.

81. Прибрежные работы по борьбе с эрозией и деятельность на море, способная привести к изменениям на побережье в результате строительства, например, плотин, молов, волноломов и других защитных морских сооружений, исключая эксплуатацию и реконструкцию таких сооружений.

82. Установки для подачи воды на большие расстояния.

83. Лыжные трассы, лыжные подъемники и канатные дороги и связанные с этим работы.

84. Стоянки для яхт.

85. Поселки для отдыха и гостиничные комплексы за пределами городских районов и связанные с этим работы.

86. Постоянные палаточные лагеря и кемпинги.

87. Тематические парки.

88. Проекты по развитию промышленных территорий.

89. Проекты по развитию городских районов, включая строительство торговых центров и автомобильных стоянок.

90. Регенерация отвоеванных у моря земель.

________________

* Для целей настоящего Протокола атомные электростанции и другие атомные реакторы перестают быть такими установками, когда все ядерное топливо и другие радиоактивно загрязненные элементы окончательно удалены с территории объекта.

** Для целей настоящего Протокола термин «аэропорт» означает аэропорт, соответствующий определению, содержащемуся в Чикагской конвенции 1944 года о создании Международной организации гражданской авиации (приложение 14).


pah Z

Пахотные земли

Пахотные земли – сельскохозяйственные земли, систематически обрабатываемые (перепахиваемые) и используемые под посевы сельскохозяйственных культур, включая посевы многолетних трав со сроком пользования, предусмотренным схемой севооборота, а также выводные поля, участки закрытого грунта (парники, теплицы и оранжереи) и чистые пары.


pasportothodov

Сопроводительный паспорт перевозки отходов производства

ПОСТАНОВЛЕНИЕ МИНИСТЕРСТВА ПРИРОДНЫХ РЕСУРСОВ И ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ РЕСПУБЛИКИ БЕЛАРУСЬ 9 декабря 2008 г. № 112

Об утверждении формы сопроводительного паспорта перевозки отходов производства и Инструкции о порядке его оформления

На основании статьи 26 Закона Республики Беларусь от 20 июля 2007 года «Об обращении с отходами» Министерство природных ресурсов и охраны окружающей среды Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить:

форму сопроводительного паспорта перевозки отходов производства согласно приложению; прилагаемую Инструкцию о порядке оформления сопроводительного паспорта перевозки отходов производства.

2. Настоящее постановление вступает в силу со дня его официального опубликования.

Министр Л.И.Хоружик

Приложение к постановлению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь

09.12.2008 № 112

Форма

СОПРОВОДИТЕЛЬНЫЙ ПАСПОРТ

перевозки

отходов производства

Регистрационный номер

(порядковый номер паспорта в журнале регистрации сопроводительных паспортов перевозки отходов производства)

1. Производитель перевозимых отходов_____________________________________________

(наименование юридического лица, фамилия, инициалы индивидуального предпринимателя, местонахождение, телефон)

2. Собственник перевозимых отходов______________________________________

(наименование юридического лица, фамилия, инициалы индивидуального предпринимателя, местонахождение, телефон)

3. Получатель отходов производства:
объект по использованию отходов _______________________________________

(наименование юридического лица, фамилия, инициалы индивидуального предпринимателя, местонахождение, телефон)

объект обезвреживания отходов _________________________________________

(наименование юридического лица, фамилия, инициалы индивидуального предпринимателя, местонахождение, телефон)

объект захоронения отходов__________________________________________

(наименование юридического лица,

фамилия, инициалы индивидуального предпринимателя, местонахождение, телефон)

объект хранения отходов________

(наименование юридического лица, фамилия, инициалы индивидуального предпринимателя, местонахождение, телефон)

4. Перевозчик отходов

(наименование юридического лица, фамилия, инициалы индивидуального предпринимателя, местонахождение, телефон)

5. Договор на передачу отходов______________________________________________

(номер и дата договора о передаче отхoдов на объект по использованию, объект хранения, захоронения или обезвреживания отходов)

6. Договор на перевозку отходов

(номер и дата договора на перевозку отходов)

7. Наличие специального оборудования на транспортном средстве, необходимого для перевозки опасных отходов

8. Утвержденный лимит __________________________________________________

(дата и номер решения местного исполнительного и распорядительного органа)

лимит хранения отходов: лимит захоронения отходов:

1-го класса опасности _ тонн/год; 1-го класса опасности _ _ тонн/год;

2-го класса опасности _ _ тонн/год; 2-го класса опасности _ _ тонн/год;

3-го класса опасности _ тонн/год; 3-го класса опасности _ _ тонн/год;

4-го класса опасности ________тонн/год; 4-го класса опасности ________тонн/год;

не опасных ________тонн/год; не опасных ________тонн/год.

Собственник отходов

Подпись,

М.П.

Дата


PerechenORV1

Перечень озоноразрушающих веществ

Считается, что следующие химические вещества природного или антропогенного происхождения, которые перечислены в произвольном порядке, могут изменять химические и физические свойства озонового слоя.

а) Углеродистые вещества

i) Окись углерода (СO)

Окись углерода имеет важные естественные и антропогенные источники и, как полагают, играет значительную прямую роль в фотохимических процессах тропосферы и косвенную роль в фотохимических процессах стратосферы.

ii) Двуокись углерода (СО2)

Двуокись углерода имеет важные естественные и антропогенные источники и влияет на стратосферный озон путем воздействия на тепловую структуру атмосферы.

iii) Метан (СН4)

Метан имеет как естественные, так и антропогенные источники и влияет как на тропосферный, так и на стратосферный озон.

iv) Неметановые виды углеводородов

Неметановые виды углеводородов состоят из большого числа химических веществ, имеют как естественные, так и антропогенные источники и играют прямую роль в фотохимических процессах тропосферы и косвенную роль в фотохимических процессах стратосферы.

b) Азотистые вещества

i) Закись азота (N2O)

Преобладающие источники N2O являются естественными по характеру, однако их антропогенное влияние приобретает все большее значение. Закись азота - основной источник стратосферных NOx, которые играют ключевую роль в регулировании количества стратосферного озона;

ii) Окиси азота (NOx)

Наземные источники NOx играют важную прямую роль лишь в фотохимических процессах тропосферы, а косвенную роль - в фотохимии стратосферы, причем ввод NOx вблизи тропопаузы может непосредственно привести к изменениям озона в верхних слоях тропосферы и в стратосфере.

с) Хлористые вещества

i) Полностью галоидированные алканы, например CCL4, CFCl3 (CFC-11), CF2Cl2(CFC-12), С2F3Cl3(CFC-113), C2F4Cl2 (CFC-114)

Полностью галоидированные алканы являются антропогенными и действуют в качестве источника CLOx, который играет ключевую роль в фотохимии озона, главным образом на высоте 30 - 50 км.

ii) Частично галоидированные алканы, например CH3Cl, CHF2Cl (CFC-22), CH3CCl3, CHFCl2 (CFC-21)

Источники CH3Cl является естественными, в то время как остальные указанные выше частично галоидированные алканы имеют антропогенное происхождение. Эти газы также выступают в качестве источника стратосферных ClOx.

d) Бромистые вещества

Полностью галоидированные алканы, например CF3Br

Эти газы являются антропогенными и действуют в качестве источника BrOx, действие которых аналогично действию ClOx.

е) Водородные вещества

i) Водород (Н2)

Водород, источник которого является естественным и антропогенным, играет незначительную роль в фотохимии стратосферы.

ii) Вода (Н2O)

Вода, источник которой является естественным, играет очень важную роль как в тропосферной, так и в стратосферной фотохимии. Локальными источниками водяного пара в стратосфере является окисление метана и, в меньшей степени, водорода.


perevozka

ИНСТРУКЦИЯ

МIНIСТЭРСТВА ПРЫРОДНЫХ РЭСУРСАЎ І АХОВЫ НАВАКОЛЬНАГА АСЯРОДДЗЯ РЭСПУБЛІКІ БЕЛАРУСЬ | МИНИСТЕРСТВО ПРИРОДНЫХ РЕСУРСОВ И ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ РЕСПУБЛИКИ БЕЛАРУСЬ
ПАСТАНОВА | ПОСТАНОВЛЕНИЕ
26 февраля 2007 № 15 26 февраля 2007 № 15 _______
г. Мiнск | г.Минск

(Зарегистрировано в НРПА РБ от 06.04.2007 №8/16227)

Об утверждении Инструкции о порядке выдачи, приостановления и аннулирования (прекращения действия) разрешений на трансграничное перемещение отходов

На основании Базельской конвенции о контроле за трансграничной перевозкой опасных отходов и их удалением, принятой в г. Базеле 22 марта 1989 года и Положения о Министерстве природных ресурсов и охраны окружающей среды, утвержденного постановлением Совета Министров от 29 июля 2006 г. №962 «Вопросы Министерства природных ресурсов и охраны окружающей среды Республики Беларусь» Министерство природных ресурсов и охраны окружающей среды Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемую Инструкцию о порядке выдачи, приостановления и аннулирования (прекращения действия) разрешений на трансграничное перемещение отходов.
1. Признать утратившими силу:

приказ Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 17 июля 1995 г. № 92 «О введении "Порядка оформления и выдачи заключений на импорт (транзит) отходов производства и потребления» (Бюллетень нормативно-правовой информации, 1995 г., № 9);

приказ Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 21 декабря 1995 г. № 188 «О внесении дополнения в Порядок оформления и выдачи заключений на импорт (транзит) отходов производства и потребления» (Бюллетень нормативно-правовой информации, 1996 г., № 6).

1. Настоящее постановление вступает в силу со дня его официального опубликования.

Министр Л. И. Хоружик

СОГЛАСОВАНО

Председатель Государственного

таможенного комитета Республики

Беларусь

______________ А. Ф. Шпилевский

26.02.2007 г.

УТВЕРЖДЕНО

Постановление Министерства природных ресурсов и охраны окружающей среды

Республики Беларусь

26.02.2006 №_15__

ИНСТРУКЦИЯ

о порядке выдачи, приостановления и аннулирования (прекращения действия) разрешений на трансграничное перемещение отходов

1. Инструкция о порядке выдачи, приостановления и аннулирования (прекращения действия) разрешений на трансграничное перемещение отходов (далее – Инструкция) определяет порядок и условия выдачи, приостановления и аннулирования (прекращения действия) разрешений на трансграничное перемещение отходов в Республику Беларусь, через Республику Беларусь, из Республики Беларусь (далее – разрешение).
2. Действие настоящей Инструкции распространяется на отходы, включенные в Перечень опасных отходов, импорт (транзит) которых на (через) территории государств-участников Таможенного союза запрещается, а экспорт подлежит государственному регулированию (далее – Перечень 1) и Перечень опасных отходов, трансграничные перевозки которых подлежат государственному регулированию (далее – Перечень 2) согласно приложениям 6.1 и 6.2 к Положению о едином порядке государственного регулирования трансграничных перевозок опасных отходов Протокола о едином порядке применения технических, медицинских, фармацевтических, санитарных, ветеринарных, фитосанитарных и экологических стандартов, норм, правил и требований в отношении товаров, ввозимых в государства - участники соглашений о Таможенном союзе от 28 января 1999 года.
3. Трансграничное перемещение отходов в Республику Беларусь, через Республику Беларусь, из Республики Беларусь (далее, если не указано иное – трансграничное перемещение отходов) осуществляется на основании разрешения, выдаваемого Министерством природных ресурсов и охраны окружающей среды Республики Беларусь (далее – Минприроды).
4. Разрешение выдается на одно трансграничное перемещение отходов или несколько трансграничных перемещений отходов, если отходы имеют одни и те же физические и химические свойства, перемещаются одним и тем же лицом через одни и те же пограничные пункты пропуска при трансграничном перемещении на срок не более 12 месяцев.

По истечении срока действия разрешения и планируемом дальнейшем трансграничном перемещении отходов, на трансграничное перемещение которых было выдано это разрешение, заявитель получает новое разрешение.

5. Для получения разрешения юридическое лицо или индивидуальный предприниматель, осуществляющие трансграничное перемещение отходов (далее - заявитель), представляют в Минприроды следующие документы:

5.1. заявление о выдаче разрешения;

5.2. уведомление о трансграничном перемещении отходов (далее – уведомление) по форме согласно приложению 1. Уведомление заполняется заявителем в количестве:

двух экземпляров – для компетентного органа государства, из которого вывозятся отходы (далее – государство экспорта);

двух экземпляров – для компетентного органа государства, в которое ввозятся отходы (далее – государство импорта);

трех экземпляров – для компетентного органа каждого государства, по территории которого перевозятся отходы (далее – государство транзита);

одного экземпляра – для таможенных органов Республики Беларусь;

одного экземпляра – для юридического лица или индивидуального предпринимателя, который будет осуществлять использование или обезвреживание отходов.

В случае трансграничного перемещения отходов через Республику Беларусь Минприроды информирует заявителя о получении уведомления в течение трех рабочих дней после его получения путем направления заявителю указанного уведомления с заполненным в нем пунктом 24;

5.3. документ о трансграничном перемещении отходов по форме согласно приложению 2 с заполненными в нем пунктами 1, 2, 5 – 9, 13 – 20, 22;

5.4. копию договора (контракта) между экспортером и юридическим лицом или индивидуальным предпринимателем, который будет осуществлять использование или обезвреживание отходов в государстве импорта (далее – договор). В договоре должны быть определены:

цель заключения договора;

срок действия договора и периодичность отгрузок отходов;

описание отходов, технологии их использования или обезвреживания, описание и количество вторичных отходов, образующихся в результате использования отходов, порядок обращения с ними;

количество отходов;

тип упаковки отходов;

момент перехода права собственности на отходы;

действия сторон, если юридическое лицо или индивидуальный предприниматель, который будет осуществлять использование или обезвреживание отходов, не может принять отходы;

обязанность юридического лица или индивидуального предпринимателя, который будет осуществлять использование или обезвреживание отходов по незамедлительному информированию экспортера и компетентного органа государства экспорта и импорта о получении отходов, а также о завершении их использования или обезвреживания на территории государства импорта, либо о невозможности их использования или обезвреживания в соответствии с условиями уведомления и договора на территории государства импорта;

обязанность осуществить вывоз отходов при условии невозможности осуществления их экологически обоснованного использования или обезвреживания на территории государства импорта не позднее чем через 90 дней с момента уведомления компетентным органом государства импорта компетентного органа государства экспорта;

обязанность по возмещению вреда, причиненного окружающей среде при осуществлении деятельности в области обращения с отходами;

5.5. копию документа, подтверждающего государственную регистрацию заявителя;

5.6. заключение компетентной лаборатории страны экспорта о химическом составе отходов или о микробиологическом анализе для отходов растительного или животного происхождения (за исключением шин);

5.7. при трансграничном перемещении отходов в Республику Беларусь:

обоснование необходимости трансграничного перемещения отходов в Республику Беларусь с расчетом потребности во ввозимых отходах;

выписку из технологического регламента, подтверждающую возможность использования отходов в качестве сырья;

5.8. при трансграничном перемещении в Республику Беларусь шин старых, изношенных с целью продажи документы, указанные в подпунктах 5.1. – 5.5. настоящего пункта, а также:

копию договора аренды торгового места и складских помещений или справку о наличии собственных торговых мест и складских помещений;

копию специального разрешения (лицензии) на осуществление розничной торговли или договора(ов) (контракта(ов)) купли-продажи указанных шин с приложением документов, указанных в абзаце втором настоящего подпункта, подтверждающих наличие у покупателя(ей) торгового места и складских помещений;

5.9. при трансграничном перемещении отходов через Республику Беларусь и из Республики Беларусь разрешение компетентного органа государства импорта на трансграничное перемещение отходов в это государство и, при необходимости, разрешения компетентных органов государств транзита на трансграничное перемещение отходов через территорию этих государств.

6. Для получения разрешений компетентных органов государств импорта и транзита заявитель направляет этим органам уведомление с заполненными пунктами 1 – 23.
7. Документы, указанные в пункте 5 настоящей Инструкции, представляются в Минприроды на русском или белорусском языке, или на другом языке с официальным переводом на русский или белорусский язык.

При представлении копий документов заявитель обязан предъявить их оригиналы или нотариально засвидетельствованные копии.

8. Разрешение оформляется Минприроды в письменном виде путем заполнения пункта 25 уведомления. Разрешение подписывается Министром природных ресурсов и охраны окружающей среды Республики Беларусь или его заместителем и заверяется гербовой печатью Минприроды. Образцы подписей Министра природных ресурсов и охраны окружающей среды Республики Беларусь, его заместителей, а также печати Минприроды представляются в Государственный таможенный комитет Республики Беларусь.

При введении в Республике Беларусь электронного декларирования Минприроды направляет разрешение таможенным органам посредством электронного обмена информацией.

9. В случае необходимости в пункте 26 уведомления Минприроды указывает особые условия трансграничного перемещения отходов.
10. Запрещается выдача разрешений на трансграничное перемещение:

10.1. в Республику Беларусь и через Республику Беларусь – отходов, включенных в Перечень 1;

10.2. в Республику Беларусь:

отходов, перемещаемых с целью их хранения и (или) обезвреживания;

отходов из государства, которое не является стороной Базельской конвенции о контроле за трансграничной перевозкой опасных отходов и их удалением, принятой в г. Базеле 22 марта 1989 года (далее – Базельская конвенция), за исключением тех случаев, когда данное государство является стороной международного договора о трансграничном перемещении отходов, действующего для Республики Беларусь;

10.3. из Республики Беларусь:

в любую точку южнее 60 градусов южной широты;

в государство, которое запретило импорт таких отходов и уведомило об этом Минприроды;

в государство, которое не является стороной Базельской Конвенции, за исключением тех случаев, когда данное государство является стороной международного договора о трансграничном перемещении отходов, действующего для Республики Беларусь.

11. Разрешение выдается заявителю при предъявлении документа, подтверждающего уплату государственной пошлины за выдачу указанного разрешения, а также:

служебного удостоверения, если заявитель является юридическим лицом;

свидетельства о государственной регистрации, если заявитель является индивидуальным предпринимателем;

паспорта и доверенности, если разрешение получает уполномоченный представитель заявителя.

12. Минприроды регистрирует выданные разрешения в реестре выданных разрешений на трансграничное перемещение отходов по форме согласно приложению 3.
13. Действие разрешения может быть приостановлено по решению Минприроды в случаях:

нарушения лицом, получившим разрешение, особых условий, указанных в нем и (или) законодательства об отходах;

возникновения обстоятельств, которые причинили или могут причинить вред окружающей среде.

Действие разрешения считается приостановленным со дня принятия решения Минприроды.

Минприроды в 3-дневный срок со дня принятия решения о приостановлении действия разрешения письменно уведомляет:

Государственный таможенный комитет;

лицо, которому было выдано разрешение;

компетентные органы заинтересованных государств.

Приостановление действия разрешения осуществляется на срок устранения выявленных нарушений, но не более чем на шестьдесят календарных дней.

14. Лицо, которому было выдано разрешение, действие которого приостановлено, не менее чем за пять рабочих дней до дня окончания срока приостановления действия разрешения обязано письменно уведомить Минприроды об устранении нарушений, повлекших за собой приостановление действия разрешения.

Минприроды имеет право осуществить проверку достоверности информации об устранении нарушений.

15. Действие разрешения может быть возобновлено по решению Минприроды при устранении нарушений, повлекших приостановление действия разрешения.

Действие разрешения считается возобновленным со дня принятия решения Минприроды.

Минприроды в 3-дневный срок со дня принятия решения о возобновлении действия разрешения письменно уведомляет:

Государственный таможенный комитет;

лицо, которому было выдано разрешение;

компетентные органы заинтересованных государств.

При принятии решения о возобновлении действия разрешения срок его действия на время приостановления действия разрешения не продлевается.

16. Действие разрешения прекращается:

по истечении срока, на который оно выдано;

по решению Минприроды об аннулировании разрешения в соответствии с пунктом 17 настоящей Инструкции.

17. Разрешение аннулируется в случаях:

неустранения в установленный срок нарушений, повлекших приостановление действия разрешения;

установления недостоверности сведений в представляемых для получения разрешения документах;

если заявитель не обращался за получением разрешения в течение четырех месяцев со дня принятия решения о его выдаче.

Разрешение считается аннулированным со дня принятия решения Минприроды о его аннулировании, а в случаях, предусмотренных в абзацах третьем и четвертом пункта 17 настоящей Инструкции, со дня принятия решения Минприроды о выдаче разрешения.

Минприроды в 3-дневный срок со дня принятия решения об аннулировании разрешения письменно уведомляет:

Государственный таможенный комитет;

лицо, которому выдано разрешение;

компетентные органы заинтересованных государств.

18. При прекращении действия разрешения лицо, которому было выдано разрешение, обязано в 15-дневный срок со дня прекращения действия разрешения представить оригинал уведомления в Минприроды для проставления отметки о прекращении действия разрешения.
19. Юридическое лицо или индивидуальный предприниматель, который будет осуществлять использование или обезвреживание отходов, обязан направить в компетентные органы Базельской конвенции государства импорта и экспорта (транзита – по требованию компетентного органа государства транзита) копию документа о трансграничном перемещении отходов в 10-дневный срок со дня:

получения отходов;

завершения использования или обезвреживания отходов;

установления факта невозможности завершить трансграничное перемещение, использование или обезвреживание отходов в соответствии с условиями уведомления и договора на территории государства импорта отходов.

Уведомление о трансграничном перемещении отходов

Приложение 1

к Инструкции о порядке выдачи, приостановления и аннулирования (прекращения действия) разрешений на трансграничное перемещение отходов

ЛИЦЕВАЯ СТОРОНА

Форма

1. Экспортер (наименование, адрес): Контактное лицо: Телефон: Факс: Причина экспорта: |  |  | 3. Уведомление в отношении : А i) одноразового перемещения ii) многоразового перемещения | №
 |  |  |  | В i) обезвреживание ii) использование
 |  |  | С Установки по рекуперации , уже располагающие разрешением : (Заполняется в случае размещения установки по использованию в одном из государств ОЭСР) | Да Нет
2. Импортер (наименование, адрес): Контактное лицо: Телефон: Факс: |  |  | 4. Предполагаемое общее число отгрузок: | 5. Ориентировочное количество отходов: кг
 |  |  |  | литров
 |  |  | 6. Предполагаемая(ые) дата(ы) или сроки отгрузки(ок): •
7. Предполагаемый(ые) перевозчик(и) (наименование, адрес): Контактное лицо: Телефон: Факс: |  |  | 8. Лицо, отвечающее за использование/обезвреживание (наименование, адрес): Контактное лицо: Телефон: Факс: Фактическое место использования:
10. Производитель (и) отходов (наименование, адрес): Контактное лицо: Телефон: Факс: Место производства и процесс:
 |  |  | 9. Метод(ы) обезвреживания/использования: D код / R код : Способ обезвреживания/использования: *
 |  |  | 11. Вид перевозки : | 12. Виды(ы) упаковки :
13. i) Наименование и химический состав отходов: |  |  | ii) Особые меры предосторожности при обращении с отходами | 14. Физические характеристики :
15. Идентификационный код отходов: в стране экспорта: Международный идентификационный код отходов (МИКО): в стране импорта: Европейский каталог отходов (ЕКО): таможенный код (ГС): Прочие (указать): |  |  |  | 17. Номер Y:
 |  |  |  | 18. Номер Н:
16. Классификация Организации экономического сотрудничества и развития желтый красный номер: прочие |  | 19. i) идентификационный номер ООН: отгрузочное наименование ООН: |  | ii) Класс ООН:
20. Государства, участвующие в трансграничном перемещении, пункты ввоза и вывоза Государство экспорта: Государства транзита: Государство импорта:
21. Пограничные пункты пропуска при ввозе и (или) вывозе (Европейский союз) Ввоз: Вывоз: | 22. Количество приложений к уведомлению: |  | 23 Декларация заявителя Я удостоверяю, что, насколько мне известно, приведенная информация является полной и достоверной. Я также удостоверяю, что взяты соответствующие письменные контрактные обязательства, имеющие юридическую и исковую силу, и что обеспечены любые применимые страховые или иные финансовые гарантии в отношении трансграничной перевозки Фамилия, инициалы: Подпись: Дата:
ДЛЯ ИСПОЛЬЗОВАНИЯ КОМПЕТЕНТНЫМИ ОРГАНАМИ
24. Заполняется компетентным органом - импорт (ЕС, ОЭСР) Дата получения уведомления: - транзит (Базельская конвенция) Дата отправки подтверждения: Наименование компетентного органа: Печать и/или подпись: |  |  | 25. Разрешение на трансграничное перемещение , данное компетентным органом (какой страны): Разрешение дано (дата): Срок действия разрешения истекает (дата): Определены ли особые условия Да, см. графу 26 на обороте Нет Наименование компетентного органа: Печать / подпись:
* Если необходимо, приложите дополнительную информацию |  |  |

ОБОРОТНАЯ СТОРОНА

26 . ОСОБЫЕ УСЛОВИЯ, ОПРЕДЕЛЕННЫЕ ПРИ ВЫДАЧЕ РАЗРЕШЕНИЯ НА ТРАНСГРАНИЧНОЕ ПЕРЕМЕЩЕНИЕ ОТХОДОВ

Указания по заполнению формы уведомления о трансграничном перемещении отходов
1. Записи в форме уведомления о трансграничном перемещении отходов (далее – уведомление) должны быть разборчивыми. Исправления текста запрещаются.
1. В пунктах, не подлежащих заполнению, следует ставить знак Z, в графах – делать прочерк.
1. В графе «Дата:» указывается число, месяц и две последние цифры, обозначающие год, например: 02.11.06.
1. В графах «Контактное лицо:», «Фамилия, инициалы:» заглавными буквами указываются фамилия и инициалы. Фамилия пишется в именительном падеже.
1. В случае недостатка пунктов и (или) граф в уведомлении разрешается прикладывать к нему соответствующую информацию на отдельном листе с указанием номера пункта и (или) графы. При этом в соответствующем пункте делается запись: «См. приложение».
1. Пункты 1 – 23 уведомления заполняются юридическим лицом или индивидуальным предпринимателем, осуществляющим трансграничное перемещение отходов (далее – заявитель), пункт 24 – компетентным органом государства, через которое осуществляется перевозка отходов (далее – государство транзита), а в случае трансграничного перемещения отходов в государство, являющееся членом Организации Экономического Сотрудничества и Развития (далее – ОЭСР) или Европейского союза, компетентным органом государства, в которое ввозятся отходы (далее государство – импорта), пункты 25 – 26 – компетентными органами государства импорта, транзита и экспорта.
1. В форме уведомления:
1.1. в пункте 1 указывается:

в графе «Экспортер (наименование, адрес):» – полное наименование и адрес экспортера;

в графах «Контактное лицо:», «Телефон:», «Факс:» – фамилия, инициалы, номер телефона и факса ответственного должностного лица экспортера, с которым можно связаться в любое время в случае возникновения какой-либо непредвиденной ситуации в ходе трансграничного перемещения отходов;

в графе «Причина экспорта:» – причина трансграничного перемещения отходов;

1.1. в пункте 2 указывается:

в графе «Импортер (наименование, адрес):» – полное наименование и адрес импортера;

в графах «Контактное лицо:», «Тел.:», «Факс:» – фамилия, инициалы, номера телефона и факса ответственного должностного лица импортера, с которым можно связаться в любое время в случае возникновения непредвиденной ситуации в ходе трансграничного перемещения отходов;

1.1. в пункте 3 «Уведомление в отношении:»:

в графе А делается отметка, указывающая, сколько перемещений отходов планируется осуществить: «одноразовое перемещение» или «многоразовое перемещение»;

в графе В делается отметка о планируемой операции с отходами: «обезвреживание» или «использование»;

в графе С «Установка по рекуперации, уже располагающая разрешением:» делается отметка, указывающая, имеет ли установка по использованию или обезвреживанию отходов соответствующее разрешение (лицензию) на осуществление этой деятельности. Графа С заполняется в случае экспорта отходов в государства, являющиеся членами ОЭСР;

в графе «№» проставляется номер, присвоенный данному уведомлению компетентным органом государства экспорта. В случае вывоза отходов из Республики Беларусь Министерство природных ресурсов и охраны окружающей среды присваивает каждому уведомлению номер из восьми знаков, два первых из которых BY, шесть остальных арабские цифры. Нумерация начинается с номера BY000001;

1.1. в пункте 4 «Предполагаемое общее число отгрузок:» указывается предполагаемое число трансграничных перемещений отходов;
1.1. в пункте 5 «Ориентировочное количество отходов:» указывается предполагаемое общее количество отходов и, если это возможно, предполагаемое количество по каждой отдельной партии отходов, в килограммах или литрах;
1.1. в пункте 6 «Предполагаемая(ые) дата(ы) или сроки отгрузки:» указывается предполагаемая(ые) дата(ы) каждой отгрузки или, если это неизвестно, период времени, в течение которого отходы будут перемещаться;
1.1. в пункте 7 указывается:

в графе «Предполагаемый(ые) перевозчик(и) (наименование, адрес):» –полное наименование и адрес перевозчика. Если в перевозке участвует более чем один перевозчик, указывается "см. приложение" и прилагается перечень, содержащий информацию в соответствии с требованиями подпункта 6.7. пункта 6 настоящих Указаний по каждому перевозчику;

в графах «Контактное лицо:», «Телефон:», «Факс:» – фамилия, инициалы, номер телефона и факса ответственного должностного лица перевозчика, с которым можно связаться в случае возникновения непредвиденной ситуации в ходе трансграничного перемещения отходов;

1.1. в пункте 8 указывается:

в графе «Лицо, отвечающее за использование/обезвреживание (наименование, адрес):» – полное наименование и адрес юридического лица или индивидуального предпринимателя, которые будут осуществлять использование или обезвреживание отходов. Если юридическое лицо или индивидуальный предприниматель, который будет осуществлять использование или обезвреживание отходов, является импортером, указывается "тот же, что и в пункте 2";

в графах «Контактное лицо» , «Телефон:», «Факс» – фамилия, инициалы, номер телефона и факса ответственного должностного лица, с которым можно связаться в любое время в случае возникновения непредвиденной ситуации в ходе трансграничного перемещения отходов;

в графе «Фактическое место использования:» – информация о фактическом месте обезвреживания или использования отходов, если оно не совпадает с местом нахождения юридического лица или индивидуального предпринимателя, которое будет осуществлять обезвреживание или использование отходов;

1.1. в пункте 9 «Метод(ы) обезвреживания/использования:»:

в графе «D код/R код» указываются код(ы) операций по обезвреживанию или использованию отходов согласно приложению IV Базельской конвенции;

в графе «Способ обезвреживания/использования:» описывается используемая технология и надежность, с экологической точки зрения, применяемого(ых) метода(ов). При необходимости прилагается дополнительная информация;

1.1. в пункте 10:

в графе «Производитель(и) отходов (наименование, адрес):» указывается полное наименование и адрес производителя отходов. Если производителем является экспортер, указывается "тот же, что и в пункте 1". Если отходы образуются в результате деятельности более чем одного производителя, указывается "см. приложение" и прилагается перечень, содержащий информацию в соответствии с требованиями подпункта 7.10 пункта 7 настоящих Указаний по каждому производителю;

в графах «Контактное лицо:» , «Телефон:», «Факс:» указываются фамилия, инициалы, номер телефона и факса ответственного должностного лица производителя отходов, с которым можно связаться в случае возникновения непредвиденной ситуации в ходе трансграничного перемещения отходов;

в графе «Место производства и процесс:» приводится информация о процессе, в ходе которого образуются отходы, и о месте их образования;

1.1. в пункте 11 «Вид перевозки:» проставляются коды предполагаемых видов перевозки из приведенного ниже списка кодов:

А – автомобильная;

Ж – железнодорожная;

М – морская;

В – воздушная;

ВП – по внутренним водным путям;

1.1. в пункте 12 «Вид(ы) упаковки:» проставляются код(ы) упаковки из приведенного ниже списка:

1 – металлические бочки;

2 – деревянные бочки;

3 – металлические канистры;

4 – ящики;

5 – мешки;

6 – комбинированная упаковка;

7 –резервуары под давлением;

8 – навалом;

9 – другие виды (указать);

1.1. в пункте 13 указываются:

в графе «Наименование и химический состав отходов:» – наименование отходов и химический состав входящих в них компонентов и их концентрация;

в графе «Особые меры предосторожности при обращении с отходами» – особые меры предосторожности, которые необходимо принимать при обращении с конкретными отходами (инструкция производителя по обращению с отходами, информация о мерах, которые следует принимать в случае поступления отходов в окружающую среду). Если необходимо, используются приложения;

1.1. в пункте 14 «Физические характеристики:» указывается код физической характеристики отходов при нормальной температуре и давлении из следующего перечня кодов:

1 – порошкообразная консистенция/порошок;

2 – твердое состояние;

3 – густая/пастообразная консистенция;

4 – глинистая консистенция;

5 – жидкое состояние;

6 – газообразное состояние;

7 – другие (указать).

1.1. в пункте 15 «Идентификационный код отходов:» указывается кодовое обозначение отходов в стране экспорта и, по возможности, в стране импорта. Указывается обозначение отходов согласно принятым кодам единообразных классификаций – Международных идентификационных кодов отходов (МИКО) или кодов по Европейскому каталогу отходов (ЕКО), а также кодов Гармонизированной системы описания и кодирования товаров (ГС);
1.1. пункт 16 «Классификация Организации экономического сотрудничества и развития:» заполняется при трансграничном перемещении отходов в страны или из стран ОЭСР. Указывается код отхода и проставляется отметка, определяющая цветовой перечень (желтый, красный, прочий);
1.1. в пункте 17 «Номер Y:» указывается соответствующий(е) кодовый(е) номер(а) Y согласно приложениям I и II к Базельской конвенции;
1.1. в пункте 18 «Номер Н:» указывается соответствующий(е) кодовый(е) номер(а) Н из перечня опасных свойств приложения III Базельской конвенции;
1.1. в пункте 19:

в графах «кодовый номер ООН:», «отгрузочное наименование ООН» указывается кодовый номер Организации объединенных наций (далее – ООН), состоящий из четырех цифр, и отгрузочное наименование ООН в соответствии с Рекомендациями ООН по перевозке опасных грузов;

в графе «Класс ООН:» указывается класс ООН в соотвествии с приложением III Базельской конвенции;

1.1. в пункте 20 «Государства, участвующие в трансграничном перемещении, пункты ввоза/вывоза:» указывается:

в графе «Государство экспорта:» – наименование государства экспорта или кодовое обозначение этой страны с помощью кодового номера ОЭСР или сокращенное наименование страны согласно международного стандарта ИСО 3166. Указываются также наименование, адрес, номера телефонов и факсов компетентного органа государства экспорта, наименование пограничного пункта вывоза;

в графе «Государство транзита:» – наименование государств транзита в порядке, в котором будет осуществляться перевозка или кодовое обозначение этих стран с помощью кодового номера ОЭСР или сокращенное наименование стран согласно международному стандарту ИСО 3166. Если транзит будет осуществляться более чем через три государства, наименование государств указывается в приложении к уведомлению;

в графе «Государство импорта:» – наименование государства импорта или кодовое обозначение этой страны с помощью кодового номера ОЭСР или сокращенное наименование страны согласно международного стандарта ИСО 3166, наименование пограничного пункта ввоза;

1.1. пункт 21 «Пограничные пункты пропуска при ввозе и (или) вывозе (Европейский союз):» заполняется в случае трансграничного перемещения отходов в, из или через государства – члены Европейского союза, при этом указывается:

в графе «Ввоз:» – наименование пограничного пункта ввоза отходов на территорию Европейского союза;

в графе «Вывоз:» – указывается наименование пограничного пункта вывоза отходов с территории Европейского союза;

1.1. в пункте 22 «Количество приложений к уведомлению:» указывается количество имеющихся приложений;
1.1. в пункте 23 «Декларация заявителя:» указываются фамилия и инициалы должностного лица заявителя, ответственного за представление информации, который подписывает каждый экземпляр уведомления с указанием даты;
1.1. пункт 24 заполняется для подтверждения получения уведомления компетентными органами государства транзита, а также импорта в случае трансграничного перемещения отходов в страны ОЭСР и Европейского союза. Указывается дата получения уведомления и отправки подтверждения о его получении, наименование компетентного органа, проставляется печать компетентного органа и (или) подпись должностного лица компетентного органа;
1.1. пункт 25 «Разрешение на перемещение, данное компетентным органом:» заполняется компетентным органом Базельской конвенции государства экспорта, транзита и импорта при выдаче или отказе в выдаче разрешения на трансграничное перемещение отходов, при этом:

указывается наименование страны и компетентного органа, выдавшего разрешение;

в графах «Разрешение дано (дата):», «Срок действия разрешения истекает (дата):» указывается дата выдачи разрешения и дата истечения срока действия этого разрешения соответственно. В случае отказа в выдаче разрешения на трансграничное перемещение отходов, прописывается "ВОЗРАЖЕНИЕ". Для изложения причин возражения используется пункт 26 (оборотная сторона формы уведомления) или отдельный лист бумаги;

в графе «Определены ли особые условия» делается отметка в графе «ДА» и заполняется пункт 26 (оборотная сторона формы уведомления), если при выдаче разрешения устанавливаются особые условия или делается отметка в графе «Нет», если особые условия не устанавливаются;

в графе «Печать/подпись:» проставляется подпись уполномоченного должностного лица и печать компетентного органа;

1.1. пункт 26 «Особые условия, определенные при выдаче разрешения на трансграничное перемещение отходов:» (оборотная сторона формы уведомления) используется компетентными органами для изложения особых условий, установленных при выдаче разрешения на трансграничное перемещение или для объяснения возражения против трансграничного перемещения отходов.

–

Приложение 2

к Инструкции о порядке выдачи, приостановления

и аннулирования (прекращения действия) разрешений

на трансграничное перемещение отходов

Форма

ЛИЦЕВАЯ СТОРОНА

Документ о трансграничном перемещении отходов

1. iЭкспортер (наименование, адрес):

Контактное лицо: Телефон:

Факс:

3. Соответствует

уведомлению №:

Перемещение одноразовое

многоразовое

4. Порядковый

номер отгрузки:

Производитель (наименование, адрес):

Контактное лицо: Телефон:

Факс:

Участок производства:

8. Лицо, отвечающее за использование/обезвреживание (наименование, адрес):

Контактное лицо: Телефон:

Факс:

Фактическое место использования/обезвреживания:

2. Импортер (наименование, адрес):

Контактное лицо: Телефон:

Факс:

9. Метод(ы) использования/обезвреживания:

D код R код

Способ обезвреживания: *

5. Первый перевозчик (наименование, адрес):

Регистрационный номер:

Телефон: Факс:

6. Второй перевозчик (наименование, адрес):

Регистрационный номер:

Телефон: Факс:

7. Третий перевозчик (наименование, адрес):

Регистрационный номер:

Телефон: Факс:

10. Наименование используемого транспортного средства:

Дата передачи:

Подпись представителя перевозчика:

11. Наименование используемого транспортного средства:

Дата передачи:

Подпись представителя перевозчика:

12. Наименование используемого транспортного средства:

Дата передачи:

Подпись представителя перевозчика:

13. Наименование и химический состав отходов:

14. Физические характеристики:

17. Фактическое количество:

в кг. в литрах:

15. Кодовое обозначение отходов:

в стране экспорта Международный идентификационный код отходов (МИКО):

в стране импорта: Европейский каталог отходов (ЕКО):

таможенный код (ГС) Прочие (указать):

18. Упаковка:

Тип: Число:

16. Классификация Организации экономического сотрудничества и развития:

желтый красный и номер:

прочие

19. Классификация ООН:

отгрузочное наименование ООН:

идентификационный номер ООН:

класс ООН:

номер Н : номер Y:

20. Специальные требования, касающиеся обращения с отходами:

22. Декларация заявителя

Я удостоверяю, что, насколько мне известно, информация, содержащаяся в пунктах 1-9 и 13-21, является полной и достоверной. Я также удостоверяю, что взяты соответствующие письменные контрактные обязательства, имеющие юридическую и исковую силу, что обеспечены любые применимые страховые или иные финансовые гарантии в отношении трансграничной перевозки и что от компетентных органов соответствующих государств получены все необходимые разрешения

Фамилия, инициалы: Подпись:

Дата:

21. Дата фактического начала перевозки:

ЗАПОЛНЯЕТСЯ ИМПОРТЕРОМ/ЛИЦОМ, ОТВЕЧАЮЩИМ ЗА ИСПОЛЬЗОВАНИЕ/ОБЕЗВРЕЖИВАНИЕ ОТХОДОВ

23. Груз, полученный импортером (лицом, отвечающим за использование/обезвреживание):

Полученное количество: в кг. в литрах принят

Дата: не принят

Фамилия, инициалы: Подпись:

25. Я удостоверяю завершение операции по использованию/обезврежива-нию указанных выше отходов

24. Груз, полученный импортером (или лицом, отвечающим за использование/обезвреживание):

Полученное количество: в кг. в литрах принят

Дата: не принят

Фамилия, инициалы Подпись:

Предполагаемая дата использования/обезвреживания:

Метод использования/обезвреживания:

Дата:

Фамилия, инициалы.:

Подпись и печать:

* Если необходимо, приложите дополнительную информацию

ОБОРОТНАЯ СТОРОНА

ДЛЯ ИСПОЛЬЗОВАНИЯ ТАМОЖЕННЫМИ СЛУЖБАМИ
26. Страна экспорта/отправки или таможенная служба выезда Отходы, указанные на лицевой стороне, вывезены из страны: Дата пересечения границы: Личная номерная печать: Подпись: | 28. Печати таможенных служб стран транзита
 | Наименование страны: Ввоз Дата пересечения границы: Личная номерная печать: Подпись: | Вывоз Дата пересечения границы: Личная номерная печать: Подпись: | Наименование страны: Ввоз Дата пересечения границы: Личная номерная печать: Подпись: | Вывоз Дата пересечения границы: Личная номерная печать: Подпись:
27. Страна импорта Отходы, указанные на лицевой стороне, ввезены в страну: Дата пересечения границы: Личная номерная печать : Подпись: | Наименование страны: Ввоз Дата пересечения границы: Личная номерная печать: Подпись: | Вывоз Дата пересечения границы Личная номерная печать: Подпись: | Наименование страны: Ввоз Дата пересечения границы: Личная номерная печать: Подпись: | Вывоз Дата пересечения границы: Личная номерная печать: Подпись:

Указания по заполнению формы документа о трансграничном перемещении отходов

1. Документ о трансграничном перемещении отходов оформляется на каждое трансграничное перемещение отходов. В случае нескольких трансграничных перемещений отходов для каждого перемещения оформляется отдельный документ о трансграничном перемещении отходов.
2. Записи в документе о трансграничном перемещении отходов должны быть разборчивыми. Исправления запрещаются.
3. В пунктах, не подлежащих заполнению, следует ставить знак Z, в графах – делать прочерк.
4. В графе «Дата» указывается число, месяц и две последние цифры, обозначающие год, например: 02.11.06.
5. В графах «Контактное лицо:», «Фамилия, инициалы: » заглавными буквами указываются фамилия и инициалы. Фамилия пишется в именительном падеже.
6. В случае недостатка пунктов и (или) граф в документе о трансграничном перемещении отходов разрешается прикладывать к нему соответствующую информацию на отдельном листе с указанием номера пункта и (или) графы. При этом в соответствующем пункте делается запись: «См. приложение».
7. Количество заполняемых документов о трансграничном перемещении отходов по каждому трансграничному перемещению определяется с таким расчетом, чтобы у каждого участника трансграничного перемещения отходов оставался один экземпляр документа о трансграничном перемещении отходов.

Каждый участник трансграничного перемещения отходов оставляет у себя один экземпляр документа о трансграничном перемещении отходов.

8. Для заполнения документа о трансграничном перемещении отходов используется информация, содержащаяся в уведомлении, касающемся данного трансграничного перемещения отходов (далее – уведомление).
9. Пункты 1 – 9, 5 – 7 (за исключением граф «Регистрационный номер»), 13 – 22 документа о трансграничном перемещении отходов заполняются юридическим лицом или индивидуальным предпринимателем, осуществляющим трансграничное перемещение отходов (далее – заявитель), графы «Регистрационный номер» пунктов 5 – 7, пункты 10 – 12 – перевозчиком(ами) отходов, пункт 23 – импортером отходов, пункты 24 – 25 – юридическим лицом или индивидуальным предпринимателем, который будет осуществлять обезвреживание или использование отходов, и пункты 26 – 28 – таможенными службами, при этом:

9.1. первый перевозчик заполняет графу «Регистрационный номер» пункта 5 и пункт 10 документа о трансграничном перемещении отходов;

9.2. второй перевозчик заполняет графу «Регистрационный номер» пункта 6 и пункт11;

9.3. последний перевозчик заполняет графу «Регистрационный номер» пункта 7 и пункт 12 документа о трансграничном перемещении отходов. В случае участия в трансграничном перемещении отходов более трех перевозчиков, соответствующая информация прилагается;

9.4. после завершения использования или обезвреживания отходов юридическое лицо или индивидуальный предприниматель, который осуществляет обезвреживание или использование отходов, заполняет пункт 25 документа о трансграничном перемещении отходов и направляет копии подписанного экземпляра экспортеру и компетентному органу государства экспорта, импорта и транзита. Заполненный документ о трансграничном перемещении отходов остается у юридического лица или индивидуального предпринимателя, который осуществляет обезвреживание или использование отходов.

10. В форме документа о трансграничном перемещении отходов:

10.1. в пункте 1:

в графе «Экспортер (наименование, адрес):» указывается информация, которая содержится в пункте 1 уведомления;

в графе «Производитель (наименование, адрес):» указывается информация, которая содержится пункте 10 уведомления;

10.2. в пункте 2 «Импортер (наименование, адрес):» указывается информация, которая содержится в пункте 2 уведомления;

10.3. в пункте 3:

в графе «Соответствует уведомлению №:» указывается номер уведомления;

в графе «Перемещение» делается отметка, указывающая, сколько перемещений отходов планируется осуществить: «одноразовое перемещение» или «многоразовое перемещение»;

10.4. в пункте 4 «Порядковый номер отгрузки:» указывается порядковый номер перемещения из общего числа перемещений, указанных в пункте 4 уведомления. Например, в случае четвертого перемещения из общего количества предполагаемых одиннадцати указывается "4 из 11";

10.5. в пунктах 5, 6 и 7:

в графе «Первый перевозчик (наименование, адрес):», в графе «Второй перевозчик (наименование, адрес):», в графе «Третий перевозчик (наименование, адрес):» указывается наименование и адрес, соответственно первого, второго и третьего перевозчика;

в графах «Контактное лицо:», «Телефон:», «Факс:» указывается фамилия, инициалы, номер телефона и факса ответственного должностного лица первого, второго или третьего перевозчика соответственно, с которым можно связаться в любое время в случае возникновения какой-либо непредвиденной ситуации в ходе трансграничного перемещения отходов;

10.6. в пунктах 8 и 9 указывается информация, которая содержится в пунктах 8 и 9 уведомления;

10.7. в пунктах 10 – 12:

в графе «Наименование используемого транспортного средства:» указывается наименование и регистрационный номер транспортного средства, перемещающего отходы, первого, второго и последнего перевозчика соответственно;

в графе «Дата передачи:» указывается дата получения отходов первым, вторым и последним перевозчиком соответственно;

в графе «Подпись представителя перевозчика:» проставляется подпись ответственного должностного лица первого, второго и последнего перевозчика соответственно;

10.8. в пункте 13 «Наименование и химический состав отходов:», в пункте 14 «Физические характеристики:», в пункте 15 «Кодовое обозначение отходов:» и в пункте 16 «Классификация организации экономического сотрудничества и развития:» указывается информация, приведенная в пунктах 13 – 16 уведомления;

10.9. в пункте 17 «Фактическое количество:» указывается фактический вес (в килограммах) или фактический объем (в литрах) перемещаемых отходов;

10.10 в пункте 18 «Упаковка:» указывается тип упаковки и число

упаковок, составляющих груз. Типы упаковки:

1 – металлические бочки;

2 – деревянные бочки;

3 – металлические канистры;

4 – ящики;

5 – мешки;

6 – комбинированная упаковка;

7 – резервуары под давлением;

8 – навалом;

9 – другие виды (указать);

10.11. в пункте 19 указывается информация, приведенная в пунктах 17, 18 и 19 соответствующего уведомления;

10.12 в пункте 20 «Специальные требования, касающиеся обращения с отходами:» указываются специальные меры предосторожности, которые необходимо применять при обращении с отходами (инструкция производителя по обращению с отходами, информация о мерах, которые следует принимать в случае поступления отходов в окружающую среду). В случае необходимости, используются приложения;

10.13 в пункте 21 «Дата фактического начала перевозки:» указывается дата начала перевозки. Эта дата должна соответствовать первой дате передачи отходов, указанной в пункте 10 формы документа о трансграничном перемещении отходов;

10.14 в пункте 22 «Декларация заявителя» ответственное должностное лицо заявителя подписывает документ о трансграничном перемещении отходов, проставляет дату и указывает свою фамилию и инициалы рядом с подписью;

10.15 в пунктах 23 и 24 «Груз, полученный импортером (лицом, отвечающим за использование/обезвреживание):» указывается:

в графе «Полученное количество:» – количество полученных отходов в килограммах и (или) в литрах;

в графе «Дата:» – дата получения отходов;

в графе «Фамилия, инициалы:» - фамилия и инициалы ответственного должностного лица импортера (юридического лица или индивидуального предпринимателя, который будет осуществлять обезвреживание или использование отходов);

в графах «Принят», «Не принят» – отметка о приемке отходов. Если отходы не приняты по какой-либо причине, импортер (лицо, ответственное за использование/обезвреживание) должен немедленно связаться с уполномоченным органом страны импорта;

в графе «Подпись:» – подпись ответственного должностного лица импортера (юридического лица или индивидуального предпринимателя, который будет осуществлять обезвреживание или использование отходов);

в графе «Предполагаемая дата использования/обезвреживания:» – указывается предполагаемая дата завершения использования или обезвреживания отходов;

в графе «Метод использования/обезвреживания:» – метод использования или обезвреживания отходов в соответствии с пунктом 9 уведомления;

10.16. в пункте 25 проставляется:

в графе «Дата:» – дата завершения использования или обезвреживания отходов;

в графе «Фамилия, инициалы:» – фамилия и инициалы ответственного должностного лица юридического лица или индивидуального предпринимателя, который будет осуществлять обезвреживание или использование отходов;

в графе «Подпись и печать:» – подпись ответственного должностного лица и печать юридического лица или индивидуального предпринимателя, который осуществляет использование или обезвреживание отходов;

10.17. графы 26, 27, 28 заполняются таможенными службами государства экспорта, импорта и транзита при пересечении отходов таможенных границ этих государств.

Приложение 3

к Инструкции о порядке выдачи, приостановления и аннулирования (прекращения действия) разрешений на трансграничное перемещение отходов

Форма

Реестр выданных разрешений на трансграничное перемещение отходов

Номер уведом-ления

Дата

выдачи

разрешения

Срок дейст-вия разре-шения

Наименова-ние отходов

Количество отходов, количество партий

Вид

упаков-

ки

Вид

транспор-та

Наименова-ние, адрес, телефон экспортера отходов

Наимено-вание, адрес, телефон импортера отходов

Дата получения каждой партии отходов

Дата заверше-ния использо-вания каждой партии отходов


pite

О питьевом водоснабжении

ЗАКОН РЕСПУБЛИКИ БЕЛАРУСЬ

24 июня 1999 г. № 271-З

О питьевом водоснабжении

Принят Палатой представителей 26 мая 1999 года

Одобрен Советом Республики 9 июня 1999 года

Изменения и дополнения:

Закон Республики Беларусь от 19 июля 2005 г. № 42-З (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 121, 2/1139) <H10500042>;

Закон Республики Беларусь от 29 июня 2006 г. № 137-З (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 107, 2/1235) <H10600137>;

Закон Республики Беларусь от 20 июля 2006 г. № 162-З (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 122, 2/1259) <H10600162>;

Закон Республики Беларусь от 5 января 2008 г. № 319-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 14, 2/1416) <H10800319>;

Закон Республики Беларусь от 8 июля 2008 г. № 367-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 170, 2/1464) <H10800367>;

Закон Республики Беларусь от 8 июля 2008 г. № 373-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 172, 2/1470) <H10800373>

Настоящий Закон регулирует отношения в области питьевого водоснабжения и устанавливает государственные гарантии по обеспечению потребителей питьевой водой.

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Основные понятия, применяемые в настоящем Законе

В настоящем Законе применяются следующие понятия:

вода питьевая (вода питьевого качества) – вода, которая по органолептическим свойствам, микробиологическому и химическому составу соответствует действующим санитарным нормам и правилам и безопасна для жизни и здоровья человека;

вода подсланевая (льяльная) – вода, загрязненная (преимущественно нефтепродуктами) и собираемая в колодцах (льялах) машинных отделений судов;

вода сточная – вода, отводимая после использования ее в хозяйственно-бытовой и производственной деятельности (кроме дренажной, карьерной, шахтной, рудничной), а также отводимая с застроенной территории, на которой она образовалась в результате выпадения атмосферных осадков;

водный объект – сосредоточение природных вод на поверхности суши либо в горных породах, имеющее характерные формы распространения и черты режима;

водоем – поверхностный водный объект в углублении суши, характеризующийся замедленным движением воды или полным его отсутствием (озеро, водохранилище, пруд, пруд-копань);

водозабор (водозаборные сооружения) – комплекс сооружений и оборудования для забора воды из поверхностного или подземного источника питьевого водоснабжения;

водозабор ковшового типа – специальное водозаборное сооружение, забор воды в котором осуществляется из искусственного залива в виде ковша, сделанного от поверхностного источника питьевого водоснабжения;

водоносный горизонт – водопроницаемый пласт горной породы, насыщенный водой;

водопользование – использование водных объектов для удовлетворения нужд населения и хозяйственной деятельности;

водопользователь – юридическое и (или) физическое лицо, которому предоставлено право пользования водными объектами;

водопроводная сеть (водопроводные сооружения) – система трубопроводов и сооружений на них для подачи воды к местам ее потребления;

водоток – поверхностный водный объект, характеризующийся движением воды в направлении уклона в углублении земной поверхности (река, ручей, родник, канал);

воды подземные – воды, находящиеся ниже уровня земной поверхности в толщах горных пород земной коры во всех физических состояниях;

загрязнение вод (водных объектов) – поступление в водный объект загрязняющих веществ, микроорганизмов и тепла, нарушающих природный состав и свойства воды;

засорение вод (водных объектов) – накопление в водных объектах посторонних предметов;

зона санитарной охраны – территория и акватория, на которых устанавливается особый санитарно-противоэпидемиологический режим для предотвращения ухудшения качества воды источников хозяйственно-питьевого водоснабжения и охраны водопроводных сооружений;

источник питьевого водоснабжения – водный объект (водоем, водоток, водоносный горизонт), воды которого используются для хозяйственно-питьевого водоснабжения после соответствующей обработки или без нее;

истощение вод (водных объектов) – устойчивое уменьшение минимально допустимого стока поверхностных вод или сокращение запасов подземных вод;

каптаж – использование ключевой воды для целей питьевого водоснабжения;

межень – период, в течение которого сохраняется низкий уровень воды в водоеме;

надежность системы питьевого водоснабжения – свойство системы обеспечивать бесперебойный режим (с достаточным количеством и давлением) подачи питьевой воды физическим и юридическим лицам в соответствии с установленными нормами питьевого водопотребления и нормативами качества питьевой воды;

нецентрализованная система питьевого водоснабжения – комплекс устройств и сооружений (шахтный колодец, скважина, водоразборная колонка, водоочистная установка и т.п.) для обеспечения питьевой водой отдельных групп или одиночных потребителей;

нормативы качества питьевой воды (нормативные требования) – совокупность устанавливаемых нормативными правовыми актами Республики Беларусь допустимых показателей химического и микробиологического (биологического) состава и органолептических свойств питьевой воды, гарантирующих ее безопасность и безвредность для здоровья человека;

нормы питьевого водопотребления – количество питьевой воды, необходимое для удовлетворения физиологических и бытовых нужд одного человека в течение суток в конкретном поселении, на отдельном объекте или транспортном средстве при нормальном функционировании систем питьевого водоснабжения или в чрезвычайных ситуациях;

питьевое водоснабжение – деятельность, направленная на обеспечение потребностей физических и юридических лиц в питьевой воде;

подготовка питьевой воды – технологический процесс для придания питьевой воде качеств, отвечающих установленным нормативным требованиям;

поля ассенизации – места для складирования и обезвреживания нечистот и городских сточных вод;

потребители питьевой воды (потребители) – физические и (или) юридические лица, расходующие воду для собственных нужд;

предприятия водопроводно-канализационного хозяйства (далее – предприятия питьевого водоснабжения) – юридические лица, имеющие право пользования водным объектом и осуществляющие эксплуатацию централизованных и нецентрализованных систем питьевого водоснабжения;

система питьевого водоснабжения – комплекс устройств и сооружений для забора, подготовки (без подготовки), хранения и подачи (без подачи) питьевой воды к местам потребления, а также понятие, применяемое в настоящем Законе для исключения перечисления всех систем при наличии общих норм;

система питьевого водоснабжения на транспортном средстве – установки и оборудование, размещенные на транспортном средстве, для обеспечения питьевой водой пассажиров, экипажа и обслуживающего персонала в пути следования транспортного средства пассажирского или иного назначения;

централизованная система питьевого водоснабжения – комплекс устройств и сооружений для обеспечения питьевой водой всей совокупности ее потребителей.

Статья 2. Задачи настоящего Закона

Задачами настоящего Закона являются:

установление правовых гарантий удовлетворения потребностей физических и (или) юридических лиц в питьевой воде в соответствии с нормативами качества питьевой воды и нормами питьевого водопотребления;

установление хозяйственно-экономических основ питьевого водоснабжения;

установление государственных гарантий надежности и безопасности питьевого водоснабжения, а также ответственности за правонарушения в области питьевого водоснабжения;

установление прав, обязанностей и ответственности государственных органов, других юридических, а также физических лиц в области питьевого водоснабжения.

Статья 3. Правовое регулирование в области питьевого водоснабжения

Отношения в области питьевого водоснабжения регулируются настоящим Законом, Водным кодексом Республики Беларусь и иными нормативными правовыми актами Республики Беларусь, регламентирующими вопросы здравоохранения, охраны окружающей среды и обеспечения экологической безопасности, ликвидации последствий чрезвычайных ситуаций и стихийных бедствий.

Статья 4. Субъекты и объекты отношений в области питьевого водоснабжения

Субъектами отношений в области питьевого водоснабжения могут выступать:

Совет Министров Республики Беларусь;

местные Советы депутатов, исполнительные и распорядительные органы;

органы государственного управления жилищно-коммунальным хозяйством;

органы государственного управления, уполномоченные осуществлять государственный контроль и надзор в области использования и охраны вод;

собственники систем питьевого водоснабжения;

предприятия питьевого водоснабжения;

потребители питьевой воды.

Объектами отношений в области питьевого водоснабжения являются водные объекты (их части) в установленных границах, используемые в качестве источников питьевого водоснабжения.

Правовой режим объектов отношений в области питьевого водоснабжения определяется настоящим Законом, Водным кодексом Республики Беларусь и иными нормативными правовыми актами Республики Беларусь.

Статья 5. Основные принципы питьевого водоснабжения

Основными принципами питьевого водоснабжения являются:

государственные гарантии первоочередного обеспечения питьевой водой физических лиц в целях удовлетворения их жизненных потребностей и охраны здоровья;

государственный контроль и государственное регулирование вопросов питьевого водоснабжения;

подотчетность предприятий питьевого водоснабжения местным исполнительным и распорядительным органам, органам государственного управления жилищно-коммунальным хозяйством, органам государственного управления, осуществляющим государственный контроль и надзор в области использования и охраны вод, а также органу государственного управления в области предупреждения и ликвидации чрезвычайных ситуаций и гражданской обороны в пределах его компетенции;

обеспечение безопасности, надежности и управляемости систем питьевого водоснабжения с учетом их технологических особенностей и выбора источников питьевого водоснабжения на основе единых обязательных для соблюдения технических требований и нормативов, действующих на территории Республики Беларусь;

приоритетное использование подземных вод;

учет и платность питьевого водоснабжения;

государственная поддержка развития систем питьевого водоснабжения, производства и поставок оборудования и материалов для них, а также химических веществ для очистки и обеззараживания питьевой воды.

ГЛАВА 2

ГОСУДАРСТВЕННОЕ УПРАВЛЕНИЕ В ОБЛАСТИ ПИТЬЕВОГО ВОДОСНАБЖЕНИЯ

Статья 6. Органы государственного управления в области питьевого водоснабжения

Государственное управление в области питьевого водоснабжения осуществляют Совет Министров Республики Беларусь, местные Советы депутатов, исполнительные и распорядительные органы, республиканский орган государственного управления жилищно-коммунальным хозяйством и его территориальные органы, а также иные специально уполномоченные государственные органы в соответствии с законодательством Республики Беларусь.

Статья 7. Компетенция Совета Министров Республики Беларусь в области питьевого водоснабжения

К компетенции Совета Министров Республики Беларусь в области питьевого водоснабжения относятся:

определение и обеспечение проведения единой государственной политики в данной области;

утверждение государственных программ развития питьевого водоснабжения в Республике Беларусь;

утверждение нормативных правовых актов по вопросам питьевого водоснабжения;

руководство деятельностью органов государственного управления в области питьевого водоснабжения;

определение порядка учета и отчетности в области питьевого водоснабжения;

определение порядка осуществления государственного контроля и надзора в области питьевого водоснабжения;

осуществление международного сотрудничества по вопросам питьевого водоснабжения;

регулирование других вопросов в данной области в соответствии с законодательством Республики Беларусь.

Статья 8. Компетенция местных Советов депутатов, исполнительных и распорядительных органов в области питьевого водоснабжения

Местные Советы депутатов в области питьевого водоснабжения в пределах своей компетенции:

утверждают целевые территориальные программы и планы мероприятий по созданию, содержанию и развитию систем питьевого водоснабжения, улучшению качества питьевой воды и рациональному ее использованию, охране источников питьевого водоснабжения от загрязнения, засорения и истощения, а систем питьевого водоснабжения – от повреждения;

утверждают в установленном порядке тарифы на питьевое водоснабжение в соответствии с государственной ценовой политикой в области питьевого водоснабжения;

утверждают лимиты и режимы отпуска питьевой воды предприятиям и организациям в целях первоочередного удовлетворения нужд физических лиц;

принимают решения об отмене не соответствующих законодательству решений местных исполнительных и распорядительных органов о предоставлении или изъятии земельных участков для целей питьевого водоснабжения;

осуществляют контроль за использованием и охраной источников и систем питьевого водоснабжения;

изучают предложения общественных организаций и защищают права и интересы физических лиц по вопросам питьевого водоснабжения;

осуществляют другие полномочия в области питьевого водоснабжения в соответствии с законодательством Республики Беларусь.

Местные исполнительные и распорядительные органы в области питьевого водоснабжения в пределах своей компетенции:

организуют разработку и реализацию целевых территориальных программ и планов мероприятий по созданию, содержанию и развитию систем питьевого водоснабжения, улучшению качества питьевой воды и рациональному ее использованию, охране источников питьевого водоснабжения от загрязнения, засорения и истощения, а систем питьевого водоснабжения – от повреждения;

принимают решения о предоставлении или изъятии земельных участков для целей питьевого водоснабжения;

организуют обеспечение потребителей питьевой водой в соответствии с нормативами качества питьевой воды и нормами питьевого водопотребления;

разрабатывают тарифы на питьевое водоснабжение;

определяют лимиты потребления питьевой воды для предприятий и организаций;

обеспечивают инвестиции на развитие и реконструкцию систем питьевого водоснабжения;

организуют зоны санитарной охраны источников и систем питьевого водоснабжения и принимают меры по пресечению нарушений режима этих зон;

организуют взимание налогов за пользование природными ресурсами (питьевой водой);

координируют деятельность организаций, предприятий и служб жилищно-коммунального хозяйства, органов государственного санитарного надзора, органов государственного управления по природным ресурсам и охране окружающей среды и других органов, обеспечивающих питьевое водоснабжение и осуществляющих контроль и надзор за использованием и охраной вод;

принимают решения о возможности и условиях эксплуатации систем хозяйственно-питьевого водоснабжения в чрезвычайных ситуациях (стихийное бедствие, выявление опасных уровней загрязнения воды в источнике водоснабжения и т.п.);

обеспечивают потребителей питьевой воды полной, достоверной и своевременной информацией о качестве питьевой воды, нормах ее расхода, способах экономии, порядке оплаты;

определяют меры по защите и охране источников и систем питьевого водоснабжения;

организуют работы по питьевому водоснабжению физических лиц в случае чрезвычайных ситуаций, а также в труднодоступных, удаленных населенных пунктах, не имеющих постоянно или сезонно естественных источников питьевого водоснабжения, в соответствии с нормативными требованиями;

осуществляют контроль за организацией питьевого водоснабжения, использованием и охраной источников и систем питьевого водоснабжения;

осуществляют другие полномочия в области питьевого водоснабжения в соответствии с законодательством Республики Беларусь.

Статья 9. Компетенция республиканского органа государственного управления жилищно-коммунальным хозяйством в области питьевого водоснабжения

Республиканский орган государственного управления жилищно-коммунальным хозяйством в области питьевого водоснабжения в пределах своей компетенции:

разрабатывает и организует реализацию основных направлений государственной политики в области питьевого водоснабжения;

проводит в жизнь единую государственную научно-техническую политику по обеспечению потребителей питьевой водой в соответствии с нормативами качества питьевой воды и нормами питьевого водопотребления;

разрабатывает и реализует целевые государственные, межгосударственные и межрегиональные программы по развитию питьевого водоснабжения, охране и восстановлению водных источников, улучшению качества питьевой воды;

управляет в установленных законодательством пределах деятельностью ассоциаций и объединений предприятий питьевого водоснабжения, проектных и наладочных организаций по обеспечению устойчивого функционирования систем хозяйственно-питьевого водоснабжения;

организует и координирует научные исследования в области питьевого водоснабжения и производства необходимых материалов и химических веществ для очистки и обеззараживания питьевой воды и обеспечивает их финансирование;

организует нормирование и учет питьевого водопотребления;

организует реализацию ценовой политики в области питьевого водоснабжения;

организует работы по питьевому водоснабжению физических лиц в случае чрезвычайных ситуаций;

определяет меры по защите и охране источников и систем питьевого водоснабжения и осуществляет контроль за их выполнением;

организует технологический и экологический аудит систем питьевого водоснабжения;

организует подготовку, переподготовку и повышение квалификации кадров в области питьевого водоснабжения;

подготавливает и вносит в установленном порядке в Совет Министров Республики Беларусь проекты нормативных правовых актов Республики Беларусь по правовому и экономическому регулированию питьевого водоснабжения;

обеспечивает разработку, утверждение и издание норм и правил эксплуатации систем питьевого водоснабжения и пользования ими и осуществляет контроль за применением этих норм и правил на территории Республики Беларусь;

осуществляет межотраслевую и межрегиональную координацию деятельности, связанной с питьевым водоснабжением;

обеспечивает потребителей полной, достоверной и своевременной информацией по вопросам питьевого водоснабжения и соответствия качества питьевой воды нормативным требованиям;

осуществляет контроль за питьевым водоснабжением на территории Республики Беларусь;

осуществляет международное сотрудничество по проблемам питьевого водоснабжения;

осуществляет другие полномочия в области питьевого водоснабжения в соответствии с законодательством Республики Беларусь.

Статья 10. Компетенция иных органов государственного управления в области питьевого водоснабжения

Органы государственного санитарного надзора, органы государственного управления по природным ресурсам и охране окружающей среды, орган государственного управления по стандартизации, метрологии и сертификации, органы государственного строительного надзора, орган государственного управления в области предупреждения и ликвидации чрезвычайных ситуаций и гражданской обороны осуществляют управление в области питьевого водоснабжения в соответствии со своей компетенцией, установленной законодательством Республики Беларусь.

ГЛАВА 3

ХОЗЯЙСТВЕННЫЕ ОСНОВЫ ПИТЬЕВОГО ВОДОСНАБЖЕНИЯ. ПРАВА И ОБЯЗАННОСТИ ПРЕДПРИЯТИЙ ПИТЬЕВОГО ВОДОСНАБЖЕНИЯ И ПОТРЕБИТЕЛЕЙ ПИТЬЕВОЙ ВОДЫ

Статья 11. Формы собственности систем питьевого водоснабжения

Системы питьевого водоснабжения могут находиться в государственной (республиканской и коммунальной) собственности, а также в собственности юридических и физических лиц.

Переход права собственности или изменение формы собственности централизованных или нецентрализованных систем питьевого водоснабжения допускаются при условии, что такой переход или изменение не нарушат режим функционирования этих систем.

Статья 12. Централизованные системы питьевого водоснабжения

Централизованные системы питьевого водоснабжения являются основными в обеспечении бесперебойного снабжения потребителей питьевой водой и относятся к особо важным объектам жизнеобеспечения.

Требования к выбору источников питьевого водоснабжения для централизованных систем питьевого водоснабжения устанавливаются нормативными правовыми актами Республики Беларусь в области питьевого водоснабжения.

Управление централизованными системами питьевого водоснабжения осуществляется, как правило, предприятиями питьевого водоснабжения, подчиненными органу государственного управления жилищно-коммунальным хозяйством, которым собственник делегирует право на управление. Собственник может самостоятельно осуществлять управление централизованными системами питьевого водоснабжения.

Собственники централизованных систем питьевого водоснабжения и (или) предприятия питьевого водоснабжения используют водные объекты в качестве источников питьевого водоснабжения в соответствии с требованиями Водного кодекса Республики Беларусь.

Статья 13. Нецентрализованные системы питьевого водоснабжения

Нецентрализованные системы питьевого водоснабжения создаются для обеспечения питьевой водой потребителей при отсутствии централизованных систем питьевого водоснабжения.

Требования к выбору источников питьевого водоснабжения для нецентрализованных систем питьевого водоснабжения устанавливаются нормативными правовыми актами Республики Беларусь в области питьевого водоснабжения.

При пользовании водными объектами в целях обеспечения потребителей питьевой водой в порядке нецентрализованного водоснабжения собственники нецентрализованных систем питьевого водоснабжения и потребители питьевой воды используют водные объекты в качестве источников питьевого водоснабжения в соответствии с требованиями Водного кодекса Республики Беларусь.

Управление нецентрализованными системами питьевого водоснабжения могут осуществлять собственники этих систем самостоятельно либо делегировать право на управление другим юридическим или физическим лицам.

Статья 14. Системы питьевого водоснабжения на транспортных средствах

Системы питьевого водоснабжения на транспортных средствах являются неотъемлемой частью этих средств. Исправность систем питьевого водоснабжения на транспортных средствах и контроль за соответствием качества питьевой воды в этих системах нормативным требованиям обязаны обеспечивать собственники транспортных средств.

Статья 15. Обеспечение развития питьевого водоснабжения

Развитие питьевого водоснабжения обеспечивается реализацией перспективных и годовых республиканских и территориальных программ питьевого водоснабжения. Питьевое водоснабжение подлежит обязательному включению в планы социально-экономического развития административно-территориальных единиц.

Проектирование, строительство и реконструкция централизованных и нецентрализованных систем питьевого водоснабжения осуществляются в соответствии с расчетными показателями генеральных планов городов и других населенных пунктов, техническими регламентами, санитарными нормами, правилами и гигиеническими нормативами, экологическими требованиями и согласовываются с органами государственного управления по природным ресурсам и охране окружающей среды, органами государственного санитарного надзора и другими органами государственного управления в соответствии с законодательством Республики Беларусь.

При проектировании и строительстве централизованных и нецентрализованных систем питьевого водоснабжения обязательно учитывается требование обеспечения надежности указанных систем при воздействии на них дестабилизирующих факторов природного и техногенного происхождения.

Статья 16. Исключена.

Статья 17. Подтверждение соответствия требованиям технических нормативных правовых актов в области питьевого водоснабжения

Подтверждению соответствия требованиям технических нормативных правовых актов в области питьевого водоснабжения подлежат:

питьевая вода систем питьевого водоснабжения;

питьевая вода, разлитая в тару (бутыли или другие емкости) и предназначенная для реализации потребителям;

технологические процессы, оборудование, материалы и химические вещества для очистки и обеззараживания питьевой воды;

индивидуальные и групповые средства очистки и обеззараживания воды.

Подтверждение соответствия требованиям технических нормативных правовых актов в области питьевого водоснабжения осуществляется в случаях и порядке, определяемых законодательством Республики Беларусь.

Статья 18. Права и обязанности собственников систем питьевого водоснабжения и предприятий питьевого водоснабжения

Собственники систем питьевого водоснабжения и предприятия питьевого водоснабжения имеют право:

требовать своевременной оплаты потребителями питьевой воды предоставленных услуг в соответствии с установленными тарифами;

предъявлять иски о возмещении вреда, причиненного физическими и юридическими лицами загрязнением, засорением и (или) истощением источников питьевого водоснабжения, а также повреждением систем питьевого водоснабжения.

Собственники систем питьевого водоснабжения, самостоятельно осуществляющие их эксплуатацию, и предприятия питьевого водоснабжения обязаны:

выполнять технологические условия подачи потребителям питьевой воды, отвечающей нормативным требованиям;

обеспечивать бесперебойный режим подачи питьевой воды в первую очередь для удовлетворения питьевых и бытовых нужд физических лиц и предприятий пищевой и медицинской промышленности;

использовать оборудование, материалы и химические вещества для очистки и обеззараживания питьевой воды, имеющие сертификаты соответствия и (или) декларации о соответствии установленным требованиям;

обеспечивать учет потребления питьевой воды;

не допускать подачи питьевой воды для производственных нужд предприятий, технологические процессы которых не требуют использования такой воды, если это влечет нарушение бесперебойного обеспечения питьевой водой физических лиц;

организовывать осуществление контроля за качеством питьевой воды по методикам выполнения измерений, прошедшим метрологическое подтверждение пригодности методик выполнения измерений, лабораториями, аккредитованными в Системе аккредитации Республики Беларусь, и своевременно информировать потребителей об отклонении качества подаваемой воды от нормативных требований;

своевременно информировать местные исполнительные и распорядительные органы, органы государственного управления по природным ресурсам и охране окружающей среды, органы государственного санитарного надзора о возникновении аварий и других чрезвычайных ситуаций, влияющих на состояние источников и систем питьевого водоснабжения, а также об отклонении показателей качества питьевой воды от требований действующих санитарных норм и правил;

беспрепятственно допускать на свои объекты представителей органов государственного управления, осуществляющих государственный контроль и надзор в области использования и охраны вод, республиканского органа государственного управления жилищно-коммунальным хозяйством и его территориальных органов и предоставлять им безвозмездно информацию по вопросам функционирования объектов питьевого водоснабжения;

соблюдать режим хозяйственной и иной деятельности, установленный для зон санитарной охраны источников и систем питьевого водоснабжения;

не допускать нарушения прав других водопользователей, а также нанесения вреда хозяйственным объектам и окружающей среде;

обеспечивать финансирование проведения текущего и капитального ремонта систем питьевого водоснабжения;

обеспечивать охрану источников питьевого водоснабжения от загрязнения, засорения и истощения, а систем питьевого водоснабжения – от повреждения.

Собственники систем питьевого водоснабжения, передавшие право управления этими системами предприятиям питьевого водоснабжения, несут ответственность за выполнение возложенных на эти предприятия обязанностей в соответствии с законодательством Республики Беларусь.

Статья 19. Права и обязанности потребителей питьевой воды

Потребители питьевой воды имеют право:

на обеспечение питьевой водой из централизованных и нецентрализованных систем питьевого водоснабжения в соответствии с нормативами качества питьевой воды и нормами питьевого водопотребления;

требовать осуществления контроля за качеством питьевой воды, получаемой из централизованных и нецентрализованных систем питьевого водоснабжения;

получать в предусмотренном законодательством Республики Беларусь порядке полную, достоверную и своевременную информацию о качестве питьевой воды и возможных перебоях в ее подаче;

инициировать проведение в установленном порядке общественной экологической экспертизы, информировать о ее результатах соответствующие органы государственного управления;

предъявлять иски о возмещении вреда, причиненного им в результате обеспечения питьевой водой, не соответствующей нормативным требованиям.

Физические лица имеют право на обеспечение в первоочередном порядке питьевой водой из централизованных и нецентрализованных систем питьевого водоснабжения в соответствии с нормативами качества питьевой воды и нормами питьевого водопотребления.

Потребители питьевой воды обязаны:

соблюдать санитарные и другие нормы и правила в области питьевого водоснабжения, а также выполнять установленные настоящим Законом требования;

не допускать загрязнения, засорения и истощения источников питьевого водоснабжения, а также повреждения систем питьевого водоснабжения;

рационально использовать питьевую воду в быту и на производстве;

поддерживать свои водопроводы и вентильные устройства в состоянии, не допускающем утечки питьевой воды;

своевременно вносить плату за использованную воду в соответствии с установленными тарифами;

немедленно сообщать в местные исполнительные и распорядительные органы, органы государственного санитарного надзора, органы государственного управления по природным ресурсам и охране окружающей среды и на предприятия питьевого водоснабжения о замеченных действиях физических и юридических лиц, которые приводят или могут привести к загрязнению и (или) засорению источников питьевого водоснабжения;

сообщать на предприятия питьевого водоснабжения об имеющихся повреждениях систем питьевого водоснабжения.

ГЛАВА 4

ОХРАНА ИСТОЧНИКОВ И СИСТЕМ ПИТЬЕВОГО ВОДОСНАБЖЕНИЯ. ЗОНЫ САНИТАРНОЙ ОХРАНЫ. ГРАНИЦЫ ЗОН САНИТАРНОЙ ОХРАНЫ. РЕЖИМ НА ТЕРРИТОРИИ ЗОН САНИТАРНОЙ ОХРАНЫ

Статья 20. Охрана источников и систем питьевого водоснабжения

Охрана источников питьевого водоснабжения от загрязнения, засорения и истощения, а систем питьевого водоснабжения от повреждения является обязательным условием обеспечения надлежащего качества питьевой воды и достигается выполнением санитарных, экологических и иных требований и мероприятий по предотвращению загрязнения, засорения, истощения поверхностных и подземных водных объектов, а также созданием зон санитарной охраны источников и систем питьевого водоснабжения (кроме систем питьевого водоснабжения транспортных средств), соблюдением режима, предусмотренного для этих зон.

Физические и юридические лица, деятельность которых влияет на состояние источников и систем питьевого водоснабжения, обязаны проводить за счет собственных средств согласованные с местными исполнительными и распорядительными органами, органами государственного управления по природным ресурсам и охране окружающей среды, органами государственного санитарного надзора и иными заинтересованными государственными органами мероприятия, обеспечивающие охрану вод от загрязнения, засорения и истощения.

Статья 21. Зоны санитарной охраны источников и систем питьевого водоснабжения

Зоны санитарной охраны устанавливаются для всех источников и систем питьевого водоснабжения (кроме систем питьевого водоснабжения транспортных средств) независимо от форм собственности в целях предупреждения их случайного или умышленного загрязнения, засорения и повреждения.

Зона санитарной охраны источников и систем питьевого водоснабжения (кроме систем питьевого водоснабжения транспортных средств) должна включать:

зону санитарной охраны источников питьевого водоснабжения на месте забора воды (включая водозаборные сооружения);

зону санитарной охраны водопроводных сооружений (насосных станций, станций подготовки воды, емкостей);

санитарно-защитную полосу водоводов.

Зона санитарной охраны источников питьевого водоснабжения на месте забора воды должна состоять из трех поясов: первого – строгого режима, второго и третьего – режимов ограничения.

Зона санитарной охраны водопроводных сооружений должна состоять из первого пояса и санитарно-защитной полосы (при расположении водопроводных сооружений за пределами второго пояса зоны санитарной охраны источника питьевого водоснабжения).

Проект зон санитарной охраны источников и систем питьевого водоснабжения должен разрабатываться с использованием данных санитарно-топографического обследования территорий, намеченных к включению в эти зоны, а также соответствующих гидрологических, гидрогеологических, инженерно-геологических и топографических материалов.

Проект зон санитарной охраны источников и систем питьевого водоснабжения должен согласовываться с местными исполнительными и распорядительными органами, органами государственного санитарного надзора, органами государственного управления по природным ресурсам и охране окружающей среды, а также другими заинтересованными государственными органами.

Границы зон санитарной охраны источников питьевого водоснабжения должны быть нанесены на карты сельскохозяйственных угодий землепользователей, землевладельцев и собственников земельных участков, расположенных в пределах второго и третьего поясов зон санитарной охраны источников питьевого водоснабжения.

Инженерные и другие мероприятия по ликвидации загрязнения и (или) засорения территорий, водотоков, водоемов и водоносных горизонтов во втором и третьем поясах зоны санитарной охраны источника питьевого водоснабжения, а также в пределах санитарно-защитных полос водопроводных сооружений и водоводов должны выполняться за счет средств юридических и физических лиц, являющихся источниками этого загрязнения и (или) засорения.

Организация зон санитарной охраны, их проектирование и эксплуатация, установление границ входящих в них территорий (поясов и зон) и режимов охраны вод, определение комплекса санитарно-охранных и экологических мероприятий, в том числе ограничений и запретов на различные виды деятельности в пределах каждого пояса, регламентируются настоящим Законом, Водным кодексом Республики Беларусь, санитарными и строительными нормами и правилами, утверждаемыми в порядке, установленном законодательством Республики Беларусь.

Выполнение комплекса мероприятий и соблюдение установленного режима в зонах санитарной охраны источников и систем питьевого водоснабжения обеспечиваются за счет собственных средств:

на территории первого пояса – предприятиями питьевого водоснабжения;

на территориях второго и третьего поясов – физическими и юридическими лицами, осуществляющими хозяйственную и иную деятельность на территории этих поясов, а также местными исполнительными и распорядительными органами.

Местные исполнительные и распорядительные органы могут принимать решения об осуществлении дополнительных мер по охране источников питьевого водоснабжения от загрязнения, засорения и истощения, а систем питьевого водоснабжения – от повреждения.

Государственный контроль и надзор за выполнением комплекса мероприятий и соблюдением установленного режима в зонах санитарной охраны осуществляют местные исполнительные и распорядительные органы, органы государственного санитарного надзора и органы государственного управления по природным ресурсам и охране окружающей среды.

Статья 22. Границы зоны санитарной охраны поверхностного источника питьевого водоснабжения

Границы первого пояса зоны санитарной охраны водотока, в том числе подводящего канала, должны устанавливаться:

вверх по течению – на расстоянии не менее 200 метров от водозабора;

вниз по течению – на расстоянии не менее 100 метров от водозабора;

по прилегающему к водозабору берегу – на расстоянии не менее 100 метров от линии уреза воды при летне-осенней межени.

В направлении к противоположному берегу в границы первого пояса зоны санитарной охраны водотока должны включаться вся акватория и противоположный берег шириной 50 метров от уреза воды при летне-осенней межени при ширине водотока менее 100 метров и полоса акватории шириной не менее 100 метров при ширине водотока более 100 метров.

На водозаборах ковшового типа в границы первого пояса включаются вся акватория ковша и территория вокруг него полосой не менее 100 метров.

Границы второго пояса зоны санитарной охраны водотока надлежит устанавливать:

вверх по течению, включая притоки, – исходя из скорости течения воды, усредненной по ширине и длине водотока или для отдельных его участков, чтобы время протекания воды от границы пояса до водозабора при среднемесячном расходе воды 95 процентов обеспеченности было не менее 5 суток;

вниз по течению – на расстоянии не менее 250 метров от водозабора;

боковые границы при равнинном рельефе местности – на расстоянии не менее 500 метров от уреза воды при летне-осенней межени;

боковые границы при гористом рельефе местности – до вершины первого склона, обращенного в сторону водотока, но на расстоянии не менее 750 метров от линии уреза воды при летне-осенней межени при пологом склоне и не менее 1000 метров при крутом склоне.

В отдельных случаях с учетом конкретной санитарной ситуации и при соответствующем обосновании боковые границы второго пояса допускается увеличивать по согласованию с органами государственного санитарного надзора.

При наличии в реке подпора или обратного течения расстояние нижней границы второго пояса от водозабора должно устанавливаться в зависимости от гидрологических и метеорологических условий по согласованию с органами государственного санитарного надзора, но не менее 250 метров от водозабора.

Границы третьего пояса зоны санитарной охраны водотока должны быть вверх и вниз по течению водотока такими же, как для второго пояса. Боковые границы должны устанавливаться по линии водоразделов в пределах 3–5 километров, включая притоки.

Границы первого пояса зоны санитарной охраны водоема, в том числе подводящего канала, должны устанавливаться на расстоянии:

по акватории во всех направлениях – не менее 100 метров от водозабора;

по прилегающему к водозабору берегу – не менее 100 метров от линии уреза воды при летне-осенней межени.

Границы второго пояса зоны санитарной охраны водоема, включая притоки, надлежит устанавливать:

по акватории во всех направлениях – на расстоянии 3 километров от водозабора при наличии нагонных ветров до 10 процентов в сторону водозабора и 5 километров при наличии нагонных ветров более 10 процентов;

боковые границы при равнинном рельефе местности – на расстоянии не менее 500 метров от линии уреза воды при летне-осенней межени;

боковые границы при гористом рельефе местности – до вершины первого склона, обращенного в сторону водоема, но на расстоянии не менее 750 метров от линии уреза воды при летне-осенней межени при пологом склоне и не менее 1000 метров при крутом склоне.

Границы третьего пояса зоны санитарной охраны водоема должны быть во всех направлениях акватории водоема такими же, как для второго пояса. Боковые границы должны устанавливаться по линии водоразделов в пределах 3–5 километров.

Статья 23. Границы зоны санитарной охраны подземного источника питьевого водоснабжения

Водозаборы подземных вод должны располагаться вне территории промышленных предприятий и жилой застройки. Расположение их на территории промышленного предприятия или жилой застройки возможно при надлежащем обосновании. Границы первого пояса зоны санитарной охраны подземного источника питьевого водоснабжения должны устанавливаться от одиночного водозабора (скважина, шахтный колодец, каптаж) или от крайних водозаборных сооружений группового водозабора на расстоянии:

не менее 30 метров – при использовании защищенных подземных вод;

не менее 50 метров – при использовании недостаточно защищенных подземных вод.

Для водозаборов с использованием защищенных подземных вод, расположенных на территории объекта, исключающего возможность загрязнения почвы и подземных вод, расстояние от водозабора до границы первого пояса зоны при наличии гидрогеологического обоснования допускается уменьшать по согласованию с органами государственного санитарного надзора до 15 и 25 метров соответственно.

К недостаточно защищенным подземным водам относятся:

воды первого от поверхности земли безнапорного водоносного горизонта, получающего питание на площади его распространения;

воды напорных и безнапорных водоносных горизонтов, которые в естественных условиях или в результате эксплуатации водозабора получают питание на площади зоны санитарной охраны из вышележащих недостаточно защищенных водоносных горизонтов через гидрогеологические окна или проницаемые породы, кровли, а также из водотоков и водоемов путем непосредственной гидравлической связи.

К защищенным подземным водам относятся воды напорных и безнапорных водоносных горизонтов, имеющих в пределах всех поясов зоны санитарной охраны сплошную водоупорную кровлю, исключающую возможность местного питания из вышележащих недостаточно защищенных водоносных горизонтов.

В границы первого пояса зоны санитарной охраны подземных источников питьевого водоснабжения инфильтрационных водозаборов следует включать прибрежную территорию между водозабором и водоемом, если расстояние между ними менее 150 метров.

Для водозаборов с искусственным пополнением запасов подземных вод границы первого пояса зоны санитарной охраны подземного источника питьевого водоснабжения должны устанавливаться на расстоянии не менее 50 метров от водозабора и не менее 100 метров от инфильтрационных сооружений (бассейны, каналы и др.).

Границы второго пояса зоны санитарной охраны подземного источника питьевого водоснабжения определяются гидродинамическими расчетами исходя из условия, что микробное загрязнение воды, поступающее в водоносный горизонт за пределами второго пояса, не достигнет водозабора. При этом время продвижения микробного загрязнения с потоком подземных вод к водозабору принимается равным от 100 до 400 суток в зависимости от климатических районов и защищенности подземных вод.

Границы третьего пояса зоны санитарной охраны подземных источников питьевого водоснабжения также определяются гидродинамическими расчетами, учитывающими время продвижения химического загрязнения до водозабора. При этом время продвижения химического загрязнения до водозабора должно быть больше расчетного времени эксплуатации водозабора.

Для инфильтрационного водозабора подземных вод границы второго и третьего поясов зоны санитарной охраны устанавливаются так же, как и для поверхностного источника питьевого водоснабжения, питающего его.

Статья 24. Границы зоны санитарной охраны водопроводных сооружений

Зона санитарной охраны водопроводных сооружений состоит из первого пояса зоны санитарной охраны водопроводных сооружений и санитарно-защитной полосы вокруг первого пояса зоны санитарной охраны водопроводных сооружений.

Границы первого пояса зоны санитарной охраны водопроводных сооружений предусматриваются на расстоянии:

не менее 30 метров – от стен запасных и регулирующих емкостей, фильтров и контактных осветителей;

не менее 10 метров – от водонапорных башен;

не менее 15 метров – от остальных помещений (отстойники, реагентное хозяйство, склад хлора, насосные станции и др.).

При расположении водопроводных сооружений на территории объекта указанные расстояния допускается уменьшать по согласованию с органами государственного санитарного надзора до 10 метров.

По согласованию с органами государственного санитарного надзора первый пояс зоны санитарной охраны водопроводных сооружений для отдельно стоящих водонапорных башен в зависимости от их конструктивных особенностей может не устанавливаться.

Санитарно-защитная полоса вокруг первого пояса зоны санитарной охраны водопроводных сооружений, расположенных за пределами второго пояса зоны санитарной охраны источника питьевого водоснабжения, должна иметь ширину не менее 100 метров.

При расположении водопроводных сооружений на территории объекта ширину санитарно-защитной зоны допускается уменьшать по согласованию с органами государственного санитарного надзора до 30 метров.

При наличии расходного склада хлора на территории размещения водопроводных сооружений ширина санитарно-защитной зоны до жилых и общественных зданий должна быть не менее 300 метров.

Статья 25. Границы санитарно-защитной полосы водоводов

Ширину санитарно-защитной полосы водоводов, проходящих по незастроенной территории, надлежит принимать от крайних линий водоводов:

при отсутствии грунтовых вод – не менее 10 метров при диаметре водовода до 1000 миллиметров и не менее 20 метров при диаметре водовода более 1000 миллиметров;

при наличии грунтовых вод – не менее 50 метров независимо от диаметра водовода.

При прокладке водоводов по застроенной территории ширину санитарно-защитной полосы допускается в случае необходимости уменьшать по согласованию с органами государственного санитарного надзора.

Статья 26. Режим на территории зон санитарной охраны поверхностных источников питьевого водоснабжения

Территория первого пояса зоны санитарной охраны поверхностного источника питьевого водоснабжения должна быть спланирована для отвода поверхностного стока за ее пределы, озеленена, ограждена и обеспечена охраной. Дорожки к сооружениям должны иметь твердое покрытие.

Акватория первого пояса ограждается буями и другими предупредительными знаками. На судоходных водоемах над водоприемником должны устанавливаться бакены с освещением.

Здания должны быть оборудованы канализацией с отведением сточных вод в ближайшую систему бытовой или производственной канализации или на местные станции очистных сооружений, расположенные за пределами первого пояса зоны санитарной охраны с учетом санитарного режима на территории второго пояса.

В исключительных случаях при отсутствии канализации должны устраиваться водонепроницаемые приемники нечистот и бытовых отходов, расположенные в местах, исключающих загрязнение территории первого пояса зоны санитарной охраны при их вывозе.

В первом поясе зоны санитарной охраны поверхностного источника питьевого водоснабжения запрещаются:

все виды строительства, не имеющие непосредственного отношения к эксплуатации, реконструкции и расширению водопроводных сооружений, в том числе прокладка трубопроводов различного назначения;

размещение жилых и хозяйственно-бытовых зданий и проживание людей;

спуск любых сточных вод, в том числе вод водного транспорта;

купание, стирка белья, водопой и выпас скота, другие виды водопользования, оказывающие отрицательное влияние на качество воды;

применение ядохимикатов и удобрений;

посадка высокоствольных деревьев.

В первом поясе зоны санитарной охраны поверхностного источника питьевого водоснабжения допускается проводить рубки ухода за лесом и санитарные рубки леса.

В пределах второго пояса зоны санитарной охраны поверхностного источника питьевого водоснабжения надлежит:

обозначать границы второго пояса зоны санитарной охраны на пересечениях дорог и пешеходных троп столбами со специальными знаками;

выявлять объекты, загрязняющие источники питьевого водоснабжения, и разрабатывать конкретные водоохранные мероприятия, обеспеченные источниками финансирования и подрядными организациями;

осуществлять регулирование отведения территорий для нового строительства жилых, промышленных и сельскохозяйственных объектов, а также согласование изменений технологий действующих предприятий, связанных с повышением степени опасности загрязнения источников водоснабжения сточными водами;

выполнять мероприятия по санитарному благоустройству территорий населенных пунктов и других объектов (оборудование канализацией, устройство водонепроницаемых выгребов, организация отвода поверхностного стока и др.);

при наличии судоходства оборудовать суда, дебаркадеры и брандвахты специальными устройствами для сбора фановых и подсланевых вод, твердых отходов, а пристани – сливными станциями и приемниками для сбора твердых отходов;

проводить только рубки ухода за лесом и санитарные рубки леса.

Во втором поясе зоны санитарной охраны поверхностного источника питьевого водоснабжения запрещаются:

рубки леса главного пользования и реконструкции, а также закрепление за лесозаготовительными предприятиями древесины на корню и лесосечного фонда долгосрочного пользования;

размещение складов горюче-смазочных материалов, ядохимикатов и минеральных удобрений, накопителей промстоков, шламохранилищ и других объектов, которые могут вызвать химическое загрязнение источников питьевого водоснабжения;

размещение стойбищ и выпас скота, а также всякое другое использование водоема и земельных участков, лесных угодий в пределах прибрежной полосы шириной не менее 500 метров, которое может привести к ухудшению качества или уменьшению количества воды в источнике питьевого водоснабжения;

отведение в зону водосбора поверхностного источника водоснабжения, включая его притоки, сточных вод, не отвечающих нормативным требованиям;

применение ядохимикатов.

В пределах второго пояса зоны санитарной охраны поверхностного источника питьевого водоснабжения допускаются:

добыча песка, гравия и проведение дноуглубительных работ в пределах акватории зоны санитарной охраны по согласованию с органами государственного санитарного надзора и органами государственного управления по природным ресурсам и охране окружающей среды при обосновании гидрологическими расчетами отсутствия ухудшения качества воды в створе на 1 километр выше (в сторону) от водозабора;

использование химических методов борьбы с эвтрофикацией водоемов при условии применения препаратов, разрешенных органами государственного санитарного надзора Республики Беларусь;

применение удобрений на расстоянии не менее 500 метров от водозабора в количествах, не приводящих к ухудшению качества воды в источниках питьевого водоснабжения;

использование источников питьевого водоснабжения для купания, туризма, водного спорта и рыбной ловли в установленных местах при условии соблюдения требований санитарных норм и правил, а также гигиенических требований к зонам рекреации водных объектов.

При установлении прогрессирующего ухудшения качества воды поверхностных источников питьевого водоснабжения нормативные требования к сточным водам должны быть такими же, как к воде водного объекта.

В пределах третьего пояса зоны санитарной охраны поверхностного источника питьевого водоснабжения надлежит:

выявлять объекты, загрязняющие источники питьевого водоснабжения, и разрабатывать конкретные водоохранные мероприятия, обеспеченные источниками финансирования и подрядными организациями;

осуществлять регулирование отведения территорий для нового строительства жилых, промышленных и сельскохозяйственных объектов, а также согласование изменений технологий действующих предприятий, связанных с повышением степени опасности загрязнения источников водоснабжения сточными водами;

при наличии судоходства оборудовать суда, дебаркадеры и брандвахты специальными устройствами для сбора фановых и подсланевых вод, твердых отходов, а пристани – сливными станциями и приемниками для сбора твердых отходов.

В пределах третьего пояса зоны санитарной охраны поверхностного источника питьевого водоснабжения запрещается отведение в зону водозабора источника питьевого водоснабжения, включая его притоки, сточных вод, не отвечающих требованиям санитарных норм и правил.

В пределах третьего пояса зоны санитарной охраны поверхностного источника питьевого водоснабжения допускаются:

добыча песка, гравия и проведение дноуглубительных работ в пределах акватории зоны санитарной охраны по согласованию с органами государственного санитарного надзора и органами государственного управления по природным ресурсам и охране окружающей среды при обосновании гидрологическими расчетами отсутствия ухудшения качества воды в створе на 1 километр выше (в сторону) от водозабора;

использование химических методов борьбы с эвтрофикацией водоемов при условии применения препаратов, разрешенных органами государственного санитарного надзора Республики Беларусь.

Статья 27. Режим на территории зон санитарной охраны подземных источников питьевого водоснабжения

Территория первого пояса зоны санитарной охраны подземного источника питьевого водоснабжения должна быть спланирована для отвода поверхностного стока за ее пределы, озеленена, ограждена и обеспечена охраной. Дорожки к сооружениям должны иметь твердое покрытие.

Здания должны быть оборудованы канализацией с отведением сточных вод в ближайшую систему бытовой или производственной канализации или на местные станции очистных сооружений, расположенные за пределами первого пояса зоны санитарной охраны с учетом санитарного режима на территории второго пояса зоны санитарной охраны.

В исключительных случаях при отсутствии канализации должны устраиваться водонепроницаемые приемники нечистот и бытовых отходов, расположенные в местах, исключающих загрязнение территории первого пояса зоны санитарной охраны при их вывозе.

Водопроводные сооружения, расположенные в первом поясе зоны санитарной охраны подземного источника питьевого водоснабжения, должны быть оборудованы так, чтобы предотвратить возможное загрязнение питьевой воды через оголовки и устья скважин, люки и переливные трубы резервуаров и устройств заливки насосов.

Все водозаборы должны быть оборудованы аппаратурой для систематического контроля за соответствием фактического дебита при эксплуатации водопровода проектной производительности, предусмотренной при его проектировании и обосновании границ зоны санитарной охраны подземного источника питьевого водоснабжения.

В первом поясе зоны санитарной охраны подземного источника питьевого водоснабжения запрещаются:

все виды строительства, не имеющие непосредственного отношения к эксплуатации, реконструкции и расширению водопроводных сооружений, в том числе прокладка трубопроводов различного назначения;

размещение жилых и хозяйственно-бытовых зданий и проживание людей;

спуск любых сточных вод, стирка белья, водопой и выпас скота;

применение ядохимикатов и удобрений;

посадка высокоствольных деревьев.

В пределах второго пояса зоны санитарной охраны подземного источника питьевого водоснабжения надлежит:

выявлять старые, бездействующие, дефектные или неправильно эксплуатируемые скважины, которые могут привести к загрязнению водоносных горизонтов, и производить их тампонаж или восстановление;

производить бурение новых скважин и новое строительство, связанное с нарушением почвенного покрова, при обязательном согласовании с органами государственного санитарного надзора и органами государственного управления по природным ресурсам и охране окружающей среды;

выполнять мероприятия по санитарному благоустройству территории населенных пунктов и других объектов (оборудование канализацией, устройство водонепроницаемых выгребов, организация отвода поверхностного стока и др.);

своевременно выполнять необходимые мероприятия по санитарной охране поверхностных вод, имеющих непосредственную гидрологическую связь с используемым водоносным горизонтом, в соответствии с санитарными нормами и правилами.

Во втором поясе зоны санитарной охраны подземного источника питьевого водоснабжения запрещаются:

размещение складов горюче-смазочных материалов, ядохимикатов и минеральных удобрений, накопителей промстоков, шламохранилищ и других объектов, обусловливающих опасность химического загрязнения подземных вод;

размещение кладбищ, скотомогильников, полей ассенизации, полей фильтрации, навозохранилищ, силосных траншей, животноводческих и птицеводческих предприятий и других объектов, обусловливающих микробное загрязнение подземных вод;

применение ядохимикатов и удобрений;

закачка отработанных вод в подземные горизонты, подземное складирование твердых отходов производства и потребления, а также разработка недр;

рубки леса главного пользования и реконструкции.

В пределах третьего пояса зоны санитарной охраны подземных источников питьевого водоснабжения надлежит:

выявлять старые, бездействующие, дефектные или неправильно эксплуатируемые скважины, которые могут привести к загрязнению водоносных горизонтов, и производить их тампонаж или восстановление;

производить бурение новых скважин и новое строительство, связанное с нарушением почвенного покрова, при обязательном согласовании с органами государственного санитарного надзора и органами государственного управления по природным ресурсам и охране окружающей среды;

своевременно выполнять необходимые мероприятия по санитарной охране поверхностных вод, имеющих непосредственную гидрологическую связь с используемым водоносным горизонтом, в соответствии с санитарными нормами и правилами.

В третьем поясе зоны санитарной охраны подземного источника питьевого водоснабжения запрещаются:

размещение складов горюче-смазочных материалов, ядохимикатов и минеральных удобрений, накопителей промстоков, шламохранилищ и других объектов, обусловливающих опасность химического загрязнения подземных вод;

закачка отработанных вод в подземные горизонты, подземное складирование твердых отходов производства и потребления, а также разработка недр.

Размещение складов горюче-смазочных материалов, ядохимикатов и минеральных удобрений, накопителей промстоков, шламохранилищ и других объектов, обусловливающих опасность химического загрязнения подземных вод, допускается в пределах третьего пояса зоны санитарной охраны подземного источника питьевого водоснабжения только при использовании защищенных подземных вод при условии выполнения специальных мероприятий по защите водоносного горизонта от загрязнения по согласованию с органами государственного санитарного надзора и органами государственного управления по природным ресурсам и охране окружающей среды.

Статья 28. Режим на территории зон санитарной охраны водопроводных сооружений

Территория первого пояса зоны санитарной охраны водопроводных сооружений должна быть спланирована для отвода поверхностного стока за ее пределы, озеленена и ограждена.

Здания должны быть оборудованы канализацией с отведением сточных вод в ближайшую систему бытовой или производственной канализации или на местные станции очистных сооружений, расположенные за пределами первого пояса зоны санитарной охраны источника питьевого водоснабжения с учетом санитарного режима на территории второго пояса зоны санитарной охраны источника питьевого водоснабжения.

В исключительных случаях при отсутствии канализации должны устраиваться водонепроницаемые приемники нечистот и бытовых отходов, расположенные в местах, исключающих загрязнение территории первого пояса зоны санитарной охраны источника питьевого водоснабжения при их вывозе.

Все водозаборы должны быть оборудованы аппаратурой для систематического контроля за соответствием фактического дебита при эксплуатации водопровода проектной производительности, предусмотренной при его проектировании и обосновании границ зоны санитарной охраны источника питьевого водоснабжения.

В первом поясе зоны санитарной охраны водопроводных сооружений запрещаются:

все виды строительства, не имеющие непосредственного отношения к эксплуатации, реконструкции и расширению водопроводных сооружений, в том числе прокладка трубопроводов различного назначения;

размещение жилых и хозяйственно-бытовых зданий и проживание людей;

спуск любых сточных вод, в том числе вод водного транспорта;

купание, стирка белья, водопой и выпас скота, другие виды водопользования, оказывающие отрицательное влияние на качество воды;

применение ядохимикатов и удобрений;

рубки леса главного пользования и реконструкции;

посадка высокоствольных деревьев.

В первом поясе зоны санитарной охраны водопроводных сооружений допускаются рубки ухода за лесом и санитарные рубки леса.

В пределах санитарно-защитной полосы вокруг первого пояса зоны санитарной охраны водопроводных сооружений надлежит:

выполнять мероприятия по санитарному благоустройству территории населенных пунктов и других объектов (оборудование канализацией, устройство водонепроницаемых выгребов, организация отвода поверхностного стока и др.);

своевременно выполнять необходимые мероприятия по санитарной охране поверхностных и подземных вод в соответствии с санитарными нормами и правилами;

проводить только рубки ухода за лесом и санитарные рубки леса.

В пределах санитарно-защитной полосы вокруг первого пояса зоны санитарной охраны водопроводных сооружений запрещаются:

размещение складов горюче-смазочных материалов, ядохимикатов и минеральных удобрений, накопителей промстоков, шламохранилищ и других объектов, обусловливающих опасность химического загрязнения поверхностных и подземных вод;

размещение кладбищ, скотомогильников, полей ассенизации, полей фильтрации, навозохранилищ, силосных траншей, животноводческих и птицеводческих предприятий и других объектов, обусловливающих микробное загрязнение поверхностных и подземных вод;

применение ядохимикатов и удобрений;

спуск сточных вод, не отвечающих нормативным требованиям.

Статья 29. Режим на территории санитарно-защитной полосы водоводов

В пределах санитарно-защитной полосы водоводов должны отсутствовать источники загрязнения почвы и грунтовых вод (туалеты, помойные ямы, навозохранилища, приемники мусора и т.п.).

Запрещается прокладка водоводов по территории свалок, полей ассенизации, полей фильтрации, полей орошения, кладбищ, скотомогильников, а также прокладка магистральных водоводов по территории промышленных и сельскохозяйственных предприятий.

ГЛАВА 5

ГАРАНТИИ ОБЕСПЕЧЕНИЯ ПИТЬЕВОЙ ВОДОЙ. ИНФОРМАЦИЯ ПО ВОПРОСАМ ОБЕСПЕЧЕНИЯ ПОТРЕБИТЕЛЕЙ ПИТЬЕВОЙ ВОДОЙ

Статья 30. Качество питьевой воды

Качество питьевой воды, получаемой потребителями, должно соответствовать требованиям нормативных правовых актов Республики Беларусь в области питьевого водоснабжения и обеспечиваться:

научно обоснованным выбором источника питьевого водоснабжения и технологии обработки воды;

использованием оборудования, материалов, реагентов, имеющих сертификаты соответствия и (или) декларации о соответствии установленным требованиям;

производственным контролем за качеством питьевой воды, осуществляемым по методикам выполнения измерений, прошедшим метрологическое подтверждение пригодности методик выполнения измерений, лабораториями предприятий питьевого водоснабжения, аккредитованными в Системе аккредитации Республики Беларусь. Контроль за качеством питьевой воды в системах питьевого водоснабжения, эксплуатируемых предприятиями, не имеющими собственных лабораторий, могут осуществлять на договорной основе другие лаборатории, аккредитованные в установленном порядке;

установлением и пересмотром на основе новых научных данных требований нормативных правовых актов Республики Беларусь к питьевой воде и источникам питьевого водоснабжения не реже одного раза в пять лет;

охраной источников и систем централизованного и нецентрализованного питьевого водоснабжения (установлением зон санитарной охраны и иных видов охраны от случайного или умышленного загрязнения, засорения питьевой воды и (или) повреждения систем питьевого водоснабжения);

разработкой типовых и рабочих программ и правил контроля за качеством питьевой воды в системах централизованного и нецентрализованного питьевого водоснабжения с учетом местных условий;

введением местными исполнительными и распорядительными органами по согласованию с органами государственного санитарного надзора временного усиленного режима контроля за качеством питьевой воды при наличии угрозы здоровью физических лиц вследствие ухудшения ее качества.

Статья 31. Гарантии обеспечения физических лиц питьевой водой

Каждому физическому лицу на территории Республики Беларусь государством гарантируется обеспечение питьевой водой в соответствии с нормами питьевого водопотребления и установленными нормативами качества.

Удовлетворение потребностей физических лиц в питьевой воде в местах их проживания обеспечивается осуществлением мер, направленных на развитие централизованных (приоритетно) и нецентрализованных систем питьевого водоснабжения, а также регулированием и контролем питьевого водоснабжения в соответствии с требованиями настоящего Закона.

Гарантия права физических лиц на получение питьевой воды в период их пребывания в общественных местах (вокзалы, парки, пляжи и т.п.), а также на транспортных средствах при времени следования в пути более трех часов обеспечивается собственниками этих объектов.

Статья 32. Гарантии обеспечения питьевой водой при нарушении функционирования централизованных и нецентрализованных систем питьевого водоснабжения

В случаях нарушения функционирования централизованных и нецентрализованных систем питьевого водоснабжения, повлекшего нарушение установленного режима подачи питьевой воды потребителям и (или) несоответствие качества подаваемой воды установленным нормативным требованиям, местные исполнительные и распорядительные органы, собственники систем, предприятия питьевого водоснабжения обязаны принять меры по подаче питьевой воды потребителям в количестве, установленном нормами питьевого водопотребления для таких ситуаций, используя:

резервные источники и системы питьевого водоснабжения;

индивидуальные и групповые средства очистки и обеззараживания воды;

поставку питьевой воды, разлитой в тару, или ее доставку в емкостях (цистернах) для группового пользования.

Перечень мер, принимаемых в ситуациях, связанных с нарушением функционирования централизованных и нецентрализованных систем питьевого водоснабжения, регламентируется планом оперативных действий по обеспечению питьевого водоснабжения потребителей соответствующей административно-территориальной единицы.

Статья 33. Гарантии обеспечения питьевой водой в случае чрезвычайных ситуаций

Организация обеспечения потребителей питьевой водой в случае чрезвычайных ситуаций (аварии, катастрофы, стихийные бедствия, повлекшие загрязнение источников водоснабжения, повреждение систем очистки и обеззараживания воды, систем водоснабжения и, как их следствие, отсутствие питьевой воды в административно-территориальной единице на время более суток) осуществляется местными исполнительными и распорядительными органами, органом государственного управления в области предупреждения и ликвидации чрезвычайных ситуаций и гражданской обороны, а также территориальными органами республиканского органа государственного управления жилищно-коммунальным хозяйством.

Прогнозирование чрезвычайных ситуаций в области питьевого водоснабжения, разработка мер по нормированному обеспечению потребителей питьевой водой в случае чрезвычайных ситуаций и их реализация (определение дополнительных источников водоснабжения, наличие резервных сооружений и устройств для забора и подачи воды, наличие нормативного запаса материалов, оборудования и техники для восстановления систем питьевого водоснабжения, доставка питьевой воды физическим лицам) осуществляются местными исполнительными и распорядительными органами совместно с республиканским органом государственного управления жилищно-коммунальным хозяйством и его территориальными органами, органами государственного санитарного надзора, органами государственного управления по гидрометеорологии, в области предупреждения и ликвидации чрезвычайных ситуаций и гражданской обороны, а также предприятиями питьевого водоснабжения.

Финансирование расходов по нормированному обеспечению потребителей питьевой водой в случае чрезвычайных ситуаций осуществляется за счет средств, предусматриваемых республиканским и местными бюджетами на ликвидацию чрезвычайных ситуаций и последствий стихийных бедствий, а также за счет других источников, не запрещенных действующим законодательством Республики Беларусь.

Статья 34. Информация по вопросам обеспечения потребителей питьевой водой

Информация о качестве питьевой воды предоставляется заявителю бесплатно в обязательном порядке по первому его требованию либо всем потребителям питьевой воды через средства массовой информации или иным способом в случаях, указанных в части второй настоящей статьи.

В случаях выявления несоответствия качества питьевой воды нормативным требованиям, что может повлечь угрозу здоровью физических лиц, собственники систем питьевого водоснабжения, предприятия питьевого водоснабжения и органы государственного санитарного надзора обязаны немедленно информировать об этом потребителей питьевой воды с указанием сроков устранения выявленного несоответствия, а также о мерах предосторожности, способах дополнительной обработки воды либо о месте и времени отпуска питьевой воды, отвечающей нормативным требованиям.

Информация о возможных перебоях в поставках питьевой воды потребителям предоставляется бесплатно в обязательном порядке предприятиями питьевого водоснабжения и территориальными органами республиканского органа государственного управления жилищно-коммунальным хозяйством через средства массовой информации или иным способом.

Контроль за обеспечением своевременности предоставления информации о качестве питьевой воды и перебоях в ее подаче возлагается на местные исполнительные и распорядительные органы.

ГЛАВА 6

ЭКОНОМИЧЕСКИЙ МЕХАНИЗМ РЕГУЛИРОВАНИЯ ПИТЬЕВОГО ВОДОСНАБЖЕНИЯ

Статья 35. Финансирование питьевого водоснабжения

Финансирование питьевого водоснабжения осуществляется за счет:

республиканского бюджета (средств, предусмотренных на реализацию мероприятий республиканских программ развития и улучшения систем питьевого водоснабжения);

местных бюджетов;

целевых фондов охраны природы;

платежей за питьевое водоснабжение;

целевых взносов юридических и физических лиц;

собственных средств юридических и физических лиц;

других источников, не запрещенных законодательством Республики Беларусь.

Для целевого финансирования работ по развитию систем питьевого водоснабжения и производству питьевой воды могут создаваться территориальные внебюджетные фонды.

Статья 36. Тарифы на питьевое водоснабжение

Тарифы на питьевое водоснабжение разрабатываются местными исполнительными и распорядительными органами по предложению предприятий питьевого водоснабжения и органов государственного управления жилищно-коммунальным хозяйством исходя из принципа компенсации затрат на:

забор, подготовку и подачу питьевой воды потребителям;

выполнение комплекса работ, обеспечивающих бесперебойность функционирования систем питьевого водоснабжения, их защиту и санитарную охрану;

реновацию основных фондов систем питьевого водоснабжения;

возмещение расходов, связанных с развитием и реконструкцией систем питьевого водоснабжения, а также с обеспечением необходимого уровня их рентабельности;

оплату пользования водными объектами – источниками питьевого водоснабжения.

Тарифы на питьевое водоснабжение утверждаются местными Советами депутатов по представлению местных исполнительных и распорядительных органов.

Статья 37. Экономическое стимулирование в области питьевого водоснабжения

Экономическое стимулирование в области питьевого водоснабжения обеспечивается предоставлением предприятиям питьевого водоснабжения, организациям, производящим оборудование, материалы и химические вещества для очистки и обеззараживания питьевой воды, кредитных, налоговых, таможенных и иных льгот в соответствии с законодательством Республики Беларусь за внедрение новых технологий с целью получения питьевой воды, соответствующей нормативным требованиям, и обеспечения ею потребителей питьевой воды по нормам водопотребления.

ГЛАВА 7

ГОСУДАРСТВЕННЫЙ УЧЕТ, КОНТРОЛЬ И НАДЗОР В ОБЛАСТИ ПИТЬЕВОГО ВОДОСНАБЖЕНИЯ

Статья 38. Государственный учет в области питьевого водоснабжения

Государственный учет источников питьевого водоснабжения осуществляется республиканским органом государственного управления по природным ресурсам и охране окружающей среды совместно с республиканским органом государственного управления в области гидрометеорологии и республиканским органом государственного управления по надзору за безопасным ведением работ в промышленности и атомной энергетике.

Государственный учет качества потребляемой питьевой воды осуществляется органами государственного санитарного надзора.

Учет количества потребляемой питьевой воды из централизованных систем питьевого водоснабжения осуществляется республиканским органом государственного управления жилищно-коммунальным хозяйством, республиканским органом государственного управления по природным ресурсам и охране окружающей среды, республиканским органом государственного управления по статистике и анализу и их территориальными органами.

Статья 39. Государственный контроль и надзор в области питьевого водоснабжения и порядок их осуществления

Государственный контроль за организацией питьевого водоснабжения, использованием и охраной источников и систем питьевого водоснабжения осуществляется местными Советами депутатов, исполнительными и распорядительными органами, республиканским органом государственного управления жилищно-коммунальным хозяйством.

Государственный контроль за выполнением экологических требований при размещении, проектировании, строительстве и эксплуатации объектов питьевого водоснабжения, состоянием, использованием и охраной источников питьевого водоснабжения и соблюдением установленных режимов хозяйственной и иной деятельности в зонах санитарной охраны источников и систем питьевого водоснабжения осуществляется органами государственного управления по природным ресурсам и охране окружающей среды.

Государственный контроль за состоянием, использованием и охраной подземных источников питьевого водоснабжения, соблюдением установленных режимов хозяйственной и иной деятельности в зонах санитарной охраны подземных источников питьевого водоснабжения осуществляется органами государственного управления по надзору за безопасным проведением работ в промышленности и атомной энергетике.

Государственный надзор за соответствием качества питьевой воды нормативным требованиям и соблюдением установленных режимов хозяйственной и иной деятельности в зонах санитарной охраны источников и систем питьевого водоснабжения осуществляется органами государственного санитарного надзора.

Государственный надзор за соблюдением технических регламентов, устанавливающих требования к питьевой воде, а также государственный метрологический надзор в области питьевого водоснабжения осуществляются органом государственного управления по стандартизации, метрологии и сертификации.

Государственный строительный надзор при строительстве объектов питьевого водоснабжения осуществляется органами государственного строительного надзора.

Государственный контроль и надзор в области питьевого водоснабжения осуществляются в порядке, установленном положением о государственном контроле и надзоре в области питьевого водоснабжения, утверждаемым Советом Министров Республики Беларусь.

ГЛАВА 8

ОТВЕТСТВЕННОСТЬ ЗА ПРАВОНАРУШЕНИЯ В ОБЛАСТИ ПИТЬЕВОГО ВОДОСНАБЖЕНИЯ. ВОЗМЕЩЕНИЕ ПРИЧИНЕННЫХ ВРЕДА И (ИЛИ) УБЫТКОВ

Статья 40. Ответственность за нарушение законодательства Республики Беларусь в области питьевого водоснабжения

Нарушение законодательства Республики Беларусь в области питьевого водоснабжения влечет ответственность в соответствии с законодательными актами Республики Беларусь.

Статья 41. Возмещение вреда, причиненного жизни и здоровью физических лиц в результате несоответствия качества питьевой воды нормативным требованиям

Вред, причиненный жизни и здоровью физических лиц в результате потребления питьевой воды, не соответствующей по качеству нормативным требованиям, подлежит возмещению в соответствии с законодательством Республики Беларусь.

Статья 42. Возмещение убытков землепользователям, землевладельцам и собственникам земельных участков

Убытки, причиненные землепользователям, землевладельцам, собственникам земельных участков, в том числе арендаторам, в связи с развитием систем питьевого водоснабжения, а также организацией зон санитарной охраны источников и систем питьевого водоснабжения, подлежат возмещению в порядке и размерах, установленных законодательством Республики Беларусь об охране и использовании земель.

Статья 43. Возмещение убытков собственникам систем питьевого водоснабжения и предприятиям питьевого водоснабжения

Физические и (или) юридические лица возмещают собственникам систем питьевого водоснабжения или предприятиям питьевого водоснабжения убытки, причиненные ими в результате нарушения правил пользования системами питьевого водоснабжения, повреждения этих систем, а также причиненные вследствие создания препятствий в проведении аварийно-восстановительных работ, обеспечении нормальной эксплуатации систем питьевого водоснабжения либо в результате загрязнения, засорения и (или) истощения источников питьевого водоснабжения, в соответствии с законодательством Республики Беларусь.

ГЛАВА 9

МЕЖДУНАРОДНЫЕ ДОГОВОРЫ

Статья 44. Международные договоры

Если международным договором, заключенным Республикой Беларусь, установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора.

ГЛАВА 10

ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 45. Вступление в силу настоящего Закона

Настоящий Закон вступает в силу через пятнадцать дней после его опубликования.

Статья 46. Приведение актов законодательства в соответствие с настоящим Законом

Совету Министров Республики Беларусь в шестимесячный срок со дня вступления в силу настоящего Закона:

подготовить и внести в установленном порядке в Палату представителей Национального собрания Республики Беларусь предложения по приведению законодательных актов Республики Беларусь в соответствие с настоящим Законом;

привести решения Правительства Республики Беларусь в соответствие с настоящим Законом;

обеспечить пересмотр и отмену республиканскими органами государственного управления, подчиненными Совету Министров Республики Беларусь, их нормативных актов, противоречащих настоящему Закону;

утвердить положения о:

порядке лицензирования деятельности в области питьевого водоснабжения;

государственном контроле и надзоре в области питьевого водоснабжения.

Президент Республики Беларусь

А.Лукашенко


ploshad

Распределение лесов Беларуси по группам и категориям защитности

(по данным Государственного лесного кадастра)

Top

Категория защитности леса | Площадь, тыс.га
 | 2008 г. | 2009 г.
Всего лесов I группы, в т.ч.: | 4806,6 | 4823,7
леса памятников природы республиканского значения | 1,7 | 1,7
леса заповедников | 301,6 | 301,6
леса национальных парков | 348,6 | 348,6
городские леса | 7,8 | 7,8
лесопарковые части зеленых зон | 251,0 | 251,3
леса 1–2 поясов зон санитарной охраны источников водоснабжения | 13,3 | 13,3
леса 1–2 зон округов санитарной охраны курортов | 26,0 | 26,1
защитные полосы лесов вдоль ж/д и автодорог | 328,3 | 326,2
леса заказников республиканского значения | 687,9 | 689,2
леса 3-ей зоны округов санитарной охраны курортов | 17,1 | 17,2
лесохозяйственные части лесов зеленых зон | 1329,0 | 1333,6
запретные полосы лесов и леса в границах водоохранных зон | 1494,3 | 1507,1
Всего лесов II группы (эксплуатационные леса) | 4598,1 | 4593,0
Всего лесов I и II группы | 9404,7 | 9416,7


Ploshadnie

Площадные источники выбросов

Площадные источники выбросов - если загрязняющие вещества поступают в атмосферный воздух от рассредоточенных источников выделения загрязняющих веществ, в том числе от сооружений по очистке сточных вод, площадок хранения сыпучих материалов, отвалов горных пород, объектов захоронения отходов, объектов хранения отходов, объектов тяготения мобильных источников выбросов


Podchin org

Государственные организации, подчиненные Министерству природных ресурсов и охраны окружающей среды

 Top

Учреждение "Центр международных экологических проектов, сертификации и аудита "Экологияинвест" Министерства природных ресурсов и охраны окружающей среды Республики Беларусь"

Тел.код:017

220050, г. Минск, ул. Комсомольская, 16

Факс 226 76 69, 203 56 62

Электронная почта:ecoinv@solo.by

Директор 226 76 69

Группа координаторов международных проектов

220048, г. Минск, ул. Коллекторная, 10

Координатор проектов белорусско-датского сотрудничества 289 38 88

Координатор проекта Всемирного банка по институциональному развитию 226 59 54

Советник ЕС в Республике Беларусь 200 02 22

Республиканское научно-исследовательское унитарное предприятие "Бел НИЦ "Экология"

20002, г. Минск, ул. В. Хоружей, 31-А Тел.код:

Факс: 334 78 18 017

Электронная почта: belnic@tut.by, belnic@mail.belpakby

Интернет-сайт: http://www.belnic.ecoinfoby.net/

Приемная 334 70 65

Отдел финансов и бухгалтерского учета 334 75 86

Отдел экономики и организации природопользования 334 69 36

Отдел мониторинга окружающей среды (Главный информационно-аналитический центр НСМОС) 334 77 21

Отдел информационно-аналитических систем 334 65 81

Отдел научно-технической информации 334 65 33

Сектор экологической сертификации 334 74 95

Отдел промышленной экологии и нормирования 334 75 89

Отдел использования природных ресурсов 334 77 88

Орхусский центр, «Горячая линия» Минприроды 334 67 11

ГУО "Республиканский учебный центр подготовки, повышения квалификации и переподготовки кадров в области охраны окружающей среды"

220086 г. Минск, ул. Славинского 1, корп. 2а, Тел.код:

каб. 407, 404 017

тел/факс: 263 48 37, 263 59 07

Электронная почта: mailto:2634837@tut.by

Директор 263 53 33

Заместитель директора по учебно-методической работе 263 53 33

Зав. учебно-методическим кабинетом 263 48 37

Методист 263 59 07

Республиканское унитарное предприятие "Центральный научно-исследовательски институт комплексного использования водных ресурсов" (ЦНИИКИВР)

220086, г. Минск, ул. Славинского 1,корп. 2 Тел.код:

Факс: 267-27-34 017

Электронная почта:criuwr@ifonet.by

Интернет-сайт: www.criuwr.by

приемная 267-05-23

Директор 267-65-22

ОТДЕЛ ЭКОЛОГИЧЕСКОГО АУДИТА 263-48-43

ЛАБОРАТОРИЯ ВОДООХРАННЫХ ТЕРРИТОРИЙ 267-02-41

ЛАБОРАТОРИЯ ПОВЕРХНОСТНЫХ ВОД 263-48-39

ЛАБОРАТОРИЯ РЕКРЕАЦИИ НА ВОДНЫХ

ОБЪЕКТАХ И ГИДРОЛОГИЧЕСКОГО ОБОСНОВАНИЯ

ВОДОХОЗЯЙСТВЕННЫХ ПРОБЛЕМ 263-53-45

ЛАБОРАТОРИЯ ВОДНОГО МОНИТОРИНГА И КАДАСТРА 267-63-05

ЛАБОРАТОРИЯ ФИЗИКО-ХИМИЧЕСКИХ ИССЛЕДОВАНИЙ 263-59-06

ЛАБОРАТОРИЯ ВОДООХРАННЫХ ТЕХНОЛОГИЙ И ВОДОПОДГОТОВКИ 267-00-32

СЕКТОР НАУЧНО-ТЕХНИЧЕСКОЙ ИНФОРМАЦИИ 263-53-36

ЛАБОРАТОРИЯ СТАТИСТИЧЕСКОГО ВОДОНОРМИРОВАНИЯ 263-53-35

Природоохранное республиканское унитарное предприятие "Белэкосистема"

220113, г.Минск, ул.Лукьяновича, 8, к.3 Тел.код:

Факс:280 71 39 017

Электронная почта: belekosistem@rambler.ru

приемная 280 71 39

Природоохранное республиканское унитарное предприятие "Экопластсервис"

246020 г. Гомель, ул.Барыкина, 309 Тел.код:

0232

приемная 46 04 02

Учреждение «Государственный музей природы и экологии Республики Беларусь»

220030, г.Минск, ул.К.Маркса, 12

Факс: 227 03 54

Электронная почта: musei-priroda@tut.by

Приемная 222 27 24

Зам.директора 227 28 59

Экскурсионный отдел 328 69 56

Отдел фондохранилища 247 84 16

ГУ "Республиканский гидрометеорологический центр"

220114, г. Минск, пр. Независимости, 110 Тел.код:

Факс:267 03 35 017

Электронная почта:offise@by.mecom.ru

Интернет-сайт: http://www.pogoda.by/

Приемная 267 22 31

Дежурный синоптик 267 17 10

ГУ "Республиканский авиационно-метеорологический центр"

220030, г. Минск, ул. Комсомольская, 16 Тел.код:

Факс: 226 49 07, 222 56 95 017

Электронная почта:rams@mail.belpak.by

Начальник 222 56 95

226 49 07

Дежурный синоптик аэропорта «Минск-1» 222 52 09

279 14 44

ГУ "Республиканский центр радиационного контроля и мониторинга окружающей среды" (РЦРКМ)

220114, г. Минск, пр. Независимости, 110А Тел.код:

Факс: 263 95 62 017

Электронная почта: us203@mail.by.mecom.ru

Электронная почта: http//rad.org.by

Приемная 267 31 40

ГУ "Брестский областной центр по гидрометеорологии и мониторингу окружающей среды"

224024, г. Брест, ул. Северная, 75 Тел.код:

Факс: 45 37 10 0162

Электронная почта: boss@brst.by.mecom.ru

Начальник 45 38 28

Отдел гидрометобеспечения народного хозяйства 45 47 90

Отдел радиационно-экологической информации и чрезвычайных ситуаций 45 44 16

45 47 68

ГУ "Витебский областной центр по гидрометеорологии и мониторингу окружающей среды"

210601 г. Витебск, пр. Фрунзе, 81 Тел.код:

Факс: 24 95 96 0212

Электронная почта: kanc@vitb.by.mecom.ru

Начальник 24 99 13

Отдел гидрометобеспечения народного хозяйства 24 69 29

Отдел радиационно-экологической информации и чрезвычайных ситуаций 24 95 96

ГУ "Гомельский областной центр по гидрометеорологии и мониторингу окружающей среды"

246029 г. Гомель, ул. Карбышева, 10 Тел.код:

Факс: 40 32 71 0232

Электронная почта: gonh@goml.by.mecom.ru

Начальник 48 29 21

Отдел гидрометобеспечения народного хозяйства 48 48 15

Группа информации отдела радиационно-экологического контроля и информации 48 86 32

ГУ "Гродненский областной центр по гидрометеорологии и мониторингу окружающей среды"

230003 г. Гродно, пр. Космонавтов, 60 Тел.код:

Факс: 75 20 69 0152

Электронная почта: office@grod.by.mecom.ru

Начальник 75 23 21

Отдел гидрометобеспечения народного хозяйства 75 20 69

Группа радиационно-экологической информации 75 20 69

ГУ "Могилевский областной центр по гидрометеорологии и мониторингу окружающей среды имени О.Ю.Шмидта"

212040 г. Могилев, ул. Мовчанского, 4 Тел.код:

Факс: 42 34 47 0222

Электронная почта: evz@mogl.by.mecom.ru

Начальник 42 14 77

Отдел гидрометобеспечения 42 35 62

Отдел по выявлению и анализу экстремально высокого загрязнения 42 39 63

ГУ "Республиканский центр полярных исследований"

220030, г.минск, ул.комсомольская, 16-305

Факс: 226-70-80

Е-mail rcpi@pogoda.by

И.о.начальника центра 295 04 64

Геологоразведочное республиканское унитарное предприятие "Белгеология"

220040, г. Минск, ул. Некрасова, 7 Тел.код:

Факс: 296 67 72 017

Электронная почта:pto_po@gd.nsys.by

Интернет-сайт: http// www.geologiya.org

Приемная 292 14 83

Первый заместитель генерального директора, главный инженер 292 56 58

Заместитель генерального директора, главный геолог по нефти и газу 292 83 17

Заместитель генерального директора, главный геолог

по твердым полезным ископаемым 292 66 88

Геологический отдел 296 67 73

Геологический отдел но нефти и газу 296 64 31

Рабочая группа Республиканской комиссии по запасам 290 98 95

Отдел по выдаче согласований объектов строительства

и условий спецводопользования 292 63 91

Республиканское унитарное предприятие "Белорусский научно-исследовальский геологоразведочный институт"

200141, г. Минск, ул. Купревича, 7 Тел.код:

Факс: 263 63 98 017

Электронная почта: nigri@tut.by

Интернет-сайт:http//www.igig.org.by

http//www.belgeo.by

Приемная 263 87 58

Гомельский отдел бурения и испытания скважин Республиканского унитарного предприятия «Белорусский научно-исследовальский геологоразведочный институт»

246695, г. Гомель, ул. Первомайская, 1 Тел.код: 0232

Факс: 74 84 83

Приемная 74 42 60

Зав. отделом бурения и испытания скважин 74 84 83

Научно-исследовательское геологическое республиканское

унитарное предприятие «БЕЛГЕО»

(РУП «БЕЛГЕО»)

220141, г. Минск, ул. Купревича, 10 Тел.код:

Факс: 263 59 01 017

Электронная почта: belgeo@tut.by

Приемная 263 59 01

Первый заместитель директора 287 01 15

Научно-производственное республиканское унитарное предприятие «Космоаэрогеология»

(УП «Космоаэрогеология»)

220050, г. Минск, пл. Свободы, 23 Тел.код:

Факс: 203 44 61 017

Электронная почта: mailto:belgeo@tut.by

Приемная 203 44 61


Podorlik

Большой подорлик

По внешнему виду и поведению очень похож на малого подорлика. В общем отличается от малого подорлика более крупными размерами (длина тела 65-72 см, размах крыльев 155-180 см, масса 1,7-3,2 кг), более массивным сложением, широкими крыльями с длинными первостепенными маховыми, образующими характерную «прямоугольную» вершину крыла, более темной окраской головы, верхних и нижних кроющих крыла, более тусклыми и вытянутыми светлыми пятнами у основания первостепенных маховых сверху. У сидящей птицы характерными признаками являются темный глаз, массивная «квадратная» голова и широкие немного неряшливые «штаны».

Ареал большого подорлика охватывает средние широты Евразии от Калининградской обл. и восточной части Польши до Маньчжурии и побережья Тихого океана. В настоящее время вид гнездится в России, Беларуси, Украине, Польше, Латвии, Эстонии и Молдове. Во второй половине 20 столетия вид исчез из многих стран и регионов, где ранее регулярно гнездился: Словакия, Венгрия, Румыния, Болгария, бывшая Югославия и Израиль. В Беларуси большой подорлик встречается в основном в Припятском Полесье, за пределами этого региона крайне редок. Основные места зимовок находятся в странах Средиземноморья и на Ближнем Востоке.


Podspisok

Список объектов Всемирного наследия, находящихся под угрозой уничтожения по состоянию на март 2009 года

 Top

Афганистан

1

Бамианские статуи Будды Провинция Бамиан II век.

Две знаменитые статуи Будды в 2001 году разрушены талибами. В 2003 году ЮНЕСКО включила все окрестные памятники (сохранившиеся и разрушенные) в список Всемирного наследия и одновременно в список находящихся под угрозой. В 2007 году была совершена ещё одна приписываемая талибам атака, повредившая меньшую статую высотой 7 метров.

2

Джамский минарет Провинция Гор XII век

Внесён в 2002 году в список Всемирного наследия и в список находящихся под угрозой: нестабильная политическая обстановка, чёрные археологи, наводнения и землетрясения.

Белиз

3

Белизский Барьерный риф побережье Карибского моря

В списке находящихся под угрозой с 2009 года: бесконтрольная вырубка мангрового дерева

Венесуэла

4

Город Коро Штат Фалькон 1527 год

Внесён одновременно в список Всемирного наследия и в список находящихся под угрозой: саманные постройки могут не выдержать повышение количества осадков.

Египет

5

Абу-Мена Окрестности Александрии III-IV века

В списке находящихся под угрозой с 2001 года: мелиорация привела к повышению уровня грунтовых вод, что чревато полным разрушением комплекса.

Гвинея

6

Природный резерват Маунт-Нимба Кот-д’Ивуар и Гвинея XX век

Греция

7

Афинский Акрополь Город Афины 438 год до н. э.

Несмотря на продолжающуюся реконструкцию, в списке находящихся под угрозой уничтожения с 2004 года: кислотные дожди серьёзно испортили мраморные постройки.

Грузия

8

Исторические памятники Мцхеты Мцхета-Мтианети

В списке находящихся под угрозой с 2009 года: ухудшение состояния каменной кладки и фресок, ненадлежащее управление прилегающей землёй, потеря подлинности в результате восстановительных работ

Израиль

9

Старый город Иерусалим Город Иерусалим

Индия

10

Национальный парк Манас Штат Ассам XX век

В списке находящихся под угрозой с 1992 года: продолжающееся браконьерство, неспокойная обстановка в регионе.

Ирак

11

Город Ашшур Окрестности Багдада 3 тысячелетие до н. э.

В списке находящихся под угрозой с 2003 года: война, проектируемое поблизости водохранилище.

12

Город Самарра Город Самарра 5 тысячелетие до н. э.

В списке находящихся под угрозой с 2007 года: постройки в плохом состоянии.

Иран

13

Город Бам Провинция Керман

Йемен

14

Город Забид Город Забид

В списке находящихся под угрозой с 2000 года: старинные постройки разрушаются, уступая место бетонным.

Колумбия

15

Национальный парк Лос-Катиос Дарьенский пробел

В списке находящихся под угрозой с 2009 года: бесконтрольная вырубка и браконьерство

Демократическая Республика Конго

16

Национальный парк Гарамба XX век

17

Национальный парк Кахузи-Биега Окрестности Букаву XX век

18

Резерват дикой жизни Окапи XX век

19

Национальный парк Салонга XX век

20

Национальный парк Вирунга XX век

Кот-д’Ивуар

21

Национальный парк Комоэ Область Занзан XX век

22

Природный резерват Маунт-Нимба Кот-д’Ивуар и Гвинея XX век

Нигер

23

Заповедники Аир и Тенере Пустыня Сахара 1991

Пакистан

24

Лахорская крепость и Сады Шалимар Город Лахор XII век

В списке находящихся под угрозой с 2000 года: чтобы расширить дорогу, снесли часть памятников, к тому же внешняя стена в плохом состоянии.

Перу

25

Чан-Чан Окрестности Трухильо Около 1300 года

В списке находящихся под угрозой с 1986 года: изменение климата, разрушающее постройки.

Сенегал

26

Национальный парк Ниоколо-Коба XX век

Сербия

27

Православные монастыри в Косово

Монастырь Печского патриархата

Монастырь Высокие Дечаны

Монастырь Грачаница

Церковь Богородица Левишка Косово 2004

В регионе продолжается гражданская война, и сербские святыни — хорошая цель для албанских диверсий. В список находящихся под угрозой внесены в 2006 году.

Танзания

28

Руины Килва-Кисивани и Сонга-Манара Танзания

Филиппины

29

Рисовые террасы в Банауэ Провинция Ифугао

Центральноафриканская Республика

30

Национальный парк Маново-Гоунда-Сен-Флорис Префектура Бамбинги-Бангоран XX век

Чили

31

Селитряный завод Санта-Лаура Регион Тарапака XIX век

Некогда процветавший город-завод в начале XX века пришёл в упадок по причине открытия более совершенной технологии изготовления азотных удобрений, а к 1960 году стал «городом-призраком». Внесён в список находящихся под угрозой одновременно с внесением в список Всемирного наследия — брошенный завод пострадал от землетрясения.

Эквадор

32

Галапагосские острова Галапагосские острова

Памятник природы, внесённый в список Всемирного наследия под номером 1, страдает от избыточного туризма, иммиграции и акклиматизации чуждых видов. За это в 2007 году его внесли в список находящихся под угрозой.

Эфиопия

33

Национальный парк Сымен Регион Амхара XX век


pol isk

Полезные ископаемые

Полезные ископаемые – содержащиеся в недрах природные минеральные образования неорганического или органического происхождения, которые находятся в твердом, жидком или газообразном состоянии и химический состав и физические свойства которых позволяют осуществлять их промышленное и иное хозяйственное использование в природном виде или после первичной обработки (очистки, обогащения).


Pollisinz

Положение о лицензировании отдельных видов деятельности

УТВЕРЖДЕНО

Декрет Президента
Республики Беларусь

14.07.2003 № 17

1. Настоящим Положением регулируются отношения по лицензированию отдельных видов деятельности, указанных в перечне видов деятельности, на осуществление которых требуются специальные разрешения (лицензии) (далее – лицензии), и уполномоченных на их выдачу государственных органов и государственных организаций, за исключением:

деятельности, связанной со специфическими товарами (работами, услугами);

внешнеэкономической деятельности по ввозу и (или) вывозу отдельных товаров;

деятельности, осуществляемой государственными органами в пределах их компетенции, определенной в установленном порядке, воинскими частями (учреждениями) Вооруженных Сил и другими воинскими формированиями, органами внутренних дел, органами и подразделениями по чрезвычайным ситуациям Республики Беларусь в соответствии с задачами, возложенными на них законодательством;

деятельности, лицензируемой Национальным банком.

Президентом Республики Беларусь могут быть определены иные, кроме лицензирующих, органы, наделенные полномочиями на приостановление, прекращение действия лицензий и аннулирование лицензий на отдельные виды деятельности, а также установлены особенности осуществления этих действий.

Если нормами международных договоров, действующими для Республики Беларусь, установлены иные правила, чем те, которые содержатся в настоящем Положении, то применяются правила международных договоров.

2. В настоящем Положении употребляются следующие основные термины и определения:

лицензиат – юридическое лицо Республики Беларусь, индивидуальный предприниматель, зарегистрированный в Республике Беларусь, иностранное юридическое лицо и иностранная организация, а также физическое лицо, осуществляющее адвокатскую или частную нотариальную деятельность, имеющее лицензию;

лицензионные требования и условия – совокупность установленных законодательством требований и условий, предъявляемых к соискателю лицензии при ее выдаче и к лицензиату при осуществлении им деятельности, на которую требуется лицензия;

лицензирование – комплекс реализуемых государством мер, связанных с выдачей лицензий, их дубликатов, внесением изменений и (или) дополнений в лицензии, приостановлением, возобновлением, продлением срока действия лицензий, прекращением их действия, контролем за соблюдением лицензиатами при осуществлении лицензируемых видов деятельности соответствующих лицензионных требований и условий;

лицензирующие органы – республиканские органы государственного управления и иные государственные организации, подчиненные Правительству Республики Беларусь, Национальный банк, местные исполнительные и распорядительные органы, другие государственные органы, уполномоченные в соответствии с настоящим Декретом осуществлять лицензирование;

лицензия – специальное разрешение на осуществление вида деятельности при обязательном соблюдении лицензионных требований и условий, выданное лицензирующим органом соискателю лицензии или лицензиату;

реестр лицензий – совокупность данных, формируемых лицензирующим органом о выданных лицензиях, их дубликатах, внесении изменений и (или) дополнений в лицензии, приостановлении, возобновлении, продлении срока действия лицензий, прекращении их действия, и иных сведений в соответствии с настоящим Положением;

соискатель лицензии – юридическое лицо Республики Беларусь, индивидуальный предприниматель, зарегистрированный в Республике Беларусь, иностранное юридическое лицо и иностранная организация, обратившиеся в лицензирующий орган с заявлением с приложением необходимых документов для получения лицензии, а также физическое лицо, ходатайствующее о предоставлении ему права занятия адвокатской или частной нотариальной деятельностью.

3. Право на получение лицензии имеют:

юридические лица Республики Беларусь;

индивидуальные предприниматели, зарегистрированные в Республике Беларусь (если законодательными актами не установлено, что право на осуществление лицензируемых видов деятельности, а также отдельных работ и услуг, составляющих соответствующий вид деятельности, имеют только юридические лица);

иностранные юридические лица и иностранные организации, созданные в соответствии с законодательством иностранных государств, при наличии открытого в установленном порядке представительства на территории Республики Беларусь (далее – иностранные организации) (если законодательными актами не установлено, что право на осуществление лицензируемых видов деятельности, а также отдельных работ и услуг, составляющих соответствующий вид деятельности, имеют только юридические лица Республики Беларусь и индивидуальные предприниматели, зарегистрированные в Республике Беларусь);

физические лица – граждане Республики Беларусь, ходатайствующие о предоставлении им права занятия адвокатской или частной нотариальной деятельностью.

4. Лицензия выдается на конкретный вид деятельности (с указанием работ и услуг, составляющих этот вид деятельности) и действует на всей территории Республики Беларусь или ее части в соответствии с законодательством.

Осуществление лицензиатом не указанных в лицензии работ и услуг, составляющих лицензируемый вид деятельности, является незаконным и запрещается.

5. Совет Министров Республики Беларусь в пределах своей компетенции утверждает положения о лицензировании видов деятельности, которые должны включать:

указание вида деятельности, работ и услуг, составляющих этот вид деятельности;

указание срока действия лицензии;

перечень лицензионных требований и условий, предъявляемых к юридическим лицам и индивидуальным предпринимателям, физическим лицам, осуществляющим адвокатскую или частную нотариальную деятельность;

перечень грубых нарушений лицензиатом, его обособленным подразделением (филиалом) законодательства о лицензировании или установленных требований и условий осуществления лицензируемого вида деятельности;

исчерпывающий перечень документов, представляемых соискателем лицензии для ее получения, а также истребуемых лицензирующим органом у иных государственных органов и других организаций самостоятельно, и требования по содержанию данных документов;

полномочия лицензирующих органов и порядок контроля за соблюдением законодательства об осуществлении вида деятельности, лицензионных требований и условий;

порядок проведения в необходимых случаях проверки и (или) экспертизы соответствия возможностей соискателя лицензии лицензионным требованиям и условиям, и иные особенности выдачи лицензий на отдельный вид деятельности.

В положении о лицензировании вида деятельности, осуществляемого на основании лицензии, запрещается предусматривать необходимость предоставления соискателем лицензии тех документов, которые могут быть истребованы лицензирующим органом самостоятельно у иных государственных органов и других организаций.

6. В нормативных правовых актах, не регулирующих вопросы лицензирования в целом, как правило, не должны содержаться нормы, определяющие его порядок и условия.

7. Лицензирующие органы не имеют права требовать от соискателей лицензий и лицензиатов обращения в коммерческие и некоммерческие организации для оказания им услуг, связанных с подготовкой и оформлением документов, другими работами по лицензированию, кроме случаев, предусмотренных законодательными актами.

8. Для получения лицензии соискатель лицензии представляет в соответствующий лицензирующий орган:

заявление о выдаче лицензии с указанием:

для юридического лица – наименования и места его нахождения,

для физического лица – фамилии, имени, отчества, паспортных данных (серия, номер, когда и кем выдан, место жительства),

лицензируемого вида деятельности (работ либо услуг по данному виду деятельности), который соискатель лицензии намерен осуществлять;

копии учредительных документов юридического лица, документа, подтверждающего государственную регистрацию юридического лица или индивидуального предпринимателя, без нотариального засвидетельствования;

документ об уплате государственной пошлины за выдачу лицензии;

легализованную выписку из торгового реестра страны, где иностранная организация учреждена, или иное эквивалентное доказательство юридического статуса иностранной организации в соответствии с законодательством страны его учреждения;

другие документы, определенные Президентом Республики Беларусь либо указанные в положении о лицензировании вида деятельности, осуществляемого на основании лицензии.

При представлении в лицензирующий орган копий документов соискатель лицензии обязан предъявить их оригиналы или нотариально засвидетельствованные копии, за исключением копий документов, нотариальное засвидетельствование которых не требуется в соответствии с настоящим Положением.

Запрещается требовать от соискателя лицензии представления документов, не предусмотренных настоящим Положением и положением о лицензировании вида деятельности, осуществляемого на основании лицензии, если иное не установлено Президентом Республики Беларусь.

9. Заявление с приложением необходимых документов для получения лицензии представляется в соответствующий лицензирующий орган соискателем лицензии либо его уполномоченным представителем.

Документы, представленные в лицензирующий орган для получения лицензии, принимаются по описи, копия которой вручается соискателю лицензии либо его уполномоченному представителю с отметкой о дате приема документов указанным органом.

В случае представления не всех документов, предусмотренных в части первой пункта 8 настоящего Положения, а также определенных Президентом Республики Беларусь либо указанных в положении о лицензировании вида деятельности, осуществляемого на основании лицензии, лицензирующий орган отказывает соискателю лицензии в принятии заявления к рассмотрению.

10. Заявление с приложением необходимых документов для получения лицензии должно быть рассмотрено в месячный срок со дня его подачи. Данный срок может быть продлен на период проведения проверки и (или) экспертизы соответствия возможностей соискателя лицензии лицензионным требованиям и условиям.

Лицензирующий орган по результатам рассмотрения заявления с приложением необходимых документов, а также материалов по результатам проверки и (или) экспертизы, проведенных в соответствии с частью первой настоящего пункта, принимает решение о выдаче либо об отказе в выдаче лицензии ее соискателю.

11. В случаях, предусмотренных положением о лицензировании вида деятельности, осуществляемого на основании лицензии, лицензирующий орган до принятия решения о ее выдаче вправе провести проверку и (или) назначить проведение экспертизы соответствия возможностей соискателя лицензии лицензионным требованиям и условиям в порядке, определяемом Советом Министров Республики Беларусь.

Срок проведения проверки и (или) экспертизы не должен превышать 15 дней. Расходы, связанные с проведением экспертизы, возмещаются соискателем лицензии и лицензирующим органом в равных долях.

12. В выдаче лицензии отказывается при:

наличии в представленном заявлении с приложением необходимых документов недостоверных сведений;

несоответствии представленных документов требованиям положения о лицензировании вида деятельности, осуществляемого на основании лицензии;

наличии заключения о несоответствии возможностей соискателя лицензии лицензионным требованиям и условиям по результатам проверки и (или) экспертизы;

обращении за получением лицензии до истечения одного года со дня вынесения решения об аннулировании лицензии, за исключением случая аннулирования лицензии в связи с выдачей ее с нарушением установленного порядка.

При наличии одного из указанных в части первой настоящего пункта оснований лицензирующий орган принимает решение об отказе в выдаче лицензии, о чем в 5-дневный срок со дня принятия такого решения письменно уведомляет соискателя лицензии.

Отказ в выдаче лицензии по мотивам нецелесообразности осуществления соискателем лицензии лицензируемого вида деятельности не допускается.

13. Лицензия выдается соискателю лицензии (уполномоченному представителю) при представлении удостоверения – руководителем юридического лица; доверенности, выданной иностранной организацией, – руководителем представительства иностранной организации; свидетельства о государственной регистрации – индивидуальным предпринимателем; паспорта – физическим лицом, ходатайствующим о предоставлении ему права занятия адвокатской или частной нотариальной деятельностью; паспорта и доверенности – уполномоченным представителем юридического лица, индивидуального предпринимателя или физического лица.

В случае отсутствия у руководителя юридического лица или у индивидуального предпринимателя указанных документов предъявляются паспорт и (или) документ, подтверждающий их полномочия.

При выдаче лицензии соискатель лицензии (уполномоченный представитель) должен быть ознакомлен с законодательством, определяющим лицензионные требования и условия осуществления вида деятельности, о чем делается соответствующая отметка в лицензии.

14. Лицензия должна содержать:

наименование органа, выдавшего лицензию;

регистрационный номер лицензии;

номер и дату принятия решения о выдаче лицензии;

срок действия лицензии;

сведения о лицензиате (наименование и место нахождения юридического лица, иностранной организации, фамилия, имя, отчество и место жительства физического лица, которым выдается лицензия, наименование регистрирующего органа, номер и дата решения о государственной регистрации, учетный номер плательщика);

наименование вида деятельности;

указание работ и услуг, особых требований и условий, если они определены положением о лицензировании вида деятельности, осуществляемого на основании лицензии;

сведения о представительстве иностранной организации, об обособленных подразделениях (филиалах) с указанием работ и услуг для каждого обособленного подразделения (филиала);

отметку об ознакомлении соискателя лицензии (уполномоченного представителя) с законодательством, определяющим лицензионные требования и условия осуществления вида деятельности.

Форма лицензии утверждается Советом Министров Республики Беларусь.

Лицензия подписывается в порядке, определенном положением о лицензировании вида деятельности, осуществляемого на основании лицензии, и заверяется гербовой печатью лицензирующего органа.

Бланки лицензий являются бланками строгой отчетности, регистрация и хранение которых осуществляются в порядке, установленном законодательством.

15. В случае утраты лицензии лицензиату может быть выдан ее дубликат.

Для получения дубликата лицензии лицензиат обязан представить в соответствующий лицензирующий орган:

заявление на получение дубликата;

копию объявления об утрате лицензии, размещенного в одном из печатных средств массовой информации;

документ, подтверждающий уплату государственной пошлины за выдачу дубликата.

Дубликат лицензии выдается в течение 5 дней со дня представления указанных документов.

До выдачи дубликата лицензии действие лицензии не приостанавливается.

16. Исключен.

17. Лицензиат обязан в месячный срок обратиться в соответствующий лицензирующий орган для внесения в лицензию изменений и (или) дополнений в случае:

смены собственника, изменения наименования (фирменного наименования), места нахождения лицензиата – юридического лица, иностранной организации, ее представительства, фамилии, имени, отчества, места жительства лицензиата – физического лица;

вступления в силу решения суда либо принятия решения лицензирующим органом о прекращении действия лицензии по одному или нескольким обособленным подразделениям (филиалам), в отношении одной или нескольких составляющих работ и (или) услуг при условии сохранения действия лицензии в непрекращенной части;

изменения законодательных актов и постановлений Совета Министров Республики Беларусь, регламентирующих лицензируемую деятельность;

изменения иных сведений, указанных в лицензии.

Месячный срок для обращения в лицензирующий орган с заявлением о внесении изменений и (или) дополнений в лицензию исчисляется со дня выдачи свидетельства о государственной регистрации изменений и (или) дополнений, внесенных в учредительные документы юридического лица, свидетельство о государственной регистрации индивидуального предпринимателя, либо выдачи документа о перемене фамилии, имени, отчества, либо изменения в паспорте отметки о месте жительства физического лица, либо вступления в силу нормативных правовых актов, если иные сроки не установлены этими нормативными правовыми актами, либо принятия решения о прекращении действия лицензии по одному или нескольким обособленным подразделениям (филиалам), в отношении одной или нескольких составляющих работ и (или) услуг при условии сохранения действия лицензии в непрекращенной части, либо изменения иных сведений, указанных в лицензии.

В случае изменения лицензиатом места нахождения (места жительства), влекущего за собой изменение лицензирующего органа, внесение изменений и (или) дополнений в лицензию осуществляется лицензирующим органом по новому месту нахождения (месту жительства) лицензиата.

Для внесения изменений и (или) дополнений в лицензию лицензиат (уполномоченный представитель) представляет в соответствующий лицензирующий орган:

заявление с приложением документов (их копий), подтверждающих необходимость внесения изменений и (или) дополнений;

документ об уплате государственной пошлины за внесение изменений и (или) дополнений, за исключением случаев внесения изменений и (или) дополнений в связи с изменением законодательства.

18. Лицензирующий орган рассматривает документы, представленные для внесения изменений и (или) дополнений в лицензию, и принимает соответствующее решение в порядке, установленном для получения лицензии.

При внесении изменений и (или) дополнений лицензиату выдается лицензия, оформленная на новом бланке.

При получении лицензии, оформленной на новом бланке, лицензиат обязан сдать в лицензирующий орган оригинал ранее выданной лицензии (либо ее дубликат) и копии лицензии, заверенные лицензирующим органом.

19. В случае реорганизации юридического лица в форме слияния, преобразования, выделения или разделения вновь созданное юридическое лицо при намерении осуществлять лицензируемый вид деятельности реорганизованного юридического лица в месячный срок со дня своей государственной регистрации обязано подать в соответствующий лицензирующий орган заявление с приложением необходимых документов для выдачи новой лицензии в порядке, установленном настоящим Положением.

При реорганизации лицензиата – юридического лица в форме выделения либо присоединения к нему другого юридического лица, если сведения, подлежащие указанию в лицензии реорганизованной организации, не изменились, эта организация вправе осуществлять деятельность на основании ранее выданной лицензии. В случае, если сведения, подлежащие указанию в лицензии, изменились, реорганизованная организация обязана внести изменения и (или) дополнения в лицензию в порядке, предусмотренном в пункте 17 настоящего Положения.

191. При подаче в сроки, установленные пунктами 17 и 19 настоящего Положения, заявления о внесении изменений и (или) дополнений в лицензию либо о выдаче новой лицензии лицензиат до получения лицензии, в которую внесены изменения и (или) дополнения, либо новой лицензии осуществляет деятельность на основании ранее выданной лицензии при условии, что срок ее действия не истек, а осуществляемая деятельность соответствует особым требованиям и условиям, определенным лицензией.

20. При нарушении лицензиатом срока обращения в лицензирующий орган для внесения изменений и (или) дополнений в лицензию в соответствии с пунктами 17 и 19 настоящего Положения действие лицензии прекращается на следующий день после истечения установленного срока для подачи документов без принятия лицензирующим органом решения о прекращении действия лицензии.

21. Соискатель лицензии вправе в установленном порядке осуществлять вид деятельности со дня получения лицензии в течение указанного в ней срока.

Вид деятельности, на осуществление которого выдана лицензия, может выполняться только лицензиатом без передачи права на его осуществление другому юридическому или физическому лицу.

Обособленные подразделения (филиалы) осуществляют вид деятельности на основании лицензии, выданной юридическому лицу. В таких подразделениях (филиалах) должны находиться копии лицензии, скрепленные подписью руководителя и печатью юридического лица.

При необходимости оформления копий лицензии для иных целей, а также в случае утраты копии лицензии новая копия лицензии заверяется в порядке, предусмотренном в части третьей настоящего пункта.

При осуществлении вида деятельности на основании лицензии по договору простого товарищества право на осуществление этого вида деятельности принадлежит его участнику (юридическому лицу или индивидуальному предпринимателю, являющемуся участником данного товарищества), имеющему лицензию на осуществление такого вида деятельности.

22. Лицензия выдается на срок не менее 5 и не более 10 лет.

23. Срок действия лицензии по его окончании может быть продлен по заявлению лицензиата неоднократно.

Срок действия лицензии указывается в положении о лицензировании вида деятельности, осуществляемого на основании лицензии.

24. Для продления срока действия лицензии лицензиат обязан не позднее чем за один месяц и не ранее чем за два месяца до истечения этого срока подать лично либо через его уполномоченного представителя в соответствующий лицензирующий орган заявление о продлении срока действия лицензии с приложением документа об уплате государственной пошлины за продление срока действия лицензии. Заявление должно содержать сведения, предусмотренные в абзацах третьем–пятом части первой пункта 8 настоящего Положения, и обязательное указание, что лицензиат и его деятельность соответствуют установленным лицензионным требованиям и условиям и сведения, изложенные в заявлении, достоверны.

Запрещается требовать от лицензиата представления документов, предусмотренных в пункте 8 настоящего Положения.

Лицензирующий орган на основании представленного лицензиатом заявления в 15-дневный срок принимает решение о продлении срока действия лицензии на срок не менее 5 и не более 10 лет, который исчисляется с даты окончания предыдущего срока.

В случае выявления лицензирующим органом недостоверных данных, указанных лицензиатом в заявлении, лицензирующий орган отказывает в продлении срока действия лицензии, о чем уведомляет лицензиата до даты истечения срока, на который выдана лицензия.

25. Срок действия лицензии исчисляется с даты принятия лицензирующим органом решения о ее выдаче.

В случае, если вынесенное лицензирующим органом решение о приостановлении либо прекращении срока действия лицензии признано судом неправомерным, лицензия продлевается на срок, в течение которого ее действие было приостановлено или прекращено.

При внесении в лицензию изменений и (или) дополнений срок ее действия не продлевается.

26. При выявлении лицензирующим или другим государственным органом, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, нарушений лицензиатом, его обособленным подразделением (филиалом) законодательства о лицензировании или установленных требований и условий осуществления лицензируемого вида деятельности лицензирующий орган или другой государственный орган, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, выносит лицензиату предписание об устранении выявленных нарушений и устанавливает срок их устранения. Этот срок не может превышать шести месяцев.

В случае выдачи лицензиату другим государственным органом, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, предписания об устранении выявленных нарушений данный государственный орган должен в 5-дневный срок сообщить в лицензирующий орган о вынесенном предписании.

Если указанные в предписании нарушения лицензиатом в установленный срок не устранены, лицензирующий орган по своей инициативе или по представлению другого государственного органа, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, принимает решение о приостановлении действия лицензии на срок до шести месяцев. Действие лицензии считается приостановленным со дня, указанного в этом решении.

В случае систематического (три и более раза в течение 12 месяцев подряд) нарушения лицензиатом, его обособленным подразделением (филиалом) требований законодательства при ведении книги замечаний и предложений, рассмотрении изложенных в ней замечаний и предложений, повлекших наложение административного взыскания, лицензирующий орган на основании представленной информации о наложении взысканий в месячный срок обязан принять решение о приостановлении действия лицензии на срок до шести месяцев.

Лицензирующий орган по основаниям, предусмотренным в частях третьей и четвертой настоящего пункта, принимает решение о приостановлении действия лицензии либо о приостановлении ее действия в отношении одного или нескольких обособленных подразделений (филиалов) либо в отношении одной или нескольких составляющих лицензируемый вид деятельности работ и (или) услуг. При этом действие лицензии сохраняется в неприостановленной части.

О принятом решении лицензирующий орган обязан письменно уведомить лицензиата не менее чем за 5 дней до даты, с которой приостанавливается действие лицензии, с указанием причины его приостановления.

В случае, если лицензиатом в установленный срок не устранены нарушения, повлекшие за собой приостановление действия лицензии, либо лицензирующим или другим государственным органом, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, нарушения выявлены повторно в течение 12 месяцев после их устранения, лицензирующий орган, выдавший лицензию, принимает решение о ее аннулировании в порядке, определенном пунктом 34 настоящего Положения.

27. Лицензиат обязан письменно уведомить лицензирующий или другой государственный орган, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, об устранении им нарушений, повлекших за собой выдачу предписания об устранении выявленных нарушений или приостановление действия лицензии, с приложением письменного подтверждения их устранения.

28. Проверка устранения лицензиатом нарушений, повлекших за собой выдачу предписания об устранении выявленных нарушений или приостановление действия лицензии, проводится лицензирующим или другим государственным органом, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, в течение 10 дней после получения им подтверждения об устранении нарушений.

В случае осуществления проверки государственным органом, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, он обязан по окончании проверки в течение 5 дней сообщить о ее результатах лицензирующему органу.

Лицензирующий орган, приостановивший действие лицензии, по результатам проверки устранения лицензиатом нарушений, повлекших за собой приостановление действия лицензии, принимает решение о возобновлении действия лицензии с указанием даты его возобновления, о чем в течение 5 дней со дня принятия этого решения в письменной форме уведомляет лицензиата.

Решение о возобновлении действия лицензии вступает в силу со дня его принятия.

29. Срок действия лицензии не продлевается на время приостановления ее действия, за исключением случаев, предусмотренных настоящим Положением.

30. В случае выявления лицензирующим или другим государственным органом, который в пределах своей компетенции контролирует осуществление лицензиатами лицензируемых видов деятельности, грубого нарушения лицензиатом, его обособленным подразделением (филиалом) законодательства о лицензировании или установленных требований и условий осуществления лицензируемого вида деятельности лицензирующий орган, выдавший лицензию, принимает решение о ее аннулировании в порядке, установленном пунктом 34 настоящего Положения.

31. Действие лицензии прекращается:

31.1. по истечении срока, на который она выдана;

31.2. по решению лицензирующего органа:

об аннулировании лицензии в соответствии с настоящим Положением;

в случае ликвидации (прекращения деятельности) лицензиата;

при реорганизации юридического лица (за исключением случаев, предусмотренных в части второй пункта 19 настоящего Положения);

на основании письменного уведомления лицензиатом лицензирующего органа о принятии решения о прекращении осуществления лицензируемого вида деятельности;

31.3. по решению суда об аннулировании лицензии.

32. Лицензирующий орган в течение 3 рабочих дней со дня принятия решения о прекращении действия лицензии письменно уведомляет об этом лицензиата с указанием оснований прекращения действия лицензии. Лицензиат не позднее дня, следующего за днем получения в установленном порядке уведомления о прекращении действия лицензии, обязан прекратить осуществление лицензируемого вида деятельности.

33. В случае прекращения действия лицензии лицензиат в 5-дневный срок, исчисляемый со дня, следующего за днем получения в установленном порядке уведомления о прекращении действия лицензии, обязан возвратить лицензию (ее дубликат) в соответствующий лицензирующий орган.

34. Лицензия аннулируется по решению лицензирующего органа в случаях, указанных в части седьмой пункта 26 и пункте 30 настоящего Положения, а также если:

лицензия выдана, в нее внесены изменения и (или) дополнения, продлен срок ее действия на основании представленных соискателем лицензии (лицензиатом) недостоверных сведений, необходимых (имеющих значение) при принятии решения о выдаче лицензии, внесении в нее изменений и (или) дополнений, продлении срока ее действия;

лицензиат не обращался за получением лицензии в течение шести месяцев со дня принятия решения о ее выдаче;

лицензиатом либо его обособленным подразделением (филиалом) в период приостановления действия лицензии продолжалось осуществление лицензируемого вида деятельности, составляющих его работ и (или) услуг.

Лицензия аннулируется по решению суда в случае:

принятия незаконного решения о ее выдаче, внесении в нее изменений и (или) дополнений, продлении срока действия лицензии;

если нарушение лицензиатом лицензионных требований и условий повлекло за собой причинение ущерба национальной безопасности, общественному порядку, нравственности, правам и свободам, жизни и здоровью граждан, окружающей среде.

Суд направляет в лицензирующий орган решение об аннулировании лицензии не позднее 5 дней после вступления его в силу.

В случае повторного (два и более раза в течение 12 месяцев подряд) нарушения лицензиатом установленного законодательством порядка приема наличных денежных средств при реализации товаров (работ, услуг) и (или) использования кассовых суммирующих аппаратов и (или) специальных компьютерных систем лицензирующий орган обязан в двухнедельный срок принять решение об аннулировании лицензии на основании представления налогового органа или другого государственного органа, контролирующего в пределах своей компетенции соблюдение указанного порядка.

35. Решение об аннулировании лицензии должно содержать указание на дату аннулирования лицензии, которая не должна наступить ранее даты принятия такого решения, за исключением решения об аннулировании лицензии, принятого в случаях, предусмотренных в абзацах втором и третьем части первой и в абзаце втором части второй пункта 34 настоящего Положения, в соответствии с которым лицензия считается аннулированной со дня начала срока ее действия.

Лицензирующий орган в течение 5 дней со дня принятия решения об аннулировании лицензии письменно уведомляет об этом лицензиата, который в 5-дневный срок со дня получения уведомления обязан возвратить лицензию (ее дубликат) в соответствующий лицензирующий орган.

36. Суд либо лицензирующий орган могут принять решение о прекращении действия лицензии по одному или нескольким обособленным подразделениям (филиалам), в отношении одной или нескольких составляющих работ и (или) услуг. При этом действие лицензии сохраняется в непрекращенной части.

В случае принятия решения о прекращении действия лицензии по одному или нескольким обособленным подразделениям (филиалам), в отношении одной или нескольких составляющих работ и (или) услуг при условии сохранения действия лицензии в непрекращенной части лицензиат обязан внести в лицензию соответствующие изменения и (или) дополнения в порядке, определенном пунктом 17 настоящего Положения.

37. Решение о выдаче (отказе в выдаче) лицензии, внесении в нее изменений и (или) дополнений, продлении, приостановлении, возобновлении, прекращении срока ее действия и аннулировании лицензии принимается коллегиальным органом лицензирующего органа в установленном порядке.

За выдачу лицензии на осуществление юридическими и физическими лицами, иностранными организациями отдельных видов деятельности, внесение в нее изменений и (или) дополнений, за исключением случаев внесения их в связи с изменением законодательных актов и постановлений Совета Министров Республики Беларусь, регламентирующих лицензируемую деятельность, продление срока действия лицензии, выдачу ее дубликата взимается государственная пошлина в порядке и размерах, установленных законодательными актами.

38. Исключен.

39. Исключен.

40. Возмещение лицензирующим органам расходов, связанных с лицензированием, осуществляется за счет средств, предусмотренных в соответствующих бюджетах на финансирование этих органов, и иных источников, определенных законодательными актами.

41. Лицензирующие органы формируют и ведут реестры лицензий.

42. В реестре лицензий должны быть указаны:

наименование органа, выдавшего лицензию;

регистрационный номер лицензии;

номер и дата принятия решения о выдаче лицензии;

срок действия лицензии;

сведения о лицензиате (наименование и место нахождения юридического лица, иностранной организации, фамилия, имя, отчество и место жительства физического лица, которым выдается лицензия, наименование регистрирующего органа, номер и дата решения о государственной регистрации, учетный номер плательщика), его обособленных подразделениях (филиалах);

наименование вида деятельности, осуществляемого на основании лицензии;

работы и услуги, составляющие вид деятельности, если они определены положением о лицензировании вида деятельности, осуществляемого на основании лицензии;

сведения о внесении в лицензию изменений и (или) дополнений, продлении срока действия лицензии, приостановлении, возобновлении, прекращении ее действия;

сведения об утрате лицензии и о выданных дубликатах;

иные сведения, предусмотренные положением о лицензировании вида деятельности, осуществляемого на основании лицензии.

43. Информация, содержащаяся в реестре лицензий, является открытой, если иное не установлено законодательными актами. Такая информация предоставляется в порядке, определяемом Советом Министров Республики Беларусь.

44. Лицензирующие и другие государственные органы в пределах своей компетенции контролируют осуществление лицензиатами лицензируемого вида деятельности.

45. Решения, принимаемые лицензирующими органами при осуществлении лицензирования, могут быть обжалованы соискателями лицензий или лицензиатами в судебном порядке в месячный срок со дня их принятия.


pologenie

ПОЛОЖЕНИЕ

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

09.10.2007 № 1286

ПОЛОЖЕНИЕ

о порядке разработки, утверждения и реализации схем комплексного использования и охраны вод

1. Настоящим Положением определяется порядок разработки, утверждения и реализации схем комплексного использования и охраны вод.

2. Схемы комплексного использования и охраны вод (далее – схемы) представляют собой систематизированные материалы исследований и проектных разработок о состоянии, перспективном использовании и охране поверхностных и подземных вод и разрабатываются в целях определения водохозяйственных и иных мероприятий для удовлетворения перспективных потребностей населения и хозяйственной деятельности в водных ресурсах, обеспечения рационального использования и охраны вод, а также для предотвращения и ликвидации вредного воздействия вод.

3. Схемы направлены на решение следующих задач:

3.1. гарантированное обеспечение потребностей населения и отраслей экономики в водных ресурсах, рациональное использование воды в промышленности, сельском и коммунальном хозяйствах;

3.2. снижение антропогенной нагрузки и загрязнения поверхностных и подземных вод, улучшение их экологического состояния;

3.3. защиту населения и объектов хозяйственного и иного назначения от наводнений и подтоплений, сведение к минимуму вреда, причиняемого окружающей среде, юридическим и физическим лицам в результате вредного воздействия вод;

3.4. развитие сети мониторинга поверхностных вод и мониторинга подземных вод.

4. Схемы разрабатываются Министерством природных ресурсов и охраны окружающей среды совместно с заинтересованными государственными органами и организациями для бассейнов рек Днепр, Западная Двина, Западный Буг, Неман, Припять и отражают количественные и качественные показатели состояния водных ресурсов и условия водопользования по речным бассейнам и административно-территориальным единицам (областям).

Очередность разработки схем определяется Министерством природных ресурсов и охраны окружающей среды исходя из состояния поверхностных и подземных вод и необходимости проведения мероприятий по рациональному использованию и охране вод.

5. Схемы разрабатываются на десятилетний период за два года до начала прогнозируемого периода. При разработке схем учитываются государственные прогнозы социально-экономического развития Республики Беларусь на долгосрочную и среднесрочную перспективу.

6. Разработка схемы включает:

6.1. оценку и анализ:

6.1.1. водных ресурсов, их количественных изменений на перспективу под влиянием антропогенной деятельности и климатических изменений;

6.1.2. качества воды и состояния водных объектов, а также их изменений в перспективе;

6.1.3. современного состояния и перспектив развития водохозяйственных систем с учетом прогнозов социально-экономического развития;

6.1.4. требований по объему водопотребления и качеству воды на современном этапе и в перспективе;

6.1.5. объемов водоотведения, источников загрязнения на современном этапе и в перспективе;

6.1.6. водохозяйственных балансов и водообеспеченности водопользователей на современном этапе и в перспективе, выбор оптимального режима регулирования стока;

6.1.7. вредного воздействия вод на территорию бассейна реки и их негативных последствий для населения, объектов хозяйственного и иного назначения и окружающей среды;

6.1.8. сети пунктов наблюдений мониторинга поверхностных вод и мониторинга подземных вод;

6.2. определение:

6.2.1. перечня водохозяйственных и иных мероприятий, направленных на сохранение и восстановление поверхностных и подземных вод, рациональное использование водных ресурсов, обеспечение устойчивого функционирования водохозяйственных систем в границах речного бассейна;

6.2.2. показателей качества воды в поверхностных и подземных водах, характеризующих состав и концентрацию химических веществ и микробиологических показателей, которые будут достигнуты по завершении предусматриваемых схемами водоохранных и водохозяйственных мероприятий;

6.2.3. водохозяйственных балансов по речным бассейнам при различных условиях водности;

6.2.4. лимитов использования (изъятия) воды из поверхностных и подземных вод и лимитов сброса сточных вод, соответствующих нормативам качества, определяемых в соответствии с водохозяйственными балансами;

6.2.5. основных показателей уменьшения негативных последствий наводнений и других видов вредного воздействия вод, включая мероприятия, направленные на предупреждение наводнений и снижение риска возникновения чрезвычайных ситуаций природного характера в речных бассейнах.

7. Требования к составу и содержанию схем разрабатываются и утверждаются Министерством природных ресурсов и охраны окружающей среды.

8. Министерство природных ресурсов и охраны окружающей среды имеет право получать безвозмездно от государственных органов и организаций материалы и результаты исследований, необходимые для разработки схем, состав и форма представления которых определяются Министерством природных ресурсов и охраны окружающей среды.

9. Схемы утверждаются Советом Министров Республики Беларусь по представлению Министерства природных ресурсов и охраны окружающей среды.

10. Разработка схем осуществляется за счет средств республиканского фонда охраны природы.

11. Схемы реализуются государственными органами и иными организациями путем разработки на их основе водохозяйственных и иных мероприятий, которые включаются в государственные программы, планы действий и другие документы в области охраны окружающей среды и рационального использования природных ресурсов.

12. Контроль за реализацией схем осуществляет Министерство природных ресурсов и охраны окружающей среды.


POLOGENIE

Положение

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

30.01.2008 № 126

ПОЛОЖЕНИЕ

о порядке и условиях регистрации содержащихся и (или) разведенных в неволе диких животных (включая их потомство, достигшее возраста трех месяцев), относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС

1. Настоящим Положением определяются порядок и условия регистрации содержащихся и (или) разведенных в неволе диких животных (включая их потомство, достигшее возраста трех месяцев), относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС (далее – дикие животные).

2. Регистрация диких животных осуществляется Министерством природных ресурсов и охраны окружающей среды (далее – Минприроды).

3. Для регистрации диких животных владелец диких животных представляет в Минприроды заявление по форме согласно приложению 1.

К заявлению прилагаются:

фотографии подлежащих регистрации диких животных;

документы, подтверждающие законность владения дикими животными, их частями и (или) дериватами.

4. Минприроды в семидневный срок со дня получения заявления рассматривает представленные заявителем документы и принимает решение о регистрации диких животных или об отказе в регистрации, о чем юридическое и физическое лицо, в том числе индивидуальный предприниматель, письменно уведомляются в пятидневный срок со дня принятия решения.

5. В регистрации диких животных может быть отказано в случае:

непредставления документов, указанных в пункте 3 настоящего Положения;

представления документов, содержащих недостоверную информацию;

несоответствия условий содержания диких животных требованиям к содержанию диких животных, установленным Минприроды.

6. В случае принятия решения о регистрации диких животных Минприроды в семидневный срок со дня принятия такого решения регистрирует диких животных в журнале учета содержащихся и (или) разведенных в неволе диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС по форме согласно приложению 2 и оформляет свидетельство о регистрации содержащихся и (или) разведенных в неволе диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС (далее – свидетельство о регистрации) по форме согласно приложению 3.

7. Бланки свидетельства о регистрации являются бланками строгой отчетности и изготавливаются Минприроды.

8. Свидетельство о регистрации подписывается Министром природных ресурсов и охраны окружающей среды или его заместителем и выдается при представлении:

служебного удостоверения – руководителю юридического лица;

свидетельства о государственной регистрации – индивидуальному предпринимателю;

документа, удостоверяющего личность, и доверенности – уполномоченному представителю юридического лица или индивидуального предпринимателя;

документа, удостоверяющего личность, – физическому лицу.

9. Минприроды регистрирует оформленное свидетельство о регистрации в журнале учета свидетельств о регистрации содержащихся и (или) разведенных в неволе диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС, по форме согласно приложению 4.

Приложение 1

к Положению о порядке и условиях регистрации содержащихся и (или) разведенных в неволе диких животных (включая их потомство, достигшее возраста трех месяцев), относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС

Форма

Министерство природных ресурсов и охраны окружающей среды

Республики Беларусь

ЗАЯВЛЕНИЕ

_____________________________________________________________________

(полное наименование юридического лица, фамилия, имя, отчество

_____________________________________________________________________

физического лица, в том числе индивидуального предпринимателя,

_____________________________________________________________________

адрес, номер телефона и факса)

Прошу зарегистрировать содержащихся и (или) разведенных в неволе диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, либо диких животных, являющихся образцами СИТЕС (нужное подчеркнуть)

№

п/п

Вид (виды) диких животных

Количество особей

Пол, возраст

Документы, подтверждающие законность владения объектами животного мира (изъятие из природной среды, продажа, обмен, дарение или отчуждение иным способом)

Условия содержания диких животных

на русском языке

на латинском языке

К заявлению прилагаются: ______________________________________________________

_____________________________________________________________________________

Приложение: на _____ листах.

Место нахождения диких животных, подлежащих регистрации _______________________

______________________________________________________________________________

(адрес)

__ __________ 20 __г.

________________________

Дата подачи заявления

Подпись заявителя

Приложение 2

к Положению о порядке и условиях регистрации содержащихся и (или) разведенных в неволе диких животных (включая их потомство, достигшее возраста трех месяцев), относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС

Форма

______________ № ____

ЖУРНАЛ

учета содержащихся и (или) разведенных в неволе диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС

№

п/п

Учетный номер регистрации диких животных

Дата регистрации диких животных

Владелец диких животных, его адрес

Место нахождения диких животных

Перечень видов диких животных

Характе-

ристики живого дикого животного

Коли-

чество (экз./

штук)

Документы, подтверж-

дающие законность владения дикими животными

на русском языке

на латинском языке

Приложение 3

к Положению о порядке и условиях регистрации содержащихся и (или) разведенных в неволе диких животных (включая их потомство, достигшее возраста трех месяцев), относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС

Форма

МИНИСТЕРСТВО ПРИРОДНЫХ РЕСУРСОВ И ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ РЕСПУБЛИКИ БЕЛАРУСЬ

СВИДЕТЕЛЬСТВО

о регистрации содержащихся и (или) разведенных в неволе диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС

__________________________

№ ____________________

(дата выдачи свидетельства)

(номер свидетельства)

Выдано ______________________________________________________________________

(полное наименование юридического лица, фамилия, имя, отчество

______________________________________________________________________________

физического лица, в том числе индивидуального предпринимателя,

______________________________________________________________________________

адрес, номер телефона и факса)

в том, что _____________________________________________________________________

(русское и латинское названия вида дикого животного)

______________________________________________________________________________

количество особей, возраст и пол ________________________________________________

______________________________________________________________________________

зарегистрированы

____ ______________ за № _______

______________________________

______________

________________________

(наименование должности)

(подпись)

(фамилия, инициалы)

Место для печати

Приложение 4

к Положению о порядке и условиях регистрации содержащихся и (или) разведенных в неволе диких животных (включая их потомство, достигшее возраста трех месяцев), относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС

Форма

ЖУРНАЛ

учета свидетельств о регистрации содержащихся и (или) разведенных в неволе диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, либо являющихся образцами СИТЕС

Номер свидетельства о регистрации

Дата выдачи (число, месяц, год)

Кому выдано (наименование юридического лица или фамилия, имя, отчество физического лица, в том числе индивидуального предпринимателя)

Вид дикого животного

Количество особей диких животных, возраст и пол

Отметка о получении свидетельства о регистрации


pologenieokrasKniga

Положение о Красной книге Республики Беларусь

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

27.12.2007 № 1836

ПОЛОЖЕНИЕ
о Красной книге Республики Беларусь

1. Настоящим Положением определяется содержание, порядок ведения, подготовки к изданию и издания Красной книги Республики Беларусь.

2. Красная книга Республики Беларусь представляет собой список редких и находящихся под угрозой исчезновения на территории Республики Беларусь видов, в том числе подвидов, разновидностей (далее – редкие и находящиеся под угрозой исчезновения виды) диких животных и дикорастущих растений.

3. Ведение Красной книги Республики Беларусь осуществляет Министерство природных ресурсов и охраны окружающей среды путем включения в Красную книгу Республики Беларусь редких и находящихся под угрозой исчезновения видов диких животных и дикорастущих растений и их исключения из нее.

4. Решение о включении в Красную книгу Республики Беларусь редких и находящихся под угрозой исчезновения видов диких животных и дикорастущих растений и их исключении из нее принимается Министерством природных ресурсов и охраны окружающей среды на основании научного обоснования Национальной академии наук Беларуси и других материалов, необходимых для включения в Красную книгу Республики Беларусь редких и находящихся под угрозой исчезновения видов диких животных и дикорастущих растений и их исключения из нее.

5. Национальная академия наук Беларуси осуществляет подготовку научного обоснования и других материалов, необходимых для включения в Красную книгу Республики Беларусь редких и находящихся под угрозой исчезновения видов диких животных и дикорастущих растений и их исключения из нее на основании сбора, обобщения и анализа данных, полученных в результате проведения работ по выявлению на территории Республики Беларусь редких и находящихся под угрозой исчезновения видов диких животных и дикорастущих растений, а также данных мониторинга и кадастра животного мира.

6. Редкие и находящиеся под угрозой исчезновения виды диких животных и дикорастущих растений подлежат включению в Красную книгу Республики Беларусь в случаях:

ограниченности распространения и малочисленности популяций диких животных и дикорастущих растений;

ежегодного сокращения численности и (или) ареала диких животных и дикорастущих растений в течение 10 лет или трех поколений (из двух случаев выбирается большее по временному интервалу значение);

если виды диких животных и дикорастущих растений подпадают под действие международных договоров Республики Беларусь.

7. Виды диких животных и дикорастущих растений подлежат исключению из Красной книги Республики Беларусь в случае восстановления численности и (или) ареала диких животных и произрастания дикорастущих растений в течение 10 лет или трех поколений.

8. Красная книга Республики Беларусь подлежит изданию не реже одного раза в 10 лет.

При ее издании название редких и находящихся под угрозой исчезновения видов диких животных и дикорастущих растений, включенных в Красную книгу Республики Беларусь, дополняется кратким описанием, информацией о распространении, местах обитания и произрастания, биологии, численности и тенденциях ее изменения, основных факторах угроз, мерах охраны, а также о категориях национальной и международной природоохранной значимости видов диких животных и дикорастущих растений.

Виды категорий национальной природоохранной значимости и критерии отнесения к ним редких и находящихся под угрозой исчезновения видов диких животных и дикорастущих растений утверждаются Министерством природных ресурсов и охраны окружающей среды.

9. Подготовку к изданию, издание и распространение Красной книги Республики Беларусь осуществляет Министерство природных ресурсов и охраны окружающей среды. Текстовые, иллюстрационные и картографические материалы для ее издания предоставляет Национальная академия наук Беларуси.

10. Финансирование работ производится:

связанных с научным обеспечением ведения Красной книги Республики Беларусь – за счет средств республиканского бюджета, предусматриваемых на финансирование научной, научно-технической и инновационной деятельности, республиканского фонда охраны природы, а также за счет иных источников;

по подготовке к изданию и изданию Красной книги Республики Беларусь – за счет средств республиканского бюджета, предусмотренных на финансирование периодической печати и издательства, республиканского фонда охраны природы, а также за счет иных источников.


Poloshenie GEE

Положение о порядке проведения государственной экологической экспертизы

 Top

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

19.05.2010 № 755

Положение о порядке проведения государственной экологической экспертизы

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящим Положением определяется порядок проведения государственной экологической экспертизы по объектам государственной экологической экспертизы.

2. В настоящем Положении используются основные термины и их определения в значениях, установленных Законом Республики Беларусь от 5 июля 2004 года «Об архитектурной, градостроительной и с троительной деятельности в Республике Беларусь» (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 109, 2/1049) и Законом Республики Беларусь от 9 ноября 2009 года «О государственной экологической экспертизе» (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 276, 2/1606).

ГЛАВА 2

ПОРЯДОК ОРГАНИЗАЦИИ И ПРОВЕДЕНИЯ ГОСУДАРСТВЕННОЙ ЭКОЛОГИЧЕСКОЙ ЭКСПЕРТИЗЫ ПРОЕКТНОЙ ИЛИ ИНОЙ ДОКУМЕНТАЦИИ

3. Государственная экологическая экспертиза проводится на основании заявления заказчика либо проектной организации уполномоченными должностными лицами Министерства природных ресурсов и охраны окружающей среды (далее – Минприроды) и его областных (Минского городского) комитетов природных ресурсов и охраны окружающей среды (далее – областные (Минский городской) комитеты).

4. Объектами государственной экологической экспертизы является проектная и иная документация по планируемой хозяйственной и иной деятельности (далее – проектная и иная документация).

4.1. К проектной документации относятся:

градостроительные проекты общего, специального и детального планирования, архитектурные проекты застройки территорий (далее – градостроительные проекты);

обоснования инвестирования в строительство, архитектурные и строительные проекты для объектов, указанных в части первой статьи 13 Закона Республики Беларусь «О государственной экологической экспертизе» (за исключением текущих и капитальных ремонтов таких объектов);

проекты территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды;

проекты водоохранных зон и прибрежных полос водных объектов.

4.2. К иной документации относятся:

проекты концепций, прогнозов, программ и схем отраслевого развития, реализация которых связана с использованием природных ресурсов и (или) может оказать воздействие на окружающую среду;

проекты ведения охотничьего хозяйства, рыбоводно-биологические обоснования, биологические обоснования зарыбления рыболовных угодий, биологические обоснования на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства;

лесоустроительные проекты;

проекты технических нормативных правовых актов, в которых устанавливаются требования в области охраны окружающей среды и (или) рационального использования природных ресурсов к продукции, процессам ее разработки, производства, эксплуатации (использования), хранения, перевозки, реализации и утилизации или оказанию услуг.

5. Иная документация по объектам, указанным в абзацах втором и пятом подпункта 4.2 пункта 4 настоящего Положения, представляется на государственную экологическую экспертизу заказчиком.

Проектная или иная документация, за исключением указанной в части первой настоящего пункта, представляется на государственную экологическую экспертизу проектной организацией.

Проектная или иная документация представляется на государственную экологическую экспертизу в Минприроды или его областные (Минский городской) комитеты нарочным или почтовым отправлением вместе с заявлением о ее проведении.

6. При поступлении заявления о проведении государственной экологической экспертизы с приложением проектной или иной документации осуществляется его регистрация и в течение 5 рабочих дней уточняется состав представленной документации, который должен соответствовать требованиям законодательства о государственной экологической экспертизе и настоящему Положению.

В случаях, когда уполномоченным должностным лицом Минприроды или его областного (Минского городского) комитета (далее – уполномоченное должностное лицо) установлено, что проектная или иная документация представлена на государственную экологическую экспертизу не в полном объеме, государственная экологическая экспертиза не проводится и документация по истечении 5 рабочих дней со дня регистрации с письменным уведомлением направляется в проектную организацию или заказчику, ее представившим, для оформления в установленном порядке.

7. Срок проведения государственной экологической экспертизы проектной или иной документации устанавливается в соответствии со статьей 14 Закона Республики Беларусь «О государственной экологической экспертизе» со дня регистрации в Минприроды или в его областном (Минском городском) комитете заявления о ее проведении с приложением к нему проектной или иной документации, состав которой соответствует пункту 33 перечня административных процедур, осуществляемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденного постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. № 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 261, 5/26021; 2009 г., № 118, 5/29744) (далее – перечень).

8. Государственная экологическая экспертиза проектной или иной документации проводится уполномоченными должностными лицами Минприроды или его областного (Минского городского) комитета в соответствии с их компетенцией, предусмотренной в статье 11 Закона Республики Беларусь «О государственной экологической экспертизе».

В случаях размещения объекта на территории двух и более областей проектная или иная документация представляется на государственную экологическую экспертизу в областной комитет, на территории которого размещается большая часть объекта. Данный областной комитет имеет право запрашивать у областных комитетов смежных областей, на территории которых распространяется действие проектной или иной документации, информацию, касающуюся их территорий, необходимую для проведения государственной экологической экспертизы.

Лесоустроительные проекты (за исключением лесоустроительных проектов, проведение государственной экологической экспертизы которых входит в компетенцию Минприроды), включающие площадь лесного фонда, расположенную на территории двух и более областей, представляются на государственную экологическую экспертизу в областной комитет той области, на территории которой расположена администрация юридического лица, ведущего лесное хозяйство. Данный областной комитет имеет право запрашивать у областных комитетов смежных областей, на территории которых распространяется действие лесоустроительного проекта, касающуюся территории области информацию, необходимую для проведения государственной экологической экспертизы.

9. В случаях, предусмотренных статьей 11 Закона Республики Беларусь «О государственной экологической экспертизе», Минприроды, областными (Минским городским) комитетами могут создаваться экспертные комиссии по проведению государственной экологической экспертизы (далее – экспертные комиссии) с привлечением на договорной основе специалистов государственных и иных организаций Республики Беларусь, международных организаций и иностранных государств, обладающих специальными знаниями в определенных областях науки, техники и иных сферах деятельности, в качестве внештатных специалистов (далее – внештатные специалисты).

Порядок формирования экспертных комиссий и осуществления их деятельности определяется Минприроды.

10. При проведении государственной экологической экспертизы проектной или иной документации оценке подлежат:

10.1. соответствие планируемой хозяйственной и иной деятельности утвержденным в установленном порядке программам, планам, комплексным схемам охраны и рационального использования природных ресурсов, схемам рационального размещения особо охраняемых природных территорий, схемам отраслевого развития, схемам теплоснабжения, водоснабжения и канализации, градостроительным проектам общего планирования и другим документам при их наличии;

10.2. обоснованность и экологическая безопасность осуществления данного вида деятельности, а также выбранных способов ее реализации, предлагаемых технических, инженерных и архитектурно-планировочных решений, учитывающих рациональное использование материальных, сырьевых, земельных и топливно-энергетических ресурсов;

10.3. полнота выявленных факторов воздействия на все компоненты окружающей среды и степени их экологической опасности, масштабов комплексного вероятного влияния хозяйственной и иной деятельности на окружающую среду;

10.4. достаточность предусмотренных проектной или иной документацией мер по обеспечению требований природоохранного законодательства, а также мер по предупреждению возможных аварийных ситуаций и ликвидации их последствий;

10.5. наличие согласования Минприроды или областных (Минского городского) комитетов в соответствии с их компетенцией по объектам, размещаемым в границах особо охраняемых природных территорий, согласно законодательству об охране окружающей среды;

10.6. наличие в проектной документации решений по обеспечению экологической безопасности при реализации запланированной хозяйственной и иной деятельности и ее влиянию на природные комплексы данного региона;

10.7. уровень экологической опасности образующихся отходов производства и наличие в проектной документации решений по обезвреживанию этих отходов;

10.8. учет мнения общественности по предлагаемым проектным решениям, включая градостроительные проекты или проекты, предусматривающие реконструкцию (уплотнение) жилой застройки, опасные производственные объекты и другие, по которым в соответствии с законодательством требуется проведение общественных обсуждений и консультаций;

10.9. соответствие размеров санитарно-защитной зоны установленным требованиям, а в случае уменьшения ее размеров – обоснование (расчеты) уменьшения размеров санитарно-защитной зоны и наличие согласования (заключения) органов санитарного надзора в соответствии с законодательством;

10.10. наличие в проектной документации по реконструируемым и (или) ликвидируемым объектам хранения, отпуска нефтепродуктов (в том числе всех видов автозаправочных станций) информации о результатах оценки степени загрязнения почвогрунтов, поверхностных и подземных вод нефтепродуктами, а также мероприятий по устранению существующего загрязнения;

10.11. соответствие проектных решений градостроительным регламентам для данной территории (застроенность, озелененность, в том числе наличие парков районного и городского уровня, плотность жилого фонда, обеспеченность объектов местами для парковки и хранения автомобилей);

10.12. обоснованность включения в проект отдельных объектов (гаражи для хранения техники, котельные, складские, административно-бытовые и другие помещения), а также обоснованность размеров вспомогательных зданий и сооружений, включаемых в состав проекта, по объектам природоохранного назначения, финансирование которых возможно из фонда охраны природы (полигоны твердых коммунальных и (или) промышленных отходов, городские очистные сооружения, водозаборы, станции обезжелезивания воды и другие);

10.13. соответствие объекта целевому использованию земель, его наличие в перечне объектов, разрешенных к размещению в рассматриваемой функциональной зоне в соответствии с нормативными правовыми актами, в том числе техническими нормативными правовыми актами в области строительства, архитектуры и градостроительства, а для г. Минска – соответствие регламентам генерального плана;

10.14. наличие объектов для временного хранения промышленных и бытовых отходов, в том числе крупногабаритных;

10.15. наличие систем дождевой канализации с очистными сооружениями для производственных объектов;

10.16. использование для технических нужд воды из поверхностных водных объектов, дождевых и талых вод;

10.17. наличие мероприятий по охране и рациональному использованию водных ресурсов (применение систем оборотного водоснабжения);

10.18. наличие систем и эффективных очистных сооружений хозяйственно-бытовой и производственной канализации;

10.19. отсутствие отведения сточных вод с использованием рельефа местности;

10.20. наличие в проектной документации мероприятий, обеспечивающих предупреждение вредного воздействия на объекты животного мира и (или) среду их обитания (строительство сооружений для прохода диких животных через транспортные коммуникации, плотины и иные препятствия на путях их миграции, зоопитомников и других объектов для разведения диких животных и т.п.);

10.21. наличие мероприятий по охране атмосферного воздуха;

10.22. наличие мероприятий, выполненных по рекомендациям гидроэкологического обоснования размещения объекта;

10.23. наличие мероприятий по обращению с отходами, обладающими ресурсным потенциалом.

11. По результатам проведенной государственной экологической экспертизы уполномоченным должностным лицом составляется проект заключения государственной экологической экспертизы с учетом:

11.1. заключения общественной экологической экспертизы (при его наличии);

11.2. результатов обсуждений отчета об оценке воздействия на окружающую среду с общественностью, чьи права и законные интересы могут быть затронуты при реализации проектных решений (протоколы, замечания и предложения заинтересованных, публикации в средствах массовой информации и другие) (далее – материалы общественных обсуждений) по объектам, по которым в соответствии с законодательством требуется их проведение;

11.3. материалов согласования отчета об оценке воздействия на окружающую среду затрагиваемыми сторонами (для планируемой на территории Республики Беларусь хозяйственной и иной деятельности, которая может оказывать трансграничное воздействие) (далее – материалы общественных обсуждений и консультаций на территории затрагиваемых сторон) по объектам, по которым в соответствии с законодательством требуется их проведение;

11.4. письменных предложений, подготовленных внештатными специалистами по результатам рассмотрения части или всей проектной или иной документации (в случае создания экспертной комиссии).

12. Особое мнение уполномоченного должностного лица по объекту государственной экологической экспертизы (при его наличии) в письменной форме прилагается к проекту заключения государственной экологической экспертизы и рассматривается при принятии решения об утверждении заключения государственной экологической экспертизы.

13. Заключение государственной экологической экспертизы по проектной или иной документации подписывается уполномоченными должностными лицами (за исключением уполномоченного должностного лица, имеющего особое мнение), проводившими экспертизу, и утверждается Министром (заместителем Министра) природных ресурсов и охраны окружающей среды или председателем (заместителем председателя) областного (Минского городского) комитета в соответствии с их компетенцией.

По объектам государственной экологической экспертизы, представляющим наибольшую экологическую опасность, утверждение заключения государственной экологической экспертизы может осуществляться решением коллегии Минприроды или областных (Минского городского) комитетов в соответствии с их компетенцией.

14. Основные сведения, которые должно содержать заключение государственной экологической экспертизы, указаны в части второй статьи 15 Закона Республики Беларусь «О государственной экологической экспертизе».

15. Экологический паспорт проекта является обязательным приложением к заключению государственной экологической экспертизы по объектам государственной экологической экспертизы, для которых законодательством об охране окружающей среды предусмотрена его разработка.

Экологический паспорт проекта включает основные данные по планируемому использованию природных и вторичных материальных ресурсов, информацию о влиянии хозяйственной и иной деятельности на окружающую среду, о соответствии уровня производства наилучшим доступным техническим методам по проектируемым промышленным объектам и о проектных природоохранных мероприятиях, разработанных в целях минимизации вредного воздействия на окружающую среду.

Форма экологического паспорта проекта для обоснования инвестирования в строительство, архитектурных и строительных проектов для объектов, указанных в части первой статьи 13 Закона Республики Беларусь «О государственной экологической экспертизе» (за исключением текущих и капитальных ремонтов таких объектов), утверждается Минприроды.

16. Положительное или отрицательное заключение по проектной или иной документации, выданное Минприроды, направляется заказчику или в проектную организацию, представившим ее на рассмотрение, а копия – в соответствующие областной (Минский городской) комитет и районную, городскую, районную и городскую инспекцию природных ресурсов и охраны окружающей среды.

Положительное заключение по проектной или иной документации, выданное областным (Минским городским) комитетом, направляется заказчику или в проектную организацию, представившим ее на рассмотрение, а копия – в соответствующую районную, городскую, районную и городскую инспекцию природных ресурсов и охраны окружающей среды.

Отрицательное заключение по проектной или иной документации, выданное областным (Минским городским) комитетом, направляется заказчику или в проектную организацию, представившим ее на рассмотрение, а копия в обязательном порядке – в Минприроды, а также в соответствующую районную, городскую, районную и городскую инспекцию природных ресурсов и охраны окружающей среды.

Одновременно с направлением заключения по проектной или иной документации, указанного в частях первой–третьей настоящего пункта, заказчику или проектной организации возвращается представленная ими проектная или иная документация на бумажном носителе, за исключением документации по разделу «Охрана окружающей среды», отчета об оценке воздействия на окружающую среду планируемой хозяйственной и иной деятельности и экологического паспорта проекта по объектам, для которых законодательством об охране окружающей среды предусмотрена его разработка. Срок направления указанного заключения не должен превышать трех рабочих дней со дня его утверждения.

17. Для учета выданных заключений государственной экологической экспертизы Минприроды и областные (Минский городской) комитеты ведут журналы учета. Форма журнала учета выданных заключений государственной экологической экспертизы утверждается Минприроды.

18. Если на стадии архитектурного проекта по проектной документации было выдано положительное заключение без определения особых условий реализации проектных решений, то проведение государственной экологической экспертизы на стадии строительного проекта не требуется при условии, что в проектные решения не вносились изменения в части рационального использования природных ресурсов и охраны окружающей среды.

При параллельном проектировании и строительстве объектов проектная документация по этапам работ на строительство не представляется на государственную экологическую экспертизу.

19. За нарушение законодательства о государственной экологической экспертизе должностные лица несут ответственность в соответствии с законодательными актами.

20. Срок действия заключения государственной экологической экспертизы устанавливается в соответствии со статьей 16 Закона Республики Беларусь «О государственной экологической экспертизе».

Для объектов государственной экологической экспертизы, реализация которых началась до истечения срока действия заключения, не требуется повторного представления проектной или иной документации на государственную экологическую экспертизу до окончания реализации проектных решений планируемой хозяйственной и иной деятельности при условии, что срок их реализации не превышает срока, предусмотренного в проектной документации.

21. Действие заключения государственной экологической экспертизы прекращается в случаях и порядке, установленных в статье 17 Закона Республики Беларусь «О государственной экологической экспертизе».

ГЛАВА 3

ТРЕБОВАНИЯ К СОСТАВУ ПРОЕКТНОЙ И ИНОЙ ДОКУМЕНТАЦИИ И ПОРЯДОК ЕЕ ПРЕДСТАВЛЕНИЯ НА ГОСУДАРСТВЕННУЮ ЭКОЛОГИЧЕСКУЮ ЭКСПЕРТИЗУ

22. Проектная и иная документация представляется на государственную экологическую экспертизу на бумажном и электронном (при технической возможности) носителях.

23. Проектная документация по обоснованиям инвестирования в строительство, архитектурным и строительным проектам для объектов, указанных в части первой статьи 13 Закона Республики Беларусь «О государственной экологической экспертизе» (за исключением текущих и капитальных ремонтов таких объектов), представляется на государственную экологическую экспертизу в составе, определенном перечнем.

24. Технические и экологические условия на проектирование должны быть оформлены в соответствии с требованиями технических нормативных правовых актов в области строительства, архитектуры и градостроительства, а также охраны окружающей среды и рационального использования природных ресурсов. Срок действия технических условий на проектирование определяется нормативным сроком проектирования и строительства объекта, если в них не указан иной срок. Срок действия экологических условий на проектирование, выданных территориальными органами Минприроды, не превышает 2 года, если в них не указан иной срок.

Технические и экологические условия на проектирование, срок действия которых истек, на государственную экологическую экспертизу не принимаются.

25. Отчет об оценке воздействия на окружающую среду планируемой хозяйственной и иной деятельности, в том числе по объектам, для которых это условие предусмотрено в экологических условиях на проектирование, разрабатывается в соответствии с Положением о порядке проведения оценки воздействия на окружающую среду, утвержденным настоящим постановлением, и иными актами законодательства.

Обязательным приложением к отчету об оценке воздействия на окружающую среду планируемой хозяйственной и иной деятельности являются материалы общественных обсуждений, проводимых на территории республики, и материалы общественных обсуждений и консультаций на территории затрагиваемых сторон (при трансграничных воздействиях) по объектам, по которым в соответствии с законодательством требуется их проведение.

26. На государственную экологическую экспертизу экологический паспорт проекта по объектам государственной экологической экспертизы, для которых законодательством об охране окружающей среды предусмотрена его разработка, представляется в 3 экземплярах на бумажном носителе в Минприроды и в 2 экземплярах на бумажном носителе – в областные (Минский городской) комитеты. Все экземпляры экологического паспорта проекта остаются в Минприроды или областных (Минском городском) комитетах, которые проводили государственную экологическую экспертизу.

27. Градостроительные проекты представляются на государственную экологическую экспертизу в составе, определенном перечнем.

Комплект графических материалов представляется на государственную экологическую экспертизу в 2 экземплярах в Минприроды или областные (Минский городской) комитеты. Градостроительные проекты остаются в Минприроды или областных (Минском городском) комитетах, которые проводили государственную экологическую экспертизу.

28. Проектная документация по проектам территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды представляется на государственную экологическую экспертизу в составе, определенном перечнем.

После проведения государственной экологической экспертизы проектная документация на бумажном носителе возвращается проектным организациям, их представившим, за исключением картографических материалов, которые представляются в 3 экземплярах в Минприроды и в 2 экземплярах – в областные (Минский городской) комитеты.

29. Проектная документация по проектам водоохранных зон и прибрежных полос водных объектов представляется на государственную экологическую экспертизу в составе, определенном перечнем.

После проведения государственной экологической экспертизы проектная документация по проектам водоохранных зон и прибрежных полос водных объектов на бумажном носителе возвращается проектным организациям, их представившим, за исключением планово-картографических материалов, которые представляются в 3 экземплярах в Минприроды и в 2 экземплярах – в областные (Минский городской) комитеты.

30. Иная документация, указанная в подпункте 4.2 пункта 4 настоящего Положения, представляется на государственную экологическую экспертизу на бумажном и электронном носителях.

31. Проекты концепций, прогнозов, программ и схем отраслевого развития, реализация которых связана с использованием природных ресурсов и (или) может оказать воздействие на окружающую среду, представляются на государственную экологическую экспертизу в составе, определенном перечнем, и хранятся в Минприроды или областных (Минском городском) комитетах, которые проводили государственную экологическую экспертизу.

32. Проекты ведения охотничьего хозяйства, рыбоводно-биологические обоснования и биологические обоснования зарыбления рыболовных угодий, биологические обоснования на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, представляются на государственную экологическую экспертизу в составе, определенном перечнем.

После проведения государственной экологической экспертизы проекты ведения охотничьего хозяйства, рыбоводно-биологические обоснования и биологические обоснования зарыбления рыболовных угодий, биологические обоснования на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, хранятся в Минприроды.

33. Лесоустроительные проекты должны соответствовать требованиям законодательства об использовании, охране и защите лесов и представляются на государственную экологическую экспертизу на бумажном носителе в составе, определенном перечнем.

После проведения государственной экологической экспертизы лесоустроительные проекты возвращаются проектным организациям, их представившим, за исключением карты-схемы особо охраняемых природных территорий.

При проведении государственной экологической экспертизы лесоустроительных проектов проверяется обоснованность изменений размера расчетной лесосеки, отнесения лесов к группам и категориям защитности лесов, выделения новых, особо защитных участков леса, а также соблюдение режима охраны и использования особо охраняемых природных территорий.

34. Проекты технических нормативных правовых актов, в которых устанавливаются требования в области охраны окружающей среды и (или) рационального использования природных ресурсов к продукции, процессам ее разработки, производства, эксплуатации (использования), хранения, перевозки, реализации и утилизации или оказанию услуг, должны представляться на государственную экологическую экспертизу в составе, определенном перечнем. После проведения государственной экологической экспертизы указанные проекты хранятся в Минприроды


Poloshenieysherb

Положение о порядке исчисления размера возмещения вреда, причиненного окружающей среде

 Top

УТВЕРЖДЕНО Постановлением Совета Министров Республики Беларусь 17.07.2008 № 1042

ПОЛОЖЕНИЕ

о порядке исчисления размера возмещения вреда, причиненного окружающей среде, и составления акта об установлении факта причинения вреда окружающей среде

1. Настоящим Положением устанавливается порядок исчисления размера возмещения вреда, причиненного окружающей среде, и составления акта об установлении факта причинения вреда окружающей среде.

2. Факт причинения вреда окружающей среде устанавливается и фиксируется Министерством природных ресурсов и охраны окружающей среды (далее - Минприроды), Министерством лесного хозяйства (далее - Минлесхоз), Министерством сельского хозяйства и продовольствия (далее - Минсельхозпрод), их территориальными органами, Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь, местными исполнительными и распорядительными органами, другими государственными органами, осуществляющими государственный контроль в области охраны окружающей среды в пределах своей компетенции (далее - уполномоченные государственные органы).

3. Вред окружающей среде считается причиненным при установлении одного из следующих фактов:

выброс стационарным источником загрязняющего вещества в атмосферный воздух с превышением норматива допустимых или временно допустимых выбросов загрязняющих веществ в атмосферный воздух;

неиспользование газоочистной установки при работе подключенного к ней технологического оборудования или использование газоочистной установки, не обеспечивающей очистку газа от загрязняющего вещества или его обезвреживание до концентраций, установленных техническими нормативными правовыми актами, проектными решениями;

выброс загрязняющего вещества в атмосферный воздух без разрешения на выбросы загрязняющих веществ в атмосферный воздух, если получение такого разрешения обязательно в соответствии с законодательством, или в нарушение его условий, а также выброс загрязняющего вещества в атмосферный воздух, поступающий в результате незаконного сжигания или горения отходов и других материалов, аварии или инцидента;

содержание загрязняющих веществ в отработанных газах двигателей механических транспортных средств, проверенных у лиц, осуществляющих на момент проверки их эксплуатацию, производство, ремонт и (или) техническое обслуживание, на объектах контроля в соответствии с минимальным объемом выборки произведенных, отремонтированных и (или) прошедших техническое обслуживание механических транспортных средств для осуществления контроля на соответствие нормативам, превышает норматив хотя бы по одному загрязняющему веществу на одном из режимов работы двигателей отдельно по группам;

концентрация в атмосферном воздухе загрязняющего вещества или группы загрязняющих веществ, обладающих эффектом суммирования вредного воздействия на качество атмосферного воздуха, превышает норматив качества окружающей среды;

залповый сброс загрязняющего вещества в водный объект;

установившийся сброс загрязняющего вещества в водный объект;

покрытие масляной, нефтяной, другой пленкой или изменение естественной окраски водной поверхности, ее части в результате поступления одного или нескольких загрязняющих веществ в водный объект, повышение температуры воды водного объекта выше установленных норм в результате поступления в него тепла;

деградация земель (включая почвы), в том числе в результате размещения отходов вне санкционированных мест или без разрешения на хранение и захоронение отходов производства, их загрязнение с концентрацией загрязняющего вещества в земле (включая почвы), превышающей норматив предельно допустимых или ориентировочно допустимых концентраций химических и иных веществ, а при отсутствии такого норматива с концентрацией, превышающей в два и более раза показатель фоновой концентрации загрязняющего вещества;

уничтожение лесных культур, подроста, молодняка естественного происхождения или самосева на участках лесного фонда, предназначенных для лесовосстановления;

незаконное повреждение деревьев или кустарников не до степени прекращения роста сверх установленных норм при проведении лесохозяйственной и иной деятельности;

незаконные изъятие, уничтожение и (или) повреждение деревьев или кустарников до степени прекращения роста;

самовольное сенокошение;

незаконный выпас скота;

незаконное выжигание сухой растительности, трав на корню, а также стерни и пожнивных остатков;

уничтожение либо повреждение сеянцев или саженцев в питомниках, на плантациях;

загрязнение лесного фонда отходами;

самовольный сбор в промысловых целях или уничтожение лесной подстилки, живого напочвенного покрова, снятие или уничтожение плодородного слоя почвы, включая подстилающие породы, на площади земель лесного фонда свыше трех квадратных метров, а при проведении лесохозяйственной и иной деятельности свыше установленных норм;

незаконное изъятие или уничтожение дикорастущих ягодных растений без изъятия, уничтожения напочвенного покрова;

незаконные сбор или заготовка дикорастущих растений, имеющих лекарственное, пищевое, техническое и иное значение, или их частей;

незаконное повреждение или уничтожение дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь или охраняемым в соответствии с международными договорами Республики Беларусь, и (или) их частей;

незаконное повреждение не до степени прекращения роста деревьев или кустарников, расположенных на землях населенных пунктов;

уничтожение газонов или цветников;

незаконное изъятие или уничтожение диких животных, включая гибель рыбы или других водных животных;

уничтожение или повреждение муравейников, гнезд, нор или жилищ диких животных, за исключением случаев, предусмотренных законодательными актами;

иное причинение вреда окружающей среде, размер возмещения которого определяется по установленным Президентом Республики Беларусь таксам, а также другое вредное воздействие на окружающую среду, связанное с нарушением требований в области охраны окружающей среды, иным нарушением законодательства.

4. Причинение вреда окружающей среде может быть выявлено:

4.1. при осуществлении государственного контроля в области охраны окружающей среды;

4.2. при выполнении измерений в области охраны окружающей среды;

4.3. при проведении мониторинга окружающей среды;

4.4. по сообщениям государственных органов, иных юридических лиц и граждан;

4.5. в иных случаях в соответствии с законодательством.

5. Факт причинения вреда окружающей среде регистрируется и учитывается уполномоченными государственными органами, его установившими, в определенном ими порядке.

При установлении факта причинения вреда окружающей среде уполномоченный государственный орган должен проверить наличие оснований для начала административного процесса.

Если установленный факт причинения вреда окружающей среде является основанием к возбуждению уголовного дела, уполномоченный государственный орган уведомляет об этом факте органы и лиц, обладающих правом возбуждения уголовного дела, путем направления им акта, указанного в пункте 13 настоящего Положения.

6. Размер возмещения вреда, причиненного окружающей среде, исчисляется уполномоченным государственным органом в соответствии с таксами для определения размера возмещения вреда, причиненного окружающей среде, установленными указами Президента Республики Беларусь от 8 декабря 2005 г. № 580 «О некоторых мерах по повышению эффективности ведения охотничьего хозяйства и рыбохозяйственной деятельности, совершенствованию государственного управления ими» (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 196, 1/6996) и от 24 июня 2008 г. № 348 «О таксах для определения размера возмещения вреда, причиненного окружающей среде» (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 157, 1/9824), исходя из:

вида, массы, концентрации, степени и (или) класса опасности загрязняющих веществ, поступивших в компоненты природной среды, находящихся и (или) возникших в них в результате вредного воздействия на окружающую среду с нарушением требований в области охраны окружающей среды, иным нарушением законодательства;

вида, показателей и площади деградации земель (включая почвы), в том числе их загрязнения;

вида, количества или массы диких животных (их эмбрионов);

группы и категории защитности лесов;

количества деревьев или кустарников, включая саженцы;

площади газонов и цветников;

массы грибов, дикорастущих растений и (или) их частей;

площади участка, в границах которого произрастали дикорастущие растения, их части, включая сеянцы, или несанкционированно размещены отходы;

продолжительности вредного воздействия на окружающую среду.

7. Размер возмещения вреда, причиненного окружающей среде, исчисляется путем последовательного умножения такс, установленных указами Президента Республики Беларусь от 8 декабря 2005 г. № 580 и от 24 июня 2008 г. № 348, на соответствующие установленные этими указами коэффициенты.

8. В случае причинения вреда окружающей среде, размер возмещения которого не предусмотрен по установленным указами Президента Республики Беларусь от 8 декабря 2005 г. № 580 и от 24 июня 2008 г. № 348 таксам, такой вред подлежит возмещению лицом, ответственным за его причинение, по фактическим затратам на восстановление нарушенного состояния окружающей среды с учетом понесенных убытков, в том числе упущенной выгоды.

Состав указанных в части первой настоящего пункта затрат определяется исходя из видов и объема работ по восстановлению нарушенного состояния окружающей среды, включая затраты на разработку, рассмотрение, согласование, утверждение проектной документации, наблюдение за состоянием окружающей среды, компонента природной среды и прогноз его изменения в период проведения указанных работ, неполученные государством доходы.

9. Вред, причиненный окружающей среде, может быть определен уполномоченными государственными органами:

инструментальными методами;

методом визуального наблюдения;

расчетными методами согласно утвержденным Минприроды, Минлесхозом или Госкомимуществом в соответствии с их компетенцией нормативным правовым актам, в том числе техническим нормативным правовым актам. Нормативные правовые акты, в том числе технические нормативные правовые акты, устанавливающие расчетные методы определения вреда, причиненного объектам животного и растительного мира, согласовываются с Минприроды и Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь в пределах их компетенции;

путем соединения указанных в настоящем пункте методов.

10. Для установления факта причинения вреда окружающей среде и исчисления размера его возмещения уполномоченный государственный орган с целью проведения измерений в области охраны окружающей среды может привлекать службу государственного аналитического контроля в области охраны окружающей среды, государственную гидрометеорологическую службу, а также другие аккредитованные аналитические лаборатории, поставленные на учет Минприроды в установленном им порядке.

Затраты, связанные с проведением измерений в области охраны окружающей среды в соответствии с частью первой настоящего пункта, не включаются в размер возмещения вреда, причиненного окружающей среде, и подлежат возмещению лицом, ответственным за причинение указанного вреда.

Определение массы загрязняющих веществ, поступивших в компоненты природной среды, находящихся и (или) возникших в них, для целей исчисления размера вреда, причиненного окружающей среде, осуществляется в соответствии с нормативными правовыми актами Минприроды, в том числе техническими нормативными правовыми актами.

11. Деградация земель всех видов (включая почвы) характеризуется четырьмя степенями: низкая, средняя, высокая, очень высокая.

Виды и показатели деградации земель (включая почвы) установлены согласно приложению 1.

Степень деградации земель (включая почвы) определяется уполномоченным государственным органом или уполномоченной им организацией по каждому ее виду и одному или нескольким характеризующим его показателям, при этом оценка степени деградации земель (включая почвы) проводится по показателю, устанавливающему их наибольшую степень.

Затраты, связанные с установлением степени деградации земель в соответствии с настоящим пунктом, не включаются в размер возмещения вреда, причиненного окружающей среде, и подлежат возмещению лицом, ответственным за причинение указанного вреда.

Деградация земель (включая почвы) в результате размещения отходов вне санкционированных мест или без разрешения на хранение и захоронение отходов производства относится к высокой степени.

В случае загрязнения земель (включая почвы) несколькими химическими и иными веществами показателем деградации земель (включая почвы) принимается суммарный показатель кратности превышения норматива предельно допустимой или ориентировочно допустимой концентрации химических и иных веществ, а при их отсутствии - показатель кратности превышения фоновой концентрации, рассчитываемый по следующей формуле:

Zc = SКс - (n - 1),

где Zc - суммарный показатель кратности превышения норматива предельно допустимой или ориентировочно допустимой концентрации химических и иных веществ, а при их отсутствии - показатель фоновой концентрации;

Кс - коэффициент, рассчитываемый как отношение содержания химического и иного вещества на контролируемом участке земли (включая почвы) к нормативу предельно допустимой или ориентировочно допустимой концентрации данного вещества, а при его отсутствии - к показателю фоновой концентрации;

n - число учитываемых химических и иных веществ, превышающих нормативы предельно допустимой или ориентировочно допустимой концентрации химических и иных веществ, а при их отсутствии - показатель фоновой концентрации.

12. Для исчисления размера возмещения вреда, причиненного окружающей среде, лицо, причинившее такой вред, обязано представлять заказным письмом или нарочным уполномоченному государственному органу в течение 3 рабочих дней со дня поступления от него запроса полную и достоверную информацию об обстоятельствах причинения вреда окружающей среде.

13. Факт причинения вреда окружающей среде фиксируется уполномоченным государственным органом в акте об установлении факта причинения вреда окружающей среде по форме согласно приложению 2 (далее - акт).

К акту прилагаются карты, схемы, планы, фотографии, акты отбора проб, протоколы испытаний, другие материалы, подтверждающие факт причинения вреда окружающей среде.

Акт составляется в двух экземплярах, один из которых хранится уполномоченным государственным органом, его составившим, второй прилагается к претензии о возмещении вреда, причиненного окружающей среде.

При наличии оснований для начала административного процесса или возбуждения уголовного дела уполномоченный государственный орган составляет третий экземпляр, который направляется органу или лицу, ведущему административный процесс или обладающему правом возбуждения уголовного дела.

14. Акт подписывается должностным лицом, установившим факт причинения вреда окружающей среде.

Руководитель юридического лица, при его отсутствии - представитель юридического лица либо гражданин, в том числе индивидуальный предприниматель, при его отсутствии - представитель индивидуального предпринимателя обязаны подписать акт. При необходимости акт подписывается иными лицами, участвовавшими в установлении факта причинения вреда окружающей среде.

В случае отказа лица, указанного в части второй настоящего пункта, от подписания акта в нем делается соответствующая запись и акт направляется лицу, причинившему вред окружающей среде (вручается его представителю). При этом лицо, отказавшееся от подписания акта, имеет право письменно изложить мотивы отказа от подписания акта.

15. При наличии возражений по акту подписывающие его лица делают об этом запись перед своей подписью и не позднее 5 рабочих дней со дня подписания акта представляют в письменном виде возражения в уполномоченный государственный орган. Данные возражения прилагаются к акту. По истечении установленного срока возражения к рассмотрению не принимаются.

Обоснованность доводов, изложенных в возражениях, проверяется уполномоченным государственным органом и по ним составляется письменное заключение, с которым должны быть ознакомлены лица, представившие в установленном порядке возражения.


POLOZENIE

Положение о Министерстве природных ресурсов и охраны окружающей среды

 Top

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

29.07.2006 № 962

1. Министерство природных ресурсов и охраны окружающей среды Республики Беларусь (далее – Минприроды) является республиканским органом государственного управления и подчиняется Совету Министров Республики Беларусь.

2. Минприроды в своей деятельности руководствуется Конституцией Республики Беларусь, иными актами законодательства Республики Беларусь и настоящим Положением.

3. В структуру Минприроды входят департаменты с правами юридического лица и отделы.

4. В систему Минприроды входят:

4.1. территориальные органы Минприроды:

межобластные специализированные инспекции без прав юридического лица;

областные, Минский городской комитеты природных ресурсов и охраны окружающей среды с правами юридического лица, включающие городские, районные инспекции природных ресурсов и охраны окружающей среды, областные, Минская городская, межрайонные лаборатории аналитического контроля;

4.2. государственные организации, подчиненные Минприроды, согласно перечню, утверждаемому Советом Министров Республики Беларусь.

5. Главными задачами Минприроды являются:

5.1. проведение единой государственной политики, в том числе экономической и научно-технической, в области охраны окружающей среды и рационального использования природных ресурсов, а также гидрометеорологической деятельности, экологической сертификации и экологического аудита;

5.2. осуществление государственного управления в области изучения, охраны, воспроизводства и рационального использования природных ресурсов, в том числе недр, вод, животного и растительного мира, охраны окружающей среды, а также государственного регулирования в области гидрометеорологии, экологической сертификации и экологического аудита;

5.3. регулирование и координация деятельности других республиканских органов государственного управления, местных исполнительных и распорядительных органов, организаций в области обеспечения экологической безопасности, охраны окружающей среды и рационального использования природных ресурсов, гидрометеорологической деятельности, регулирования воздействия на климат, а также экологической сертификации и экологического аудита;

5.4. взаимодействие в пределах своей компетенции с местными исполнительными и распорядительными органами в решении природоохранных вопросов;

5.5. государственный контроль в области охраны окружающей среды и гидрометеорологической деятельности, экологической сертификации и экологического аудита;

5.6. обеспечение сохранения и устойчивого использования биологического разнообразия, участие в разработке и осуществлении мероприятий по воспроизводству объектов животного и растительного мира;

5.7. обеспечение республиканских органов государственного управления, местных исполнительных и распорядительных органов, граждан информацией о состоянии и загрязнении окружающей среды, принимаемых мерах по ее охране и оздоровлению, организация пропаганды экологических знаний, участие в создании системы просвещения, образования и воспитания в области охраны окружающей среды;

5.8 осуществление международного сотрудничества, изучение, обобщение и распространение международного опыта в области охраны окружающей среды и рационального использования природных ресурсов, регулирования воздействия на климат, а также гидрометеорологической деятельности, экологической сертификации и экологического аудита.

6. Минприроды в соответствии с возложенными на него задачами:

6.1. разрабатывает и вносит в установленном порядке предложения по вопросам охраны окружающей среды и рационального использования природных ресурсов, регулирования воздействия на климат, а также гидрометеорологической деятельности для включения их в проекты прогнозов и программ социально-экономического развития Республики Беларусь, для разработки и реализации основных направлений государственной политики в области охраны окружающей среды и рационального использования природных ресурсов, в том числе в области функционирования особо охраняемых природных территорий, а также гидрометеорологической деятельности, для совершенствования экономического механизма природопользования и охраны окружающей среды (включая систему формирования и использования средств фонда охраны природы), системы нормативно-технического и метрологического обеспечения охраны окружающей среды и гидрометеорологической деятельности;

6.2. обеспечивает разработку проектов государственных программ, планов действий и других документов в области охраны окружающей среды и рационального использования природных ресурсов, а также гидрометеорологической деятельности для внесения в установленном законодательством порядке в Совет Министров Республики Беларусь;

6.3. организует разработку территориальных комплексных схем охраны окружающей среды и рационального использования природных ресурсов, осуществляет их научно-методическое обеспечение;

6.4. осуществляет нормирование в области охраны окружающей среды, техническое нормирование и стандартизацию в области охраны окружающей среды и рационального использования природных ресурсов, а также гидрометеорологической деятельности;

6.5. регулирует гидрометеорологическую и природоохранную деятельность, природопользование, деятельность в области экологической сертификации, безопасности генно-инженерной деятельности, за исключением вопросов, относящихся к компетенции других государственных органов;

6.6. устанавливает порядок проведения экологического аудита, аттестации экологического аудитора и выдает сертификат экологического аудитора;

6.7. организует и координирует функционирование национальной системы мониторинга окружающей среды, учет и оценку природных ресурсов; ведет совместно с соответствующими республиканскими органами государственного управления государственный климатический кадастр, государственный кадастр антропогенных выбросов из источников и абсорбции поглотителями парниковых газов, государственный водный кадастр, государственные кадастры недр, торфяного фонда, атмосферного воздуха, животного и растительного мира; ведет государственный учет зоологических и ботанических коллекций, потребления озоноразрушающих веществ; обеспечивает ведение государственного реестра объектов обезвреживания и размещения отходов, государственного реестра технологий по использованию отходов; государственного реестра производителей гидрометеорологической информации; организует работы по проведению инвентаризации выбросов загрязняющих веществ и парниковых газов в атмосферный воздух;

6.8. участвует в разработке форм государственных статистических наблюдений в области охраны окружающей среды, использования природных ресурсов и гидрометеорологической деятельности, обеспечивает сбор и обработку первичных статистических данных в случаях, предусмотренных законодательством Республики Беларусь;

6.9. координирует работу республиканских органов государственного управления, государственных организаций, подчиненных Правительству Республики Беларусь, местных исполнительных и распорядительных органов и других организаций по организации и проведению мероприятий по сокращению выбросов и увеличению стоков парниковых газов, реализации механизмов Киотского протокола к Рамочной конвенции Организации Объединенных Наций об изменении климата, предупреждению деградации и загрязнения земель, загрязнения окружающей среды стойкими органическими загрязнителями, другим природоохранным вопросам;

6.10. во взаимодействии с другими государственными органами организует контроль в области охраны окружающей среды и гидрометеорологической деятельности, а также организует и обеспечивает функционирование систем контроля за состоянием и загрязнением окружающей среды, источниками ее загрязнения, состоянием и изменением климата;

6.11. обеспечивает единство и сопоставимость измерений и методов осуществления и регламентации гидрометеорологических наблюдений и наблюдений в области охраны окружающей среды, расчетов, прогнозов, сбора, обработки, анализа, хранения и предоставления гидрометеорологической информации;

6.12. организует и обеспечивает функционирование и развитие государственной гидрометеорологической службы, в том числе государственной сети гидрометеорологических наблюдений, а также осуществление сбора, обработки, анализа, хранения и предоставления гидрометеорологической информации, ведение государственного гидрометеорологического фонда;

6.13. осуществляет разработку проекта схемы государственной сети гидрометеорологических наблюдений, вносит в местные исполнительные и распорядительные органы представления об установлении охранных зон вокруг стационарных пунктов наблюдений государственной сети гидрометеорологических наблюдений и об установлении требований по их охране и использованию, обеспечивает соблюдение установленного в этих охранных зонах режима охраны и использования;

6.14. организует выполнение работ по активному воздействию на метеорологические и другие геофизические процессы;

6.15. выдает, приостанавливает и аннулирует специальные разрешения (лицензии) на занятие отдельными видами деятельности;

6.16. организует в установленном законодательством порядке проверки соблюдения республиканскими органами государственного управления, местными исполнительными и распорядительными органами, организациями и гражданами законодательства Республики Беларусь об охране окружающей среды и рациональном использовании природных ресурсов, о гидрометеорологической деятельности;

6.17. проводит государственную экологическую экспертизу, государственную экспертизу безопасности генно-инженерных организмов, государственную экспертизу геологической информации о недрах;

6.18. рассматривает материалы предварительного согласования мест размещения предприятий и иных объектов, предоставления земельных участков для государственных и общественных нужд;

6.19. принимает участие в приемке в эксплуатацию предприятий, сооружений и иных объектов, работа которых может оказывать вредное воздействие на окружающую среду, а также иных объектов в случаях, предусмотренных законодательством Республики Беларусь;

6.20. в установленном законодательством порядке выдает, приостанавливает или аннулирует (прекращает действие) разрешения на:

выбросы загрязняющих веществ в атмосферный воздух;

специальное водопользование;

бурение скважины;

размещение отходов производства;

трансграничное перемещение отходов;

ввоз на территорию Республики Беларусь или вывоз за ее пределы озоноразрушающих веществ и (или) продукции, содержащей озоноразрушающие вещества;

ввоз и вывоз животных и растений, их частей и производных (дериватов), если это предусмотрено законодательством Республики Беларусь;

высвобождение непатогенных генно-инженерных организмов в окружающую среду для проведения испытаний;

осуществление иных действий в области охраны окружающей среды и использования природных ресурсов;

6.21. в установленном законодательством порядке и случаях принимает решения и (или) вносит представления об объявлении, преобразовании и прекращении функционирования особо охраняемых природных территорий;

6.22. вносит представления о резервировании территорий, которые планируется объявить особо охраняемыми природными территориями;

6.23. участвует в формировании и обеспечении функционирования национальной экологической сети;

6.24. ведет Красную книгу Республики Беларусь, организует учет и контроль состояния видов дикорастущих растений и диких животных, включенных в Красную книгу Республики Беларусь или охраняемых в соответствии с международными договорами Республики Беларусь, мест их произрастания и обитания, разрабатывает мероприятия по их охране и осуществляет контроль за их выполнением;

6.25. участвует в подготовке и внесении в установленном законодательством порядке представления о распределении лесов на группы и категории защитности, переводе их из одной группы или категории защитности в другую, выделении особо защитных участков леса; согласовывает определение возраста рубок леса и расчетную лесосеку по рубкам главного пользования;

6.26. устанавливает в соответствии с законодательством ограничения и запреты на осуществление отдельных видов пользования объектами животного мира, пользование отдельными видами диких животных, в отдельных угодьях, в определенные сроки, а также на использование отдельных орудий, способов изъятия диких животных; утверждает лимиты использования объектов животного мира и иные нормы изъятия диких животных;

6.27. обеспечивает соблюдение требований санитарно-эпидемиологической безопасности при осуществлении мероприятий по охране и использованию животного мира;

6.28. разрабатывает и утверждает методики расчета размера возмещения вреда, причиненного окружающей среде, а также расчета количества диких животных, которым причинен вред в результате их незаконного изъятия или уничтожения;

6.29. устанавливает порядок и условия проведения интродукции и акклиматизации дикорастущих растений и диких животных, регулирования распространения и численности диких животных, обеспечения безопасности генно-инженерной деятельности, за исключением вопросов, относящихся к компетенции других государственных органов;

6.30. согласовывает проекты размещения, строительства и реконструкции объектов, оказывающих вредное воздействие на состояние рыбных ресурсов, а также проведение в рыболовных угодьях дноуглубительных, взрывных работ, добычи полезных ископаемых;

6.31. выдает государственные акты на право обособленного водопользования;

6.32. осуществляет учет и государственную регистрацию работ по геологическому изучению недр; утверждает кондиции, запасы и государственные балансы запасов полезных ископаемых;

6.33. формирует государственный геологический фонд, ведет государственные балансы запасов полезных ископаемых; регистрирует горные отводы для добычи торфа и сапропелей и геологические отводы;

согласовывает предоставление горных отводов для добычи полезных ископаемых, строительства и (или) эксплуатации подземных сооружений, не связанных с добычей полезных ископаемых, а также участвует в передаче разведанных месторождений для промышленного освоения;

6.34. устанавливает требования к обращению с отходами, за исключением вопросов, относящихся к компетенции других государственных органов;

6.35. участвует в обеспечении радиационной безопасности населения, проводит радиационный мониторинг в составе национальной системы мониторинга окружающей среды в Республике Беларусь; осуществляет оперативный контроль и прогнозирование зон распространения радиоактивного загрязнения;

6.36. участвует в выработке мер по предупреждению и ликвидации чрезвычайных ситуаций природного и техногенного характера;

6.37. обеспечивает разработку и внедрение оптимальных моделей природопользования, в том числе направленных на максимальное вовлечение отходов в использование в качестве вторичного сырья;

6.38. формирует информационные ресурсы о состоянии и загрязнении окружающей среды, источниках ее загрязнения, состоянии природных ресурсов, их использовании и охране, устанавливает порядок использования этой информации; обеспечивает издание информационных и других материалов, подготовку государственных докладов о состоянии окружающей среды и использовании природных ресурсов в Республике Беларусь, создание программного обеспечения в области охраны окружающей среды и использования природных ресурсов, а также гидрометеорологической деятельности, обеспечивает функционирование интернет-сайта Минприроды;

6.39. организует и координирует осуществление научных исследований в области охраны окружающей среды, воздействия на окружающую среду и рационального использования природных ресурсов, а также гидрометеорологической деятельности;

6.40. ежегодно организует и проводит республиканский экологический форум, республиканские конкурсы;

6.41. осуществляет в пределах своей компетенции координацию исполнения международных договоров Республики Беларусь, выполнение функций головного республиканского органа государственного управления по вопросам взаимодействия Республики Беларусь с соответствующими международными организациями;

6.42. в установленном порядке обеспечивает предоставление услуг в сфере своей деятельности организациям и гражданам, в том числе на возмездной основе;

6.43. выполняет в пределах своей компетенции функции государственного заказчика и обеспечивает проведение работ для государственных нужд, за исключением случаев, если проектная документация на проведение таких работ является объектом государственной экологической экспертизы;

6.44. в соответствии с законодательством принимает решения о создании, реорганизации и ликвидации подчиненных Минприроды организаций;

6.45. осуществляет в установленном порядке контроль за финансово-хозяйственной деятельностью подчиненных организаций, принимает меры по обеспечению эффективного использования и сохранности закрепленного за ними государственного имущества;

6.46. определяет на основании актов законодательства для подчиненных организаций порядок управления государственным имуществом;

6.47. осуществляет контроль за правильностью отчислений и целевым использованием средств фонда охраны природы;

6.48. организует сеть общественных инспекторов охраны природы и координирует их деятельность;

6.481. осуществляет в установленном порядке закупки товаров (работ, услуг) за счет средств республиканского бюджета в пределах сметы на очередной финансовый (бюджетный) год;

6.482. выдает заключения о возможности уничтожения на таможенной территории Республики Беларусь товаров, предназначенных для помещения под таможенный режим уничтожения, если иное не установлено Президентом Республики Беларусь;

6.49. выполняет другие функции, предусмотренные законодательством.

7. Минприроды имеет следующие полномочия:

7.1. запрашивать у республиканских органов государственного управления, иных государственных организаций, подчиненных Правительству Республики Беларусь, местных исполнительных и распорядительных органов, иных организаций, индивидуальных предпринимателей информацию по вопросам, входящим в его компетенцию, в порядке, установленном законодательством;

7.2. привлекать в установленном порядке специалистов министерств, иных республиканских органов государственного управления и организаций к проведению государственной экологической экспертизы и выдаче соответствующих заключений, проведению иных работ, связанных с осуществлением государственного контроля в области охраны окружающей среды и гидрометеорологической деятельности;

7.3. вносить в установленном порядке предложения о приостановлении действия или аннулировании специальных разрешений (лицензий) на осуществление отдельных видов деятельности в государственные органы, выдавшие эти разрешения (лицензии), если такая деятельность осуществляется с нарушением законодательства об охране окружающей среды и рациональном использовании природных ресурсов;

7.4. предъявлять требования о возмещении вреда, причиненного окружающей среде в результате нарушения законодательства об охране окружающей среды и рациональном использовании природных ресурсов;

7.5. привлекать в установленном законодательными актами порядке лиц к ответственности за нарушение законодательства об охране окружающей среды и рациональном использовании природных ресурсов, о гидрометеорологической деятельности;

7.6. вносить в установленном порядке предложения о приостановлении действия, отмене или изменении нормативных правовых актов и технических нормативных правовых актов, а также разрабатывать и в установленном законодательством порядке вносить проекты нормативных правовых актов и технических нормативных правовых актов в области охраны окружающей среды, использования природных ресурсов, гидрометеорологической деятельности, экологической сертификации и экологического аудита;

7.7. запрещать, ограничивать или приостанавливать в установленном порядке работу предприятий, отдельных цехов, участков и иных объектов, если их эксплуатация осуществляется с нарушением законодательства об охране окружающей среды и рациональном использовании природных ресурсов, ограничивать, приостанавливать или запрещать экономическую деятельность, связанную с обращением с отходами и представляющую потенциальную опасность для окружающей среды и здоровья граждан, а также ограничивать или приостанавливать гидрометеорологическую деятельность, отдельные ее виды либо осуществление отдельных работ и услуг, составляющих производство гидрометеорологической информации, в случаях нарушений производителями гидрометеорологической информации законодательства в области гидрометеорологической деятельности до устранения выявленных нарушений;

7.8. выдавать обязательные для исполнения предписания об устранении нарушений законодательства об охране окружающей среды и рациональном использовании природных ресурсов, причин их совершения и способствующих им условий;

7.9. заключать, изменять или расторгать в установленном порядке договоры, необходимые для выполнения задач, возложенных на Минприроды.

Минприроды осуществляет иные полномочия в соответствии с законодательством Республики Беларусь.

8. Должностные лица органов Минприроды, осуществляющие государственный контроль в области охраны окружающей среды, во время выполнения ими служебных обязанностей имеют право на ношение форменного обмундирования установленного образца со знаками различия, а также боевого и служебного оружия, находящегося у этих органов на вооружении, специальных средств в соответствии с законодательством.

Перечень должностных лиц Минприроды и его территориальных органов, имеющих право осуществлять государственный контроль в области охраны окружающей среды, утверждается Советом Министров Республики Беларусь.

Перечень должностных лиц Минприроды и его территориальных органов, пользующихся правами государственных инспекторов по охране окружающей среды, утверждается Минприроды.

9. Минприроды в пределах своей компетенции, а в необходимых случаях совместно или по согласованию с другими республиканскими органами государственного управления в установленном порядке принимает нормативные правовые акты, в том числе технические нормативные правовые акты.

10. Минприроды осуществляет свою деятельность во взаимодействии с другими республиканскими органами государственного управления, государственными организациями, подчиненными Совету Министров Республики Беларусь, а также местными исполнительными и распорядительными органами.

11. Минприроды в установленном порядке рассматривает письменные и устные обращения граждан по вопросам, отнесенным к его компетенции, принимает по ним необходимые решения, проводит прием граждан.

12. Минприроды возглавляет Министр, назначаемый на должность и освобождаемый от должности Президентом Республики Беларусь.

Министр имеет заместителей, назначаемых на должность и освобождаемых от должности в установленном порядке.

13. Министр природных ресурсов и охраны окружающей среды (далее – Министр):

13.1. руководит деятельностью Минприроды, является по должности одновременно Главным государственным инспектором по охране окружающей среды Республики Беларусь, несет персональную ответственность за выполнение возложенных на Минприроды задач и функций, доведенных показателей социально-экономического развития;

13.2. распределяет обязанности между заместителями Министра, координирует их деятельность;

13.3. возглавляет коллегию Министерства и руководит ее работой;

13.4. утверждает структуру и штатное расписание центрального аппарата Министерства в пределах установленной численности работников и расходов на его содержание;

13.5. устанавливает работникам центрального аппарата, руководителям его территориальных органов надбавку за особые условия государственной службы;

13.6. создает в установленном порядке территориальные органы, организации, а также реорганизовывает, ликвидирует их и утверждает положение (уставы) о них, утверждает структуру и численность работников территориальных органов в пределах установленной численности работников этих органов и расходов на их содержание, если иное не установлено Президентом Республики Беларусь;

13.7. осуществляет государственную кадровую политику, направленную на укомплектование центрального аппарата Министерства, территориальных органов, подчиненных организаций высококвалифицированными работниками, а также руководит отраслевой системой обучения, подготовки и переподготовки специалистов, формирует резерв управленческих кадров;

13.8. утверждает положения о структурных подразделениях центрального аппарата Министерства, если иное не установлено Президентом Республики Беларусь;

13.9. утверждает должностные инструкции работников центрального аппарата Министерства, руководителей территориальных органов и подчиненных организаций, если иное не установлено Президентом Республики Беларусь;

13.10. представляет в Совет Министров Республики Беларусь предложения о назначении на должности и об освобождении от должностей руководителей департаментов Министерства с правами юридического лица;

13.11. принимает на работу и увольняет в соответствии с законодательством и условиями трудовых договоров (контрактов) работников центрального аппарата Министерства, за исключением работников департаментов, межобластных специализированных инспекций, руководителей областных, Минского городского комитетов природных ресурсов и охраны окружающей среды, городских и районных инспекций природных ресурсов и охраны окружающей среды, подчиненных Министерству организаций, за исключением подчиненных организаций, за деятельность которых уполномочены отвечать департаменты;

13.12. согласовывает назначение на должности и освобождение от должностей руководителей, заместителей руководителей, главных бухгалтеров, иных специалистов территориальных органов Минприроды и подчиненных Министерству организаций;

13.13. заключает контракты с руководителями подчиненных организаций, за исключением подчиненных организаций, за деятельность которых уполномочены отвечать департаменты, устанавливает в этих контрактах размеры их должностных окладов, надбавок, доплат и другие условия оплаты труда руководителей подчиненных организаций, за исключением подчиненных организаций, за деятельность которых уполномочены отвечать департаменты, кроме финансируемых из республиканского бюджета, а также осуществляет контроль за выполнением условий этих контрактов;

13.14. осуществляет общее руководство подчиненными организациями, принимает решения о создании и прекращении их деятельности, в соответствии с законодательством несет ответственность за необеспечение стабильного и эффективного функционирования подчиненных организаций, за непринятие или несвоевременное принятие мер к руководителям этих организаций, не обеспечившим стабильную работу и эффективное использование государственного имущества;

13.15. при нарушении руководителями подчиненных организаций законодательства, в том числе регулирующего вопросы управления и распоряжения государственным имуществом, принимает решения о досрочном расторжении с ними контрактов;

13.16. реализует в соответствии с законодательством права на владение, пользование и распоряжение государственным имуществом, относящимся к республиканской собственности;

13.17. дает согласие на отчуждение в установленном порядке территориальными органами, подчиненными организациями основного технологического оборудования, автотранспортных средств общего пользования и на залог основного технологического оборудования;

13.18. представляет в Совет Министров Республики Беларусь для рассмотрения проекты законов Республики Беларусь, декретов, указов и распоряжений Президента Республики Беларусь, постановлений Совета Министров Республики Беларусь и распоряжений Премьер-министра Республики Беларусь, а также предложения о рассмотрении вопросов, входящих в компетенцию Правительства Республики Беларусь;

13.19. принимает участие в заседаниях Совета Министров Республики Беларусь;

13.20. заключает международные договоры в случаях, предусмотренных законодательством, в пределах компетенции Министерства;

13.21. вносит в установленном порядке представления о награждении государственными наградами работников Министерства и подчиненных организаций, применяет к ним меры поощрения;

13.22. вносит в соответствующие государственные органы обоснованные предложения о привлечении к ответственности должностных лиц не подчиненных Министерству государственных организаций и о применении к должностным лицам этих организаций мер поощрения;

13.23. вносит в Совет Министров Республики Беларусь предложения об отмене нормативных правовых актов министерств, других республиканских органов государственного управления, противоречащих законодательным актам Республики Беларусь, постановлениям Совета Министров Республики Беларусь;

13.24. в установленном порядке вносит предложения об отмене правовых актов соответствующих органов местного управления и самоуправления, изданных по вопросам, входящим в компетенцию Министерства, в случае несоответствия их законодательным актам Республики Беларусь, постановлениям Совета Министров Республики Беларусь, приказам Министра, постановлениям Министерства;

13.25. осуществляет иные полномочия в соответствии с законодательством Республики Беларусь.

14. В Минприроды образуется коллегия в составе Министра (председатель коллегии), его заместителей, руководителей департаментов с правами юридического лица и контрольно-ревизионного подразделения Министерства по должности. В ее состав могут входить другие руководящие работники центрального аппарата и системы Минприроды, иных государственных органов и организаций. Численность и персональный состав коллегии утверждаются Советом Министров Республики Беларусь.

Решения коллегии проводятся в жизнь правовыми актами Минприроды. В случаях возникшего разногласия между Министром и членами коллегии при обсуждении вопросов и принятии решений Министр проводит в жизнь свое решение и докладывает об этом Совету Министров Республики Беларусь, а члены коллегии, в свою очередь, имеют право сообщить свое мнение Совету Министров Республики Беларусь.

15. Для всестороннего, глубокого обсуждения проблем природопользования и охраны окружающей среды, выработки рекомендаций по их решению в Минприроды создается научно-технический совет из числа специалистов Министерства, других государственных органов и организаций, ученых и представителей общественности.

Положение о научно-техническом совете и его персональный состав утверждает Министр.

16. Департаменты и межобластные специализированные инспекции Минприроды осуществляют специальные функции в определенных сферах ведения, отнесенных к компетенции этого Министерства.

17. Минприроды является юридическим лицом, имеет печать с изображением Государственного герба Республики Беларусь и со своим наименованием.


polznedr

Пользование недрами

Пользование недрами – деятельность, связанная с геологическим изучением недр, добычей полезных ископаемых, использованием иных ресурсов недр


popravki

Поправки к СИТЕС

В последнее время в Секретариат Конвенции поступает множество предложений по ограничению торговли различными видами флоры и фауны.

Предлагается взять под особый контроль торговлю розовыми кораллами, ограничить вылов колючих акул. В СИТЕС поступила просьба запретить всю коммерческую торговлю рыбой-пилой, запасы которой сократились на 90 %, — её зубы, острая чешуя и другие части тела активно используются в традиционной медицине.

Предложения о запрете или ограничении торговли некоторыми видами дикой фауны и флоры поступили от Германии, США, Кении и ряда других государств — участников СИТЕС. Например, Кения и Мали призвали запретить торговлю слоновой костью на ближайшие 20 лет, а Ботсвана и Намибия, наоборот, обратились с просьбой дать им разрешение на торговлю этим товаром.


Post31

Постановление Министерства природных ресурсов и охраны окружающей среды №31 от 29.05.2009г.

 Top

Об утверждении перечня загрязняющих веществ, категорий объектов воздействия на атмосферный воздух, для которых устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух, и перечня объектов воздействия на атмосферный воздух, источников выбросов, для которых не устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух, и признании утратившими силу постановления Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 28 февраля 2005 г. № 10

На основании подпункта 1.9 пункта 1 статьи 7 Закона Республики Беларусь от 16 декабря 2008 года «Об охране атмосферного воздуха» и пункта 9 Положения о Министерстве природных ресурсов и охраны окружающей среды Республики Беларусь, утвержденного постановлением Совета Министров Республики Беларусь от 29 июля 2006 г. № 962 «Вопросы Министерства природных ресурсов и охраны окружающей среды Республики Беларусь», Министерство природных ресурсов и охраны окружающей среды Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить перечень загрязняющих веществ, для которых устанавливаются нормативы допустимых выбросов в атмосфер ный воздух, согласно приложению 1.
2. Определить, что для загрязняющих веществ, не включенных в перечень загрязняющих веществ, для которых устанавливаются нормативы допустимых выбросов в атмосферный воздух (далее - перечень), и выбрасываемых (планируемых к выбросу) стационарными источниками выбросов юридического лица, индивидуального предпринимателя, осуществляющего хозяйственную и иную деятельность, связанную с выбросами загрязняю щих веществ (далее - природопользователь), при проведении проектных работ или инвентаризации выбросов загрязняющих веществ в атмосферный воздух рассчитывается значение критерия значимости по формуле

Fj = 160 х Kj х (Mj)2 ПДКмр х ?(Hij хМij)

где Kj - безразмерный коэффициент, учитывающий скорость оседания загрязняющих веществ в атмосферном воздухе, равный для газообразных и жидких загрязняющих веществ 1; для твердых - 3;

Mj - суммарный выброс j-го загрязняющего вещества от объекта воздействия на атмосферный воз дух, имеющего стационарные источники выбросов, соответствующий наиболее неблагоприятным режимам работы, г/с;

ПДКмр - значение максимальной разовой предельно допустимой концентрации (ориентировочно безопасного уровня воздействия) j-го загрязняющего вещества в атмосферном воздухе населенных пунктов и мест отдыха населения, миллиграммов в кубическом метре (мг/м3), определяемое согласно нормативам качества атмосферного воздуха. В случае отсутствия установленного для загрязняющего вещества значения предельно допустимой концентрации (ориентировочно безопасного уровня воздействия) используется наиболее низкое значение из:

среднесуточной предельно допустимой концентрации загрязняющего вещества в атмосферном возду- хе, умноженной на 2,5;

предельно допустимой концентрации загрязняющих веществ в воздухе рабочей зоны, деленной на 4;

Hij - высота i-го стационарного источника выброса, из которого выбрасывается j-е загрязняющее ве- щество в атмосферный воздух;

Mij - выброс j-го загрязняющего вещества от i-го стационарного источника выброса, г/с.

В случае если значение критерия значимости загрязняющего вещества менее 20, то вещество не является значимым для данного объекта воздействия на атмосферный воздух, имеющего стационарные источники выбросов, и не подлежит включению в перечень.

В случае если значение критерия значимости загрязняющего вещества более 20, то определяется значение расчетных приземных концентраций j-го загрязняющего вещества, создаваемых стационарны- ми источниками выбросов в жилой зоне в долях предельно допустимой концентрации или ориентировочно безопасного уровня воздействия загрязняющих веществ в атмосферном воздухе населенных пунктов и мест отдыха населения без учета фоновых концентраций. В случае если рассчитанное значение приземной концентрации j-го загрязняющего вещества:

менее 0,1, то вещество не является значимым для данного объекта воздействия на атмосферный воздух, имеющего стационарные источники выбросов, и не подлежит включению в перечень;

более 0,1, то вещество является значимым для данного объекта воздействия на атмосферный воздух, имеющего стационарные источники выбросов, и подлежит включению в перечень.

Результаты расчета включаются в проектную документацию на строительство или акт инвентаризации выбросов загрязняющих веществ в атмосферный воздух, на основании которых Министерство природных ресурсов и охраны окружающей среды Республики Беларусь по представлению его территориального органа или природопользователя принимает окончательное решение о включении загрязняющего вещества в перечень.

3. Утвердить перечень объектов воздействия на атмосферный воздух, источников выбросов, для которых не устанавливаются нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух, согласно приложению 2.
4. Установить, что нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух устанавливаются для категорий объектов воздействия на атмосферный воздух, не указанных в приложе- нии 2.
5. Признать утратившим силу постановление Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 28 февраля 2005 г. № 10 «Об утверждении перечня источников загрязнения атмосферного воздуха, которым не устанавливаются нормативы предельно допустимых выбросов загрязняющих веществ в атмосферный воздух» (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 43, 8/12257).
6. Настоящее постановление вступает в силу с 10 июля 2009 г.

Министр Л.И.Хоружик


Post3851

Концепция государственной политики Республики Беларусь в области охраны окружающей среды

 Top

Постановление Верховного Совета Республики Беларусь от 6 сентября 1995 г. №3851-XII "О Концепции государственной политики Республики Беларусь в области охраны окружающей среды"

О КОНЦЕПЦИИ ГОСУДАРСТВЕННОЙ ПОЛИТИКИ РЕСПУБЛИКИ БЕЛАРУСЬ В ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ

К О Н Ц Е П Ц И Я

государственной политики Республики Беларусь в области охраны окружающей среды

Главным направлением государственной политики Республики Беларусь в области охраны окружающей среды является осуществление заложенного в Конституции права граждан на благоприятную для жизни окружающую среду, прав будущих поколений на пользование природно-ресурсным потенциалом, а также на компенсацию ущерба, нанесенного здоровью или имуществу в результате нарушения этих прав.

Обеспечение права граждан на безопасную окружающую среду определяется Конституцией Республики Беларусь, социально направленным законодательством по проблемам окружающей среды, основой которого является принятый в 1992 году Закон Республики Беларусь "Об охране окружающей среды" в сочетании с комплексом уже принятых и принимаемых законодательных актов в области охраны окружающей среды и принципов природопользования.

Основными принципами Концепции государственной политики в области охраны окружающей среды являются:

1) государственная собственность на все виды природных ресурсов, предусматривающая возможность передачи их на основе соответствующего законодательства в постоянное либо временное пользование отдельным юридическим и физическим лицам. Исключением является земля как особый вид природных и хозяйственных ресурсов, которая может находиться в государственной и частной собственности;

2) охрана окружающей среды, объектов живой и неживой природы на всей территории республики в сочетании с созданием системы особо охраняемых природных территорий, т.е. территорий, полностью либо частично выведенных из хозяйственного пользования в природоохранных целях;

3) законодательно обеспеченная, финансируемая из государственного бюджета система государственного контроля за состоянием окружающей среды, охраной и использованием природных ресурсов, качеством продуктов питания, безопасностью промышленной и сельскохозяйственной продукции для окружающей среды и здоровья населения с обязательным разделением по всем звеньям системы контрольных и природопользовательных функций;

4) законодательно обеспеченная система многоступенчатой государственной экологической экспертизы проектируемых, строящихся и эксплуатирующихся хозяйственных объектов,подтвержденная экономической и правовой ответственностью за невыполнение ее требований или игнорирование ее проведения;

5) привлечение к делу охраны окружающей среды и контроля за ее состоянием широких слоев населения, общественных организаций и движений; поддержка на государственном уровне общественных организаций и движений, занимающихся проблемами охраны окружающей среды, здоровья человека, охраны живой и неживой природы;

6) экономический механизм обеспечения охраны окружающей среды, включающий в себя:

– платность природопользования, предусматривающую плату за пользование всеми видами природных ресурсов, сбросы и выбросы в окружающую среду загрязняющих веществ и размещение отходов и позволяющую при этом в качестве исключения бесплатное пользование гражданами некоторыми видами дикорастущих растительных ресурсов (сбор грибов, ягод и т.д.);

– льготное кредитование и налогообложение природоохранной деятельности, строительство природоохранных объектов, включая льготное кредитование из внебюджетных фондов охраны природы;

– поддержку на государственном уровне предприятий и организаций всех форм собственности, занимающихся проблемами экономии природных ресурсов, энергосбережения, переработки и утилизации отходов производства и потребления;

7) система мер уголовной и административной ответственности за нарушение природоохранного законодательства при условии обязательного возмещения ущерба, нанесенного здоровью граждан, имуществу физических или юридических лиц, за счет нарушителя;

8) совершенствование законодательной базы, системы возмещения потерь виновными в загрязнении окружающейсреды на внутригосударственном и межгосударственном уровнях;

9) участие в решении глобальных экологических проблем, в том числе:

– сохранении биоразнообразия;

– охране озонового слоя;

– предотвращении антропогенного изменения климата;

– охране лесов и лесовосстановлении;

– развитии и совершенствовании системы охраняемых природных территорий различного ранга и назначения;

– регламентации торговли редкими и находящимися на грани уничтожения видами животных и растений.


Postan1

Постановление Совета Министров Республики Беларусь №1397

от 23 сентября 2008 г.

 Top

О некоторых вопросах порядка перемещения отдельных видов товаров через таможенную границу Республики Беларусь

Изменения и дополнения:

Постановление Совета Министров Республики Беларусь от 23 декабря 2008 г. № 2010 (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 14, 5/29066) <C20802010>;

Постановление Совета Министров Республики Беларусь от 26 февраля 2009 г. № 254 (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 66, 5/29385) <C20900254>;

Постановление Совета Министров Республики Беларусь от 6 мая 2009 г. № 599 (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 119, 5/29736) <C20900599>;

Постановление Совета Министров Республики Беларусь от 29 июня 2009 г. № 853 (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 160, 5/30059) <C20900853>

В соответствии с Указом Президента Республики Беларусь от 15 октября 2007 г. № 502 «О запретах и ограничениях на перемещение отдельных видов товаров через таможенную границу Республики Беларусь» и со статьей 48 Таможенного кодекса Республики Беларусь, в целях обеспечения национальной безопасности Республики Беларусь, охраны жизни или здоровья человека, окружающей среды, соблюдения общественной морали и правопорядка, защиты культурных ценностей, а также выполнения международных обязательств Республики Беларусь Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемые:

1.1. перечень отходов, запрещенных к перемещению через таможенную границу Республики Беларусь при ввозе;

1.2. перечень отходов, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разрешения Министерства природных ресурсов и охраны окружающей среды;

1.3. перечень озоноразрушающих веществ, запрещенных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе;

1.4. перечень озоноразрушающих веществ, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разового разрешения Министерства природных ресурсов и охраны окружающей среды;

1.5. перечень продукции, содержащей озоноразрушающие вещества, ограниченной к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которой допускается при наличии разового разрешения Министерства природных ресурсов и охраны окружающей среды;

1.6. перечень средств защиты растений, запрещенных к перемещению через таможенную границу Республики Беларусь при ввозе, подпадающих под действие приложений А и В Стокгольмской конвенции о стойких органических загрязнителях, подписанной в г. Стокгольме 22 мая 2001 года;

1.7. перечень средств защиты растений, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе по основаниям неэкономического характера, ввоз которых допускается при наличии разрешения Министерства сельского хозяйства и продовольствия;

1.8. перечень подкарантинной продукции, подлежащей государственному фитосанитарному контролю, ограниченной к перемещению через таможенную границу Республики Беларусь при ввозе по основаниям неэкономического характера, ввоз которой допускается при наличии импортного карантинного разрешения государственного учреждения «Главная государственная инспекция по семеноводству, карантину и защите растений»;

1.9. перечень животных, продуктов животного происхождения, технического сырья животного происхождения, кормов, ветеринарных средств и других изделий ветеринарного назначения, подконтрольных государственному ветеринарному надзору, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе по основаниям неэкономического характера, ввоз которых допускается при наличии разрешения Министерства сельского хозяйства и продовольствия;

1.10. перечень племенных сельскохозяйственных животных и их племенной продукции, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разового разрешения Министерства сельского хозяйства и продовольствия;

1.11. перечень дикорастущего (некультивируемого) лекарственного растительного сырья, запрещенного к перемещению через таможенную границу Республики Беларусь при вывозе;

1.12. перечень диких животных и дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, их частей и (или) дериватов, ограниченных к перемещению через таможенную границу Республики Беларусь при вывозе по основаниям неэкономического характера, вывоз которых допускается при наличии разрешения Министерства природных ресурсов и охраны окружающей среды;

1.13. перечень видов животных и растений, их частей или производных от них (дериватов), подпадающих под действие Конвенции о международной торговле видами дикой фауны и флоры, находящимися под угрозой исчезновения, подписанной в г. Вашингтоне 3 марта 1973 года (СИТЕС), ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разрешения Министерства природных ресурсов и охраны окружающей среды;

1.14. перечень зоологических коллекций или их частей, ограниченных к перемещению через таможенную границу Республики Беларусь при вывозе по основаниям неэкономического характера, вывоз которых допускается при наличии разрешения Министерства природных ресурсов и охраны окружающей среды;

1.15. перечень ботанических коллекций или их частей, ограниченных к перемещению через таможенную границу Республики Беларусь при вывозе по основаниям неэкономического характера, вывоз которых допускается при наличии разрешения Министерства природных ресурсов и охраны окружающей среды;

1.16. перечень оригиналов документов Национального архивного фонда Республики Беларусь и копий архивных документов, ограниченных к перемещению через таможенную границу Республики Беларусь при временном вывозе (вывозе) по основаниям неэкономического характера, временный вывоз (вывоз) которых допускается при наличии разрешения Министерства юстиции, Департамента по архивам и делопроизводству Министерства юстиции (уполномоченных им государственных архивов);

1.17. перечень культурных ценностей, ограниченных к перемещению через таможенную границу Республики Беларусь при вывозе по основаниям неэкономического характера, вывоз которых допускается при наличии разрешения Министерства культуры;

1.18. перечень лекарственных средств, фармацевтических субстанций, изделий медицинского назначения и медицинской техники, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе по основаниям неэкономического характера, ввоз которых допускается при наличии разрешения Министерства здравоохранения;

1.19. перечень наркотических средств, психотропных веществ и их прекурсоров, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разрешения Министерства здравоохранения;

1.20. перечень органов и (или) тканей человека, крови и ее компонентов, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разрешения Министерства здравоохранения;

1.21. перечень условно патогенных и патогенных генно-инженерных организмов, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разрешения Министерства здравоохранения;

1.22. перечень взрывчатых веществ, взрывных устройств и средств взрывания промышленного назначения, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разрешения Департамента по надзору за безопасным ведением работ в промышленности Министерства по чрезвычайным ситуациям;

1.23. перечень ядовитых веществ, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разрешения Департамента по надзору за безопасным ведением работ в промышленности Министерства по чрезвычайным ситуациям;

1.24. перечень источников ионизирующего излучения, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разрешения Департамента по ядерной и радиационной безопасности Министерства по чрезвычайным ситуациям;

1.25. перечень радиоэлектронных средств и (или) высокочастотных устройств, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе (временном вывозе) по основаниям неэкономического характера, ввоз (временный вывоз) которых допускается при наличии разрешения Государственной инспекции Республики Беларусь по электросвязи Министерства связи и информатизации;

1.26. перечень печатных и аудиовизуальных материалов, иных носителей информации, содержащих информацию, которая может причинить вред политическим или экономическим интересам республики, ее государственной безопасности, здоровью и нравственности граждан, запрещенных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе;

1.27. перечень товаров, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разрешений (лицензий) органов внутренних дел, Государственного военно-промышленного комитета либо Государственного таможенного комитета в соответствии с иными актами законодательства Республики Беларусь;

1.28. Положение о порядке и условиях выдачи Министерством природных ресурсов и охраны окружающей среды разрешений на ввоз и (или) вывоз отходов, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.29. Положение о порядке и условиях выдачи Министерством природных ресурсов и охраны окружающей среды разовых разрешений на ввоз на территорию Республики Беларусь и вывоз за ее пределы озоноразрушающих веществ и (или) продукции, содержащей озоноразрушающие вещества, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.30. Положение о порядке и условиях выдачи Министерством сельского хозяйства и продовольствия разрешений на ввоз средств защиты растений, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.31. Положение о порядке и условиях выдачи государственным учреждением «Главная государственная инспекция по семеноводству, карантину и защите растений» импортных карантинных разрешений на ввоз подкарантинной продукции, подлежащей государственному фитосанитарному контролю, ограниченной к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.32. Положение о порядке и условиях выдачи Министерством сельского хозяйства и продовольствия разрешений на ввоз животных, продуктов животного происхождения, технического сырья животного происхождения, кормов, ветеринарных средств и других изделий ветеринарного назначения, подконтрольных государственному ветеринарному надзору, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.33. Положение о порядке и условиях выдачи Министерством сельского хозяйства и продовольствия разовых разрешений на ввоз в Республику Беларусь и вывоз за пределы Республики Беларусь племенных сельскохозяйственных животных и их племенной продукции, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.34. Положение о порядке и условиях выдачи Министерством природных ресурсов и охраны окружающей среды разрешений на вывоз диких животных и дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, их частей и (или) дериватов, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.35. Положение о порядке и условиях выдачи Министерством природных ресурсов и охраны окружающей среды разрешений на перемещение через таможенную границу Республики Беларусь видов животных и растений, их частей или производных от них (дериватов), подпадающих под действие Конвенции о международной торговле видами дикой фауны и флоры, находящимися под угрозой исчезновения, подписанной в г. Вашингтоне 3 марта 1973 года (СИТЕС), ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.36. Положение о порядке и условиях выдачи Министерством природных ресурсов и охраны окружающей среды разрешений на вывоз из Республики Беларусь зоологических коллекций или их частей, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.37. Положение о порядке и условиях выдачи Министерством природных ресурсов и охраны окружающей среды разрешений на вывоз из Республики Беларусь ботанических коллекций или их частей, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.38. Положение о порядке и условиях выдачи Министерством юстиции разрешений на временный вывоз оригиналов документов Национального архивного фонда Республики Беларусь и Департаментом по архивам и делопроизводству Министерства юстиции (уполномоченными им государственными архивами) разрешений на вывоз копий данных документов, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.39. Положение о порядке и условиях выдачи Министерством культуры разрешений на вывоз культурных ценностей, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.40. Положение о порядке и условиях выдачи Министерством здравоохранения разрешений на ввоз лекарственных средств, фармацевтических субстанций, изделий медицинского назначения и медицинской техники, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.41. Положение о порядке и условиях выдачи Министерством здравоохранения разрешений на ввоз и (или) вывоз наркотических средств, психотропных веществ и их прекурсоров, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.42. Положение о порядке и условиях выдачи Министерством здравоохранения разрешений на ввоз и (или) вывоз органов и (или) тканей человека, крови и ее компонентов, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.43. Положение о порядке и условиях выдачи Министерством здравоохранения разрешений на ввоз и (или) вывоз условно патогенных и патогенных генно-инженерных организмов, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.44. Положение о порядке и условиях выдачи Департаментом по надзору за безопасным ведением работ в промышленности и Департаментом по ядерной и радиационной безопасности Министерства по чрезвычайным ситуациям разрешений на ввоз и (или) вывоз взрывчатых веществ, взрывных устройств и средств взрывания промышленного назначения, ядовитых веществ и источников ионизирующего излучения, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера;

1.45. Положение о порядке и условиях выдачи Государственной инспекцией Республики Беларусь по электросвязи Министерства связи и информатизации разрешений на право ввоза (временного вывоза) на территорию Республики Беларусь радиоэлектронных средств и (или) высокочастотных устройств, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера.

2. Признать утратившими силу постановления и отдельные положения постановлений Совета Министров Республики Беларусь согласно приложению.

3. Республиканским органам государственного управления привести свои нормативные правовые акты в соответствие с настоящим постановлением и принять иные меры по его реализации.

4. Настоящее постановление вступает в силу через тридцать дней после его официального опубликования, за исключением настоящего пункта и пункта 3, которые вступают в силу со дня принятия данного постановления.

Первый заместитель Премьер-министра

Республики Беларусь В.Семашко

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

23.09.2008 № 1397

ПЕРЕЧЕНЬ

озоноразрушающих веществ, запрещенных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе*, **

Представленная информация

Вещество согласно Монреальскому протоколу по веществам, разрушающим озоновый слой, от 16 сентября 1987 года к Венской конвенции об охране озонового слоя, подписанной в г. Вене 22 марта 1985 года

Наименование

Код Товарной номенклатуры внешнеэкономической деятельности Республики Беларусь

Приложение А

Группа І

1. CFCl3 (ХФУ-11)

фтортрихлорметан

2903 41 000 0

2. CF2Cl2 (ХФУ-12)

дифтордихлорметан

2903 42 000 0

3. C2F3Cl3 (ХФУ-113)

1,1,2-трифтортрихлорэтан

из 2903 43 000 0

4. C2F4Cl2 (ХФУ-114)

1,1,2,2-тетрафтордихлорэтан

из 2903 44 100 0

5. C2F5Cl (ХФУ-115)

пентафторхлорэтан

2903 44 900 0

Группа ІІ

6. CF2BrCl (галон-1211)

дифторхлорбромметан

2903 46 100 0

7. CF3Br (галон-1301)

трифторбромметан

2903 46 200 0

8. C2F4Br2 (галон-2402)

1,1,2,2-тетрафтордибромэтан

из 2903 46 900 0

Приложение В

Группа І

9. CF3Cl (ХФУ-13)

трифторхлорметан

2903 45 100 0

10. C2FCl5 (ХФУ-111)

фторпентахлорэтан

2903 45 150 0

11. C2F2Cl4 (ХФУ-112)

дифтортетрахлорэтаны

2903 45 200 0

12. C3FCl7 (ХФУ-211)

фторгептахлорпропаны

2903 45 250 0

13. C3F2Cl6 (ХФУ-212)

дифторгексахлорпропаны

2903 45 300 0

14. C3F3Cl5 (ХФУ-213)

трифторпентахлорпропаны

2903 45 350 0

15. C3F4Cl4 (ХФУ-214)

тетрафтортетрахлорпропаны

2903 45 400 0

16. C3F5Cl3 (ХФУ-215)

пентафтортрихлорпропаны

2903 45 450 0

17. C3F6Cl2 (ХФУ-216)

гексафтордихлорпропаны

2903 45 500 0

18. C3F7Cl (ХФУ-217)

гептафторхлорпропаны

2903 45 550 0

Группа ІІ

19. СCl4

тетрахлорметан (четыреххлористый углерод, ЧХУ)

2903 14 000 0

Группа ІІІ

20. C2H3Cl3***

1,1,1-трихлорэтан (метилхлороформ)

2903 19 100 0

_____________________________

*Для целей использования настоящего перечня необходимо руководствоваться как кодом Товарной номенклатуры внешнеэкономической деятельности Республики Беларусь, так и наименованием (физическими и химическими характеристиками) товара.

**Кроме перемещаемых транзитом.

***Настоящая формула не относится к 1,1,2-трихлорэтану.

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

23.09.2008 № 1397

ПЕРЕЧЕНЬ

озоноразрушающих веществ, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разового разрешения Министерства природных ресурсов и охраны окружающей среды*, **

Представленная информация

Вещество согласно Монреальскому протоколу по веществам, разрушающим озоновый слой, от 16 сентября 1987 года к Венской конвенции об охране озонового слоя, подписанной в г. Вене 22 марта 1985 года

Наименование

Код Товарной номенклатуры внешнеэкономической деятельности Республики Беларусь

Приложение С

Группа І

1. CHFCl2 (ГХФУ-21)

фтордихлорметан

из 2903 49 100 0

2. CHF2Cl (ГХФУ-22)

дифторхлорметан

из 2903 49 100 0

3. CH2FCl (ГХФУ-31)

фторхлорметан

из 2903 49 100 0

4. C2HFCl4 (ГХФУ-121)

фтортетрахлорэтан

из 2903 49 100 0

5. C2HF2Cl3 (ГХФУ-122)

дифтортрихлорэтан

из 2903 49 100 0

6. C2HF3Cl2 (ГХФУ-123)

трифтордихлорэтан

из 2903 49 100 0

7. CHCl2CF3 (ГХФУ-123)

трифтордихлорэтан

из 2903 49 100 0

8. C2HF4Cl (ГХФУ-124)

тетрафторхлорэтан

из 2903 49 100 0

9. CHFClCF3 (ГХФУ-124)

тетрафторхлорэтан

из 2903 49 100 0

10. C2H2FCl3 (ГХФУ-131)

фтортрихлорэтан

из 2903 49 100 0

11. C2H2F2Cl2 (ГХФУ-132)

дифтордихлорэтан

из 2903 49 100 0

12. C2H2F3Cl (ГХФУ-133)

трифторхлорэтан

из 2903 49 100 0

13. C2H3FCl2 (ГХФУ-141)

1-фтор, 2,2-дихлорэтан

из 2903 49 100 0

14. CH3CFCl2 (ГХФУ-141b)

1,1,1-фтордихлорэтан

из 2903 49 100 0

15. C2H3F2Cl (ГХФУ-142)

1-хлор, 2,2-дифторэтан

из 2903 49 100 0

16. CH3CF2Cl (ГХФУ-142b)

1,1,1-дифторхлорэтан

из 2903 49 100 0

17. C2H4FCl (ГХФУ-151)

фторхлорэтан

из 2903 49 100 0

18. C3HFCl6 (ГХФУ-221)

фторгексахлорпропан

из 2903 49 100 0

19. C3HF2Cl5 (ГХФУ-222)

дифторпентахлорпропан

из 2903 49 100 0

20. C3HF3Cl4 (ГХФУ-223)

трифтортетрахлорпропан

из 2903 49 100 0

21. C3HF4Cl3 (ГХФУ-224)

тетрафтортрихлорпропан

из 2903 49 100 0

22. C3HF5Cl2 (ГХФУ-225)

пентафтордихлорпропан

из 2903 49 100 0

23. CF3CF2CHCl2 (ГХФУ-225ca)

1-трифтор, 2-дифтор, 3-дихлорпропан

из 2903 49 100 0

24. CF2ClCF2CHClF (ГХФУ-225cb)

1,1-дифторхлор, 2-дифтор, 3,3-хлорфторпропан

из 2903 49 100 0

25. C3HF6Cl (ГХФУ-226)

гексафторхлорпропан

из 2903 49 100 0

26. C3H2FCl5 (ГХФУ-231)

фторпентахлорпропан

из 2903 49 100 0

27. C3H2F2Cl4 (ГХФУ-232)

дифтортетрахлорпропан

из 2903 49 100 0

28. C3H2F3Cl3 (ГХФУ-233)

трифтортрихлорпропан

из 2903 49 100 0

29. C3H2F4Cl2 (ГХФУ-234)

тетрафтордихлорпропан

из 2903 49 100 0

30. C3H2F5Cl (ГХФУ-235)

пентафторхлорпропан

из 2903 49 100 0

31. C3H3FCl4 (ГХФУ-241)

фтортетрахлорпропан

из 2903 49 100 0

32. C3H3F2Cl3 (ГХФУ-242)

дифтортрихлорпропан

из 2903 49 100 0

33. C3H3F3Cl2 (ГХФУ-243)

трифтордихлорпропан

из 2903 49 100 0

34. C3H3F4Cl (ГХФУ-244)

тетрафторхлорпропан

из 2903 49 100 0

35. C3H4FCl3 (ГХФУ-251)

фтортрихлорпропан

из 2903 49 100 0

36. C3H4F2Cl2 (ГХФУ-252)

дифтордихлорпропан

из 2903 49 100 0

37. C3H4F3Cl (ГХФУ-253)

трифторхлорпропан

из 2903 49 100 0

38. C3H5FCl2 (ГХФУ-261)

фтордихлорпропан

из 2903 49 100 0

39. C3H5F2Cl (ГХФУ-262)

дифторхлорпропан

из 2903 49 100 0

40. C3H6FCl (ГХФУ-271)

фторхлорпропан

из 2903 49 100 0

Группа II

41. CHFBr2 (ГБФУ-21В2)

фтордибромметан

из 2903 49 300 0

42. CHF2Br (ГБФУ-22В1)

дифторбромметан

из 2903 49 300 0

43. CH2FBr (ГБФУ-31В1)

фторбромметан

из 2903 49 300 0

44. С2HFBr4 (ГБФУ-21В4)

фтортетрабромэтан

из 2903 49 300 0

45. С2HF2Br3 (ГБФУ-23В3)

дифтортрибромэтан

из 2903 49 300 0

46. С2HF3Br2 (ГБФУ-23В2)

трифтордибромэтан

из 2903 49 300 0

47. С2HF4Br (ГБФУ-24В1)

тетрафторбромэтан

из 2903 49 300 0

48. С2H2FBr3 (ГБФУ-31В3)

фтортрибромэтан

из 2903 49 300 0

49. С2H2F2Br2 (ГБФУ-32В2)

дифтордибромэтан

из 2903 49 300 0

50. С2H2F3Br (ГБФУ-33В1)

трифторбромэтан

из 2903 49 300 0

51. С2H3FBr2 (ГБФУ-41В2)

фтордибромэтан

из 2903 49 300 0

52. С2H3F2Br (ГБФУ-42В1)

дифторбромэтан

из 2903 49 300 0

53. С2H4FBr (ГБФУ-51В1)

фторбромэтан

из 2903 49 300 0

54. С3HFBr6 (ГБФУ-21В6)

фторгексабромпропан

из 2903 49 300 0

55. С3HF2Br5 (ГБФУ-23В4)

дифторпентабромпропан

из 2903 49 300 0

56. С3HF3Br4 (ГБФУ-23В4)

трифтортетрабромпропан

из 2903 49 300 0

57. С3HF4Br3 (ГБФУ-24В3)

тетрафтортрибромпропан

из 2903 49 300 0

58. С3HF5Br2 (ГБФУ-25В2)

пентафтордибромпропан

из 2903 49 300 0

59. С3HF6Br (ГБФУ-26В1)

гексафторбромпропан

из 2903 49 300 0

60. С3H2FBr5 (ГБФУ-31В5)

фторпентабромпропан

из 2903 49 300 0

61. С3H2F2Br4 (ГБФУ-32В4)

дифтортетрабромпропан

из 2903 49 300 0

62. C3H2F3Br3 (ГБФУ-33В3)

трифтортрибромпропан

из 2903 49 300 0

63. C3H2F4Br2 (ГБФУ-34В2)

тетрафтордибромпропан

из 2903 49 300 0

64. C3H2F5Br (ГБФУ-35В1)

пентафторбромпропан

из 2903 49 300 0

65. C3H3FBr4 (ГБФУ-41В4)

фтортетрабромпропан

из 2903 49 300 0

66. C3H3F2Br3 (ГБФУ-42В3)

дифтортрибромпропан

из 2903 49 300 0

67. C3H3F3Br2 (ГБФУ-43В2)

трифтордибромпропан

из 2903 49 300 0

68. C3H3F4Br (ГБФУ-44В1)

тетрафторбромпропан

из 2903 49 300 0

69. C3H4FBr3 (ГБФУ-51В3)

фтортрибромпропан

из 2903 49 300 0

70. C3H4F2Br2 (ГБФУ-52В2)

дифтордибромпропан

из 2903 49 300 0

71. C3H4F3Br (ГБФУ-53В1)

трифторбромпропан

из 2903 49 300 0

72. C3H5FBr2 (ГБФУ-61В2)

фтордибромпропан

из 2903 49 300 0

73. C3H5F2Br (ГБФУ-62В1)

дифторбромпропан

из 2903 49 300 0

74. C3H6FBr (ГБФУ-71В1)

фторбромпропан

из 2903 49 300 0

Группа ІІІ

75. СН2BrСl

бромхлорметан

из 2903 49 800 0

Приложение Е

Группа I

76. CH3Br

метилбромид (бромметан, бромистый метил)

2903 39 110 0

_____________________________

*Для целей использования настоящего перечня необходимо руководствоваться как кодом Товарной номенклатуры внешнеэкономической деятельности Республики Беларусь, так и наименованием (физическими и химическими характеристиками) товара.

**Кроме перемещаемых транзитом.

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

23.09.2008 № 1397

ПЕРЕЧЕНЬ

продукции, содержащей озоноразрушающие вещества, ограниченной к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе* по основаниям неэкономического характера, ввоз и (или) вывоз которой допускается при наличии разового разрешения Министерства природных ресурсов и охраны окружающей среды

Представленная информация

Наименование согласно Монреальскому протоколу по веществам, разрушающим озоновый слой, от 16 сентября 1987 года к Венской конвенции об охране озонового слоя, подписанной в г. Вене 22 марта 1985 года

Код Товарной номенклатуры внешнеэкономической деятельности Республики Беларусь

Приложение D

1. Охлаждающие смеси

3824 71 000 0,

3824 72 000 0,

3824 74 000 0 – 3824 79 000 0

2. Кондиционеры и тепловые насосы

8415 10,

8415 81 00,

8415 82 000,

8418 61 00,

из 8418 69 000

3. Холодильники (кроме бытовых)

из 8418 50,

из 8418 61 00,

из 8418 69 000

4. Льдогенераторы, молокоохладители

из 8418

5. Морозильные камеры (кроме бытовых)

8418 30,

8418 40,

из 8418 50,

из 8418 61 00,

из 8418 69 000

6. Осушители воздуха

из 8418 69 000,

из 8479 89 970 1,

из 8479 89 970 9

7. Изоляционные щиты, плиты, панели и покрытия труб пористые, с использованием в качестве вспенивателей порообразователей, содержащих озоноразрушающие вещества

из 3921 11 000 0 – 3921 19 000 0

8. Компоненты, составы на основе полиэфиров (полиолов) для производства вспененного полиуретана (компонент А)

из 3907 20 210 0,

из 3907 20 290 0

*Кроме перемещаемых транзитом.


Postan2

Постановление Совета Министров Республики Беларусь

№583

от 5 мая 2009 г.

 Top

Об утверждении Положения о порядке выдачи заключений об отсутствии в продукции озоноразрушающих веществ

В соответствии со статьей 5 Закона Республики Беларусь от 12 ноября 2001 года «Об охране озонового слоя» и статьей 10 Закона Республики Беларусь от 10 ноября 2008 года «О внесении дополнений и изменений в некоторые законы Республики Беларусь по вопросам охраны окружающей среды и рационального использования природных ресурсов» Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемое Положение о порядке выдачи заключений об отсутствии в продукции озоноразрушающих веществ.

2. Настоящее постановление вступает в силу с 21 мая 2009 г.

Премьер-министр Республики Беларусь С.Сидорский

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

05.05.2009 № 583

ПОЛОЖЕНИЕ

о порядке выдачи заключений об отсутствии в продукции озоноразрушающих веществ

1. Настоящим Положением устанавливается порядок выдачи юридическим лицам и индивидуальным предпринимателям заключений об отсутствии в продукции озоноразрушающих веществ (далее – заключение).

2. Заключение выдается юридическим лицам и индивидуальным предпринимателям (далее – заявители) в отношении продукции, содержащей озонобезопасные вещества, включенные в перечень озонобезопасных веществ и их смесей, согласно приложению 1, и не включенные в перечень озоноразрушающих веществ, запрещенных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе, и перечень озоноразрушающих веществ, ограниченных к перемещению через таможенную границу Республики Беларусь при ввозе и (или) вывозе по основаниям неэкономического характера, ввоз и (или) вывоз которых допускается при наличии разового разрешения Министерства природных ресурсов и охраны окружающей среды, утвержденные постановлением Совета Министров Республики Беларусь от 23 сентября 2008 г. № 1397 «О некоторых вопросах порядка перемещения отдельных видов товаров через таможенную границу Республики Беларусь» (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 240, 5/28411).

3. Заключение выдается в случае, предусмотренном в пункте 3 Положения о порядке и условиях выдачи Министерством природных ресурсов и охраны окружающей среды разовых разрешений на ввоз на территорию Республики Беларусь и вывоз за ее пределы озоноразрушающих веществ и (или) продукции, содержащей озоноразрушающие вещества, ограниченных к перемещению через таможенную границу Республики Беларусь по основаниям неэкономического характера, утвержденного постановлением Совета Министров Республики Беларусь от 23 сентября 2008 г. № 1397.

4. Для получения заключения заявитель представляет в Министерство природных ресурсов и охраны окружающей среды (далее – Минприроды) документы, указанные в перечне административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденном постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. № 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 261, 5/26021), которые рассматриваются в срок, установленный в данном перечне. На основании рассмотрения документов принимается решение о выдаче или об отказе в выдаче заключения.

5. Заявление на получение заключения оформляется по форме согласно приложению 2.

6. Решения об отказе в принятии заявления и отказе в выдаче заключения принимаются в порядке и по основаниям, предусмотренным в статьях 17, 25–27 Закона Республики Беларусь от 28 октября 2008 года «Об основах административных процедур» (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 264, 2/1530).

7. Заключение составляется по форме согласно приложению 3 в трех экземплярах, подписывается Министром природных ресурсов и охраны окружающей среды или уполномоченным им заместителем Министра природных ресурсов и охраны окружающей среды и заверяется гербовой печатью.

8. Срок действия заключения – не более 24 месяцев с даты его выдачи.

9. Действие заключения прекращается:

по истечении срока, на который оно выдано;

в случае ликвидации юридического лица или прекращения деятельности индивидуального предпринимателя;

по решению Минприроды об его аннулировании, которое принимается в случае, если заключение выдано на основании недостоверных сведений, представленных заявителем.

10. Минприроды в трехдневный срок со дня принятия решения об аннулировании заключения письменно уведомляет об этом заявителя с указанием оснований принятия такого решения и информирует Государственный таможенный комитет и иные специально уполномоченные государственные органы.

Заключение считается аннулированным с даты его выдачи.

Приложение 1

к Положению о порядке

выдачи заключений об

отсутствии в продукции

озоноразрушающих веществ

ПЕРЕЧЕНЬ

озонобезопасных веществ и их смесей

Номер хладагента

Химическая формула, общее название

Код Товарной номенклатуры внешнеэкономической деятельности Республики Беларусь

FC-14

CF4 – тетрафторметан

из 2903 39

HFC-23

CHF3 – трифторметан

из 2903 39

HCC-30

CH2CI2 – дихлорметан

2903 12 000 0

HFC-32

CH2F2 – метиленфторид

из 2903 39

HFC-41

CH3F – метилфторид

из 2903 39

HC-50

CH4 – метан

2901 10 000 0

FC-116

CF3CF3 – перфторэтан

из 2903 39

HFC-125

CHF2CF3 – пентафторэтан

из 2903 39

HFЕ-Е125

CHF2-О-CF3 – дифторметилтрифторметиловый эфир

из 2909 19 000 0

HFC-134

CHF2CHF2 – тетрафторэтан

из 2903 39

HFC-134a

CH2FCF3 – тетрафторэтан

из 2903 39

HFЕ-Е134

CHF2-О-CНF2 – бисдифторметиловый эфир

из 2909 19 000 0

HFC-143a

CH3CF3 – трифторэтан

из 2903 39

HFE-E143a

CH3-O-CF3 – метилтрифторметиловый эфир

из 2909 19 000 0

HFC-152a

CH3CHF2 – дифторэтан

из 2903 39

HCC-160

CH3CH2CI – хлорэтан

2903 11 000 0

HFC-161

CH3CH2F – этилфторид

из 2903 39

НС-170

CH3-CH3 – этан

2901 10 000 0

HE-E170

CH3-O-CH3 – диметиловый эфир

из 2909 19 000 0

FC-218

CF3CF2CF3 – перфторпропан

из 2903 39

HFC-227ea

CF3CHFCF3 – гептафторпропан

из 2903 39

HFC-236ea

CHF2CHFCF3 – гексафторпропан

из 2903 39

HFC-236fa

CF3CH2CF3 – гексафторпропан

из 2903 39

HFC-245ca

CH2FCF2CHF2 –пентафторпропан

из 2903 39

HFC-245cb

CH3CF2CF3 – пентафторпропан

из 2903 39

HFC-245fa

CHF2CH2CF3 – пентафторпропан

из 2903 39

HFE-E245fa1

CHF2-O-CH2-CF3 – дифторметилтрифторэтиловый эфир

из 2909 19 000 0

HFC-254cb

CH3-CF2-CHF2 – тетрафторпропан

из 2903 39

HC-C270

CH2-CH2-CH2 – циклопропан

из 2902 19

HC-290

CH3CH2CH3 – пропан

2901 10 000 0

FC-C318

CF2-CF2-CF2-CF2 – перфторциклобутан

2903 59

HFE-E329mcc2

CHF2-CF2-O-CF2-CF3 – тетрафторэтилперфторэтиловый эфир

из 2909 19 000 0

HFC-338mcc

CH2FCF2CF2CF3 – октафторбутан

из 2903 39

HFC-338mee

CF3CHFCHFCF3 – октафторбутан

из 2903 39

HFE-E347mcc3

CH3-O-CF2-CF2-CF3 – метилперфторпропиловый эфир

из 2909 19 000 0

HFE-E347mmy1

CF3-CF(OCH3)-CF3 – 2-метоксиперфторпропан

из 2909 19 000 0

HFC-365mfc

CH3CF2CH2CF3 – пентафторбутан

из 2903 39

R-404A

R-125/143a/134a (44/52/4)

из 3824 79 000 0

R-407A

R-32/125/134a (20/40/40)

из 3824 79 000 0

R-407B

R-32/125/134a (10/70/20)

из 3824 79 000 0

R-407C

R-32/125/134a (23/25/52)

из 3824 79 000 0

R-407D

R-32/125/134a (15/15/70)

из 3824 79 000 0

R-407E

R-32/125/134a (25/15/60)

из 3824 79 000 0

R-32/125/134a (30/10/60)

из 3824 79 000 0

R-410A

R-32/125 (50/50)

из 3824 79 000 0

R-410B

R-32/125 (45/55)

из 3824 79 000 0

R-32/125 (32/68)

из 3824 79 000 0

R-32/125 (48/52)

из 3824 79 000 0

R-413A

R-218/134a/600a (9/88/3)

из 3824 79 000 0

R-416A

R-23/125/143a (20/36/44)

из 3824 79 000 0

R-23/32/134a (4.5/21.5/74)

из 3824 79 000 0

R-32/125/143a (10/45/45)

из 3824 79 000 0

R-32/125/143a/134a (10/33/36/21)

из 3824 79 000 0

R-32/134a (25/75)

из 3824 79 000 0

R-32/134a (30/70)

из 3824 79 000 0

R-32/134a (33.8/66.2)

из 3824 79 000 0

R-134a/152a (20/80)

из 3824 79 000 0

R-152a/227ea (25/75)

из 3824 79 000 0

R-170/290 (6/94)

из 3824 79 000 0

R-218/134a/600 (32.7/62.8/4.5)

из 3824 79 000 0

R-290/600a (50/50)

из 3824 79 000 0

R-507A

R-125/143a (50/50)

из 3824 79 000 0

R-508A

R-23/116 (39/61)

из 3824 79 000 0

R-508B

R-23/116 (46/54)

из 3824 79 000 0

R-509A

R-134a/ 152a (85/15)

из 3824 79 000 0

R-152a/600a (70/30)

из 3824 79 000 0

R-218/152a (83.5/16.5)

из 3824 79 000 0

R-600

CH3-CH2-CH2-CH3 – бутан

2901 10 000 0

R-600a

СН(СН3)2-СН3 – изобутан

2901 10 000 0

R-610

СН3-СН2-О-СН2-СН3 – этиловый эфир

2909 19 000 0

R-611

HCOOCH3 – метилформиат

2915 13 000 0

R-630

СН3(NH2) – метиламин

2921 11 100 0

R-631

СН3-CH2(NH2) – этиламин

из 2921 19

R-704

He – гелий

2804 29 100 0

R-717

NH3 – аммиак

2814 10 000 0

R-744

СО2 – углерода диоксид

2811 21 000 0

R-764

SО2 – серы диоксид

2811 29 050 0

НС-1150

СН2=СН2 – этилен

2901 21 000 0

НС-1250

СН3CH=СН2 – пропилен

2901 22 000 0

Приложение 2

к Положению о порядке

выдачи заключений об

отсутствии в продукции

озоноразрушающих веществ

Форма

ЗАЯВЛЕНИЕ

на получение заключения Министерства природных ресурсов и охраны окружающей среды об отсутствии в продукции озоноразрушающих веществ

1. Заявитель _____________________________________________________________

(полное наименование и местонахождение, фамилия, имя, отчество,

______________________________________________________________________________

местожительство индивидуального предпринимателя, учетный номер плательщика)

в лице _______________________________________________________________________,

который действует на основании ________________________________________________,

просит выдать заключение об отсутствии в продукции озоноразрушающих веществ согласно перечню:

№

п/п

Наименование продукции

Озонобезопасное вещество

Код Товарной номенклатуры внешнеэкономической деятельности Республики Беларусь

1.

2.

3.

2. Способ перевозки ______________________________________________________.

3. Производитель продукции ______________________________________________.

(полное наименование и местонахождение)

4. Получатель продукции __________________________________________________

(полное наименование и местонахождение, фамилия, имя, отчество,

_____________________________________________________________________________.

местожительство индивидуального предпринимателя, учетный номер плательщика)

5. Отправитель продукции _________________________________________________.

(полное наименование и местонахождение)

6. Документ, на основании которого ввозится в Республику Беларусь или вывозится за ее пределы продукция, содержащая озонобезопасные вещества, № ________ от __ ______________ 20__ г.

7. Заявитель ознакомлен с законодательством Республики Беларусь об охране окружающей среды, регламентирующим транспортирование, хранение и использование продукции, содержащей озонобезопасные вещества.

Приложение*:

1. __________________________________________________________

2. __________________________________________________________

_____________________________________

____________________________

(подпись заявителя или уполномоченного им лица)

(инициалы, фамилия)

М.П.

___ ___________ 20__ г.

______________________________

*Указываются документы в соответствии с перечнем административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденным постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. № 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 261, 5/26021).

Приложение 3

к Положению о порядке

выдачи заключений об

отсутствии в продукции

озоноразрушающих веществ

Форма

МИНИСТЕРСТВО ПРИРОДНЫХ РЕСУРСОВ И ОХРАНЫ

ОКРУЖАЮЩЕЙ СРЕДЫ РЕСПУБЛИКИ БЕЛАРУСЬ

ЗАКЛЮЧЕНИЕ

№ ______ от _________

об отсутствии в продукции озоноразрушающих веществ

Наименование продукции

Код Товарной номенклатуры внешнеэкономической деятельности Республики Беларусь

Заявитель ____________________________________________________________________

(полное наименование и местонахождение, фамилия, имя, отчество, местожительство

_____________________________________________________________________________.

индивидуального предпринимателя, учетный номер плательщика)

Получатель ___________________________________________________________________

(полное наименование и местонахождение, фамилия, имя, отчество, местожительство

_____________________________________________________________________________.

индивидуального предпринимателя, учетный номер плательщика)

_____________________________________________________________________________

Производитель продукции _____________________________________________________.

(полное наименование и местонахождение)

_____________________________________________________________________________

Отправитель продукции _______________________________________________________.

(полное наименование и местонахождение)

_____________________________________________________________________________.

Основание для перемещения ____________________________________________________

(договор или иной документ, дата, номер)

_______________________________________________________________.

Перечисленная продукция не содержит озоноразрушающих веществ.

Настоящее заключение действительно не более 24 месяцев с даты его выдачи.

____________________

____________________

____________________

(должность)

(подпись)

(инициалы, фамилия)

М.П.


postanovlenie

Таксы на древесину основных лесных пород, отпускаемую на корню в 2008 году

 Top

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

18.02.2008 № 214

Таксы на древесину основных лесных пород, отпускаемую на корню в 2008 году

Разряд такс | Такса (рублей за 1 плотный куб. метр)
 | деловая древесина (без коры) |  |  | дровяная древесина (в коре)
 | крупная | средняя | мелкая
Рубки главного пользования
Сосна, лиственница
1 | 56 810 | 32 850 | 14 600 | 300
2 | 39 850 | 22 950 | 10 180 | 220
3 | 32 740 | 18 950 | 8 420 | 190
4 | 28 910 | 16 690 | 7 440 | 170
5 | 25 400 | 14 700 | 6 530 | 140
Ель, пихта, груша, яблоня, акация белая
1 | 49 270 | 28 490 | 12 640 | 280
2 | 34 810 | 20 110 | 8 950 | 190
3 | 28 310 | 16 380 | 7 300 | 170
4 | 24 910 | 14 430 | 6 380 | 140
5 | 21 380 | 12 320 | 5 470 | 140
Дуб, ясень, клен
1 | 194 450 | 64 840 | 36 050 | 520
2 | 137 770 | 45 890 | 25 480 | 370
3 | 113 900 | 37 940 | 21 100 | 300
4 | 102 540 | 34 140 | 18 950 | 300
5 | 92 160 | 30 740 | 17 050 | 280
Береза (кроме березы карельской), ольха черная*, граб, ильмовые*, липа**
1 | 18 440 | 10 450 | 7 000 | 490
2 | 13 160 | 7 510 | 5 020 | 340
3 | 10 070 | 5 700 | 3 800 | 310
4 | 7 370 | 4 180 | 2 780 | 260
5 | 5 280 | 3 000 | 2 000 | 200
Осина, ольха серая, осокорь, тополь
1 | 3 250 | 2 030 | 1 300 | 70
2 | 2 360 | 1 480 | 980 | 50
3 | 1 700 | 1 060 | 710 | 40
4 | 1 150 | 720 | 480 | 40
5 | 660 | 410 | 280 | 40
Рубки промежуточного пользования
Береза карельская
1 | 1 166 700 | 389 040 | 216 300 | 3 120
2 | 826 620 | 275 340 | 152 880 | 2 220
3 | 683 400 | 227 640 | 126 600 | 1 800
4 | 615 240 | 204 840 | 113 700 | 1 800
5 | 552 960 | 184 440 | 102 300 | 1 680


Poveska21

Повеска дня на XXI век»

Содержание

1. Преамбула

Раздел I.

Социальные и экономические аспекты

2. Международное сотрудничество в целях ускорения устойчивого развития в развивающихся странах и соответствующая национальная политика

3. Борьба с нищетой

4. Изменение структур потребления

5. Динамика населения и устойчивое развитие

6. Охрана и укрепление здоровья человека

7. Содействие устойчивому развитию населенных пунктов

8. Учет вопросов окружающей среды и развития в процессе принятия решений

Раздел II.

Сохранение и рациональное использование ресурсов

в целях развития

9. Защита атмосферы

10. Комплексный подход к планированию и рациональному использованию земельных ресурсов

11. Борьба с обезлесением

12. Рациональное использование уязвимых экосистем: борьба с опустыниванием и засухой

13. Рациональное использование уязвимых экосистем: устойчивое развитие горных районов

14. Содействие устойчивому ведению сельского хозяйства и развитию сельских районов

15. Сохранение биологического разнообразия

16. Экологически безопасное использование биотехнологии

17. Защита океанов и всех видов морей, включая замкнутые и полузамкнутые моря, и прибрежных районов и охрана, рациональное использование и освоение их живых ресурсов

18. Сохранение качества ресурсов пресной воды и снабжение ею: применение комплексных подходов к освоению водных ресурсов, ведению водного хозяйства и водопользованию

19. Экологически безопасное управление использованием токсичных химических веществ, включая предотвращение незаконного международного оборота токсичных и опасных продуктов

20. Экологически безопасное удаление опасных отходов, включая предотвращение незаконного международного оборота токсичных и опасных отходов

21. Экологически безопасное удаление твердых отходов и вопросы, связанные с очисткой сточных вод

22. Безопасное и экологически обоснованное удаление радиоактивных отходов

Раздел III.

Укрепление роли основных групп населения

23. Преамбула

24. Глобальные действия в интересах женщин в целях обеспечения устойчивого и справедливого развития

25. Учет интересов детей и молодежи в процессе обеспечения устойчивого развития

26. Признание и укрепление роли коренных народов и местных общин

27. Укрепление роли неправительственных организаций: партнеры в процессе обеспечения устойчивого развития

28. Инициативы местных властей в поддержку Повестки дня на ХХI век

29. Укрепление роли трудящихся и их профсоюзов

30. Укрепление роли деловой деятельности и промышленности

31. Научные и технические круги

32. Усиление роли фермеров

Раздел IV.

Средства осуществления

33. Финансовые ресурсы и механизмы

34. Передача экологически чистой технологии, сотрудничество и создание потенциала

35. Наука в целях устойчивого развития

36. Содействие просвещению, информированию населения и подготовке кадров

37. Национальные механизмы и международное сотрудничество в целях создания потенциала в развивающихся странах

38. Международные организационные механизмы

39. Международные правовые документы и механизмы

40. Информация для принятия решений

Таким образом, «Повестка дня на XXI век» – огромная программа работы на следующее столетие – была принята на основе общего согласия, достигнутого в Рио-де-Жанейро представителями 179 государств. Эта программа всемирного сотрудничества направлена на гармоничное достижение двух целей – высокого качества окружающей среды и здоровой экономики для всех народов мира».

В «Повестке дня на XXI век» разъясняется, что движущими силами перемен в окружающей среде являются население, потребление и технология. В ней излагается, что нужно сделать для сокращения расточительных и неэффективных структур потребления в некоторых частях мира при одновременном содействии ускоренному и устойчивому развитию в других его частях. В ней предлагаются меры в области политики и программ для достижения устойчивого равновесия между потреблением, населением и способностью Земли поддерживать жизнь, описываются некоторые методы и технологии, которые нужно разработать для удовлетворения потребностей людей при рациональном использовании природных ресурсов.

«Повестка дня на XXI век» предусматривает варианты предотвращения ухудшения состояния почвы, воздуха и воды, сохранения лесов и разнообразия форм жизни. В ней рассматриваются проблемы бедности, здравоохранения, образования, проблемы городов и сельских районов. Отводится своя роль каждому: правительствам, деловым людям, профсоюзам, ученым, коренным народам, женщинам, молодежи и детям. «Повестка дня на XXI век» не выступает против деловой активности. В ней говорится, что устойчивое развитие – это способ борьбы с бедностью и разрушением окружающей среды.

Важной темой «Повестки дня на XXI век» является необходимость ликвидации бедности путем предоставления бедным более широкого доступа к ресурсам, которые им необходимы для стабильной жизни. Приняв «Повестку дня на XXI век», промышленно развитые страны признали, что они должны играть более важную роль в улучшении окружающей среды, чем бедные страны, которые загрязняют ее в относительно меньшей степени. Богатые страны обещали также увеличить финансовую помощь другим странам для такого развития, которое имеет меньшие экологические последствия. Помимо финансирования, такие страны нуждаются в помощи для накопления знаний, потенциала для планирования и реализации решений, касающихся устойчивого развития. Это потребует передачи информации и профессиональных навыков.

«Повестка дня на XXI век» призывает правительства принять национальные стратегии устойчивого развития. Они должны разрабатываться с широким участием общественности, включая неправительственные организации. Основная ответственность за перемены возлагается на национальные правительства, но они должны тесно сотрудничать с международными организациями, деловыми кругами, региональными, провинциальными и местными властями, а также с правительственными группами и объединениями граждан. Как говорится в «Повестке дня на XXI век», только партнерство в глобальном масштабе может принести всем народам более безопасное и обеспеченное будущее.

В Республике Беларусь утверждена Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2020 года (НСУР-2020), которая одобрена Национальной комиссией по устойчивому развитию Республики Беларусь (протокол №11/15 от 6 мая 2004 г.) и Президиумом Совета Министров Республики Беларусь (протокол №25 от 22 июня 2004 г.).


Pr-avarii

Протокол к Конвенции о трансграничном воздействии промышленных аварий

 Top

ПРОТОКОЛ О ГРАЖДАНСКОЙ ОТВЕТСТВЕННОСТИ И КОМПЕНСАЦИИ ЗА УЩЕРБ, ПРИЧИНЕННЫЙ ТРАНСГРАНИЧНЫМ ВОЗДЕЙСТВИЕМ ПРОМЫШЛЕННЫХ АВАРИЙ НА ТРАНСГРАНИЧНЫЕ ВОДЫ

К КОНВЕНЦИИ 1992 ГОДА ПО ОХРАНЕ И ИСПОЛЬЗОВАНИЮ

ТРАНСГРАНИЧНЫХ ВОДОТОКОВ И МЕЖДУНАРОДНЫХ

ОЗЕР И К КОНВЕНЦИИ 1992 ГОДА О ТРАНСГРАНИЧНОМ

ВОЗДЕЙСТВИИ ПРОМЫШЛЕННЫХ АВАРИЙ

Стороны Протокола,

ссылаясь на соответствующие положения Конвенции по охране и использованию трансграничных водотоков и международных озер, в частности на ее статью 7, и Конвенции о трансграничном воздействии промышленных аварий, в частности на ее статью 13,

учитывая соответствующие положения принципов 13 и 16 Рио-де-Жанейрской декларации по окружающей среде и развитию,

принимая во внимание принцип «платит загрязнитель» в качестве общего принципа международного права окружающей среды, признанного также Сторонами вышеупомянутых конвенций,

принимая к сведению Кодекс поведения при аварийном загрязнении трансграничных внутренних вод ЕЭК ООН,

сознавая риск ущерба для здоровья человека, имущества и окружающей среды, который причиняется в результате трансграничного воздействия промышленных аварий,

будучи убежденными в необходимости предусмотреть ответственность перед третьими сторонами и экологическую ответственность в целях обеспечения адекватной и незамедлительной компенсации,

признавая целесообразность проведения должным образом обзора Протокола на более позднем этапе в целях расширения сферы его применения,

договорились о нижеследующем:

Статья 1 Цель

Цель настоящего Протокола заключается в обеспечении всеобъемлющего режима гражданской ответственности и адекватной и незамедлительной компенсации за ущерб, причиненный в результате трансграничного воздействия промышленных аварий на трансграничные воды.

Статья 2 Определения

1. К настоящему Протоколу применяются определения терминов, содержащиеся в Конвенциях, если только в настоящем Протоколе однозначным образом не предусматривается иное.
2. Для целей настоящего Протокола:

а) «Конвенции» означают Конвенцию по охране и использованию трансграничных водотоков и международных озер и Конвенцию о трансграничном воздействии промышленных аварий, принятые 17 марта 1992 года в Хельсинки;

b) «Протокол» означает настоящий Протокол;
c) «Сторона» означает Договаривающуюся Сторону Протокола;
d) «ущерб» означает:

i) гибель людей или телесное повреждение;

ii) утрату или повреждение имущества, иного,
чем имущество лица, несущего ответственность в соответствии с настоящим Протоколом;

iii) утрату дохода, непосредственно вытекающую
из ущерба обеспеченным правовой защитой
интересам, связанным с любым использованием
трансграничных вод в экономических целях,
понесенную в результате нанесения ущерба
трансграничным водам, с учетом накоплений и
затрат;

iv) затраты на меры по восстановлению
пострадавших трансграничных вод, ограниченные
затратами на меры, которые фактически приняты
или должны быть приняты;

v) затраты на меры реагирования, включая
любые потери или ущерб, причиненные такими
мерами, в той степени, в какой такой ущерб был
причинен в результате трансграничного воздействия
промышленной аварии на трансграничные воды;

е) «промышленная авария» означает событие, происшедшее в результате выхода из-под контроля опасной деятельности:

i) на предприятии, включая резервуары для опасных промышленных отходов, например, в процессе производства, использования, хранения, обработки или удаления;

ii) при транспортировке в зоне проведения
опасной деятельности; либо

iii) в ходе транспортировки по трубопроводам за
пределы объекта;

f) «опасная деятельность» означает любую деятельность, в ходе которой одно или более чем одно опасное вещество присутствует или может присутствовать в количествах, равных или превышающих пороговые количества, перечисленные в приложении I, и которая способна привести в случае промышленной аварии к трансграничному воздействию на трансграничные воды и водопользование;
g) «меры по восстановлению» означают любые разумные меры, направленные на восстановление или воссоздание пострадавших или уничтоженных компонентов трансграничных вод до состояния, в котором они были бы в случае, если бы промышленной аварии не произошло, или когда это невозможно, для интродукции, когда это уместно, эквивалента таких компонентов в трансграничные воды. Во внутреннем законодательстве может быть определено, кто уполномочен принимать такие меры;

h) «меры реагирования» означают любые разумные меры, принятые любым лицом, в том числе государственными органами, после промышленной аварии для предотвращения,
сведения к минимуму или смягчения последствий возможных потерь или ущерба или для проведения очистки окружающей среды. Во внутреннем законодательстве может быть определено, кто уполномочен принимать такие меры;

i) «расчетная единица» означает специальные права заимствования, как они определены Международным валютным фондом.

Статья 3 Сфера применения

1. Протокол применяется к ущербу, причиненному в результате трансграничного воздействия промышленной аварии на трансграничные воды.
2. Протокол применяется только к ущербу, понесенному в Стороне, не являющейся Стороной, в которой произошла промышленная авария

Статья 4 Строгая ответственность

1. Оператор несет ответственность за ущерб, причиненный в результате промышленной аварии.
2. Никакая ответственность в соответствии с настоящей статьей не возлагается на оператора, если это лицо докажет, что, несмотря на применение соответствующих мер безопасности, ущерб явился:
3. результатом вооруженного конфликта, военных действий, гражданской войны или мятежа;
4. результатом природного явления, имеющего исключительный, неизбежный, непредсказуемый и неудержимый характер;
5. в полной мере результатом соблюдения обязательной меры, предусмотренной государственным органом Стороны, где произошла промышленная авария; или
6. в полной мере результатом умышленного противоправного поведения третьей стороны.

3. Если лицо, которому был нанесен ущерб, или лицо, за которое оно несет ответственность в соответствии с внутренним законодательством, по своей вине причинило ущерб или способствовало его причинению, размер компенсации может быть уменьшен или в ней может быть отказано с учетом всех существующих обстоятельств.
4. В случае, если ответственность в соответствии с данной статьей несут два или более операторов, истец имеет право истребовать полную компенсацию за ущерб с любого или со всех несущих ответственность операторов. Однако оператор, который докажет, что промышленной аварией причинена только часть ущерба, несет ответственность только за эту часть ущерба.

Статья 5

Ответственность при наличии вины

Без ущерба для положений статьи 4 и согласно соответствующим нормам применимого внутреннего законодательства, включая законодательство об ответственности служащих и агентов, любое лицо несет ответственность за ущерб, который оно причинило или которому способствовало своими умышленными, халатными или небрежными действиями или бездействием.

Статья 6 Меры реагирования

1. В зависимости от того или иного требования применимого внутреннего законодательства и других соответствующих положений Конвенций оператор, сразу после промышленной аварии, принимает все разумные меры реагирования.
2. Вне зависимости от любых других положений Протокола любое лицо, помимо оператора, действующее исключительно с целью принятия мер реагирования, не подлежит ответственности в соответствии с Протоколом при условии, что это лицо действовало разумно и в соответствии с применимым внутренним законодательством.

Статья 7 Право регресса

1. Любое лицо, несущее ответственность по Протоколу, имеет право предъявить регрессное требование в соответствии с правилами процедуры компетентного суда или арбитражного суда, учрежденного в соответствии со статьей 14, любому другому лицу, также несущему ответственность по Протоколу.
2. Ничто в Протоколе не наносит ущерба какому-либо праву регресса, которым может обладать несущее ответственность лицо в соответствии со специальной оговоркой в контрактных соглашениях или с регламентом компетентного суда.

Статья 8 Осуществление

1. Стороны принимают любые законодательные, нормативные и административные меры, которые могут быть необходимы для осуществления настоящего Протокола.
2. В целях содействия транспарентности Стороны, согласно статье 22, информируют секретариат о любых таких мерах, принятых с целью осуществления Протокола.
3. Положения Протокола и меры, принятые в соответствии с пунктом 1, применяются между Сторонами без какой-либо дискриминации по признаку гражданства и официального или фактического места жительства.
4. Стороны тесно сотрудничают между собой с целью содействия осуществлению Протокола в соответствии со своими международно-правовыми обязательствами.
5. Без ущерба для существующих международных обязательств Стороны предоставляют доступ к информации и, соответственно, доступ к правосудию с должным учетом законных интересов лица, владеющего информацией, для содействия достижению цели Протокола.

Статья 9 Финансовые пределы

1. Ответственность по статье 4 ограничивается суммами, указанными в первой части приложения II. Такие пределы не включают в себя каких-либо процентных начислений или издержек, подлежащих компенсации по решению компетентного суда.

2. Пределы ответственности, указанные в первой части приложения II, регулярно рассматриваются Совещанием Сторон с учетом рисков опасной деятельности, а также характера, количества и свойств опасных веществ, которые присутствую или могут присутствовать при осуществлении такой деятельности.

3. Для ответственности по статье 5 финансовых пределов не устанавливается.

Статья 10 Исковая давность

1. Иски о компенсации в соответствии с Протоколом не принимаются к рассмотрению, если они не были предъявлены в течение пятнадцати лет с даты промышленной аварии.
2. Иски о компенсации в соответствии с Протоколом не принимаются к рассмотрению, если они не были предъявлены в течение трех лет с того момента, когда истцу стало известно или, как можно разумно предположить, должно было стать известно об ущербе и о лице, несущем за него ответственность, при условии, что временные сроки, установленные в пункте 1, не превышены.
3. В тех случаях, когда промышленная авария представляет собой ряд происшествий одного и того же происхождения, то отсчет сроков давности, установленных в соответствии с настоящей статьей, начинается с даты последнего из таких происшествий. Если промышленная авария представляет собой длительное происшествие, то отсчет срока давности начинается с момента окончания такого длительного происшествия.

Статья 11 Финансовое обеспечение

1. Оператор обеспечивает, что ответственность по статье 4 в объемах не менее минимальных пределов финансового обеспечения, указанных во второй части приложения II, покрывается и будет оставаться покрытой таким финансовым обеспечением, как страховые полисы, гарантии исполнения или другие финансовые гарантии, включая финансовые механизмы, предоставляющие компенсацию в случае неплатежеспособности. Кроме того, Стороны могут выполнять свои обязательства в соответствии с этим пунктом в отношении государственных операторов посредством заявления о самостраховании.
2. Минимальные пределы финансового обеспечения, указанные во второй части приложения II, регулярно рассматриваются Совещанием Сторон с учетом рисков опасной деятельности, а также характера, количества и свойств опасных веществ, которые присутствуют или могут присутствовать при осуществлении такой деятельности.
3. Любой иск в соответствии с Протоколом может быть предъявлен непосредственно любому лицу, предоставляющему финансовое покрытие согласно пункту 1. Страховщик или лицо, предоставляющее финансовое покрытие, имеет право требовать, чтобы лицо, несущее ответственность в соответствии со статьей 4, было привлечено к участию в судебном разбирательстве. Страховщики или лица, предоставляющие финансовое покрытие, могут ссылаться на обстоятельства, освобождающие от ответственности, на которые вправе было бы ссылаться лицо, несущее ответственность в соответствии со статьей 4. Ничто в настоящем пункте не препятствует использованию франшиз или совместных выплат между страховщиком и застрахованным лицом, однако невыплата застрахованным лицом любой франшизы или совместной платы не должна служить обстоятельством, освобождающим от ответственности перед лицом, которое понесло ущерб.

4. Вне зависимости от пункта 3 Сторона в момент подписания, ратификации, утверждения Протокола или присоединения к нему указывает путем направления Депозитарию письменного уведомления, если она не предусматривает права возбуждать прямые иски согласно пункту 3. Секретариат ведет учет Сторон, направивших уведомления согласно этому пункту.

Статья 12

Международная ответственность государств

Протокол не затрагивает прав и обязательств Сторон, предусмотренных в соответствии с нормами общего международного права в отношении международной ответственности государств.

ПРОЦЕССУАЛЬНЫЕ НОРМЫ

Статья 13 Компетентные суды

1. Иски о компенсации в соответствии с Протоколом могут
предъявляться лишь в судах той Стороны, где:

a) был нанесен ущерб;
b) произошла промышленная авария; или

c) ответчик имеет обычное место жительства или, если ответчиком является компания или другое юридическое лицо или ассоциация физических или юридических лиц, – основное место его деятельности, зарегистрированную штаб-квартиру или место нахождения центрального административного органа.

2. Каждая Сторона обеспечивает, чтобы ее суды обладали необходимой компетенцией для принятия к рассмотрению таких исков о компенсации.

Статья 14 Арбитраж

В случае спора между лицами, требующими компенсации за ущерб в соответствии с Протоколом, и лицами, несущими ответственность в соответствии с Протоколом, и с согласия обеих или всех сторон спор может быть передан на окончательный и обязательный арбитраж в соответствии с Факультативным регламентом для арбитражного рассмотрения споров, относящихся к окружающей среде и/или природным ресурсам, Постоянной палаты Третейского суда.

Статья 15

Иски, находящиеся на рассмотрении — родственные иски

1. В тех случаях, когда судебные процедуры, имеющие одни и те же основания для иска, возбуждаются между одними и теми же сторонами в судах различных Сторон, любой суд, кроме суда, в котором иск был предъявлен первым, по собственному побуждению приостанавливает судопроизводство до тех пор, пока не будет установлена юрисдикция суда, в котором иск был предъявлен первым.
2. В тех случаях, когда устанавливается юрисдикция суда, в котором иск был предъявлен первым, любой суд, кроме суда, в котором иск был предъявлен первым, отказывается от юрисдикции в пользу этого суда.

3. В тех случаях, когда родственные иски находятся на рассмотрении судов различных Сторон, любой суд, кроме суда, в котором иск был предъявлен первым, может приостановить свое судопроизводство.
4. В тех случаях, когда эти иски находятся на рассмотрении в первой инстанции, любой суд, кроме суда, в котором иск был предъявлен первым, может также по просьбе одной из сторон отказаться от юрисдикции, если суд, в котором иск был предъявлен первым, обладает юрисдикцией в отношении данных исков и если его регламент допускает их объединение.
5. Для целей настоящей статьи иски считаются родственными в том случае, когда они настолько тесно связаны друг с другом, что представляется целесообразным их совместное рассмотрение и вынесение по ним совместного решения во избежание опасности вынесения несовместимых решений в результате раздельного рассмотрения дел.

Статья 16 Применимое право

1. С учетом пункта 2 все вопросы существа или процедурные вопросы, касающиеся находящихся на рассмотрении компетентного суда исков, которые конкретно не регулируются положениями Протокола, определяются регламентом этого суда, включая любые правовые нормы такого регламента, касающиеся коллизии правовых норм.

2. По просьбе лица, понесшего ущерб, все материально-правовые вопросы, касающиеся находящихся на рассмотрении компетентного суда исков, регулируются правом Стороны, в которой произошла промышленная авария, как если бы ущерб был понесен в этой Стороне.

Статья 17

Соотношение Протокола и применимого внутреннего законодательства

Протокол не наносит ущерба каким-либо правам лиц, которые понесли ущерб, или каким-либо мерам, касающимся охраны или восстановления окружающей среды, которые могут быть предусмотрены в применимом внутреннем законодательстве.

Статья 18

Взаимное признание и принятие к исполнению судебных и арбитражных решений

1. Любое решение суда, обладающего юрисдикцией в соответствии со статьей 13, или любое арбитражное решение, которое имеет исковую силу в государстве происхождения этого решения и более не подлежит пересмотру в обычных формах, признается в любой Стороне, как только будут выполнены все формальности, требуемые этой Стороной, за исключением случаев:

a) когда судебное или арбитражное решение получено обманным путем;
b) когда ответчик не был уведомлен в разумные сроки и не имел достаточной возможности для изложения своей позиции;
c) когда судебное или арбитражное решение несовместимо с правомочно вынесенным ранее в другой Стороне судебным или арбитражным решением в отношении иска по тому же основанию и между теми же сторонами; или
d) когда судебное или арбитражное решение противоречит государственной политике Стороны, в которой испрашивается признание.

2. Судебное или арбитражное решение, признанное в соответствии с пунктом 1 настоящей статьи, имеет исковую силу в любой Стороне после того, как выполнены формальности, требуемые в такой Стороне. Эти формальности не допускают повторного рассмотрения существа дела.
3. Положения пунктов 1 и 2 не применяются между Сторонами действующего соглашения или договоренности о взаимном признании и принятии к исполнению судебных или арбитражных решений, в рамках которых судебное или арбитражное решение признается и имеет исковую силу.

Статья 19

Соотношение Протокола и двухсторонних, многосторонних

Или региональных соглашений об ответственности

Когда положения Протокола и положения двустороннего, многостороннего или регионального соглашения применяются к ответственности и компенсации за ущерб, причиненный в результате трансграничного воздействия промышленных аварий на трансграничные воды, Протокол не применяется при условии, что другое соглашение действует в отношении заинтересованных Сторон и уже было открыто для подписания, когда Протокол был открыт для подписания, даже если впоследствии в это соглашение были внесены поправки.

Статья 20

Соотношение Протокола и норм Европейского сообщества по юрисдикции, признанию и принятию к исполнению судебных решений

1.Суды Сторон, являющихся членами Европейского сообщества, применяют соответствующие нормы Сообщества вместо статьи 13, когда ответчик имеет свое официальное местонахождение в государстве — члене Европейского сообщества, или стороны наделили юрисдикцией суд государства — члена Европейского сообщества и одна или большее число сторон имеют официальное местонахождение в государстве — члене Европейского сообщества.

2. В отношениях между собой Стороны, являющиеся членами Европейского сообщества, вместо статей 15 и 18 применяют соответствующие нормы Сообщества.

ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 21 Совещание Сторон

1. Настоящим учреждается Совещание Сторон.
2. Первое совещание Сторон созывается на позднее, чем через 18 месяцев после даты вступления в силу Протокола и, по возможности, приурочивается к совещанию руководящего органа одной из Конвенций. Впоследствии очередные совещания проводятся в сроки, определяемые Совещанием Сторон Протокола и, при необходимости, приурочиваются к совещанию руководящего органа одной из Конвенций. Внеочередные совещания Сторон проводятся в иные сроки по усмотрению Совещания Сторон или по письменной просьбе любой Стороны при условии, что в течение шести месяцев с даты направления секретариатом в адрес Сторон такой просьбы она получает поддержку не менее одной трети Сторон.
3. Стороны на своем первом совещании утверждают консенсусом правила процедуры своих совещаний и рассматривают любые необходимые финансовые положения.

4. Функции Совещания Сторон состоят в следующем:

a) обзор осуществления и соблюдения Протокола, включая соответствующую прецедентную правовую практику, представленную Сторонами;
b) рассмотрение и принятие, в случае необходимости, предложений о внесении поправок в Протокол или в любые приложения и предложений по любым новым приложениям; и
c) рассмотрение и принятие любых дополнительных мер, которые могут потребоваться для целей Протокола.

Статья 22 Секретариат

Исполнительный секретарь Европейской экономической комиссии выполняет в связи с Протоколом следующие секретариатские функции:

a) созывает и подготавливает совещания Сторон;
b) передает Сторонам доклады и другую информацию, полученную в соответствии с положениями Протокола;
c) осуществляет такие иные функции, которые могут быть определены Совещанием Сторон на основе имеющихся ресурсов.

Статья 23 Приложения

Приложения к Протоколу составляют его неотъемлемую часть.

Статья 24 Поправки к Протоколу

1. Любая Сторона может предлагать поправки к Протоколу.
2. Предложения о внесении поправок в Протокол рассматриваются на совещании Сторон.
3. Любая предлагаемая поправка к Протоколу представляется в письменной форме в секретариат, который направляет ее по меньшей мере за шесть месяцев до начала совещания, на котором она предлагается для принятия, всем Сторонам, другим государствам и региональным организациям экономической интеграции, которые согласились быть связанными положениями Протокола и для которых он еще не вступил в силу, а также Подписавшим Сторонам.
4. Стороны прилагают все усилия для достижения согласия по любой предлагаемой поправке к Протоколу на основе консенсуса. Если все усилия для достижения консенсуса исчерпаны, а согласие не достигнуто, то в крайнем случае поправка принимается большинством в три четверти голосов Сторон, присутствующих на заседании и участвующих в голосовании.
5. Для целей настоящей статьи «Стороны, присутствующие и участвующие в голосовании», означают Стороны, присутствующие и голосующие за или против.
6. Любая поправка к Протоколу, принятая в соответствии с пунктом 4, направляется секретариатом Депозитарию, который распространяет ее среди всех Сторон, других государств и региональных организаций экономической интеграции, которые согласились быть связанными положениями Протокола и для которых он еще не вступил в силу, а также среди Подписавших Сторон.
7. Поправка, если таковая не относится к приложению I или II, вступает в силу для тех Сторон, которые ратифицировали, приняли или утвердили ее, на девяностый день после сдачи на хранение Депозитарию документов о ратификации, принятии или утверждении не менее тремя четвертями Сторон, являвшихся Сторонами на момент ее принятия. Впоследствии она вступает в силу для любой другой Стороны на девяностый день после сдачи на хранение этой Стороной ее документа о ратификации, принятии или утверждении этой поправки.
8. В случае поправки к приложению I или II Сторона, которая не принимает такую поправку, уведомляет об этом Депозитария в письменной форме в течение 12 месяцев с даты ее распространения Депозитарием. Депозитарий незамедлительно извещает все Стороны о получении любого такого уведомления. Сторона может в любое время отозвать предыдущее уведомление о непринятии, после чего эта поправка к приложению I или II вступает в силу для этой Стороны.
9. По истечении 12 месяцев с даты ее распространения Депозитарием, как это предусмотрено в пункте 6, поправка к приложению I или II вступает в силу для тех Сторон, которые не направили уведомления Депозитарию в соответствии с пунктом 8, при условии, что к этому времени такое уведомление представили не более трети Сторон, являвшихся Сторонами на момент принятия поправки.
10. Если поправка к приложению непосредственно связана с поправкой к Протоколу, не относящейся к приложению I, II или III, то она не вступает в силу до тех пор, пока не вступит в силу поправка к Протоколу.

Статья 25 Право голоса

1. За исключением случаев, предусмотренных в пункте 2, каждая Сторона имеет один голос.
2. Региональные организации экономической интеграции осуществляют свое право голоса по вопросам, входящим в их компетенцию, располагая числом голосов, равным числу их государств-членов, являющихся Сторонами. Такие организации не осуществляют своего права голоса, если их государства-члены осуществляют свое право голоса , и наоборот.

Статья 26 Урегулирование споров

1. При возникновении спора между двумя или более Сторонами относительно толкования или применения Протокола они стремятся к его разрешению путем переговоров или любым другим способом урегулирования споров, приемлемым для участвующих в споре сторон.
2. При подписании, ратификации, принятии и утверждении Протокола или присоединении к нему или в любое время после этого любая Сторона может в письменной форме заявить Депозитарию о том, что применительно к спору, не урегулированному в соответствии с пунктом 1, она принимает одно или оба из следующих способов урегулирования споров в качестве обязательного для любой Стороны, принимающей на себя такое же обязательство:

a) передача спора в Международный Суд;

b) арбитраж в соответствии с процедурой, изложенной в приложении III.

3. Если участвующие в споре стороны приняли оба способа урегулирования споров, упомянутые в пункте 2, спор может быть передан только в Международный Суд, если стороны не договорятся об ином.

Статья 27 Подписание

1. Протокол открыт для подписания в Киеве (Украина) с 21 по 23 мая 2003 года, а затем в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 31 декабря 2003 года государствами — членами Европейской экономической комиссии, а также государствами, имеющими консультативный статус при Европейской экономической комиссии в соответствии с пунктом 8 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными организациями экономической интеграции, созданными суверенными государствами — членами Европейской экономической комиссии, которым их государства-члены передали полномочия по вопросам, регулируемым настоящим Протоколом, включая полномочия заключать договоры, касающиеся данных вопросов.
2. При подписании региональная организация экономической интеграции делает заявление с конкретным указанием вопросов, регулируемых Протоколом, в отношении которых ее государства-члены наделили эту организацию соответствующими полномочиями, а также характера и масштабов этих полномочий, включая полномочия заключать договоры, касающиеся данных вопросов.

Статья 28

Ратификация, принятие, утверждение и присоединение

1. Протокол подлежит ратификации, принятию или утверждению подписавшими его государствами и региональными организациями экономической интеграции, упомянутыми в статье 27, при условии, что соответствующие государства и организации являются Сторонами одной или обеих Конвенций.
2. Протокол открыт для присоединения для государств и организаций, упомянутых в статье 27, при условии, что соответствующие государства и организации являются Сторонами одной или обеих Конвенций.
3. Любое другое государство, не упомянутое в пункте 2, которое является членом Организации Объединенных Наций, может присоединиться к Протоколу с согласия Совещания Сторон. В своем документе о присоединении такое государство делает заявление с указанием того, что согласие на присоединение к Протоколу было получено от Совещания Сторон, и указывает дату получения согласия.
4. Любая упомянутая в статье 27 организация, которая становится Стороной Протокола при том, что ни одно из государств-членов этой организации не является Стороной, связана всеми обязательствами в соответствии с Протоколом. Если одно или несколько государств-членов такой организации являются Сторонами Протокола, данная организация и ее государства-члены принимают решение в отношении своих соответствующих обязанностей по выполнению своих обязательств в соответствии с Протоколом. В таких случаях данная организация и государства-члены не могут одновременно пользоваться правами, предусмотренными в Протоколе.

5. В своих документах о ратификации, принятии, утверждении или присоединении региональные организации экономической интеграции, упомянутые в статье 27, заявляют о пределах своих полномочий в отношении вопросов, регулируемых Протоколом. Эти организации также информируют Депозитария о любом существенном изменении пределов своих полномочий.

Статья 29 Вступление в силу

1. Протокол вступает в силу на девяностый день с даты сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении.
2. Пункт 2(е)(ш) статьи 2 вступает в силу, когда в соответствии с пунктами 8 и 9 статьи 24 в приложениях I и II устанавливаются пороговые значения, пределы ответственности и минимальные пределы финансового обеспечения для трубопроводов.
3. Для целей пункта 1 любой документ, сданный на хранение организацией, упомянутой в статье 27, не рассматривается в качестве дополнительного к документам, которые сданы на хранение государствами-членами такой организации.
4. Для каждого государства или организации, упомянутых в статье 27, которые ратифицируют, принимают или утверждают Протокол или присоединяются к нему после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, Протокол вступает в силу на девяностый день с даты сдачи на хранение таким государством или организацией своего документа о ратификации, принятии, утверждении или присоединении.

Статья 30 Оговорки

В отношении Протокола не могут делаться никакие оговорки.

Статья 31 Выход

1. В любое время по истечении трех лет со дня вступления в силу Протокола для какой-либо Стороны эта Сторона может выйти из Протокола путем направления письменного уведомления Депозитарию.

2. Любой такой выход приобретает силу через один год с даты получения уведомления о нем Депозитарием или в такой последующий момент времени, который может быть указан в уведомлении.

Статья 32 Депозитарий

В качестве Депозитария Протокола выступает Генеральный секретарь Организации Объединенных Наций.

Статья 33 Аутентичные тексты

Подлинник Протокола, английский, русский и французский тексты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должны образом на то уполномоченные, подписали Протокол.

СОВЕРШЕНО в Киеве, двадцать первого мая две тысячи третьего года.

ПРИЛОЖЕНИЕ I ОПАСНЫЕ ВЕЩЕСТВА И ИХ ПОРОГОВЫЕ

КОЛИЧЕСТВА ДЛЯ ЦЕЛЕЙ ОПРЕДЕЛЕНИЯ ОПАСНЫХ ВИДОВ ДЕЯТЕЛЬНОСТИ

1. Нижеуказанные пороговые количества относятся к каждому виду опасной деятельности или группе опасных видов деятельности.
2. Если вещество или препарат, конкретно указанный в части второй, также входит в категорию, приведенную в части первой, то в этом случае используется пороговое количество, указанное в части второй.

ЧАСТЬ ПЕРВАЯ КАТЕГОРИИ ВЕЩЕСТВ И ПРЕПАРАТОВ, НЕ УКАЗАННЫЕ КОНКРЕТНО В ЧАСТИ ВТОРОЙ

 | Порогово
 | количеств*
Категория | (в тоннах
I. Высокотоксичные вещества........ | 20
II. Токсичные вещества........ | 200
III. Вещества, представляющие опасность для окружающей среды | 20(0

ЧАСТЬ ВТОРАЯ

КОНКРЕТНЫЕ ВЕЩЕСТВА

Вещество |  | Пороговое количество (в тоннах
Нефтепродукты: |  | 25 000
a) | бензин и нафта, |
b) | керосин (включая топливо для реактивных двигателей), |
c) бытового | газойль (включая дизельное топливо, печное топливо назначения и смеси газойля) |

Примечания, касающиеся индикативных критериев для

Категорий веществ и препаратов, указанных в части первой

В отсутствие других надлежащих критериев, таких, как критерии классификации Европейского союза для веществ и препаратов, Стороны могут использовать следующие критерии при классификации веществ или препаратов для целей части первой настоящего приложения.

I. ВЫСОКОТОКСИЧНЫЕ ВЕЩЕСТВА

Вещества, свойства которых соответствуют свойствам, указанным в таблице 1 или 2, и которые в силу своих физических и химических свойств способны создать опасность в случае промышленной аварии:

Таблица 1

LD50 (пероральное воздействие) мг/кг веса тела LD50 < 25

LD50 (кожное воздействие) мг/кг веса тела

LD50 < 50

LD50 при пероральном воздействии на крыс

LD50 при кожном воздействии на крыс или кроликов

Таблица 2

Дискриминирующая доза мг/кг веса тела < 5

в тех случаях, когда острая токсичность вещества при пероральномвоздействии на животных определена методом фиксированной дозы

II. ТОКСИЧНЫЕ ВЕЩЕСТВА

Вещества, свойства которых соответствуют свойствам, указанным в таблице 3 или 4, и физические и химические свойства которых способны создать опасность в случае промышленной аварии:

Таблица 3

LD50 (пероральное воздействие) мг/кг веса тела

25 < LD50 < 200

LD50 (кожное воздействие) мг/кг веса тела 50 < LD50 < 400

LD50 при пероральном воздействии на крыс

LD50 при кожном воздействии на крыс или кроликов

Таблица 4

Дискриминирующая доза мг/кг веса тела = 5

в тех случаях, когда острая токсичность вещества при пероральномвоздействии на животных определена методом

фиксированной дозы

III. ВЕЩЕСТВА, ПРЕДСТАВЛЯЮЩИЕ ОПАСНОСТЬ ДЛЯ ОКРУЖАЮЩЕЙ СРЕДЫ

Вещества, характеризующиеся в водной среде показателями острой токсичности, соответствующими показателям, приведенным в таблице 5:

Таблица 5

LC50 ЕС50 IC50

мг/л мг/л мг/л

LC50 < 10 ЕС50 < 10 IC50 < 10

LC50 при воздействии на рыб (в течение 96 часов)

ЕС50 при воздействии на дафнии (в течение 48 часов)

IC50 при воздействии на водоросли (в течение 72 часов)

в тех случаях, когда вещество не является легкоразлагающимся или если логарифм Pow > 3,0 (при условии, что определенный экспериментальным путем BCF < 100)

Перечень сокращений

октанола/воды

Pow BCF

LD LC

EC

IC

коэффициент распределения

фактор биоконцентрации смертельная доза

смертельная концентрация эффективная концентрация ингибирующая концентрация

ПРИЛОЖЕНИЕ II

ПРЕДЕЛЫ ОТВЕТСТВЕННОСТИ И МИНИМАЛЬНЫЕ ПРЕДЕЛЫ ФИНАНСОВОГО ОБЕСПЕЧЕНИЯ

ЧАСТЬ ПЕРВАЯ

ПРЕДЕЛЫ ОТВЕТСТВЕННОСТИ

1. Для целей определения пределов ответственности по статье 4, согласно статье 9, опасная деятельность подразделяется на три различные категории исходя из присущих им опасных свойств.

2. Эти категории указываются ниже:

Категория А: Опасная деятельность, в ходе которой одно или

более опасных веществ, включаемых в категории, указанные в части первой приложения I, присутствует или может присутствовать в количествах, не превышающих в четыре раза пороговые количества, указанные в приложении I.

Категория В: Опасная деятельность, в ходе которой одно или

более опасных веществ, включаемых в категории, указанные в части первой приложения I, присутствует или может присутствовать в количествах, превышающих в четыре раза пороговые количества, указанные в приложении I.

Категория С: Опасная деятельность, в ходе которой одно или

более опасных веществ, перечисленных в части второй приложения I, присутствует или может присутствовать в количествах, равных или превышающих пороговое количество, указанное в приложении I.

3. Пределы ответственности для трех категорий опасной деятельности указываются ниже:

Опасная деятельность категории А

Опасная деятельность категории В

Опасная деятельность категории С

10 млн. расчетных единиц

40 млн. расчетных единиц

40 млн. расчетных единиц

ЧАСТЬ ВТОРАЯ МИНИМАЛЬНЫЕ ПРЕДЕЛЫ ФИНАНСОВОГО ОБЕСПЕЧЕНИЯ

4. Для целей определения минимальных пределов финансового обеспечения в соответствии со статьей 11 опасная деятельность подразделяется на три различные категории исходя из присущих им опасных свойств.
5. Эти категории указываются ниже:

Категория А: Опасная деятельность, в ходе которой одно или

более опасных веществ, включаемых в категории, указанные в части первой приложения I, присутствует или может присутствовать в количествах, не превышающих в четыре раза пороговые количества, указанные в приложении I.

Категория В: Опасная деятельность, в ходе которой одно или

более опасных веществ, включаемых в категории, указанные в части первой приложения I, присутствует или может присутствовать в количествах, превышающих в четыре раза пороговые количества, указанные в приложении I.

Категория С: Опасная деятельность, в ходе которой одно или более опасных веществ, перечисленных в части второй приложения I, присутствует или

может присутствовать в количествах, равных или превышающих пороговое количество, указанное в приложении I.

6. Минимальные пределы финансового обеспечения для трех категорий опасной деятельности указываются ниже:

Опасная деятельность категории А........2,5 млн. расчетных единиц

Опасная деятельность категории В........ 10 млн. расчетных единиц

Опасная деятельность категории С........ 10 млн. расчетных единиц

ПРИЛОЖЕНИЕ III АРБИТРАЖ

1. В случае передачи какого-либо спора на арбитражное разбирательство в соответствии с пунктом 2 статьи 26 сторона или стороны уведомляют секретариат о предмете арбитражного разбирательства и указывают, в частности, статьи Протокола, относительно толкования или применения которых возник спор. Секретариат препровождает полученную информацию всем Сторонам Протокола.
2. Арбитражный суд состоит из трех членов. Как сторона-истец или стороны-истцы, так и другая сторона или другие стороны, участвующие в споре, назначают по одному арбитру, и два назначенных таким образом арбитра по взаимному согласию назначают третьего арбитра, выполняющего функции председателя арбитражного суда. Последний не может быть гражданином одной из сторон спора и не может иметь свое обычное место жительства на территории одной из этих сторон, не может находиться у них на службе или в каком-либо ином качестве иметь отношение к этому делу.
3. Если по истечении двух месяцев после назначения второго арбитра не назначен председатель арбитражного суда, то по просьбе любой из сторон спора Исполнительный секретарь Европейской экономической комиссии назначает его в течение последующих двух месяцев.

4. Если одна из сторон спора не назначает арбитра в течение двух месяцев после получения просьбы, другая сторона вправе информировать об этом Исполнительного секретаря Европейской экономической комиссии, который назначает председателя арбитражного суда в течение последующих двух месяцев. После своего назначения председатель арбитражного суда просит сторону, которая еще не назначила арбитра, сделать это в течение двух месяцев. Если она не сделает этого в течение такого срока, то председатель информирует Исполнительного секретаря Европейской экономической комиссии, который назначает этого арбитра в течение последующих двух месяцев.
5. Арбитражный суд выносит свое решение в соответствии с международным правом и положениями Протокола.
6. Любой арбитражный суд, учреждаемый в соответствии с положениями настоящего приложения, разрабатывает свои собственные правила процедуры.
7. Решения арбитражного суда как по процедурным вопросам, так и по вопросам существа принимаются большинством голосов его членов.
8. Суд может принимать все надлежащие меры для установления фактов.

9. Стороны спора оказывают содействие работе
арбитражного суда и, в частности, используя все имеющиеся в их
распоряжении средства:

a) предоставляют ему все соответствующие документы, условия и информацию;
b) при необходимости предоставляют ему возможность вызывать свидетелей или экспертов и заслушивать их показания.

10. Стороны и члены арбитражного суда соблюдают конфиденциальность любой информации, получаемой ими в конфиденциальном порядке в ходе разбирательства в арбитражном суде.
11. Арбитражный суд может по просьбе одной из сторон рекомендовать принятие временных мер защиты.
12. Если одна из сторон спора не является в арбитражный суд или не участвует в разбирательстве своего дела, другая сторона может просить суд продолжить разбирательство и вынести свое окончательное решение. Отсутствие одной из сторон в суде или неучастие одной из сторон в разбирательстве дела не является препятствием для разбирательства.

13. Арбитражный суд может заслушивать встречные иски, возникающие непосредственно из существа спора, и выносить по ним решения.
14. Если только арбитражный суд не примет иного решения, исходя из конкретных обстоятельств дела, судебные издержки, включая оплату услуг членов суда, стороны спора делят между собой поровну. Суд регистрирует все свои расходы и представляет сторонам окончательный отчет об этих расходах.
15. Любая Сторона Протокола, которая имеет в предмете спора интерес правового характера и может быть затронута решением по данному делу, может принять участие в разбирательстве с согласия суда.
16. Арбитражный суд выносит свое решение в течение пяти месяцев с даты своего учреждения, если только он не сочтет необходимым продлить этот срок на период, не превышающий пяти месяцев.
17. Решение арбитражного суда сопровождается изложением причин. Решение его является окончательным и обязательным для всех сторон спора. Арбитражный суд доводит свое решение до сведения сторон спора и секретариата. Секретариат направляет полученную информацию всем Сторонам Протокола.
18. Любой спор, который может возникнуть между сторонами относительно толкования или выполнения решения суда, может быть передан любой стороной в арбитражный суд, который вынес это решение, или — при невозможности воспользоваться услугами последнего — в другой суд, создаваемый с этой целью таким же образом, что и первый.


Pr-Bazel

Базельский Протокол об ответственности и компенсации за ущерб, причиненный в результате трансграничной перевозки отходов и их удаления

 Top

Стороны Протокола.

принимая во внимание соответствующие положения принципа 13 Рио-де-Жанейрской декларации по окружающей среде и развитию 1992 года, в соответствии с которым государства должны разрабатывать международные и национальные правовые документы, касающиеся ответственности и компенсации жертвам загрязнения и другого экологического ущерба,

будучи Сторонами Базельской конвенции о контроле за трансграничной перевозкой опасных отходов и их удалением,

сознавая свои обязательства в рамках Конвенции,

учитывая опасность ущерба для здоровья человека, собственности и окружающей среды, который может быть причинен опасными отходами и другими отходами, а также их перевозкой и удалением,

будучи обеспокоены проблемой незаконного трансграничного оборота опасных отходов и других отходов,

будучи привержены цели статьи 12 Конвенции и подчеркивая необходимость создания соответствующих правил и процедур в области ответственности и компенсации за ущерб, причиненный в результате трансграничной перевозки и удаления опасных отходов и других отходов.

будучи убеждены в необходимости предусмотреть ответственность в отношении третьей Стороны и экологическую ответственность в целях обеспечения адекватной и незамедлительной компенсации за ущерб, причиненный в результате трансграничной перевозки и удаления опасных отходов и других отходов,

ДОГОВОРИЛИСЬ О СЛЕДУЮЩЕМ

Статья 1

Цель

Цель настоящего Протокола заключается в обеспечении всеобъемлющего режима материальной ответственности и надлежащей и оперативной компенсации за ущерб, причиненный в результате трансграничной перевозки опасных отходов и их удаления, включая незаконный оборот этих отходов.

Статья 2

Определения

1. К настоящему Протоколу применяются определения терминов, содержащиеся в статьях 1 и 2 Конвенции, если только в настоящем Протоколе однозначным образом не предусмотрено иного.
2. Для целей настоящего Протокола:

a) "Конвенция" означает Базельскую конвенцию о контроле за трансграничной перевозкой опасных отходов и их удалением;
b) "опасные отходы и другие отходы" означают опасные отходы и другие отходы в том значении, в каком они определены в статье 1 Конвенции;

c) "ущерб" означает:

i) лишение жизни или телесное повреждение,

и) утрату или повреждение имущества, иного, чем имущество лица, несущего ответственность в соответствии с настоящим Протоколом;

iii) утрату дохода, непосредственно вытекающего из экономических
интересов, связанных с любым использованием окружающей среды, понесенную в результате нанесения значительного ущерба окружающей среде, с учетом накоплений и затрат;
iv) затраты на меры по восстановлению пострадавшей окружающей среды, ограниченные затратами на меры, которые фактически приняты или должны быть приняты; и
v) затраты на превентивные меры, включая любые потери или ущерб, причиненные такими мерами, при условии, что такой ущерб является следствием или результатом опасных свойств отходов, являющихся объектом трансграничной перевозки и удаления опасных отходов и других отходов, на которые распространяется действие Конвенции;

d) "меры по восстановлению" означают любые разумные меры, направленные на оценку, восстановление и воссоздание поврежденных или разрушенных компонентов окружающей среды. Во внутреннем законодательстве может быть определено, кто уполномочен принимать такие меры;

e) "превентивные меры" означают любые разумные меры, принятые любым лицом в связи с аварией для предотвращения, сведения к минимуму или смягчения последствий утраты или ущерба или для проведения очистки окружающей среды;
f) "Договаривающаяся Сторона" означает Сторону настоящего Протокола;
g) "Протокол" означает настоящий Протокол;

h) "авария" означает любое происшествие или серию происшествий одного и того же происхождения, в результате которых наносится ушерб или возникает серьезная и непосредственная угроза причинения ущерба;

i) "региональная организация экономической интеграции" означает созданную суверенными государствами организацию, которой ее государства-члены делегировали права в отношении вопросов, регулируемых настоящим Протоколом, и которая должным образом уполномочена, в соответствии со своими внутренними процедурами, подписать, ратифицировать, принять, одобрить, официально подтвердить Протокол или присоединиться к нему;

j) "единица учета" означает специальные права заимствования, как они определены Международным валютным фондом.

Статья 3

Сфера применения

1. Настоящий Протокол применяется в случае ущерба, причиненного в результате аварии во время трансграничной перевозки опасных и других отходов или их удаления, включая незаконный оборот, начиная от пункта погрузки отходов на транспортные средства, в пределах сферы действия национальной юрисдикции государства экспорта. Любая Договаривающаяся Сторона может путем направления уведомления Депозитарию исключить из сферы применения положений настоящего Протокола в случае всех трансграничных перевозок, в которых она выступает в качестве государства экспорта, в отношении таких аварий, которые происходят в пределах района, находящегося под ее национальной юрисдикцией, ущерб, причиненный в районе, на который распространяется ее национальная юрисдикция. Секретариат информирует все Договаривающиеся Стороны об уведомлениях, полученных в соответствии с настоящей статьей.
2. Протокол применяется:
3. в отношении перевозок, предназначенных для одной из операций, оговоренных в приложении IV к Конвенции, иных, чем D13, D14, D15. R12 или R13. до момента поступления уведомления о завершении удаления в соответствии с пунктом 9 статьи 6 Конвенции или. если такое уведомление не было сделано, до завершения удаления; и
4. в отношении перевозок, предназначенных для операций., относящихся к категориям D13, D14, D15, R12 или R13 приложения IV к Конвенции, до завершения последующей операции по удалению, включенной в категории D1-D12 и Rl-Rl I приложения IV к Конвенции.

3. а) Настоящий Протокол применяется только в случае ущерба, причиненного в пределах района, на который распространяется национальная юрисдикция Договаривающейся Стороны в результате аварии, определенной в пункте 1,

b) в том случае, когда Договаривающейся Стороной является государство импорта, а не государство экспорта, настоящий Протокол применяется только в отношении ущерба, причиненного в результате аварии, определенной в пункте 1, которая произошла после того, как лицо, ответственное за удаление, вступило во владение опасными отходами или другими отходами. Если Договаривающейся Стороной является государство экспорта, а не государство импорта. Протокол применяется только в отношении ущерба, причиненного в результате аварии, определенной в пункте 1, которая произошла до момента вступления лица, ответственного за удаление, во владение опасными отходами или другими отходами. В том случае, если ни государство экспорта, ни государство импорта не является Договаривающейся Стороной, настоящий Протокол не применяется;
c) вне зависимости от положений подпункта а) настоящий Протокол применяется также к тем видам ущерба, которые оговорены в подпунктах 2 с) i), ii) и v) статьи 2 настоящего Протокола, если ущерб причинен в районе, находящемся за пределами чьей-либо национальной юрисдикции;
d) вне зависимости от положений подпункта а) настоящий Протокол, в связи с правами, предусмотренными в нем, применяется также в отношении ущерба, причиненного в районе, находящемся под национальной юрисдикцией государства транзита, которое не является Договаривающейся Стороной, при условии, что такое государство включено в приложение А и присоединилось к действующему многостороннему или региональному соглашению о трансграничной перевозке опасных отходов. Подпункт Ь) применяется mutatus mutandis.

4. Вне зависимости от положений пункта 1 в случае реимпорта в соответствии со статьей 8 или подпунктом 2 а) статьи 9 и пунктом 4 статьи 9 Конвенции положения настоящего Протокола применяются до тех пор, пока опасные отходы и другие отходы не достигнут государства первоначального экспорта.
5. Ничто в настоящем Протоколе никоим образом не ущемляет суверенитета государств над их территориальными морями и их юрисдикции и прав в отношении их соответствующих исключительных экономических зон и континентальных шельфов в соответствии с международным правом.
6. Вне зависимости от пункта 1 и в соответствии с пунктом 2 данной статьи:

a) настоящий Протокол не применяется в отношении ущерба, причиненного в результате трансграничной перевозки опасных отходов и других отходов, которая была начата до вступления настоящего Протокола в силу для соответствующей Договаривающейся Стороны;
b) настоящий Протокол применяется в отношении ущерба, причиненного в результате аварии, произошедшей в ходе трансграничной перевозки отходов, подпадающих под действие подпункта 1 Ь) статьи 1 Конвенции, если только в отношении этих отходов не было направлено уведомление в соответствии со статьей 3 Конвенции государством экспорта или импорта или обоими, и ущерб возникает в районе, находящемся под национальной юрисдикцией государства, включая государство транзита, которое определяет или считает эти отходы опасными при условии соблюдения

требований статьи 3 Конвенции. В этом случае применяется строгая ответственность в соответствии со статьей 4 Протокола.

7. а) Настоящий Протокол не применяется в отношении ущерба, причиненного в результате аварии во время трансграничной перевозки опасных и других отходов или их удаления, осуществлявшихся на основании двусторонних, многосторонних или региональных соглашений или договоренностей, заключенных или доведенных до сведения в соответствии со статьей 11 Конвенции, при условии, что:

i) ущерб был нанесен в районе, находящемся под национальной юрисдикцией какой-либо из Сторон соглашения или договоренности;

ii) существует режим ответственности и компенсации, который вступил в силу и применим к ущербу, причиненному в результате такой трансграничной перевозки или удаления, при условии, что они в
полной мере соответствуют цели Протокола или превышают ее, обеспечивая высокий уровень защиты лиц, пострадавших от ущерба;

iii) Сторона соглашения или договоренности, определенной в статье 1 1, которой нанесен ущерб, предварительно уведомила Депозитария о неприменении Протокола к любому ущербу, возникающему в районе,
находящемся под ее национальной юрисдикцией, вследствие аварии, являющейся результатом перевозки или удаления, упомянутых в этом подпункте; и

iv) Стороны соглашения или договоренности, упомянутых в статье 11, не заявили о применимости Протокола;
b) в целях содействия транспарентности любая Договаривающаяся Сторона, которая уведомила Депозитария о неприменимости Протокола, уведомляет секретариат о применяемом режиме ответственности и компенсации, упомянутом в подпункте a) ii), и прилагает описание режима. Секретариат представляет Совещанию Сторон на регулярной основе резюме докладов о полученных уведомлениях;
c) после того как сделано уведомление в соответствии с пунктом a) iii), меры, касающиеся компенсации за ущерб, в отношении которого применяется подпункт a) i), могут не приниматься в рамках Протокола.

8. Исключение, предусмотренное в пункте 17 настоящей статьи, ни в коей мере не затрагивает как каких-либо из предусмотренных настоящим Протоколом прав или обязательств Договаривающейся Стороны, не являющейся Стороной соглашения или договоренности, упомянутых выше, так и прав государств транзита, которые не являются Договаривающимися Сторонами.
9. Положения пункта 2 статьи 3 не препятствуют применению статьи 16 в отношении всех Договаривающихся Сторон.

Статья 4

Строгая ответственность

1. Лицо, которое представляет уведомление в соответствии со статьей 6 Конвенции, несет ответственность за ущерб до того момента, пока лицо, отвечающее за удаление, не вступит во владение опасными отходами или иными отходами. После этого ответственность за ущерб несет лицо, отвечающее за удаление. Если уведомителем является государство экспорта или если никакого уведомления не производилось, экспортер несет ответственность за ущерб до того момента, пока лицо, отвечающее за удаление, не вступит во владение опасными отходами и другими отходами. В отношении подпункта Ь) пункта 6 статьи 3 настоящего Протокола mutatis mutandis применяются положения пункта 5 статьи 6 Конвенции. После этого ответственность за ущерб несет лицо, отвечающее за удаление.

2. Без ущерба для пункта 1 в отношении отходов, подпадающих под действие пункта I Ь) статьи 1 Конвенции, о которых поступило уведомление как об опасных от государства импорта в соответствии со статьей 3 Конвенции, но не от государства экспорта, импортер несет ответственность до тех пор, пока лицо, отвечающее за удаление, не вступит во владение отходами, если государство импорта является уведомителем или если никакого уведомления не производилось. После этого ответственность за ущерб несет лицо, отвечающее за удаление.
3. Если опасные отходы и другие отходы подлежат реимпорту в соответствии со статьей 8 Конвенции, лицо, представившее уведомление, несет ответственность за ущерб с момента вывоза опасных отходов с установки по удалению до принятия их во владение экспортером, если это применимо, или альтернативным лицом, обеспечивающим удаление.
4. Если опасные отходы и другие отходы подлежат реимпорту в соответствии с подпунктом 2 а) статьи 9 или пунктом 4 статьи 9 Конвенции, при условии соблюдения положений статьи 3 Протокола, лицо, обеспечивающее реимпорт, считается несущим ответственность за ущерб до того момента, пока во владение ими, в соответствующих случаях, не вступит экспортер или альтернативное лицо, обеспечивающее удаление.
5. Никакая ответственность в соответствии с настоящей статьей не возлагается на лицо, упомянутое в пунктах 1 и 2 настоящей статьи, если это лицо докажет, что ущерб:
6. является результатом вооруженного конфликта, военных действий, гражданской войны или мятежа;
7. является результатом природного явления, имеющего исключительный, неизбежный, непредсказуемый и неудержимый характер;
8. полностью является результатом соблюдения обязательной меры, предусмотренной государственным органом власти государства, где был нанесен ущерб; или
9. полностью является результатом умышленного противоправного поведения третьей стороны, включая лицо, потерпевшее ущерб.

6. В случае, если ответственность в соответствии с данной статьей должны нести два или более лица, истец имеет право истребовать полную компенсацию за ущерб с любого из этих лиц или со всех этих лиц

Статья 5

Виновная ответственность

Без ущерба для положений статьи 4 любое лицо несет ответственность за ущерб, который оно причинило или которому способствовало в результате несоблюдения положений Конвенции или в результате умышленных халатных или небрежных действий или бездействия. Настоящая статья не затрагивает национальных законов Договаривающихся Сторон, регулирующих ответственность субъектов, оказывающих услуги, и агентов.

Статья 6

Превентивные меры

1. В зависимости от того или иного требования национального права любое лицо, осуществляющее оперативный контроль над опасными отходами и другими отходами во время аварии, принимает все разумные меры для смягчения ущерба, причиненного в результате аварии.
2. Вне зависимости от любых других положений настоящего Протокола, любое лицо, которое владеет опасными отходами или другими отходами и/или осуществляет контроль над ними исключительно с целью принятия превентивных мер, не подлежит ответственности в соответствии с настоящим Протоколом при условии, что это лицо действует разумно и в соответствии с каким-либо национальным законом, касающимся превентивных мер.

Статья 7

Совокупная причина ущерба

1. В том случае, если авария связана с отходами, которые подпадают под действие настоящего Протокола, и отходами, которые не подпадают под действие настоящего Протокола, лицо, на которое в противном случае ложится ответственность согласно настоящему Протоколу, несет ответственность лишь пропорционально доле ущерба, причиненного отходами, подпадающими под действие настоящего Протокола.
2. При определении доли ущерба, причиненного теми или иными из упомянутых в пункте 1 отходов, учитываются объем и свойства соответствующих отходов и характер нанесенного ущерба.
3. В случае нанесения ущерба, при котором невозможно определить, в какой мере он был причинен отходами, регулируемыми настоящим Протоколом, а в какой - отходами, не подпадающими под действие настоящего Протокола, весь ущерб рассматривается как подпадающий под действие Протокола.

Статья 8

Право регресса

1. Любое лицо, несущее ответственность по настоящему Протоколу, имеет право предъявить регрессное требование в соответствии с правилами процедуры компетентного суда:

a) к любому другому лицу, также несущему ответственность по настоящему
Протоколу; и

b) которое однозначным образом предусмотрено в контрактных соглашениях.

2. Ничто в настоящем Протоколе не наносит ущерба каким-либо другим правам регресса, которыми может обладать несущее ответственность лицо в соответствии с законом компетентного суда.

Статья 9

Совместная вина

Объем компенсации может быть сокращен или в компенсации может быть отказано, если лицо, потерпевшее ущерб, или лицо, за которое оно несет ответственность в соответствии с национальным законодательством, само виновато в том, что оно, учитывая все обстоятельства, причинило или содействовало причинению ущерба.

Статья 10

Осуществление

1. Договаривающиеся Стороны принимают законодательные, нормативные и административные меры, необходимые для осуществления настоящего Протокола.
2. В целях содействия транспарентности Договаривающиеся Стороны информируют секретариат о мерах, направленных на осуществление Протокола, включая любые пределы ответственности, устанавливаемые во исполнение пункта 1 приложения В.
3. Положения настоящего Протокола применяются без какой-либо дискриминации по признаку государственной принадлежности, домициля или местожительства

Статья 11

Коллизии с другими соглашениями об ответственности и компенсации

Во всех случаях, когда положения настоящего Протокола и положения какого-либо двустороннего, многостороннего или регионального соглашения применимы к ответственности и компенсации за ущерб, причиненный в результате аварии, возникшей на одном и том же отрезке пути при трансграничной перевозке, положения настоящего Протокола не применяются при условии, если между соответствующими Сторонами заключено соглашение, которое вступило в силу и было открыто для подписания на момент открытия для подписания настоящего Протокола, причем даже в том случае, если в это соглашение впоследствии были внесены поправки.

Статья 12

Финансовые ограничения

1. Финансовые ограничения в отношении ответственности по статье 4 настоящего Протокола конкретно оговорены в приложении В к Протоколу. Эти ограничения не включают каких-либо процентных начислений или покрытия расходов, подлежащих компенсации по решению компетентного суда.
2. Ответственность, предусмотренная в статье 5, не имеет финансовых ограничений.

Статья 13

Исковая давность

1. Иски о компенсации в соответствии с настоящим Протоколом не принимаются к рассмотрению, если они не были представлены в течение десяти лет после даты аварии.
2. Иски о компенсации в соответствии с настоящим Протоколом не принимаются к рассмотрению, если они не были представлены в течение пяти лет с того момента, когда истцу стало известно или, как можно разумно предположить, должно было стать известно об ущербе, при условии, что временные сроки, установленные в пункте 1 настоящей статьи, не превышены.
3. В тех случаях, когда авария представляет собой ряд происшествий одинакового характера, то отсчет сроков давности, установленных в соответствии с настоящей статьей, начинается с даты последнего из таких происшествий. Если авария представляет собой длительное происшествие, то отсчет срока давности начинается с момента окончания такого длительного происшествия.

Статья 14

Страхование и другие финансовые гарантии

1. Лица, несущие ответственность, предусмотренную в статье 4, обеспечивают или поддерживают в течение периода исковой давности страхование, обязательства или другие финансовые гарантии, покрывающие их ответственность, предусмотренную в статье 4 Протокола, в объеме не менее чем минимальные пределы, определенные в пункте 2 приложения В. Государства могут выполнять свои обязательства в соответствии с этим пунктом посредствам заявления о самостраховании. Ничто в настоящем пункте не препятствует использованию франшиз или совместных выплат между страховщиком и застрахованным лицом, однако невыплата застрахованным лицом любой франшизы или совместной платы не должна служить в качестве защиты от лица, которому причинен ущерб
2. В отношении ответственности уведомителя или экспортера в соответствии с пунктом 1 статьи 4 или импортера в соответствии с пунктом 2 статьи 4 страхование, обязательства или другие финансовые гарантии, упомянутые в пункте 1 настоящей статьи, используются лишь для целей обеспечения компенсации за ущерб, подпадающий под действие положений статьи 2 настоящего Протокола.
3. Уведомление, упомянутое в статье 6 Конвенции, сопровождается документом, отражающим покрытие ответственности уведомителя или экспортера в соответствии с пунктом 1 статьи 4 или импортера в соответствии с пунктом 2 статьи 4 Протокола. Документы, подтверждающие покрытие ответственности лица, отвечающего за удаление, направляются компетентным органам государства импорта.
4. Любой иск в рамках Протокола может быть предъявлен непосредственно любому лицу, обеспечивающему страхование, обязательства или другие финансовые гарантии. Страховщик или лицо, обеспечивающее финансовые гарантии, имеет право требовать, чтобы лицо, несущее ответственность в рамках статьи 4, было привлечено в качестве стороны по делу при судебном разбирательстве. Страховщики или лица, обеспечивающие финансовые гарантии, могут прибегнуть к средствам судебной защиты, которые лицо, несущее ответственность в соответствии со статьей 4, имеет право использовать.

5. Несмотря на положения пункта 4, Договаривающаяся Сторона посредством уведомления Депозитария во время подписания, ратификации или утверждения настоящего Протокола или присоединения к нему указывает, предусматривается ли ею право возбуждать непосредственный иск в соответствии с пунктом 4. Секретариат регистрирует Договаривающиеся Стороны, подавшие уведомление в соответствии с настоящим пунктом.

Статья 15 Механизм компенсации

1. В тех случаях, когда компенсация в соответствии с Протоколом не покрывает стоимости ущерба, могут приниматься с использованием существующих механизмов дополнительные и вспомогательные меры, направленные на обеспечение адекватной и незамедлительной компенсации.
2. Совещание Сторон контролирует вопросы о необходимости и возможности совершенствования существующих механизмов или создания нового механизма

Статья 16.

Ответственность государств

Настоящий Протокол не затрагивает прав и обязательств Договаривающихся Сторон, предусмотренных в соответствии с нормами общего международного права в отношении ответственности государств.

ПРОЦЕССУАЛЬНЫЕ НОРМЫ

Статья 17

Компетентные суды

1. Иски о компенсации в рамках настоящего Протокола могут предъявляться в судах Договаривающейся Стороны лишь в том случае, когда:

ц) причинен ущерб; или

b) произошла авария; или

c) в случае ответчика, это государство является обычным местом жительства или основным местом его деловой активности.

2. Каждая Договаривающаяся Сторона обеспечивает, чтобы ее суды обладали необходимой компетенцией для принятия к рассмотрению таких исков о компенсации.

Статья 18

Родственные иски

1. В том случае, когда родственные иски предъявляются в судах различных Сторон, любой суд, кроме суда, в котором иск был предъявлен первым, может приостановить производство, пока иск находится на рассмотрении в первой инстанции
2. Любой суд может, по ходатайству одной из сторон, отклонить юрисдикцию, если закон этого суда допускает объединение родственных исков и если другой суд обладает юрисдикцией в отношении обоих исков.
3. Для целей настоящей статьи иски считаются родственными в том случае, когда они настолько тесно связаны друг с другом, что представляется целесообразным их совместное рассмотрение и вынесение по ним решения во избежание опасности вынесения несовместимых решений в результате раздельного рассмотрения дел.

Статья 19

Применимое право

Все материально-правовые или процессуально-правовые вопросы, касающиеся находящихся на рассмотрении компетентного суда исков, которые конкретно не регулируются положениями настоящего Протокола, определяются законом этого суда, включая любые правовые нормы такого закона, касающиеся коллизии правовых норм.

Статья 20

Связь между Протоколом и законом компетентного суда

1. С учетом положений пункта 2 ничто в настоящем Протоколе не истолковывается как ограничение или ущемление каких-либо прав лиц, которым нанесен ущерб, или как ограничение положений, касающихся защиты или восстановления окружающей среды, которые могут быть предусмотрены в национальном законодательстве.
2. Никакие иски о компенсации ущерба на основе строгой ответственности уведомителя пли экспортера, несущего ответственность в соответствии с пунктом 1 статьи 4, или импортера, несущего ответственность в соответствии с пунктом 2 статьи 4 Протокола, не возбуждаются иначе, как в соответствии с настоящим Протоколом

Статья 21

Взаимное признание и приведение в исполнение судебных решений

1. Любое решение суда, обладающего юрисдикцией в соответствии со статьей 17 настоящего Протокола, если оно имеет исковую силу в государстве происхождения и более не подлежит пересмотру в обычных формах, признается в любой Договаривающейся Стороне как только будут выполнены все формальности, требуемые этой Стороной, за исключением случаев:

a) когда судебное решение получено обманным путем;

b) когда ответчик не был уведомлен в разумные сроки и не имел достаточной
возможности для изложения своей позиции;

c) когда судебное решение не совместимо с вынесением ранее в другой Договаривающейся Стороне обоснованным решением в отношении иска по тому же основанию и между теми же сторонами; или
d) когда судебное решение противоречит государственной политике Договаривающейся Стороны, в которой испрашивается признание.

2. Решение, признанное в соответствии с положениями пункта 1 настоящей статьи, имеет исковую силу в любой Договаривающейся Стороне после того, как выполнены формальности, требуемые в такой Стороне. Формальности не допускают повторного рассмотрения существа дела.
3. Положения пунктов 1 и 2 настоящей статьи не применяются между Договаривающимися Сторонами Протокола, являющимися Сторонами соглашения пли договоренности о взаимном признании и приведении в исполнение решений, в рамках которых решение признается и имеет исковую силу.

Статья 22

Связь настоящего Протокола с Базельской конвенцией

Если в настоящем Протоколе не предусмотрено иного, положения Конвенции, касающиеся протоколов к ней, применяются к настоящему Протоколу

Статья 23

Поправка к приложению В

1. Конференция Сторон Базельской конвенции на своем шестом совещании, возможно, внесет поправку в пункт 2 приложения В, следуя процедуре, изложенной в статье 18 Базельской конвенции.
2. Такая поправка может быть внесена до вступления Протокола в силу.

ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 24

Совещание Сторон

1. Настоящим учреждается Совещание Сторон. Секретариат созывает первое Совещание Сторон совместно с первым совещанием Конференции Сторон Конвенции после вступления Протокола в силу.
2. Если Совещание Сторон не примет иного решения, последующие очередные совещания Сторон проводятся совместно с совещаниями Конференции Сторон Конвенции. Внеочередные совещания Сторон могут проводиться в любые другие сроки, если это будет сочтено необходимым Совещанием Сторон, или по письменной просьбе любой Договаривающейся Стороны, при условии, что в течение шести месяцев с даты направления секретариатом в адрес Сторон такой просьбы она будет поддержана не менее чем одной третью Договаривающихся Сторон.
3. Договаривающиеся Стороны на своем первом Совещании утверждают консенсусом правила процедуры своих совещаний, а также финансовые правила.

4.

Функции Совещания Сторон состоят в следующем:

a) обзор хода осуществления и соблюдения настоящего Протокола;

b) обеспечение отчетности и принятие по необходимости руководящих положений и процедур в отношении такой отчетности;
c) рассмотрение и принятие, там где это необходимо, предложений относительно внесения поправок в настоящий Протокол или в любые существующие или новые приложения; и
d) рассмотрение и принятие любых дополнительных мер, которые могут потребоваться для целей настоящего Протокола.
e)

Статья 25

Секретариат

1. Для целей настоящего Протокола секретариат:

a) организует и обслуживает совещания Сторон, как это предусмотрено в статье 24;
b) подготавливает доклады, включая финансовые данные, об осуществляемых им мероприятиях для выполнения своих функций в рамках Протокола и представляет их Совещанию Сторон;
c) обеспечивает необходимую координацию деятельности с соответствующими международными органами и, в частности, заключает такие административные и договорные соглашения, которые могут потребоваться для эффективного выполнения его функций;
d) компилирует информацию, касающуюся национальных законов и административных положений Договаривающихся Сторон, осуществляющих Протокол,

с) сотрудничает с Договаривающимися Сторонами и соответствующими компетентными международными организациями и учреждениями в деле предоставления экспертов и оборудования для оперативного оказания помощи государствам при возникновении чрезвычайных ситуаций;

О поощряет государства, не являющиеся Сторонами, к тому, чтобы они присутствовали на совещаниях Сторон в качестве наблюдателей и выступали в соответствии с положениями настоящего Протокола; и

g) выполняет такие другие функции для достижения целей настоящего Протокола, которые могут быть возложены на него совещаниями Сторон.

2. Секретариатские функции осуществляются секретариатом Базельской конвенции.

Статья 26

Подписание

Настоящий Протокол открыт для подписания государствами и региональными организациями экономической интеграции, являющимися Сторонами Базельской конвенции, в Берне, в федеральном департаменте иностранных дел Швейцарии с 6 по 17 марта 2000 года и в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке с 1 апреля 2000 года по 10 декабря 2000 года.

Статья 27

Ратификация, принятие, официальное подтверждение

или одобрение

1. Настоящий Протокол подлежит ратификации, принятию или одобрению государствами и официальному подтверждению или одобрению региональными организациями экономической интеграции. Ратификационные грамоты и документы о принятии, официальном подтверждении или одобрении сдаются на хранение Депозитарию
2. Если какая-либо организация из указанных в пункте 1 настоящей статьи становится Договаривающейся Стороной настоящего Протокола, но при этом ни одно из ее государств-членов не является Договаривающейся Стороной, то она выполняет все обязательства, вытекающие из Протокола. В случае, когда одно или более государств-членов такой организации являются Договаривающимися Сторонами Протокола, эта организация и ее государства-члены принимают решения в отношении их соответствующих обязанностей по выполнению своих обязательств, вытекающих из Протокола. В таких случаях эта организация и ее государства-члены не могут параллельно осуществлять права, вытекающие из Протокола.
3. В своих документах об официальном подтверждении или одобрении организации, указанные в пункте 1 настоящей статьи, заявляют о пределах своей компетенции в вопросах, регулируемых Протоколом. Эти организации уведомляют также Депозитария о любом существенном изменении пределов своей компетенции, который сообщает об этом Договаривающимся Сторонам.

Статья 28

Присоединение

1. Настоящий Протокол открыт для присоединения к нему любых государств и любых региональных организаций экономической интеграции, являющихся Сторонами Базельской конвенции, которые не подписали Протокол. Документы о присоединении сдаются на хранение Депозитарию.
2. В своих документах о присоединении организации, указанные в пункте 1 настоящей статьи, заявляют о пределах своей компетенции в вопросах, регулируемых Протоколом. Эти организации уведомляют также Депозитария о любом существенном изменении пределов своей компетенции.
3. Положения пункта 2 статьи 27 применяются к региональным организациям экономической интеграции, которые присоединяются к настоящему Протоколу.

Статья 29

Вступление в силу

1. Настоящий Протокол вступает в силу на девяностый день со дня сдачи на хранение двадцатой ратификационной грамоты или документа о принятии, официальном подтверждении, одобрении или присоединении.
2. Для каждого государства или региональной организации экономической интеграции, которые ратифицируют, принимают, одобряют или официально подтверждают настоящий Протокол или присоединяются к нему после даты сдачи на хранение двадцатой ратификационной грамоты или документа о принятии, одобрении, официальном подтверждении или присоединении, Протокол вступает в силу на девяностый день после сдачи на хранение таким государством или региональной организацией экономической интеграции ратификационной грамоты или документа о принятии, одобрении, официальном подтверждении или присоединении.
3. Для целей пунктов 1 и 2 настоящей статьи любой документ, сданный на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами-членами такой организации.

Статья 30

Оговорки и декларации

1. Никакие оговорки или исключения к настоящему Протоколу не допускаются Для целей настоящего Протокола уведомления в соответствии с пунктом 1 статьи 3, пунктом 6 статьи 14, пунктом 5 статьи 15 не рассматриваются в качестве оговорок или исключений
2. Пункт 1 настоящей статьи не препятствует ни одному государству или региональной организации экономической интеграции при подписании, ратификации, принятии, одобрении или официальном подтверждении настоящего Протокола или присоединении к нему выступить с декларациями или заявлениями в любой формулировке и под любым названием с целью, в частности, приведения своих законов и правил в соответствие с положениями настоящего Протокола, при условии, что такие декларации или заявления не предполагают исключения или изменения юридического действия положений Протокола в их применении к этому государству или этой организации.

Статья 31

Выход

1. В любое время по истечении трех лет с даты вступления в силу настоящего Протокола для любой Договаривающейся Стороны эта Договаривающаяся Сторона может выйти из Протокола, направив письменное уведомление Депозитарию.
2. Выход вступает в силу через один год после получения уведомления Депозитарием или в такой более поздний срок, который может быть указан в таком уведомлении.

Статья 32

Депозитарий

Депозитарием настоящего Протокола является Генеральный секретарь Организации Объединенных Наций.

Статья 33

Аутентичные тексты

Подлинные тексты настоящего Протокола на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными.

Приложение А

ПЕРЕЧЕНЬ ГОСУДАРСТВ ТРАНЗИТА, УПОМЯНУТЫХ

В ПОДПУНКТЕ 3 D) СТАТЬИ 3

1. Антигуа и Барбуда

2. Багамские Острова

3. Барбадос

4. Бахрейн

5. Вануату

6. Гаити

7. Гренада

8. Доминика

9. Доминиканская Республика

10. Кабо-Верде

11. Кипр

12. Кирибати

13. Коморские Острова

14. Куба

15. Маврикий

16. Мальдивские Острова

17. Мальта

18. Маршалловы Острова

19. Микронезии (ФедеративныеШтаты)

20. Науру

21. Нидерланды от имени Арубы и Нидерландских

АнтильскихОстровов

22. Новая Зеландия от имени Токелау

23. Ниуэ

24. Острова Кука

25. Палау

26. Папуа-Новая Гвинея

27. Самоа

28. Сан-Томе и Принсипи

29. Сейшельские Острова

30. Сент-Винсент и Гренадин

31. Сент-Китс и Невис

32. Сент-Люсия

33. Сингапур

34. Соломоновы Острова

35. Тонга

36. Тринидад и Тобаго

37. Тувалу

38. Фиджи

39. Ямайка

Приложение В

ФИНАНСОВЫЕ ОГРАНИЧЕНИЯ

1. Финансовые ограничения в отношении ответственности по статье 4 Протокола определяются в соответствии с национальным законом.
2. Ограничения определяются для:

а) уведомителя, экспортера или импортера за любую одну аварию в размере не менее:

i) 1 млн. единиц учета за грузы весом до 5 тонн включительно;

ii) 2 млн. единиц учета за грузы весом от 5 тонн до 25 тонн включительно;
iii) 4 млн. единиц учета за грузы весом от 25 тонн до 50 тонн
включительно;

iv) 6 млн. единиц учета за грузы весом от 50 тонн до I ООО тонн включительно;

v) 10 млн. единиц учета за грузы весом от 1000 тонн до 10 ООО тонн включительно;

vi) плюс дополнительно 1000 единиц учета за каждую лишнюю тонну, но не более 30 млн. единиц учета;

Ь) лица, отвечающего за удаление, за любую одну аварию в размере не менее 2 млн. единиц учета.

3. Суммы, указанные в пункте 2, пересматриваются Договаривающимися Сторонами на регулярной основе с учетом, в частности, потенциальных рисков для окружающей среды, с которыми сопряжены перевозка опасных отходов и других отходов и их удаление, а также характера, количества и опасных свойств отходов.


Pr-Kartahena

Картахенский протокол по биобезопасности

Стороны настоящего Протокола,

будучи Сторонами Конвенции о биологическом разнообразии, нижеименуемой как "Конвенция",

ссылаясь на пункты 3 и 4 статьи 19, а также статьи 8 g) и 17 Конвенции,

ссылаясь также на решение II/5 Конференции Сторон Конвенции о биологическом разнообразии от 17 ноября 1995 года, в котором она постановила разработать протокол по биобезопасности с уделением особого внимания трансграничному перемещению любого живого измененного организма, полученного в результате применения современной биотехнологии и способного оказать неблагоприятное воздействие на сохранение и устойчивое использование биологического разнообразия, подготовив для рассмотрения, в частности, соответствующие процедуры заблаговременного обоснованного согласия,

вновь подтверждая принцип принятия мер предосторожности, отраженный в Принципе 15 Рио-де-Жанейрской декларации по окружающей среде и развитию,

сознавая быстрое распространение современной биотехнологии, а также растущую обеспокоенность общественности в связи с ее потенциальным вредным воздействием на биологическое разнообразие, с учетом также рисков для здоровья человека,

признавая, что современная биотехнология открывает огромные возможности для повышения благосостояния людей, если ее развивать и использовать с соблюдением соответствующих мер безопасности в отношении окружающей среды и здоровья человека,

признавая также исключительную важность центров происхождения и центров генетического разнообразия для человечества,

принимая во внимание ограниченные возможности многих стран, в частности развивающихся стран, в реагировании на характер и масштаб известных и потенциальных рисков, связанных с живыми измененными организмами,

признавая, что торговые и природоохранные соглашения должны быть взаимодополняющими в целях достижения устойчивого развития,

подчеркивая, что настоящий Протокол не интерпретируется как предполагающий изменение прав и обязательств Стороны в соответствии с любыми существующими международными соглашениями,

исходя из того понимания, что в констатирующей части выше не преследуется цель подчинения настоящего Протокола другим международным соглашениям,

ДОГОВОРИЛИСЬ О СЛЕДУЮЩЕМ:

Статья 1

ЦЕЛЬ

В соответствии с принципом принятия мер предосторожности, содержащимся в Принципе 15 Рио-де-Жанейрской декларации по окружающей среде и развитию, цель настоящего Протокола заключается в содействии обеспечению надлежащего уровня защиты в области безопасной передачи, обработки и использования живых измененных организмов, являющихся результатом применения современной биотехнологии и способных оказать неблагоприятное воздействие на сохранение и устойчивое использование биологического разнообразия, с учетом также рисков для здоровья человека и с уделением особого внимания трансграничному перемещению.

Статья 2

ОБЩИЕ ПОЛОЖЕНИЯ

1. Каждая Сторона принимает необходимые и соответствующие правовые, административные и другие меры для выполнения своих обязательств, предусмотренных в рамках настоящего Протокола.

2. Стороны обеспечивают, чтобы получение любых живых измененных организмов, их обработка, транспортировка, использование, передача и высвобождение осуществлялись таким образом, чтобы не допускались или были уменьшены риски для биологического разнообразия, с учетом также рисков для здоровья человека.

3. Ничто в настоящем Протоколе никоим образом не наносит ущерба суверенитету государств в отношении их территориального моря, определенного в соответствии с международным правом, и их суверенным правам и юрисдикции, которыми государства обладают в своих исключительных экономических зонах и в границах их континентальных шельфов в соответствии с международным правом, а также осуществлению морскими и воздушными судами всех государств навигационных прав и свобод, предусмотренных международным правом и закрепленных в соответствующих международных документах.

4. Ничто в настоящем Протоколе не интерпретируется как ограничение права Стороны принимать меры, обеспечивающие более высокий уровень защиты в отношении сохранения и устойчивого использования биологического разнообразия, чем тот, который предусмотрен в настоящем Протоколе, при условии, что такие меры соответствуют цели и положениям настоящего Протокола и согласуются с другими обязательствами данной Стороны в рамках международного права.

5. Стороны поощряются принимать в соответствующих случаях во внимание имеющиеся экспертные знания, договоренности и результаты работы, проделанной на международных форумах, обладающих компетенцией в области рисков для здоровья человека.

Статья 3

ИСПОЛЬЗОВАНИЕ ТЕРМИНОВ

Для целей настоящего Протокола:

а) "Конференция Сторон" означает Конференцию Сторон Конвенции;

b) "использование в замкнутых системах" означает любую операцию, осуществляемую в пределах установки, сооружения или иной физической структуры, связанную с живыми измененными организмами, которые регулируются специальными мерами, эффективно ограничивающими их контакт с внешней средой и воздействие на нее;

с) "экспорт" означает преднамеренное трансграничное перемещение из одной Стороны в другую Сторону;

d) "экспортер" означает любое юридическое или физическое лицо, находящееся под юрисдикцией Стороны экспорта, которое организует экспорт живых измененных организмов;

e) "импорт" означает преднамеренное трансграничное перемещение в одну Сторону из другой Стороны;

f) "импортер" означает любое юридическое или физическое лицо, находящееся под юрисдикцией Стороны импорта, которое организует импорт живых измененных организмов;

g) "живой измененный организм" означает любой живой организм, обладающий новой комбинацией генетического материала, полученной благодаря использованию современной биотехнологии;

h) "живой организм" означает любое биологическое образование, которое способно к передаче или репликации генетического материала, включая стерильные организмы, вирусы и вироиды;

i) "современная биотехнология" означает применение:

а. методов in vitro с использованием нуклеиновых кислот, включая рекомбинантную дезоксирибонуклеиновую кислоту (ДНК) и прямую инъекцию нуклеиновых кислот в клетки или органеллы, или

b. методов, основанных на слиянии клеток организмов с разным таксономическим статусом,

которые позволяют преодолеть естественные физиологические репродуктивные или рекомбинационные барьеры и которые не являются методами, традиционными для выведения и селекции;

j) "региональная организация экономической интеграции" означает организацию, созданную суверенными государствами определенного региона, которой ее государства-члены передали полномочия по вопросам, регулируемым настоящим Протоколом, и которая должным образом уполномочена в соответствии с ее внутренними процедурами подписывать, ратифицировать, принимать, одобрять Протокол или присоединяться к нему;

k) "трансграничное перемещение" означает перемещение живого измененного организма из одной Стороны в другую Сторону, за исключением того, что для целей статьей 17 и 24 трансграничное перемещение распространяется на перемещение между Сторонами и государствами, не являющимися Сторонами.

Статья 4

Сфера действия

Настоящий Протокол применяется к трансграничному перемещению, транзиту, обработке и использованию всех живых измененных организмов, способных оказать неблагоприятное воздействие на сохранение и устойчивое использование биологического разнообразия, с учетом также рисков для здоровья человека.

Статья 5

Фармацевтические препараты

Вне зависимости от положений статьи 4 и без ущерба для любого права Стороны проводить оценку рисков в отношении всех живых измененных организмов до принятия решений относительно импорта, настоящий Протокол не применяется к трансграничным перемещениям живых измененных организмов, представляющих собой фармацевтические препараты для человека, которые регулируются другими соответствующими международными соглашениями или организациями.

Статья 6

Транзит и использование в замкнутых

системах

Вне зависимости от положений статьи 4 и без ущерба для любого права Стороны транзита регулировать транспортировку живых измененных организмов через свою территорию и представлять механизму посредничества по биобезопасности любое решение этой Стороны в соответствии с пунктом 3 статьи 2 относительно транзита через ее территорию конкретного живого измененного организма, положения настоящего Протокола в отношении процедуры заблаговременного обоснованного согласия не применяются к живым измененным организмам в случае их транзита.

Вне зависимости от положений статьи 4 и без ущерба для любого права Стороны проводить оценку рисков в отношении всех живых измененных организмов до принятия решений об импорте и устанавливать нормы для использования в замкнутых системах в пределах своей юрисдикции, положения настоящего Протокола в отношении процедуры заблаговременного обоснованного согласия не применяются к трансграничному перемещению живых измененных организмов, предназначенных для использования в замкнутых системах, осуществляемого в соответствии с нормами Стороны импорта.

Статья 7

Применение процедуры заблаговременного

обоснованного согласия

В соответствии со статьями 5 и 6 процедура заблаговременного обоснованного согласия, закрепленная в статьях 8-10 и 12, применяется до первого преднамеренного трансграничного перемещения живых измененных организмов, предназначенных для преднамеренной интродукции в окружающую среду Стороны импорта.

Упомянутая в пункте 1 выше "преднамеренная интродукция в окружающую среду" не относится к живым измененным организмам, предназначенным для непосредственного использования в качестве продовольствия или корма или для обработки.

Статья 11 применяется до первого трансграничного перемещения живых измененных организмов, предназначенных для непосредственного использования в качестве продовольствия или корма или для обработки.

Процедура заблаговременного обоснованного согласия не применяется к преднамеренному трансграничному перемещению живых измененных организмов, которые в решении Конференции Сторон, выступающей в качестве Совещания Сторон настоящего Протокола, определены как вряд ли способные оказать неблагоприятное воздействие на сохранение и устойчивое использование биологического разнообразия, с учетом также рисков для здоровья человека.

Статья 8

Уведомление

Сторона экспорта уведомляет или требует, чтобы экспортер обеспечил уведомление в письменном виде национального компетентного органа Стороны импорта до преднамеренного трансграничного перемещения живого измененного организма, подпадающего под сферу действия пункта 1 статьи 7. Уведомление, как минимум, содержит информацию, указанную в приложении I.

Сторона экспорта обеспечивает наличие юридической ответственности за точность информации, предоставленной экспортером.

Статья 9

Подтверждение получения уведомления

Сторона импорта в письменном виде подтверждает уведомителю получение уведомления в течение девяноста дней с даты его получения.

В подтверждении указывается:

а) дата получения уведомления;

b) содержит ли уведомление prima facie информацию, указанную в статье 8;

c) можно ли приступить к осуществлению дальнейших мероприятий в соответствии с национальной регламентационной базой Стороны импорта или согласно процедуре, определенной в статье 10.

Национальная регламентационная база, упомянутая в пункте 2 с) выше, соответствует положениям настоящего Протокола.

Неподтверждение Стороной импорта получения уведомления не подразумевает ее согласия на преднамеренное трансграничное перемещение.

Статья 10

Процедура принятия решений

Решения, принимаемые Стороной импорта, соответствуют положениям статьи 15.

Сторона импорта в течение периода, указанного в статье 9, информирует в письменном виде уведомителя о том, может ли преднамеренное трансграничное перемещение быть осуществлено:

а) лишь после представления Стороной импорта своего согласия в письменном виде; или

b) спустя не менее девяноста дней без последующего письменного согласия.

В течение двухсот семидесяти дней после даты получения уведомления Сторона импорта сообщает в письменном виде уведомителю и механизму посредничества по биобезопасности о своем решении, упомянутом в пункте 2 а) выше:

а) разрешая импорт на определенных условиях или без таковых и сопровождая информацию о том, как это решение применяется к последующим импортным поставкам того же живого измененного организма;

b) запрещая импорт;

c) запрашивая соответствующую дополнительную информацию согласно ее национальной регламентационной базе или приложению I; при определении сроков, в которые Сторона импорта направляет свой ответ, не учитывается количество дней, в течение которых Сторона импорта ожидает соответствующую дополнительную информацию; или

d) информируя уведомителя о том, что сроки, указанные в настоящем пункте, продлеваются на определенный период.

За исключением случаев безусловного согласия, в решениях, принимаемых в рамках пункта 3, должны приводиться доводы, лежащие в основе решения.

Если Сторона импорта не сообщает о своем решении в течение двухсот семидесяти дней после даты получения уведомления, это не означает предоставления ее согласия на преднамеренное трансграничное перемещение.

Отсутствие научной достоверности в связи с недостаточными соответствующими научными информационными данными и знаниями, касающимися масштабов возможного неблагоприятного воздействия живого измененного организма на сохранение и устойчивое использование биологического разнообразия в Стороне импорта, с учетом также рисков для здоровья человека, не служит препятствием для Стороны импорта в принятии соответствующего решения относительно импорта такого живого измененного организма, как это оговорено в пункте 3 выше, в целях предотвращения или максимального ограничения такого возможного неблагоприятного воздействия.

Конференция Сторон, выступающая в качестве Совещания Сторон, на своем первом совещании определяет соответствующие процедуры и механизмы, содействующие принятию решения Стороной импорта.

Статья 11

Процедура в отношении живых измененных организмов, предназначенных для непосредственного использования в качестве продовольствия или корма или для обработки

1. Сторона, принимающая окончательное решение относительно внутреннего использования, включая реализацию на рынке живого измененного организма, который может стать объектом трансграничного перемещения для непосредственного использования в качестве продовольствия или корма или для обработки, информирует об этом Стороны через механизм посредничества по биобезопасности в течение пятнадцати дней после принятия такого решения. Такая информация как минимум должна включать данные, указанные в приложении II. Сторона предоставляет письменные копии информационных материалов национальному координационному центру каждой Стороны, который заблаговременного информирует секретариат об отсутствии доступа к механизму посредничества по биобезопасности. Это положение не распространяется на решения, касающиеся полевых испытаний.

2. Сторона, принимающая решение в соответствии с пунктом 1, обеспечивает наличие юридического требования относительно точности информации, предоставляемой субъектом, подающим заявку.

3. Любая Сторона может запросить дополнительную информацию у органа, указанного в пункте b) приложения II.

4. Сторона может принять решение относительно импорта живых измененных организмов, предназначенных для непосредственного использования в качестве продовольствия или корма или для обработки, в рамках национальной регламентационной базы, которое соответствует целям настоящего Протокола.

5. Каждая Сторона предоставляет механизму посредничества по биобезопасности копии любых национальных законов, нормативных положений и руководящих принципов, применимых к импорту живых измененных организмов, предназначенных для непосредственного использования в качестве продовольствия или корма или для обработки, если таковые имеются.

6. При осуществлении своей внутренней юрисдикции и в отсутствие национальной регламентационной базы, о которой говорится в пункте 4 выше, Сторона, являющаяся развивающейся страной, или Сторона, являющаяся страной с переходной экономикой, может заявить через механизм посредничества по биобезопасности о том, что ее решение, принимаемое до первой импортной поставки живых измененных организмов, предназначенных для непосредственного использования в качестве продовольствия или корма или для обработки, по которому предоставлена информация в соответствии с пунктом 1 выше, будет принято в соответствии со следующими критериями:

а) проведение оценки рисков в соответствии с Приложением III; и

b) принятие решения в прогнозируемые сроки, не превышающие двухсот семидесяти дней.

7. Факт несообщения Стороной своего решения в соответствии с пунктом 6 выше не означает ее согласия или отказа в отношении импорта живого измененного организма, предназначенного для непосредственного использования в качестве продовольствия или корма или для обработки, если Стороной не оговаривается иное.

8. Отсутствие научной достоверности ввиду недостаточных соответствующих научных информационных данных и знаний, касающихся масштабов возможного неблагоприятного воздействия живого измененного организма на сохранение и устойчивое использование биологического разнообразия в Стороне импорта, с учетом также рисков для здоровья человека, не служит препятствием для Стороны импорта в принятии соответствующего решения относительно импорта такого живого измененного организма, предназначенного для непосредственного использования в качестве продовольствия или корма или для обработки, в целях предотвращения или максимального ограничения такого возможного неблагоприятного воздействия.

9. Сторона может указать свои потребности в финансовой и технической помощи и в создании потенциала в отношении живых измененных организмов, предназначенных для непосредственного использования в качестве продовольствия или корма или для обработки. Стороны сотрудничают для удовлетворения этих потребностей в соответствии с положениями статей 22 и 28.

Статья 12

Пересмотр решений

1. Сторона импорта может в любое время с учетом новой научной информации о потенциальном неблагоприятном воздействии на сохранение и устойчивое использование биологического разнообразия, с учетом также рисков для здоровья человека, пересмотреть и изменить решение относительно преднамеренного трансграничного перемещения. В таком случае данная Сторона в течение тридцати дней информирует об этом любого уведомителя, который ранее уведомил о перемещениях живого измененного организма, о котором говорится в этом решении, и механизм посредничества по биобезопасности и излагает доводы, лежащие в основе ее решения.

2. Сторона экспорта или уведомитель может обратиться с просьбой к Стороне импорта пересмотреть решение, которое было принято ею по этому вопросу в соответствии со статьей 10, если Сторона экспорта или уведомитель считает, что:

а) имело место изменение обстоятельств, что может повлиять на результаты оценки рисков, на основании которых было принято решение; или

b) появилась соответствующая дополнительная научная или техническая информация.

3. Сторона импорта отвечает на такую просьбу в письменном виде в течение девяноста дней и излагает доводы, лежащие в основе такого решения.

4. Сторона импорта по своему усмотрению может потребовать проведения оценки рисков в отношении последующих импортных поставок.

Статья 13

Упрощенная процедура

1. Сторона импорта может, при условии принятия надлежащих мер для обеспечения безопасного преднамеренного трансграничного перемещения живых измененных организмов в соответствии с целью настоящего Протокола, заблаговременно оговаривать с механизмом посредничества по биобезопасности:

а) случаи, когда преднамеренное трансграничное перемещение в нее может производиться одновременно с уведомлением Стороны импорта об этом перемещении; и

b) импортные поставки в нее живых измененных организмов, которые подлежат исключению из сферы действия процедуры заблаговременного обоснованного согласия.

Уведомления, предусмотренные в подпункте а) выше, могут применяться в случае последующих аналогичных перемещений в ту же Сторону.

2. Информация относительно преднамеренного трансграничного перемещения, которую необходимо представлять в уведомлении, упомянутом в пункте 1 а) выше, должна соответствовать информации, указанной в приложении I.

Статья 14

Двусторонние, региональные и многосторонние

соглашения и договоренности

1. Стороны могут заключать двусторонние, региональные и многосторонние соглашения и договоренности относительно преднамеренных трансграничных перемещений живых измененных организмов в соответствии с целью настоящего Протокола и при условии, что такие соглашения и договоренности не приведут к более низкому уровню защиты, чем тот, который предусмотрен Протоколом.

2. Стороны информируют друг друга через механизм посредничества по биобезопасности о любых таких двусторонних, региональных и многосторонних соглашениях и договоренностях, заключенных ими либо до, либо после даты вступления в силу настоящего Протокола.

3. Положения настоящего Протокола не затрагивают преднамеренные трансграничные перемещения, которые осуществляются в соответствии с такими соглашениями и договоренностями между сторонами этих соглашений или договоренностей.

4. Любая Сторона может установить, что ее внутренние нормативные положения применяются в отношении конкретных импортных поставок в нее, и уведомляет механизм посредничества по биобезопасности о своем решении.

Статья 15

Оценка рисков

1. Оценки рисков, осуществляемые в соответствии с настоящим Протоколом, проводятся научно обоснованным образом в соответствии с приложением III и с учетом признанных методов оценки рисков. Такие оценки рисков основаны как минимум на информации, предоставленной в соответствии со статьей 8, и других имеющихся научных данных с целью определения и оценки возможного неблагоприятного воздействия живых измененных организмов на сохранение и устойчивое использование биологического разнообразия, с учетом также рисков для здоровья человека.

2. Сторона импорта обеспечивает, чтобы для принятия решения в соответствии со статьей 10 проводились оценки рисков. Она может потребовать от экспортера проведения оценки рисков.

3. Расходы, связанные с проведением оценки рисков, несет уведомитель, если Сторона импорта выдвигает такое требование.

Статья 16

Регулирование рисков

1. Принимая во внимание пункт g) статьи 8 Конвенции, Стороны разрабатывают и поддерживают соответствующие механизмы, меры и стратегии для регулирования, уменьшения и контроля рисков, которые определены в положениях настоящего Протокола, касающихся оценки рисков, в связи с использованием, обработкой и трансграничным перемещением живых измененных организмов.

2. Меры, основанные на результатах оценки рисков, вводятся в такой степени, в какой это необходимо для предотвращения неблагоприятного воздействия живых измененных организмов на сохранение и устойчивое использование биологического разнообразия, с учетом также рисков для здоровья человека, в пределах территории Стороны импорта.

3. Каждая Сторона принимает надлежащие меры для недопущения непреднамеренных трансграничных перемещений живых измененных организмов, включая такие меры, как выдвижение требования относительно проведения оценки рисков до первого высвобождения живого измененного организма.

4. Без ущерба для положений пункта 2 выше, каждая Сторона стремится обеспечить, чтобы любой живой измененный организм, как импортированный, так и созданный в ней, прошел достаточный период наблюдения, соответствующий его жизненному циклу или периоду воспроизводства, до начала его предполагаемого использования.

5. Стороны сотрудничают с целью:

а) выявления живых измененных организмов или конкретных признаков живых измененных организмов, которые могут оказать неблагоприятное воздействие на сохранение и устойчивое использование биологического разнообразия, с учетом также рисков для здоровья человека; и

b) принятия надлежащих мер в отношении обращения с такими живыми измененными организмами или конкретными признаками.

Статья 17

Непреднамеренные трансграничные перемещения

и чрезвычайные меры

1. Каждая Сторона принимает соответствующие меры для уведомления затронутых или потенциально затрагиваемых государств, механизма посредничества по биобезопасности и, в соответствующих случаях, надлежащих международных организаций, если ей становится известно о происшествии в районе, находящемся под ее юрисдикцией, в результате чего имеет место высвобождение, которое ведет или может привести к непреднамеренному трансграничному перемещению живого измененного организма, который может оказать значительное неблагоприятное воздействие на сохранение и устойчивое использование биологического разнообразия, с учетом также рисков для здоровья человека, в таких государствах. Уведомление направляется сразу же, как только этой Стороне становится известно о возникновении вышеупомянутой ситуации.

2. Каждая Сторона не позднее даты вступления настоящего Протокола в силу для этой Стороны предоставляет механизму посредничества по биобезопасности соответствующую подробную информацию о назначении контактного пункта для целей получения уведомлений в соответствии с настоящей статьей.

3. Любое уведомление, направляемое в соответствии с пунктом 1 выше, должно содержать:

а) имеющуюся соответствующую информацию о предполагаемых количествах и соответствующих характеристиках и/или признаках живого измененного организма;

b) информацию об обстоятельствах и предполагаемой дате высвобождения, а также об использовании живого измененного организма в Стороне происхождения;

c) любую имеющуюся информацию о возможном неблагоприятном воздействии на сохранение и устойчивое использование биологического разнообразия, с учетом также рисков для здоровья человека, а также имеющуюся информацию о возможных мерах по регулированию риска;

d) любую другую соответствующую информацию; и

e) контактный пункт для получения дополнительной информации.

4. Каждая Сторона, к сфере юрисдикции которой относится источник высвобождения живого измененного организма, о котором говорится в пункте 1 выше, немедленно проводит консультации с затронутыми или потенциально затрагиваемыми государствами для того, чтобы они могли определить соответствующие ответные действия и принять необходимые меры, включая чрезвычайные меры, с целью сведения к минимуму любого значительного неблагоприятного воздействия на сохранение и устойчивое использование биологического разнообразия, с учетом также рисков для здоровья человека.

Статья 18

Обработка, транспортировка, упаковка

и идентификация

1. Каждая Сторона принимает необходимые меры, в соответствии с которыми требуется, чтобы живые измененные организмы, являющиеся объектом преднамеренного трансграничного перемещения в рамках сферы действия настоящего Протокола, обрабатывались, упаковывались и транспортировались с соблюдением условий безопасности, принимая во внимание соответствующие международные правила и нормы, в целях предотвращения неблагоприятного воздействия на сохранение и устойчивое использование биологического разнообразия, с учетом также рисков для здоровья человека.

2. Каждая Сторона принимает меры, в соответствии с которыми требуется, чтобы в документации, сопровождающей:

а) живые измененные организмы, предназначенные для непосредственного использования в качестве продовольствия или корма или для обработки, четко определялось, что они "возможно содержат" живые измененные организмы и не предназначены для преднамеренной интродукции в окружающую среду, с указанием контактного пункта для получения дополнительной информации. Конференция Сторон, выступающая в качестве Совещания Сторон настоящего Протокола, принимает для этой цели решение о развернутых требованиях, в том числе касающихся идентификационных данных и любых исключительных признаков, не позднее, чем через два года после даты вступления настоящего Протокола в силу;

b) живые измененные организмы, предназначенные для использования в замкнутых системах, они четко определялись как живые измененные организмы с указанием любых требований, касающихся безопасной обработки, хранения, транспортировки и использования, контактного пункта для получения дополнительной информации, включая имя и адрес лица и название учреждения, которым направляются живые измененные организмы; и

с) живые измененные организмы, предназначенные для преднамеренной интродукции в окружающую среду Стороны импорта, и любые другие живые измененные организмы, подпадающие под сферу действия Протокола, они четко определялись как живые измененные организмы с указанием идентификационных данных и соответствующих признаков и/или характеристик, любых требований, касающихся безопасной обработки, хранения, транспортировки и использования, контактного пункта для получения дополнительной информации и, в соответствующих случаях, имени/ названия и адреса импортера и экспортера и при наличии декларации о том, что перемещение осуществляется в соответствии с требованиями настоящего Протокола, применяемыми к экспортеру.

3. Конференция Сторон, выступающая в качестве Совещания Сторон настоящего Протокола, рассматривает необходимость и условия разработки норм, касающихся методов идентификации, обработки, упаковки и транспортировки, в консультации с другими соответствующими международными органами.

Статья 19

Компетентные национальные органы и национальные координационные центры

1. Каждая Сторона назначает один национальный координационный центр, который от ее имени отвечает за связь с секретариатом. Каждая Сторона также назначает один или несколько компетентных национальных органов, которые отвечают за выполнение административных функций, требуемых настоящим Протоколом, и которые уполномочены выступать от ее имени в отношении этих функций. Сторона может назначить один орган для выполнения функций как координационного центра, так и компетентного национального органа.

2. Каждая Сторона не позднее даты вступления в силу для нее настоящего Протокола сообщает секретариату названия и адреса своих координационного центра и компетентного национального органа или органов. Если Сторона назначает более одного компетентного национального органа, она направляет в секретариат вместе со своим уведомлением о них надлежащую информацию, касающуюся соответствующих обязанностей таких органов. Там где это применимо, подобная информация, как минимум, указывает на то, какой компетентный орган занимается тем или иным видом живого измененного организма. Каждая Сторона незамедлительно информирует секретариат о любых изменениях в назначении ее национального координационного центра или названия, адреса и обязанностей ее компетентного национального органа или органов.

3. Секретариат незамедлительно информирует Стороны об уведомлениях, полученных им в соответствии с пунктом 2 выше, а также предоставляет такую информацию через механизм посредничества по биобезопасности.

Статья 20

Обмен информацией и механизм посредничества

по биобезопасности

1. Настоящим учреждается механизм посредничества по биобезопасности в качестве части механизма посредничества, созданного в соответствии с пунктом 3 статьи 18 Конвенции, с целью:

а) содействия обмену научной, технической, природоохранной и юридической информацией и опытом в отношении живых измененных организмов; и

b) оказания содействия Сторонам в осуществлении Протокола, учитывая при этом особые потребности развивающихся стран, являющихся Сторонами, в частности наименее развитых и малых островных развивающихся государств среди них, и стран с переходной экономикой, а также стран, которые являются центрами происхождения и центрами генетического разнообразия.

2. Механизм посредничества по биобезопасности служит каналом, через который распространяется информация для целей пункта 1 выше. Он обеспечивает доступ к предоставляемой Сторонами информации, касающейся осуществления Протокола. Он также обеспечивает доступ, там где это возможно, к другим международным механизмам обмена информацией в области биобезопасности.

3. Без ущерба для защиты конфиденциальной информации каждая Сторона предоставляет механизму посредничества по биобезопасности любую информацию, которую требуется предоставлять механизму посредничества по биобезопасности в соответствии с настоящим Протоколом, а также:

а) любые существующие законы, нормативные положения и руководящие принципы для осуществления Протокола, а также информацию, необходимую Сторонам для применения процедуры заблаговременного обоснованного согласия;

b) любые двусторонние, региональные и многосторонние соглашения и договоренности;

с) резюме итогов ее оценок рисков или экологических обзоров в отношении живых измененных организмов, проводимых в рамках ее регламентационного процесса и осуществляемых в соответствии со статьей 15, включая, при необходимости, соответствующую информацию о содержащих их продуктах, а именно обработанных материалах, происходящих от живого измененного организма и содержащих поддающиеся обнаружению новые комбинации воспроизводимого генетического материала, полученные в результате использования современной биотехнологии;

d) ее окончательного решения в отношении импорта или высвобождения живых измененных организмов; и

е) доклады, представляемые ею в соответствии со статьей 33, включая доклады об осуществлении процедуры заблаговременного обоснованного согласия.

4. Условия функционирования механизма посредничества по биобезопасности, включая представление докладов о его деятельности, рассматриваются и принимаются Конференцией Сторон, выступающей в качестве Совещания Сторон настоящего Протокола, на ее первом совещании и периодически пересматриваются в дальнейшем.

Статья 21

Конфиденциальная информация

1. Сторона импорта разрешает уведомителю указать, какую информацию из представленной в соответствии с процедурами настоящего Протокола или истребованной импортирующей Стороной в рамках процедуры заблаговременного обоснованного согласия по данному Протоколу следует рассматривать в качестве конфиденциальной. В подобных случаях, по просьбе, предоставляется обоснование.

2. Сторона импорта проводит консультации с уведомителем в том случае, если она решает, что информация, указанная уведомителем в качестве конфиденциальной, не может считаться таковой, и до любого разглашения сообщает уведомителю о своем решении, излагая, по просьбе, соответствующие причины и обеспечивая возможность для проведения консультаций и внутреннего пересмотра решения до момента разглашения.

3. Каждая Сторона обеспечивает защиту конфиденциальной информации, полученной в рамках настоящего Протокола, включая любую конфиденциальную информацию, полученную в контексте процедуры заблаговременного обоснованного согласия, предусмотренной Протоколом. Каждая Сторона обеспечивает наличие у нее процедур для защиты такой информации и защищает конфиденциальность такой информации не менее надежным образом, чем это предусмотрено для конфиденциальной информации, касающейся ее собственных живых измененных организмов.

4. Сторона импорта не использует такую информацию в коммерческих целях, кроме как с письменного согласия уведомителя.

5. Если уведомитель отзывает или отозвал уведомление, Сторона импорта соблюдает конфиденциальность коммерческой и промышленной информации, включая информацию об исследованиях и разработках, а также информацию, по которой у этой Стороны и уведомителя имеются разногласия относительно ее конфиденциальности.

6. Без ущерба для пункта 5 выше следующая информация не считается конфиденциальной:

а) имя/название и адрес уведомителя;

b) общее описание живого измененного организма или организмов;

c) резюме оценки рисков неблагоприятного воздействия на сохранение и устойчивое использование биологического разнообразия, с учетом также рисков для здоровья человека; и

d) любые методы и планы проведения мероприятий в чрезвычайных ситуациях.

Статья 22

Создание потенциала

1. Стороны сотрудничают в развитии и/или укреплении людских ресурсов и организационного потенциала в области биобезопасности, включая биотехнологию в той мере, в какой это требуется для обеспечения биобезопасности, в целях эффективного осуществления настоящего Протокола в Сторонах, являющихся развивающимися странами, в частности наименее развитых странах и малых островных развивающихся государствах среди них, и в Сторонах, являющихся странами с переходной экономикой, в том числе через имеющиеся глобальные, региональные, субрегиональные и национальные учреждения и организации и, при необходимости, содействуя вовлечению частного сектора.

2. Для целей осуществления пункта 1 выше, в том что касается сотрудничества, потребности Сторон, являющихся развивающимися странами, в частности наименее развитыми странами и малыми островными развивающимися государствами среди них, в финансовых ресурсах, доступе и передаче технологии и ноу-хау согласно соответствующим положениям Конвенции в полной мере учитываются при создании потенциала в области биобезопасности. В зависимости от различных условий, возможностей и потребностей каждой из Сторон сотрудничество в создании потенциала включает в себя подготовку научных и технических кадров по вопросам надлежащего и безопасного использования биотехнологии, использования оценок рисков и регулирования рисков в интересах биобезопасности, а также расширение технологических и организационных возможностей в области биобезопасности. Потребности Сторон, являющихся странами с переходной экономикой, также в полной мере учитываются в создании такого потенциала в области биобезопасности.

Статья 23

Информирование общественности и ее участие

1. Стороны:

а) содействуют и способствуют информированию и просвещению общественности и ее участию в отношении обеспечения безопасности при передаче, обработке и использовании живых измененных организмов в связи с сохранением и устойчивым использованием биологического разнообразия, с учетом также рисков для здоровья человека. При этом Стороны при необходимости сотрудничают с другими государствами и международными органами;

b) прилагают усилия к тому, чтобы деятельность по информированию и просвещению общественности охватывала вопросы доступа к информации об идентифицированных живых измененных организмах, которые в соответствии с настоящим Протоколом могут быть импортированы.

2. Стороны, следуя своим соответствующим законам и нормативным положениям, консультируются с общественностью в процессе принятия решений в отношении живых измененных организмов и предоставляют общественности результаты таких решений, обеспечивая при этом защиту конфиденциальной информации в соответствии со статьей 21.

3. Каждая Сторона прилагает усилия для информирования своей общественности о средствах доступа общественности к механизму посредничества по биобезопасности.

Статья 24

Государства, не являющиеся Сторонами

1. Трансграничные перемещения живых измененных организмов между Сторонами и государствами, не являющимися Сторонами, должны соответствовать цели настоящего Протокола. Стороны могут заключать двусторонние, региональные и многосторонние соглашения и договоренности с государствами, не являющимися Сторонами, в отношении таких трансграничных перемещений.

2. Стороны поощряют государства, не являющиеся Сторонами, присоединиться к настоящему Протоколу и предоставлять механизму посредничества по биобезопасности соответствующую информацию о живых измененных организмах, высвобождаемых в районах под их национальной юрисдикцией или ввозимых в эти районы, или же вывозимых из них.

Статья 25

Незаконные трансграничные перемещения

1. Каждая Сторона принимает соответствующие внутренние меры, направленные на недопущение и, в соответствующих случаях, предусматривающие наказание за трансграничные перемещения живых измененных организмов, осуществляемые в нарушение ее внутренних мер по осуществлению настоящего Протокола. Подобные перемещения считаются незаконными.

2. В случае незаконного трансграничного перемещения затронутая Сторона может потребовать от Стороны происхождения, чтобы она удалила за свой счет соответствующий живой измененный организм путем репатриации или уничтожения, в зависимости от обстоятельств.

3. Каждая Сторона предоставляет механизму посредничества по биобезопасности информацию о случаях незаконных трансграничных перемещений, касающихся ее.

Статья 26

Социально-экономические соображения

1. При выработке решения об импорте в рамках настоящего Протокола или внутренних мер, направленных на осуществление Протокола, Стороны в соответствии со своими международными обязательствами могут учитывать социально-экономические соображения, обусловленные неблагоприятным воздействием живых измененных организмов на сохранение и устойчивое использование биологического разнообразия, прежде всего в отношении ценности биологического разнообразия для коренных и местных общин.

2. Стороны поощряются к сотрудничеству при проведении научных исследований и обмене информацией о любых социально-экономических последствиях, связанных с живыми измененными организмами, прежде всего для местных и коренных общин.

Статья 27

Ответственность и возмещение

Конференция Сторон, выступающая в качестве Совещания Сторон настоящего Протокола, на своем первом совещании инициирует процесс в отношении соответствующей разработки международных правил и процедур в области ответственности и возмещения за ущерб, причиненный в результате трансграничных перемещений живых измененных организмов, на основе анализа и должного учета текущих процессов в международном праве по этим вопросам и прилагает усилия к завершению этого процесса в течение четырех лет.

Статья 28

Механизм финансирования и финансовые ресурсы

1. При рассмотрении вопроса о финансовых ресурсах для осуществления настоящего Протокола Стороны учитывают положения статьи 20 Конвенции.

2. Механизм финансирования, созданный в соответствии со статьей 21 Конвенции, является, посредством организационной структуры, которой поручено управление им, механизмом финансирования для настоящего Протокола.

3. В отношении создания потенциала, которому посвящена статья 22 настоящего Протокола, Конференция Сторон, выступающая в качестве Совещания Сторон настоящего Протокола, при выработке руководящих указаний в отношении механизма финансирования, упомянутого в пункте 2 выше, для рассмотрения Конференцией Сторон учитывает потребности в финансовых ресурсах Сторон, являющихся развивающимися странами, и в частности наименее развитых стран и малых островных развивающихся государств среди них.

4. В контексте пункта 1 выше Стороны также учитывают потребности Сторон, являющихся развивающимися странами, в частности наименее развитых стран и малых островных развивающихся государств среди них, и Сторон, являющихся странами с переходной экономикой, в рамках их усилий по определению и реализации своих потребностей в создании потенциала для целей осуществления настоящего Протокола.

5. Руководящие указания, предоставляемые механизму финансирования Конвенции в соответствующих решениях Конференции Сторон, включая те, которые сформулированы до принятия настоящего Протокола, применяются mutatis mutandis к положениям настоящей статьи.

6. Стороны, являющиеся развитыми странами, могут также предоставлять, а Стороны, являющиеся развивающимися странами, и Стороны, являющиеся странами с переходной экономикой, могут получать по двусторонним, региональным и многосторонним каналам финансовые и технологические ресурсы для осуществления положений настоящего Протокола.

Статья 29

Конференция Сторон, выступающая в качестве

совещания Сторон настоящего Протокола

1. Конференция Сторон выступает в качестве Совещания Сторон настоящего Протокола.

2. Стороны Конвенции, не являющиеся Сторонами настоящего Протокола, могут принимать участие в качестве наблюдателей в работе любого совещания Конференции Сторон, выступающей в качестве Совещания Сторон настоящего Протокола. В случае, когда Конференция Сторон выступает в качестве Совещания Сторон настоящего Протокола, решения в рамках настоящего Протокола принимаются лишь участниками, являющимися его Сторонами.

3. Когда Конференция Сторон выступает в качестве Совещания Сторон настоящего Протокола, любой член Бюро Конференции Сторон, представляющий какую-либо Сторону Конвенции, которая, однако, в это время не является Стороной настоящего Протокола, заменяется членом, избираемым Сторонами настоящего Протокола и из их числа.

4. Конференция Сторон, выступающая в качестве Совещания Сторон настоящего Протокола, регулярно следит за осуществлением положений настоящего Протокола и принимает в рамках своего мандата решения, необходимые для содействия его эффективному выполнению. Она выполняет функции, возложенные на нее в соответствии с настоящим Протоколом, и:

а) выносит рекомендации по любым вопросам, которые необходимы для осуществления настоящего Протокола;

b) создает такие вспомогательные органы, которые считаются необходимыми для выполнения положений настоящего Протокола;

с) запрашивает и использует, по необходимости, услуги, содействие и информацию со стороны компетентных международных организаций, межправительственных и неправительственных органов;

d) определяет форму и периодичность направления информации, которая подлежит представлению в соответствии со статьей 33 настоящего Протокола, и рассматривает такую информацию, а также доклады, представленные любым вспомогательным органом;

e) рассматривает и принимает, в случае необходимости, поправки к настоящему Протоколу и приложениям к нему, а также любые дополнительные приложения к настоящему Протоколу, которые считаются необходимыми для осуществления настоящего Протокола;

f) выполняет такие другие функции, которые могут потребоваться для осуществления настоящего Протокола.

5. В рамках настоящего Протокола применяются mutatis mutandis правила процедуры Конференции Сторон, а также финансовые правила Конвенции, за исключением случаев, когда Конференция Сторон, выступающая в качестве Совещания Сторон настоящего Протокола, может консенсусом принимать иное решение.

6. Первое совещание Конференции Сторон, выступающей в качестве Совещания Сторон настоящего Протокола, созывается секретариатом вместе с первым совещанием Конференции Сторон, проведение которого запланировано после даты вступления в силу настоящего Протокола. Последующие очередные совещания Конференции Сторон, выступающей в качестве Совещания Сторон настоящего Протокола, проводятся вместе с очередными совещаниями Конференции Сторон, если Конференция Сторон, выступающая в качестве Совещания Сторон настоящего Протокола, не примет иное решение.

7. Внеочередные совещания Конференции Сторон, выступающей в качестве Совещания Сторон настоящего Протокола, созываются тогда, когда Конференция Сторон, выступающая в качестве Совещания Сторон настоящего Протокола, может счесть это необходимым, или по письменной просьбе любой Стороны, при условии, что в течение шести месяцев после направления секретариатом просьбы в адрес Сторон эта просьба будет поддержана не менее чем одной третью Сторон.

8. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любое государство, являющееся их членом, или наблюдатели при них, которые не являются Сторонами Конвенции, могут быть представлены на совещаниях Конференции Сторон, выступающей в качестве Совещания Сторон настоящего Протокола, как наблюдатели. Любые органы или учреждения, национальные или международные, правительственные или неправительственные, обладающие компетенцией по вопросам, охватываемым настоящим Протоколом, которые известили секретариат о своем желании быть представленными в качестве наблюдателей на совещании Конференции Сторон, выступающей в качестве Совещания Сторон настоящего Протокола, могут быть допущены к участию в нем, если только против этого не возражает по меньшей мере одна треть присутствующих Сторон. За исключением иных случаев, предусмотренных в настоящей статье, допуск и участие наблюдателей регулируются правилами процедуры, упомянутыми в пункте 5 выше.

Статья 30

Вспомогательные органы

1. Любой вспомогательный орган, учрежденный Конвенцией или в ее рамках, может в соответствии с решением Конференции Сторон, выступающей в качестве Совещания Сторон настоящего Протокола, оказывать услуги Протоколу, и в этом случае Совещание Сторон определяет те функции, которые должен выполнять данный орган.

2. Стороны Конвенции, которые не являются Сторонами настоящего Протокола, могут принимать участие в качестве наблюдателей в работе любого совещания любых таких вспомогательных органов. В тех случаях, когда вспомогательный орган Конвенции выступает в качестве вспомогательного органа настоящего Протокола, решения в рамках Протокола принимаются лишь Сторонами Протокола.

3. В тех случаях, когда вспомогательный орган Конвенции выполняет свои функции в связи с вопросами, касающимися настоящего Протокола, любой член бюро такого вспомогательного органа, представляющий Сторону Конвенции, которая в это время, однако, не является Стороной Протокола, заменяется членом, избираемым Сторонами Протокола и из их числа.

Статья 31

Секретариат

1. Секретариат, учрежденный в соответствии со статьей 24 Конвенции, выступает в качестве секретариата настоящего Протокола.

2. Пункт 1 статьи 24 Конвенции о функциях секретариата применяется mutatis mutandis к настоящему Протоколу.

3. В той мере, в какой расходы на услуги, оказываемые секретариатом настоящему Протоколу, отличны от иных расходов, они покрываются Сторонами настоящего Протокола. Конференция Сторон, выступающая в качестве Совещания Сторон настоящего Протокола, на своем первом совещании принимает решение относительно соответствующих бюджетных мер, необходимых для этой цели.

Статья 32

Связь с Конвенцией

Если в настоящем Протоколе не предусмотрено иного, положения Конвенции, касающиеся протоколов к ней, применяются к настоящему Протоколу.

Статья 33

Мониторинг и отчетность

Каждая Сторона осуществляет контроль за выполнением своих обязательств в рамках настоящего Протокола и с периодичностью, определяемой Конференцией Сторон, выступающей в качестве Совещания Сторон настоящего Протокола, отчитывается перед Конференцией Сторон, выступающей в качестве Совещания Сторон настоящего Протокола, о мерах, принятых ею в осуществление Протокола.

Статья 34

Соблюдение

Конференция Сторон, выступающая в качестве Совещания Сторон настоящего Протокола, на своем первом совещании рассматривает и утверждает используемые в духе сотрудничества процедуры и организационные механизмы для содействия соблюдению положений настоящего Протокола и рассмотрению случаев несоблюдения. Такие процедуры и механизмы предусматривают положения относительно предоставления, в соответствующих случаях, консультативных услуг или помощи. Они используются независимо от процедур и механизмов урегулирования споров, установленных в соответствии со статьей 27 Конвенции, и применяются без ущерба для них.

Статья 35

Оценка и обзор

Конференция Сторон, выступающая в качестве Совещания Сторон настоящего Протокола, через пять лет после вступления в силу настоящего Протокола и затем по меньшей мере через каждые пять лет проводит оценку эффективности Протокола, включая оценку его процедур и приложений.

Статья 36

Подписание

Настоящий Протокол открыт для подписания государствами и региональными организациями экономической интеграции в Отделении Организации Объединенных Наций в Найроби с 15 по 26 мая 2000 года и в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке с 5 июня 2000 года по 4 июня 2001 года.

Статья 37

Вступление в силу

1. Настоящий Протокол вступает в силу на девяностый день со дня сдачи на хранение пятидесятого документа о ратификации, принятии, одобрении или присоединении государствами или региональными организациями экономической интеграции, которые являются Сторонами Конвенции.

2. Для государства или региональной организации экономической интеграции, которые ратифицируют, принимают или одобряют настоящий Протокол или присоединяются к нему после его вступления в силу в соответствии с пунктом 1 выше, Протокол вступает в силу на девяностый день после сдачи на хранение таким государством или региональной организацией экономической интеграции своего документа о ратификации, принятии, одобрении или присоединении или в тот день, когда Конвенция вступает в силу для такого государства или региональной организации экономической интеграции, в зависимости от того, что наступит позднее.

3. Для целей пунктов 1 и 2 выше ни один из документов, сданных на хранение региональной организацией экономической интеграции, не считается дополнительным к документам, сданным на хранение государствами-членами такой организации.

Статья 38

Оговорки

Никакие оговорки к настоящему Протоколу не допускаются.

Статья 39

Выход

1. В любое время по истечении двух лет со дня вступления настоящего Протокола в силу для какой-либо Стороны эта Сторона может выйти из Протокола, направив письменное уведомление Депозитарию.

2. Такой выход вступает в силу по истечении одного года с даты получения уведомления Депозитарием или в такой более поздний срок, который может быть указан в уведомлении о выходе.

Статья 40

Аутентичные тексты

Подлинник настоящего Протокола, тексты которого на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИИ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящий Протокол.

СОВЕРШЕНО в Монреале двадцать девятого января двухтысячного года.

Приложение I

информация, требуемая в рамках уведомлений

в соответствии со статьями 8, 10 и 13

a) Название, адрес и контактные данные экспортера.

b) Название, адрес и контактные данные импортера.

c) Название, идентификационные данные и национальная классификация уровня безопасности, если таковая имеется, живого измененного организма в государстве экспорта.

d) Предполагаемая дата или даты осуществления трансграничного перемещения, если таковые известны.

e) Таксономический статус, общепринятое название, пункт сбора или приобретения, а также характеристики организма-реципиента или родительских организмов, касающиеся биобезопасности.

f) Центры происхождения и центры генетического разнообразия, если таковые известны, организма-реципиента и/или родительских организмов и описание мест обитания, в которых организмы могут иметь условия для выживания или быстрого размножения.

g) Таксономический статус, общепринятое название, пункт сбора или приобретения, а также характеристики организма-донора или организмов-доноров, касающиеся биобезопасности.

h) Описание нуклеиновой кислоты или интродуцированной модификации, используемого метода, а также полученных характеристик живого измененного организма.

i) Предполагаемое использование живого измененного организма или содержащих его продуктов, т.е. обработанных материалов, происходящих от живого измененного организма и содержащих поддающиеся обнаружению новые комбинации воспроизводимого генетического материала, которые получены в результате применения современной биотехнологии.

j) Количество или объем живого измененного организма, подлежащего передаче.

k) Предыдущий или существующий доклад об оценке рисков, проведенной в соответствии с приложением III.

l) Предлагаемые методы обеспечения безопасной обработки, хранения, транспортировки и использования, включая процедуры, касающиеся упаковки, маркировки, документации, удаления и принятия мер в случае возникновения чрезвычайных ситуаций, там где это необходимо.

m) Регламентационный статус живого измененного организма в пределах территории государства экспорта (например, запрещен ли он в государстве экспорта; имеются ли другие ограничения; или дано ли разрешение на его общее высвобождение) и, в случае запрещения живого измененного организма в государстве экспорта, изложение причины или причин, лежащих в основе такого запрета.

n) Результат любого уведомления, направленного экспортером другим правительствам относительно живого измененного организма, подлежащего передаче, и цель направления такого уведомления.

o) Заявление о подтверждении фактической достоверности информации.

Приложение II

ИНФОРМАЦИЯ, ТРЕБУЕМАЯ В ОТНОШЕНИИ ЖИВЫХ ИЗМЕНЕННЫХ ОРГАНИЗМОВ, ПРЕДНАЗНАЧЕННЫХ ДЛЯ НЕПОСРЕДСТВЕННОГО ИСПОЛЬЗОВАНИЯ В КАЧЕСТВЕ ПРОДОВОЛЬСТВИЯ ИЛИ КОРМА

ИЛИ ДЛЯ ОБРАБОТКИ В СООТВЕТСТВИИ СО СТАТЬЕЙ 11

а) Название и контактные данные субъекта, подающего заявку для внутреннего использования.

b) Название и контактные данные органа, отвечающего за принятие решения.

с) Название и идентификационные данные живого измененного организма.

d) Описание генной модификации, примененного метода и полученных в результате этого характеристик живого измененного организма.

е) Любые исключительные идентификационные данные живого измененного организма.

f) Таксономический статус, общепринятое название, пункт сбора или приобретения, а также характеристики организма-реципиента или родительских организмов, касающиеся биобезопасности.

g) Центры происхождения и центры генетического разнообразия, если таковые известны, организма-реципиента и/или родительских организмов и описание мест обитания, в которых организмы могут иметь условия для выживания или быстрого размножения.

h) Таксономический статус, общепринятое название, пункт сбора или приобретения, а также характеристики организма-донора или организмов-доноров, касающиеся биобезопасности.

i) Утвержденные виды применения живого измененного организма.

j) Доклад об оценке рисков в соответствии с приложением III.

k) Предлагаемые методы безопасной обработки, хранения, транспортировки и использования, включая в соответствующих случаях упаковку, маркировку, документацию, процедуру удаления и процедуру в случае чрезвычайных ситуаций.

Приложение III

ОЦЕНКА РИСКОВ

Цель

1. Цель проведения оценки рисков в соответствии с настоящим Протоколом заключается в выявлении и оценке потенциального неблагоприятного воздействия живых измененных организмов на сохранение и устойчивое использование биологического разнообразия в потенциальной принимающей среде, с учетом также рисков для здоровья человека.

Использование оценки рисков

2. Результаты оценки рисков используются, в частности, компетентными органами для принятия обоснованных решений относительно живых измененных организмов.

Основные принципы

3. Оценка рисков должна осуществляться научно обоснованным и транспарентным образом, и при ее проведении могут учитываться экспертные рекомендации и руководящие положения, разработанные соответствующими международными организациями.

4. Отсутствие научных знаний или научного консенсуса не должно обязательно истолковываться как указание на определенный уровень наличия риска, отсутствие риска или приемлемость риска.

5. Риски, связанные с живыми измененными организмами или содержащими их продуктами, т.е. обработанными материалами, происходящими от живого измененного организма и содержащими поддающиеся обнаружению новые комбинации воспроизводимого генетического материала, которые получены в результате использования современной биотехнологии, должны рассматриваться в контексте рисков, вызываемых немодифицированными реципиентами или родительскими организмами в вероятной потенциальной принимающей среде.

6. Оценка рисков должна осуществляться на индивидуальной основе. Требуемая информация может отличаться по характеру и уровню детализации в каждом конкретном случае в зависимости от соответствующего живого измененного организма, его предполагаемого использования и вероятной потенциальной принимающей среды.

Методика

7. С одной стороны, для оценки рисков возможно потребуется дополнительная информация по конкретным вопросам, которая может быть выявлена и запрошена в ходе осуществления процесса оценки, а с другой - в некоторых случаях информация по иным аспектам может оказаться неактуальной.

8. Для достижения поставленной цели оценка рисков должна включать в себя, по необходимости, следующие этапы:

а) выявление любых новых генотипных и фенотипных характеристик, связанных с живым измененным организмом, который может оказать неблагоприятное воздействие на биологическое разнообразие в вероятной потенциальной принимающей среде, с учетом также рисков для здоровья человека;

b) оценка степени вероятности фактического возникновения таких неблагоприятных последствий, с учетом интенсивности и характера воздействия живого измененного организма на вероятную потенциальную принимающую среду;

c) оценка последствий в том случае, если такое неблагоприятное воздействие действительно будет иметь место;

d) оценка совокупного риска, вызываемого живым измененным организмом, на основе оценки вероятности возникновения и последствий выявленного неблагоприятного воздействия;

e) вынесение рекомендации относительно того, являются ли риски приемлемыми или регулируемыми, включая, если это необходимо, определение стратегий для регулирования таких рисков; и

f) в тех случаях, когда нет ясности относительно уровня риска, ситуация может быть разрешена путем запроса дополнительной информации по конкретным волнующим вопросам или за счет реализации соответствующих стратегий регулирования рисков и/или мониторинга живого измененного организма в принимающей среде.

Вопросы для учета

9. В зависимости от того или иного случая, при проведении оценки рисков учитываются подробные соответствующие научно-технические данные, касающиеся характерных элементов по следующим аспектам:

а) организм-реципиент или родительские организмы. Биологические характеристики организма-реципиента или родительских организмов, включая информацию о таксономическом статусе, общепринятом названии, происхождении, центрах происхождения и центрах генетического разнообразия, если это известно, и описание мест обитания, в которых организмы могут иметь условия для выживания или быстрого размножения;

b) организм-донор или организмы-доноры. Таксономический статус и общепринятое название, источник и соответствующие биологические характеристики организмов-доноров; c) вектор. Характеристики вектора, включая его идентификационные данные, если таковые имеются, его источник происхождения и круг его хозяев;

d) вставка или вставки и/или характеристики модификации. Генетические характеристики интродуцированной нуклеиновой кислоты и определяемая ею функция и/или характеристики интродуцированной модификации;

e) живой измененный организм. Идентификационные данные живого измененного организма и различия между биологическими характеристиками живого измененного организма и характеристиками организма-реципиента или родительских организмов;

f) обнаружение и идентификация живого измененного организма. Предлагаемые методы обнаружения и идентификации и их точность, чувствительность и надежность;

g) информация, касающаяся предполагаемого вида использования. Информация, касающаяся предполагаемого вида использования живого измененного организма, включая новый или измененный вид использования по сравнению с организмом-реципиентом или родительскими организмами; и

h) принимающая среда. Информация о местонахождении, географических, климатических и экологических характеристиках, включая соответствующую информацию о биологическом разнообразии и центрах происхождения в наиболее вероятной потенциальной принимающей среде.


Pr-migr

Списки мигрирующих видов

Приложение I. Список мигрирующих видов, находящихся под угрозой исчезновения

Можно ознакомиться по адресу http://www.pavlodar.com/zakon/?dok=03215&all=all

Приложение II. Список мигрирующих видов, статус сохранности которых является неблагоприятным

Можно ознакомиться по тому же адресу

http://www.pavlodar.com/zakon/?dok=03215&all=all


Pr-vodayshcherb

Протокол о гражданской ответственности и компенсации за ущерб, причиненный трансграничным воздействием промышленных аварий на трансграничные воды

 Top

Стороны Протокола,

ссылаясь на соответствующие положения Конвенции по охране и использованию трансграничных водотоков и международных озер, в частности на ее статью 7, и Конвенции о трансграничном воздействии промышленных аварий, в частности на ее статью 13,

учитывая соответствующие положения принципов 13 и 16 Рио-де-Жанейрской декларации по окружающей среде и развитию,

принимая во внимание принцип «платит загрязнитель» в качестве общего принципа международного права окружающей среды, признанного также Сторонами вышеупомянутых конвенций,

принимая к сведению Кодекс поведения при аварийном загрязнении трансграничных внутренних вод ЕЭК ООН,

сознавая риск ущерба для здоровья человека, имущества и окружающей среды, который причиняется в результате трансграничного воздействия промышленных аварий,

будучи убежденными в необходимости предусмотреть ответственность перед третьими сторонами и экологическую ответственность в целях обеспечения адекватной и незамедлительной компенсации,

признавая целесообразность проведения должным образом обзора Протокола на более позднем этапе в целях расширения сферы его применения,

договорились о нижеследующем:

Статья 1 Цель

Цель настоящего Протокола заключается в обеспечении всеобъемлющего режима гражданской ответственности и адекватной и незамедлительной компенсации за ущерб, причиненный в результате трансграничного воздействия промышленных аварий на трансграничные воды.

Статья 2 Определения

1. К настоящему Протоколу применяются определения терминов, содержащиеся в Конвенциях, если только в настоящем Протоколе однозначным образом не предусматривается иное.
2. Для целей настоящего Протокола:

a) «Конвенции» означают Конвенцию по охране и использованию трансграничных водотоков и международных озер и Конвенцию о трансграничном воздействии промышленных аварий, принятые 17 марта 1992 года в Хельсинки;
b) «Протокол» означает настоящий Протокол;
c) «Сторона» означает Договаривающуюся Сторону Протокола;
d) «ущерб» означает:

i) гибель людей или телесное повреждение;

ii) утрату или повреждение имущества, иного, чем имущество
лица, несущего ответственность в соответствии с настоящим Протоколом;

iii) утрату дохода, непосредственно вытекающую из ущерба
обеспеченным правовой защитой интересам, связанным с любым
использованием трансграничных вод в экономических целях, понесенную в
результате нанесения ущерба трансграничным водам, с учетом накоплений
и затрат;

iv) затраты на меры по восстановлению пострадавших
трансграничных вод, ограниченные затратами на меры, которые фактически
приняты или должны быть приняты;

v) затраты на меры реагирования, включая любые потери или
ущерб, причиненные такими мерами, в той степени, в какой такой ущерб
был причинен в результате трансграничного воздействия промышленной
аварии на трансграничные воды;

e) «промышленная авария» означает событие, происшедшее в
результате выхода из-под контроля опасной деятельности:

i) на предприятии, включая резервуары для опасных
промышленных отходов, например, в процессе производства,
использования, хранения, обработки или удаления;

ii) при транспортировке в зоне проведения опасной
деятельности; либо

iii) в ходе транспортировки по трубопроводам за пределы объекта;

f) «опасная деятельность» означает любую деятельность, в ходе которой одно или более чем одно опасное вещество присутствует или может присутствовать в количествах, равных или превышающих пороговые количества, перечисленные в приложении I, и которая способна привести в случае промышленной аварии к трансграничному воздействию на трансграничные воды и водопользование;
g) «меры по восстановлению» означают любые разумные меры, направленные на восстановление или воссоздание пострадавших или уничтоженных компонентов трансграничных вод до состояния, в котором они были бы в случае, если бы промышленной аварии не произошло, или когда это невозможно, для интродукции, когда это уместно, эквивалента таких компонентов в трансграничные воды. Во внутреннем законодательстве может быть определено, кто уполномочен принимать такие меры;

h) «меры реагирования» означают любые разумные меры, принятые
любым лицом, в том числе государственными органами, после промышленной
аварии для предотвращения, сведения к минимуму или смягчения последствий
возможных потерь или ущерба или для проведения очистки окружающей среды.
Во внутреннем законодательстве может быть определено, кто уполномочен
принимать такие меры;

i) «расчетная единица» означает специальные права заимствования, как
они определены Международным валютным фондом.

Статья 3 Сфера применения

1. Протокол применяется к ущербу, причиненному в результате трансграничного воздействия промышленной аварии на трансграничные воды.
2. Протокол применяется только к ущербу, понесенному в Стороне, не являющейся Стороной, в которой произошла промышленная авария.

Статья 4 Строгая ответственность

1. Оператор несет ответственность за ущерб, причиненный в результате промышленной аварии.
2. Никакая ответственность в соответствии с настоящей статьей не возлагается на оператора, если это лицо докажет, что, несмотря на применение соответствующих мер безопасности, ущерб явился:
3. результатом вооруженного конфликта, военных действий, гражданской войны или мятежа;
4. результатом природного явления, имеющего исключительный, неизбежный, непредсказуемый и неудержимый характер;
5. в полной мере результатом соблюдения обязательной меры, предусмотренной государственным органом Стороны, где произошла промышленная авария; или
6. в полной мере результатом умышленного противоправного поведения третьей стороны.
7. Если лицо, которому был нанесен ущерб, или лицо, за которое оно несет ответственность в соответствии с внутренним законодательством, по своей вине причинило ущерб или способствовало его причинению, размер компенсации может быть уменьшен или в ней может быть отказано с учетом всех существующих обстоятельств.
8. В случае, если ответственность в соответствии с данной статьей несут два или более операторов, истец имеет право истребовать полную компенсацию за ущерб с любого или со всех несущих ответственность операторов. Однако оператор, который докажет, что промышленной аварией причинена только часть ущерба, несет ответственность только за эту часть ущерба.

Статья 5

Ответственность при наличии вины

Без ущерба для положений статьи 4 и согласно соответствующим нормам применимого внутреннего законодательства, включая законодательство об ответственности служащих и агентов, любое лицо несет ответственность за ущерб, который оно причинило или которому способствовало своими умышленными, халатными или небрежными действиями или бездействием.

Статья 6 Меры реагирования

1. В зависимости от того или иного требования применимого внутреннего законодательства и других соответствующих положений Конвенций оператор, сразу после промышленной аварии, принимает все разумные меры реагирования.
2. Вне зависимости от любых других положений Протокола любое лицо, помимо оператора, действующее исключительно с целью принятия мер реагирования, не подлежит ответственности в соответствии с Протоколом при условии, что это лицо действовало разумно и в соответствии с применимым внутренним законодательством.

Статья 7 Право регресса

1. Любое лицо, несущее ответственность по Протоколу, имеет право предъявить регрессное требование в соответствии с правилами процедуры компетентного суда или арбитражного суда, учрежденного в соответствии со статьей 14, любому другому лицу, также несущему ответственность по Протоколу.
2. Ничто в Протоколе не наносит ущерба какому-либо праву регресса, которым может обладать несущее ответственность лицо в соответствии со специальной оговоркой в контрактных соглашениях или с регламентом компетентного суда.

Статья 8 Осуществление

1. Стороны принимают любые законодательные, нормативные и административные меры, которые могут быть необходимы для осуществления настоящего Протокола.
2. В целях содействия транспарентности Стороны, согласно статье 22, информируют секретариат о любых таких мерах, принятых с целью осуществления Протокола.
3. Положения Протокола и меры, принятые в соответствии с пунктом 1, применяются между Сторонами без какой-либо дискриминации по признаку гражданства и официального или фактического места жительства.
4. Стороны тесно сотрудничают между собой с целью содействия осуществлению Протокола в соответствии со своими международно-правовыми обязательствами.
5. Без ущерба для существующих международных обязательств Стороны предоставляют доступ к информации и, соответственно, доступ к правосудию с

должным учетом законных интересов лица, владеющего информацией, для содействия достижению цели Протокола.

Статья 9 Финансовые пределы

1. Ответственность по статье 4 ограничивается суммами, указанными в первой части приложения II. Такие пределы не включают в себя каких-либо процентных начислений или издержек, подлежащих компенсации по решению компетентного суда.
2. Пределы ответственности, указанные в первой части приложения II, регулярно рассматриваются Совещанием Сторон с учетом рисков опасной деятельности, а также характера, количества и свойств опасных веществ, которые присутствую или могут присутствовать при осуществлении такой деятельности.
3. Для ответственности по статье 5 финансовых пределов не устанавливается.

Статья 10 Исковая давность

1. Иски о компенсации в соответствии с Протоколом не принимаются к рассмотрению, если они не были предъявлены в течение пятнадцати лет с даты промышленной аварии.
2. Иски о компенсации в соответствии с Протоколом не принимаются к рассмотрению, если они не были предъявлены в течение трех лет с того момента, когда истцу стало известно или, как можно разумно предположить, должно было стать известно об ущербе и о лице, несущем за него ответственность, при условии, что временные сроки, установленные в пункте 1, не превышены.
3. В тех случаях, когда промышленная авария представляет собой ряд происшествий одного и того же происхождения, то отсчет сроков давности, установленных в соответствии с настоящей статьей, начинается с даты последнего из таких происшествий. Если промышленная авария представляет собой длительное происшествие, то отсчет срока давности начинается с момента окончания такого длительного происшествия.

Статья 11 Финансовое обеспечение

1. Оператор обеспечивает, что ответственность по статье 4 в объемах не менее минимальных пределов финансового обеспечения, указанных во второй части приложения II, покрывается и будет оставаться покрытой таким финансовым обеспечением, как страховые полисы, гарантии исполнения или другие финансовые гарантии, включая финансовые механизмы, предоставляющие

компенсацию в случае неплатежеспособности. Кроме того, Стороны могут выполнять свои обязательства в соответствии с этим пунктом в отношении государственных операторов посредством заявления о самостраховании.

2. Минимальные пределы финансового обеспечения, указанные во второй части приложения II, регулярно рассматриваются Совещанием Сторон с учетом рисков опасной деятельности, а также характера, количества и свойств опасных веществ, которые присутствуют или могут присутствовать при осуществлении такой деятельности.
3. Любой иск в соответствии с Протоколом может быть предъявлен непосредственно любому лицу, предоставляющему финансовое покрытие согласно пункту 1. Страховщик или лицо, предоставляющее финансовое покрытие, имеет право требовать, чтобы лицо, несущее ответственность в соответствии со статьей 4, было привлечено к участию в судебном разбирательстве. Страховщики или лица, предоставляющие финансовое покрытие, могут ссылаться на обстоятельства, освобождающие от ответственности, на которые вправе было бы ссылаться лицо, несущее ответственность в соответствии со статьей 4. Ничто в настоящем пункте не препятствует использованию франшиз или совместных выплат между страховщиком и застрахованным лицом, однако невыплата застрахованным лицом любой франшизы или совместной платы не должна служить обстоятельством, освобождающим от ответственности перед лицом, которое понесло ущерб.
4. Вне зависимости от пункта 3 Сторона в момент подписания, ратификации, утверждения Протокола или присоединения к нему указывает путем направления Депозитарию письменного уведомления, если она не предусматривает права возбуждать прямые иски согласно пункту 3. Секретариат ведет учет Сторон, направивших уведомления согласно этому пункту.

Статья 12

Международная ответственность государств

Протокол не затрагивает прав и обязательств Сторон, предусмотренных в соответствии с нормами общего международного права в отношении международной ответственности государств.

ПРОЦЕССУАЛЬНЫЕ НОРМЫ

Статья 13 Компетентные суды

1. Иски о компенсации в соответствии с Протоколом могут предъявляться
лишь в судах той Стороны, где:

a) был нанесен ущерб;
b) произошла промышленная авария; или

c) ответчик имеет обычное место жительства или, если ответчиком является компания или другое юридическое лицо или ассоциация физических или юридических лиц, – основное место его деятельности, зарегистрированную штаб-квартиру или место нахождения центрального административного органа.

2. Каждая Сторона обеспечивает, чтобы ее суды обладали необходимой компетенцией для принятия к рассмотрению таких исков о компенсации.

Статья 14 Арбитраж

В случае спора между лицами, требующими компенсации за ущерб в соответствии с Протоколом, и лицами, несущими ответственность в соответствии с Протоколом, и с согласия обеих или всех сторон спор может быть передан на окончательный и обязательный арбитраж в соответствии с Факультативным регламентом для арбитражного рассмотрения споров, относящихся к окружающей среде и/или природным ресурсам, Постоянной палаты Третейского суда.

Статья 15

Иски, находящиеся на рассмотрении — родственные иски

1. В тех случаях, когда судебные процедуры, имеющие одни и те же основания для иска, возбуждаются между одними и теми же сторонами в судах различных Сторон, любой суд, кроме суда, в котором иск был предъявлен первым, по собственному побуждению приостанавливает судопроизводство до тех пор, пока не будет установлена юрисдикция суда, в котором иск был предъявлен первым.
2. В тех случаях, когда устанавливается юрисдикция суда, в котором иск был предъявлен первым, любой суд, кроме суда, в котором иск был предъявлен первым, отказывается от юрисдикции в пользу этого суда.
3. В тех случаях, когда родственные иски находятся на рассмотрении судов различных Сторон, любой суд, кроме суда, в котором иск был предъявлен первым, может приостановить свое судопроизводство.
4. В тех случаях, когда эти иски находятся на рассмотрении в первой инстанции, любой суд, кроме суда, в котором иск был предъявлен первым, может также по просьбе одной из сторон отказаться от юрисдикции, если суд, в котором иск был предъявлен первым, обладает юрисдикцией в отношении данных исков и если его регламент допускает их объединение.
5. Для целей настоящей статьи иски считаются родственными в том случае, когда они настолько тесно связаны друг с другом, что представляется целесообразным их совместное рассмотрение и вынесение по ним совместного решения во избежание опасности вынесения несовместимых решений в результате раздельного рассмотрения дел.

Статья 16 Применимое право

1. С учетом пункта 2 все вопросы существа или процедурные вопросы, касающиеся находящихся на рассмотрении компетентного суда исков, которые конкретно не регулируются положениями Протокола, определяются регламентом этого суда, включая любые правовые нормы такого регламента, касающиеся коллизии правовых норм.
2. По просьбе лица, понесшего ущерб, все материально-правовые вопросы, касающиеся находящихся на рассмотрении компетентного суда исков, регулируются правом Стороны, в которой произошла промышленная авария, как если бы ущерб был понесен в этой Стороне.

Статья 17

Соотношение Протокола и применимого внутреннего законодательства

Протокол не наносит ущерба каким-либо правам лиц, которые понесли ущерб, или каким-либо мерам, касающимся охраны или восстановления окружающей среды, которые могут быть предусмотрены в применимом внутреннем законодательстве.

Статья 18

Взаимное признание и принятие к исполнению судебных и арбитражных решений

1. Любое решение суда, обладающего юрисдикцией в соответствии со статьей 13, или любое арбитражное решение, которое имеет исковую силу в государстве происхождения этого решения и более не подлежит пересмотру в

обычных формах, признается в любой Стороне, как только будут выполнены все формальности, требуемые этой Стороной, за исключением случаев:

a) когда судебное или арбитражное решение получено обманным

путем;

b) когда ответчик не был уведомлен в разумные сроки и не имел достаточной возможности для изложения своей позиции;
c) когда судебное или арбитражное решение несовместимо с правомочно вынесенным ранее в другой Стороне судебным или арбитражным решением в отношении иска по тому же основанию и между теми же сторонами; или
d) когда судебное или арбитражное решение противоречит государственной политике Стороны, в которой испрашивается признание.

2. Судебное или арбитражное решение, признанное в соответствии с пунктом 1 настоящей статьи, имеет исковую силу в любой Стороне после того, как выполнены формальности, требуемые в такой Стороне. Эти формальности не допускают повторного рассмотрения существа дела.
3. Положения пунктов 1 и 2 не применяются между Сторонами действующего соглашения или договоренности о взаимном признании и принятии к исполнению судебных или арбитражных решений, в рамках которых судебное или арбитражное решение признается и имеет исковую силу.

Статья 19

Соотношение Протокола и двухсторонних, многосторонних или региональных соглашений об ответственности

Когда положения Протокола и положения двустороннего, многостороннего или регионального соглашения применяются к ответственности и компенсации за ущерб, причиненный в результате трансграничного воздействия промышленных аварий на трансграничные воды, Протокол не применяется при условии, что другое соглашение действует в отношении заинтересованных Сторон и уже было открыто для подписания, когда Протокол был открыт для подписания, даже если впоследствии в это соглашение были внесены поправки.

Статья 20

Соотношение Протокола и норм Европейского сообщества по юрисдикции, признанию и принятию к исполнению судебных решений

1. Суды Сторон, являющихся членами Европейского сообщества, применяют соответствующие нормы Сообщества вместо статьи 13, когда ответчик имеет свое официальное местонахождение в государстве — члене Европейского сообщества, или стороны наделили юрисдикцией суд государства — члена Европейского

сообщества и одна или большее число сторон имеют официальное местонахождение в государстве — члене Европейского сообщества.

2. В отношениях между собой Стороны, являющиеся членами Европейского сообщества, вместо статей 15 и 18 применяют соответствующие нормы Сообщества.

ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 21 Совещание Сторон

1. Настоящим учреждается Совещание Сторон.
2. Первое совещание Сторон созывается на позднее, чем через 18 месяцев после даты вступления в силу Протокола и, по возможности, приурочивается к совещанию руководящего органа одной из Конвенций. Впоследствии очередные совещания проводятся в сроки, определяемые Совещанием Сторон Протокола и, при необходимости, приурочиваются к совещанию руководящего органа одной из Конвенций. Внеочередные совещания Сторон проводятся в иные сроки по усмотрению Совещания Сторон или по письменной просьбе любой Стороны при условии, что в течение шести месяцев с даты направления секретариатом в адрес Сторон такой просьбы она получает поддержку не менее одной трети Сторон.
3. Стороны на своем первом совещании утверждают консенсусом правила процедуры своих совещаний и рассматривают любые необходимые финансовые положения.
4. Функции Совещания Сторон состоят в следующем:

a) обзор осуществления и соблюдения Протокола, включая соответствующую прецедентную правовую практику, представленную Сторонами;
b) рассмотрение и принятие, в случае необходимости, предложений о внесении поправок в Протокол или в любые приложения и предложений по любым новым приложениям; и
c) рассмотрение и принятие любых дополнительных мер, которые могут потребоваться для целей Протокола.

Статья 22 Секретариат

Исполнительный секретарь Европейской экономической комиссии выполняет в связи с Протоколом следующие секретариатские функции:

a) созывает и подготавливает совещания Сторон;

b) передает Сторонам доклады и другую информацию, полученную в соответствии с положениями Протокола;
c) осуществляет такие иные функции, которые могут быть определены Совещанием Сторон на основе имеющихся ресурсов.

Статья 23 Приложения

Приложения к Протоколу составляют его неотъемлемую часть.

Статья 24 Поправки к Протоколу

1. Любая Сторона может предлагать поправки к Протоколу.
2. Предложения о внесении поправок в Протокол рассматриваются на совещании Сторон.
3. Любая предлагаемая поправка к Протоколу представляется в письменной форме в секретариат, который направляет ее по меньшей мере за шесть месяцев до начала совещания, на котором она предлагается для принятия, всем Сторонам, другим государствам и региональным организациям экономической интеграции, которые согласились быть связанными положениями Протокола и для которых он еще не вступил в силу, а также Подписавшим Сторонам.
4. Стороны прилагают все усилия для достижения согласия по любой предлагаемой поправке к Протоколу на основе консенсуса. Если все усилия для достижения консенсуса исчерпаны, а согласие не достигнуто, то в крайнем случае поправка принимается большинством в три четверти голосов Сторон, присутствующих на заседании и участвующих в голосовании.
5. Для целей настоящей статьи «Стороны, присутствующие и участвующие в голосовании», означают Стороны, присутствующие и голосующие за или против.
6. Любая поправка к Протоколу, принятая в соответствии с пунктом 4, направляется секретариатом Депозитарию, который распространяет ее среди всех Сторон, других государств и региональных организаций экономической интеграции, которые согласились быть связанными положениями Протокола и для которых он еще не вступил в силу, а также среди Подписавших Сторон.
7. Поправка, если таковая не относится к приложению I или II, вступает в силу для тех Сторон, которые ратифицировали, приняли или утвердили ее, на девяностый день после сдачи на хранение Депозитарию документов о ратификации, принятии или утверждении не менее тремя четвертями Сторон, являвшихся Сторонами на момент ее принятия. Впоследствии она вступает в силу для любой другой Стороны на девяностый день после сдачи на хранение этой Стороной ее документа о ратификации, принятии или утверждении этой поправки.
8. В случае поправки к приложению I или II Сторона, которая не принимает такую поправку, уведомляет об этом Депозитария в письменной форме в течение 12 месяцев с даты ее распространения Депозитарием. Депозитарий незамедлительно извещает все Стороны о получении любого такого уведомления. Сторона может в любое время отозвать предыдущее уведомление о непринятии, после чего эта поправка к приложению I или II вступает в силу для этой Стороны.
9. По истечении 12 месяцев с даты ее распространения Депозитарием, как это предусмотрено в пункте 6, поправка к приложению I или II вступает в силу для тех Сторон, которые не направили уведомления Депозитарию в соответствии с пунктом 8, при условии, что к этому времени такое уведомление представили не более трети Сторон, являвшихся Сторонами на момент принятия поправки.
10. Если поправка к приложению непосредственно связана с поправкой к Протоколу, не относящейся к приложению I, II или III, то она не вступает в силу до тех пор, пока не вступит в силу поправка к Протоколу.

Статья 25 Право голоса

1. За исключением случаев, предусмотренных в пункте 2, каждая Сторона имеет один голос.
2. Региональные организации экономической интеграции осуществляют свое право голоса по вопросам, входящим в их компетенцию, располагая числом голосов, равным числу их государств-членов, являющихся Сторонами. Такие организации не осуществляют своего права голоса, если их государства-члены осуществляют свое право голоса, и наоборот.

Статья 26 Урегулирование споров

1. При возникновении спора между двумя или более Сторонами относительно толкования или применения Протокола они стремятся к его разрешению путем переговоров или любым другим способом урегулирования споров, приемлемым для участвующих в споре сторон.
2. При подписании, ратификации, принятии и утверждении Протокола или присоединении к нему или в любое время после этого любая Сторона может в письменной форме заявить Депозитарию о том, что применительно к спору, не

урегулированному в соответствии с пунктом 1, она принимает одно или оба из следующих способов урегулирования споров в качестве обязательного для любой Стороны, принимающей на себя такое же обязательство:

a) передача спора в Международный Суд;

b) арбитраж в соответствии с процедурой, изложенной в приложении III.

3. Если участвующие в споре стороны приняли оба способа урегулирования споров, упомянутые в пункте 2, спор может быть передан только в Международный Суд, если стороны не договорятся об ином.

Статья 27 Подписание

1. Протокол открыт для подписания в Киеве (Украина) с 21 по 23 мая 2003 года, а затем в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 31 декабря 2003 года государствами — членами Европейской экономической комиссии, а также государствами, имеющими консультативный статус при Европейской экономической комиссии в соответствии с пунктом 8 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными организациями экономической интеграции, созданными суверенными государствами — членами Европейской экономической комиссии, которым их государства-члены передали полномочия по вопросам, регулируемым настоящим Протоколом, включая полномочия заключать договоры, касающиеся данных вопросов.
2. При подписании региональная организация экономической интеграции делает заявление с конкретным указанием вопросов, регулируемых Протоколом, в отношении которых ее государства-члены наделили эту организацию соответствующими полномочиями, а также характера и масштабов этих полномочий, включая полномочия заключать договоры, касающиеся данных вопросов.

Статья 28

Ратификация, принятие, утверждение и присоединение

1. Протокол подлежит ратификации, принятию или утверждению подписавшими его государствами и региональными организациями экономической интеграции, упомянутыми в статье 27, при условии, что соответствующие государства и организации являются Сторонами одной или обеих Конвенций.
2. Протокол открыт для присоединения для государств и организаций, упомянутых в статье 27, при условии, что соответствующие государства и организации являются Сторонами одной или обеих Конвенций.
3. Любое другое государство, не упомянутое в пункте 2, которое является членом Организации Объединенных Наций, может присоединиться к Протоколу с согласия Совещания Сторон. В своем документе о присоединении такое государство делает заявление с указанием того, что согласие на присоединение к Протоколу было получено от Совещания Сторон, и указывает дату получения согласия.
4. Любая упомянутая в статье 27 организация, которая становится Стороной Протокола при том, что ни одно из государств-членов этой организации не является Стороной, связана всеми обязательствами в соответствии с Протоколом. Если одно или несколько государств-членов такой организации являются Сторонами Протокола, данная организация и ее государства-члены принимают решение в отношении своих соответствующих обязанностей по выполнению своих обязательств в соответствии с Протоколом. В таких случаях данная организация и государства-члены не могут одновременно пользоваться правами, предусмотренными в Протоколе.
5. В своих документах о ратификации, принятии, утверждении или присоединении региональные организации экономической интеграции, упомянутые в статье 27, заявляют о пределах своих полномочий в отношении вопросов, регулируемых Протоколом. Эти организации также информируют Депозитария о любом существенном изменении пределов своих полномочий.

Статья 29 Вступление в силу

1. Протокол вступает в силу на девяностый день с даты сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении.
2. Пункт 2(е)(ш) статьи 2 вступает в силу, когда в соответствии с пунктами 8 и 9 статьи 24 в приложениях I и II устанавливаются пороговые значения, пределы ответственности и минимальные пределы финансового обеспечения для трубопроводов.
3. Для целей пункта 1 любой документ, сданный на хранение организацией, упомянутой в статье 27, не рассматривается в качестве дополнительного к документам, которые сданы на хранение государствами-членами такой организации.
4. Для каждого государства или организации, упомянутых в статье 27, которые ратифицируют, принимают или утверждают Протокол или присоединяются к нему после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, Протокол вступает в силу на девяностый день с даты сдачи на хранение таким государством или организацией своего документа о ратификации, принятии, утверждении или присоединении.
5.

Статья 30 Оговорки

В отношении Протокола не могут делаться никакие оговорки.

Статья 31 Выход

1. В любое время по истечении трех лет со дня вступления в силу Протокола для какой-либо Стороны эта Сторона может выйти из Протокола путем направления письменного уведомления Депозитарию.
2. Любой такой выход приобретает силу через один год с даты получения уведомления о нем Депозитарием или в такой последующий момент времени, который может быть указан в уведомлении.

Статья 32 Депозитарий

В качестве Депозитария Протокола выступает Генеральный секретарь Организации Объединенных Наций.

Статья 33 Аутентичные тексты

Подлинник Протокола, английский, русский и французский тексты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должны образом на то уполномоченные, подписали Протокол.

СОВЕРШЕНО в Киеве, двадцать первого мая две тысячи третьего года.

ПРИЛОЖЕНИЕ I ОПАСНЫЕ ВЕЩЕСТВА И ИХ ПОРОГОВЫЕ КОЛИЧЕСТВА ДЛЯ ЦЕЛЕЙ ОПРЕДЕЛЕНИЯ ОПАСНЫХ ВИДОВ ДЕЯТЕЛЬНОСТИ

1. Нижеуказанные пороговые количества относятся к каждому виду опасной деятельности или группе опасных видов деятельности.
2. Если вещество или препарат, конкретно указанный в части второй, также входит в категорию, приведенную в части первой, то в этом случае используется пороговое количество, указанное в части второй.

ЧАСТЬ ПЕРВАЯ КАТЕГОРИИ ВЕЩЕСТВ И ПРЕПАРАТОВ, НЕ УКАЗАННЫЕ КОНКРЕТНО В ЧАСТИ ВТОРОЙ

 | Пороговое
 | количество
Категория | (в тоннах)
I. Высокотоксичные вещества........ | 20
II. Токсичные вещества........ | 200
III. Вещества, представляющие опасность для окружающей среды | 200

ЧАСТЬ ВТОРАЯ КОНКРЕТНЫЕ ВЕЩЕСТВА

Вещество |  | Пороговое количество (в тоннах)
Нефтепродукты: |  | 25 000
a) | бензин и нафта, |
b) | керосин (включая топливо для реактивных двигателей), |
c) газойль (включая дизельное топливо, печное топливо бытового назначения и смеси газойля) |  |

Примечания, касающиеся индикативных критериев для категорий веществ и препаратов, указанных в части первой

В отсутствие других надлежащих критериев, таких, как критерии классификации Европейского союза для веществ и препаратов, Стороны могут использовать следующие критерии при классификации веществ или препаратов для целей части первой настоящего приложения.

I. ВЫСОКОТОКСИЧНЫЕ ВЕЩЕСТВА

Вещества, свойства которых соответствуют свойствам, указанным в таблице 1 или 2, и которые в силу своих физических и химических свойств способны создать опасность в случае промышленной аварии:

Таблица 1

LD50 (пероральное воздействие) мг/кг веса тела LD50 < 25

LD50 (кожное воздействие) мг/кг веса тела

LD50 < 50

LD50 при пероральном воздействии на крыс

LD50 при кожном воздействии на крыс или кроликов

Таблица 2

Дискриминирующая доза мг/кг веса тела < 5

в тех случаях, когда острая токсичность вещества при пероральном воздействии на животных определена методом фиксированной дозы

II. ТОКСИЧНЫЕ ВЕЩЕСТВА

Вещества, свойства которых соответствуют свойствам, указанным в таблице 3 или 4, и физические и химические свойства которых способны создать опасность в случае промышленной аварии:

Таблица 3

LD50 (пероральное воздействие) мг/кг веса тела

25 < LD50 < 200

LD50 (кожное воздействие) мг/кг веса тела 50 < LD50 < 400

LD50 при пероральном воздействии на крыс

LD50 при кожном воздействии на крыс или кроликов

Таблица 4

Дискриминирующая доза мг/кг веса тела = 5

в тех случаях, когда острая токсичность вещества при пероральном воздействии на животных определена методом фиксированной дозы

III. ВЕЩЕСТВА, ПРЕДСТАВЛЯЮЩИЕ ОПАСНОСТЬ ДЛЯ ОКРУЖАЮЩЕЙ СРЕДЫ

Вещества, характеризующиеся в водной среде показателями острой токсичности, соответствующими показателям, приведенным в таблице 5:

Таблица 5

ЬС50 ЕС50 1С50

мг/л мг/л мг/л

LC50 < 10 ЕС50 < 10 IC50 < 10

LC50 при воздействии на рыб (в течение 96 часов)

ЕС50 при воздействии на дафнии (в течение 48 часов)

1С50 при воздействии на водоросли (в течение 72 часов)

в тех случаях, когда вещество не является легкоразлагающимся или если логарифм Pow > 3,0 (при условии, что определенный экспериментальным путем BCF < 100)

Перечень сокращений

Pow | коэффициент распределения октанола/воды
BCF | фактор биоконцентрации
LD | смертельная доза
LC | смертельная концентрация
EC | эффективная концентрация
IC | ингибирующая концентрация

ПРИЛОЖЕНИЕ II ПРЕДЕЛЫ ОТВЕТСТВЕННОСТИ И МИНИМАЛЬНЫЕ ПРЕДЕЛЫ ФИНАНСОВОГО ОБЕСПЕЧЕНИЯ

ЧАСТЬ ПЕРВАЯ

ПРЕДЕЛЫ ОТВЕТСТВЕННОСТИ

1. Для целей определения пределов ответственности по статье 4, согласно статье 9, опасная деятельность подразделяется на три различные категории исходя из присущих им опасных свойств.
2. Эти категории указываются ниже:

Категория А: Опасная деятельность, в ходе которой одно или более опасных веществ, включаемых в категории, указанные в части первой приложения I, присутствует или может присутствовать в количествах, не превышающих в четыре раза пороговые количества, указанные в приложении I.

Категория В: Опасная деятельность, в ходе которой одно или более опасных веществ, включаемых в категории, указанные в части первой приложения I, присутствует или может присутствовать в количествах, превышающих в четыре раза пороговые количества, указанные в приложении I.

Категория С: Опасная деятельность, в ходе которой одно или более опасных веществ, перечисленных в части второй приложения I, присутствует или может присутствовать в количествах, равных или превышающих пороговое количество, указанное в приложении I.

3. Пределы ответственности для трех категорий опасной деятельности
указываются ниже:

Опасная деятельность категории А........10 млн. расчетных единиц

Опасная деятельность категории В........40 млн. расчетных единиц

Опасная деятельность категории С........40 млн. расчетных единиц

ЧАСТЬ ВТОРАЯ МИНИМАЛЬНЫЕ ПРЕДЕЛЫ ФИНАНСОВОГО ОБЕСПЕЧЕНИЯ

4. Для целей определения минимальных пределов финансового обеспечения в соответствии со статьей 11 опасная деятельность подразделяется на три различные категории исходя из присущих им опасных свойств.
5. Эти категории указываются ниже:

Категория А: Опасная деятельность, в ходе которой одно или более опасных веществ, включаемых в категории, указанные в части первой приложения I, присутствует или может присутствовать в количествах, не превышающих в четыре раза пороговые количества, указанные в приложении I.

Категория В: Опасная деятельность, в ходе которой одно или более опасных веществ, включаемых в категории, указанные в части первой приложения I, присутствует или может присутствовать в количествах, превышающих в четыре раза пороговые количества, указанные в приложении I.

Категория С: Опасная деятельность, в ходе которой одно или более опасных веществ, перечисленных в части второй приложения I, присутствует или может присутствовать в количествах, равных или превышающих пороговое количество, указанное в приложении I.

6. Минимальные пределы финансового обеспечения для трех категорий
опасной деятельности указываются ниже:

Опасная деятельность категории А........2,5 млн. расчетных единиц

Опасная деятельность категории В........10 млн. расчетных единиц

Опасная деятельность категории С........10 млн. расчетных единиц

ПРИЛОЖЕНИЕ III АРБИТРАЖ

1. В случае передачи какого-либо спора на арбитражное разбирательство в соответствии с пунктом 2 статьи 26 сторона или стороны уведомляют секретариат о предмете арбитражного разбирательства и указывают, в частности, статьи Протокола, относительно толкования или применения которых возник спор. Секретариат препровождает полученную информацию всем Сторонам Протокола.
2. Арбитражный суд состоит из трех членов. Как сторона-истец или стороны-истцы, так и другая сторона или другие стороны, участвующие в споре, назначают по одному арбитру, и два назначенных таким образом арбитра по взаимному согласию назначают третьего арбитра, выполняющего функции председателя арбитражного суда. Последний не может быть гражданином одной из сторон спора и не может иметь свое обычное место жительства на территории одной из этих сторон, не может находиться у них на службе или в каком-либо ином качестве иметь отношение к этому делу.
3. Если по истечении двух месяцев после назначения второго арбитра не назначен председатель арбитражного суда, то по просьбе любой из сторон спора Исполнительный секретарь Европейской экономической комиссии назначает его в течение последующих двух месяцев.
4. Если одна из сторон спора не назначает арбитра в течение двух месяцев после получения просьбы, другая сторона вправе информировать об этом Исполнительного секретаря Европейской экономической комиссии, который назначает председателя арбитражного суда в течение последующих двух месяцев. После своего назначения председатель арбитражного суда просит сторону, которая еще не назначила арбитра, сделать это в течение двух месяцев. Если она не сделает этого в течение такого срока, то председатель информирует Исполнительного секретаря Европейской экономической комиссии, который назначает этого арбитра в течение последующих двух месяцев.
5. Арбитражный суд выносит свое решение в соответствии с международным правом и положениями Протокола.
6. Любой арбитражный суд, учреждаемый в соответствии с положениями настоящего приложения, разрабатывает свои собственные правила процедуры.
7. Решения арбитражного суда как по процедурным вопросам, так и по вопросам существа принимаются большинством голосов его членов.
8. Суд может принимать все надлежащие меры для установления фактов.
9. Стороны спора оказывают содействие работе арбитражного суда и, в частности, используя все имеющиеся в их распоряжении средства:

a) предоставляют ему все соответствующие документы, условия и информацию;
b) при необходимости предоставляют ему возможность вызывать свидетелей или экспертов и заслушивать их показания.
c) Стороны и члены арбитражного суда соблюдают конфиденциальность любой информации, получаемой ими в конфиденциальном порядке в ходе разбирательства в арбитражном суде.
d) Арбитражный суд может по просьбе одной из сторон рекомендовать принятие временных мер защиты.
e) Если одна из сторон спора не является в арбитражный суд или не участвует в разбирательстве своего дела, другая сторона может просить суд продолжить разбирательство и вынести свое окончательное решение. Отсутствие одной из сторон в суде или неучастие одной из сторон в разбирательстве дела не является препятствием для разбирательства.
f) Арбитражный суд может заслушивать встречные иски, возникающие непосредственно из существа спора, и выносить по ним решения.
g) Если только арбитражный суд не примет иного решения, исходя из конкретных обстоятельств дела, судебные издержки, включая оплату услуг членов суда, стороны спора делят между собой поровну. Суд регистрирует все свои расходы и представляет сторонам окончательный отчет об этих расходах.
h) Любая Сторона Протокола, которая имеет в предмете спора интерес правового характера и может быть затронута решением по данному делу, может принять участие в разбирательстве с согласия суда.
i) Арбитражный суд выносит свое решение в течение пяти месяцев с даты своего учреждения, если только он не сочтет необходимым продлить этот срок на период, не превышающий пяти месяцев.
j) Решение арбитражного суда сопровождается изложением причин. Решение его является окончательным и обязательным для всех сторон спора. Арбитражный суд доводит свое решение до сведения сторон спора и секретариата. Секретариат направляет полученную информацию всем Сторонам Протокола.
k) Любой спор, который может возникнуть между сторонами относительно толкования или выполнения решения суда, может быть передан любой стороной в арбитражный суд, который вынес это решение, или — при невозможности воспользоваться услугами последнего — в другой суд, создаваемый с этой целью таким же образом, что и первый.


Pr-vodazdorovie

Протокол по проблемам воды и здоровья

Стороны настоящего Протокола,

– отдавая себе отчет в том, что вода необходима для поддержания жизни и что наличие воды в таких количествах и такого качества, которые достаточны для удовлетворения основных потребностей человека, является одной из предпосылок как укрепления здоровья людей, так и устойчивого развития;

– признавая пользу для здоровья и благополучия человека, которую приносит чистая вода хорошего качества и гармоничная и надлежащим образом функционирующая водная среда;

– учитывая, что поверхностные и подземные воды представляют собой возобновляемые ресурсы с ограниченной способностью к восстановлению в случае неблагоприятного воздействия человеческой деятельности на их количество и качество, что любое несоблюдение соответствующих пределов может привести к неблагоприятным как краткосрочным, так и долгосрочным последствиям для здоровья и благополучия тех, кто зависит от наличия этих ресурсов и их качества, и что в итоге устойчивое управление гидрологическим циклом является необходимым как для удовлетворения потребностей человека, так и для охраны окружающей среды;

– учитывая также последствия для здоровья населения, возникающие в результате нехватки воды в таких количествах и такого качества, которые достаточны для удовлетворения основных потребностей человека, и серьезные последствия такой нехватки особенно для уязвимых, находящихся в неблагоприятном положении и живущих в условиях социального отчуждения групп людей;

– сознавая, что предотвращение, ограничение и сокращение степени распространения заболеваний, связанных с водой, являются важными и неотложными задачами, которые могут быть удовлетворительным образом решены лишь на основе более тесного сотрудничества на всех уровнях и между всеми секторами как в пределах отдельных стран, так и между государствами;

– сознавая также, что надзор в отношении заболеваний, связанных с водой, и создание систем раннего предупреждения и систем реагирования являются важными аспектами их предотвращения, ограничения и сокращения степени их распространения;

– руководствуясь выводами Конференции Организации Объединенных Наций по окружающей среде и развитию (Рио-де-Жанейро, 1992 год), в частности Рио-де-Жанейрской декларацией по окружающей среде и развитию и Повесткой дня на XXI век, а также программой дальнейшего осуществления Повестки дня на XXI век (Нью-Йорк, 1997 год) и последующим решением Комиссии по устойчивому развитию об устойчивом управлении пресными водами (Нью-Йорк, 1998 год);

– руководствуясь соответствующими положениями Конвенции по охране и исполь- зованию трансграничных водотоков и международных озер 1992 года и подчеркивая необходимость как содействовать более широкому применению этих положений, так и дополнять Конвенцию дальнейшими мерами по укреплению охраны здоровья населения;

– принимая во внимание Конвенцию об оценке воздействия на окружающую среду в трансграничном контексте 1991 года, Конвенцию о трансграничном воздействии промышленных аварий 1992 года, Конвенцию Организации Объединенных Наций о праве несудоходных видов использования международных водотоков 1997 года и Конвенцию о доступе к информации, участии общественности в процессе принятия решений и доступе к правосудию во вопросам, касающимся окружающей среды, 1998 года;

– принимая во внимание также соответствующие принципы, цели и рекомендации, содержащиеся в Европейской хартии по окружающей среде и здравоохранению 1989 года, в Хельсинкской декларации по окружающей среде и здравоохранению 1994 года и в декларациях, рекомендациях и резолюциях министров по процессу "Окружающая среда для Европы";

– признавая обоснованность и уместность других экологических инициатив, докумен- тов и процессов в Европе, а также подготовки и осуществления национальных планов действий в области окружающей среды и здравоохранения и национальных планов действий в области окружающей среды;

– высоко оценивая усилия, которые уже предпринимаются Европейской экономичес- кой комиссией Организации Объединенных Наций и Европейским региональным бюро Всемирной организации здравоохранения для укрепления двустороннего и многостороннего сотрудничества в целях предотвращения, ограничения и сокращения степени распространения заболеваний, связанных с водой;

– воодушевленные многочисленными примерами положительных результатов, достигнутых государствами - членами Европейской экономической комиссии Организации Объединенных Наций и Европейского регионального комитета Всемирной организации здравоохранения в области борьбы с загрязнением и поддержания и восстановления водной среды, которая может способствовать сохранению здоровья и благополучию людей;

договорились о нижеследующем:

Статья 1

ЦЕЛЬ

Цель настоящего Протокола заключается в том, чтобы содействовать на всех соответствующих уровнях, т.е. в общегосударственном масштабе, а также в трансграничном и международном контексте, охране здоровья и благополучия человека, как на индивидуальной, так и на коллективной основе, в рамках устойчивого развития путем совершенствования управления водохозяйственной деятельностью, включая охрану водных экосистем, и предотвращения, ограничения и сокращения степени распространения заболеваний, связанных с водой.

Статья 2

ОПРЕДЕЛЕНИЯ

Для целей настоящего Протокола:

1. "Заболевания, связанные с водой" означает любые существенные отрицательные последствия для здоровья человека, такие, как смерть, инвалидность, болезнь или расстройства, непосредственно или опосредованно вызванные состоянием или изменениями в количестве или качестве любых вод.

2. "Питьевая вода" означает воду, которая используется или предназначена для употребления человеком в качестве питьевой воды, для обработки и приготовления пищи, для личной гигиены или в аналогичных целях.

3. "Подземные воды" означает любые воды, находящиеся ниже поверхности земли в зоне впитывания и в непосредственном контакте с почвой или подпочвой.

4. "Замкнутые воды" означает искусственно созданные водоемы, отделенные от поверхностных пресных или прибрежных вод, как внутри, так и за пределами здания.

5. "Трансграничные воды" означает любые поверхностные или подземные воды, которые обозначают или пересекают границы между двумя или более государствами или расположены на таких границах; в тех случаях, когда трансграничные воды впадают непосредственно в море, пределы таких трансграничных вод ограничиваются прямой линией, пересекающей их устье между точками, расположенными на линии малой воды на их берегах.

6. "Трансграничные последствия заболеваний, связанных с водой" означает любые значительные вредные последствия для здоровья человека, такие, как смерть, инвалидность, болезнь или расстройства, возникающие в районе, находящемся под юрисдикцией одной Стороны, и вызываемые непосредственно или опосредованно состоянием или изменениями в количестве или качестве вод в районе, находящемся под юрисдикцией другой Стороны, независимо от того, являются ли такие последствия трансграничным воздействием.

7. "Трансграничное воздействие" означает любые значительные вредные последствия, возникающие в результате изменения состояния трансграничных вод, вызываемого деятельностью человека, физический источник которой расположен полностью или частично в районе, находящемся под юрисдикцией той или иной Стороны Конвенции, для окружающей среды в районе, находящемся под юрисдикцией другой Стороны Конвенции. К числу таких последствий для окружающей среды относятся последствия для здоровья и безопасности человека, флоры, фауны, почвы, воздуха, вод, климата, ландшафта и исторических памятников или других материальных объектов или взаимодействие этих факторов; к их числу также относятся последствия для культурного наследия или социально-экономических условий, возникающие в результате изменения этих факторов.

8. "Санитарно-профилактические мероприятия" означает сбор, транспортировку, обработку и удаление или повторное использование отходов жизнедеятельности человека или бытовых сточных вод либо через посредство коллективных систем, либо с помощью установок, обслуживающих отдельные домашние хозяйства или предприятия.

9. "Коллективная система" означает:

a) систему для снабжения питьевой водой ряда домашних хозяйств или предпри- ятий и/или

b) систему для проведения санитарно-профилактических мероприятий, которая обслуживает ряд домашних хозяйств или предприятий и, при необходимости, также обеспечивает сбор, транспортировку, очистку и удаление или повторное использование промышленных сточных вод и функционирование которой обеспечивается органом государственного сектора, предприятием частного сектора или посредством партнерства между этими двумя секторами.

10. "План управления водохозяйственной деятельностью" означает план освоения, эксплуатации, охраны и/или использования конкретных водных ресурсов и объектов в пределах территориального района или зоны подпитывания подземных вод, включая охрану их экосистем.

11. "Общественность" означает одно или несколько физических или юридических лиц и, в соответствии с национальным законодательством или практикой, их ассоциации, организации и группы.

12. "Государственный орган" означает:

a) администрацию на национальном, региональном и других уровнях;

b) физических или юридических лиц, выполняющих государственные админи- стративные функции в соответствии с национальным законодательством, включая конкретные обязанности, деятельность или услуги, имеющие отношение к окружающей среде, здравоохранению, санитарно-профилактическим мероприятиям, управлению водохозяйственной деятельностью или водоснабжению;

c) любых других физических или юридических лиц, выполняющих государст- веные обязанности или функции или оказывающих населению услуги под контролем органа или лица, указанного в подпунктах a) или b) выше;

d) учреждения любой упомянутой в статье 21 региональной организации эконо- мической интеграции, которая является Стороной.

Это определение не включает органы или учреждения, действующие в судебном или законодательном качестве;

13. "Местный" относится ко всем соответствующим уровням территориальных единиц ниже государственного уровня.

14. "Конвенция" означает Конвенцию по охране и использованию трансграничных водотоков и международных озер, принятую в Хельсинки 17 марта 1992 года.

15. "Совещание Сторон Конвенции" означает орган, учрежденный Сторонами Конвенции в соответствии с ее статьей 17.

16. "Сторона", если в тексте не указано иное, означает государство или упомянутую в статье 21 региональную организацию экономической интеграции, со стороны которого или которой было дано согласие быть связанным или связанной этим Протоколом и для которого или для которой этот Протокол вступил в силу.

17. "Совещание Сторон" означает орган, учрежденный Сторонами в соответствии со статьей 16.

Статья 3

СФЕРА ДЕЙСТВИЯ

Положения настоящего Протокола применяются к:

a) поверхностным пресным водам;

b) подземным водам;

c) эстуариям;

d) прибрежным водам, которые используются для рекреационных целей или для производства рыбы методом аквакультуры или производства или сбора моллюсков и ракообразных;

e) замкнутым водам, общедоступным для купания;

f) водам в процессе забора, транспортировки, очистки или снабжения;

g) сточным водам в процессе сбора, транспортировки, очистки и сброса или повторного использования.

Статья 4

ОБЩИЕ ПОЛОЖЕНИЯ

1. Стороны принимают все соответствующие меры для предотвращения, ограничения и сокращения степени распространения заболеваний, связанных с водой, в рамках комплексных систем управления водохозяйственной деятельностью, целью которых являются устойчивое использование водных ресурсов, обеспечение такого качества воды в окружающей среде, которое не угрожает здоровью человека, и охрана водных экосистем.

2. Стороны, в частности, принимают все соответствующие меры в целях обеспечения:

a) адекватного снабжения питьевой водой хорошего качества, не содержащей каких- либо микроорганизмов, паразитов и веществ, которые из-за их количества или концентрации представляют собой потенциальную угрозу для здоровья человека. Это включает охрану водных ресурсов, которые используются в качестве источников питьевой воды, очистку воды и создание, совершенствование и обслуживание коллективных систем;

b) адекватных санитарно-профилактических мероприятий, соответствующих такому стандарту, который обеспечивает достаточный уровень охраны здоровья человека и окружающей среды. Это достигается в основном посредством создания, совершенствования и обслуживания коллективных систем;

c) эффективной охраны водных ресурсов, используемых в качестве источников питьевой воды, и их соответствующих водных экосистем от загрязнения из других источников, включая сельское хозяйство, промышленность и другие сбросы и выбросы опасных веществ. Она направлена на эффективное сокращение и устранение сбросов и выбросов веществ, рассматриваемых как опасные для здоровья человека и водных экосистем;

d) достаточных мер по охране здоровья человека от связанных с водой заболе- ваний, возникающих в результате использования воды для рекреационных целей использования воды для аквакультуры, использование воды для производства и сбора моллюсков и ракообразных, использования сточных вод для ирригации или использования отходов обработки сточных вод в сельском хозяйстве или аквакультуре;

e) эффективных систем для отслеживания ситуаций, которые могут приводить к вспышкам или случаям возникновения заболеваний, связанных с водой, и для реагирования на такие вспышки и случаи и на их угрозу.

3. В дальнейшем при упоминании в настоящем Протоколе "питьевой воды" и "санитарно-профилактических мероприятий" имеются в виду питьевая вода и санитарно-профилактические мероприятия, которые должны соответствовать требованиям пункта 2 настоящей статьи.

4. Стороны принимают все такие меры на основе оценки любой предлагаемой меры на предмет всех ее последствий, включая преимущества, недостатки и издержки для:

a) здоровья человека,

b) водных ресурсов и

c) устойчивого развития;

в рамках которой учитываются разнообразные новые виды воздействия любой предлагаемой меры на различные сферы окружающей среды.

5. Стороны предпринимают все соответствующие действия для создания правовых, административных и экономических условий, которые являются устойчивыми и стимулируют реализацию имеющихся возможностей и в рамках которых государственный, частный и добровольный секторы могут вносить, каждый в своем собственном качестве, свой вклад в совершенствование управления водохозяйственной деятельностью в целях предотвращения, ограничения и сокращения степени распространения заболеваний, связанных с водой.

6. Стороны требуют от государственных органов, рассматривающих возможность принятия мер или одобряющих принятие мер другими субъектами, которые могут иметь существенное воздействие на любую водную среду, подпадающую под сферу действия настоящего Протокола, должным образом учитывать любое потенциальное воздействие этих мер на здоровье людей.

7. Когда Сторона является Стороной Конвенции об оценке воздействия на окружаю- щую среду в трансграничном контексте, соблюдение государственными органами этой Стороны требований этой Конвенции в отношении планируемой меры должно удовлетворять и требованию в отношении этой меры, предусмотренному в пункте 6 настоящей статьи.

8. Положения настоящего Протокола не затрагивают прав Сторон продолжать осуществлять, принимать или вводить в действие более строгие меры, чем те, которые изложены в настоящем Протоколе.

9. Положения настоящего Протокола не затрагивают прав и обязанностей любой Стороны настоящего Протокола, вытекающих из Конвенции или любого другого существующего международного соглашения, за исключением тех случаев, когда требования, предусмотренные настоящим Протоколом, являются более строгими, чем соответствующие требования, предусмотренные Конвенцией или другим вышеуказанным существующим международным соглашением.

Статья 5

ПРИНЦИПЫ И ПОДХОДЫ

При принятии мер по осуществлению настоящего Протокола Стороны руководствуются, в частности, следующими принципами и подходами:

a) принципом принятия мер предосторожности, в соответствии с которым меры по предотвращению, ограничению и сокращению степени распространения заболеваний, связанных с водой, не должны откладываться на том основании, что научные исследования не установили в полной мере причинно-следственной связи между фактором, на который нацелены эти меры, с одной стороны, и потенциальным вкладом этого фактора в распространение заболеваний, связанных с водой, и/или его трансграничным воздействием - с другой;

b) принципом "загрязнитель платит", в соответствии с которым расходы, связанные с мерами по предотвращению, ограничению и сокращению загрязнения, покрываются загрязнителем;

c) в соответствии с Уставом Организации Объединенных Наций и принципами меж- дународного права государства имеют суверенное право разрабатывать свои собственные ресурсы согласно своей политике в области окружающей среды и развития и несут ответственность за обеспечение того, чтобы деятельность в рамках их юрисдикции или контроля не наносила ущерба окружающей среде других государств или районов за пределами действия национальной юрисдикции;

d) управление водными ресурсами осуществляется таким образом, чтобы потреб- ности нынешнего поколения удовлетворялись без ущерба для возможности будущих поколений удовлетворять свои собственные потребности;

e) следует принимать профилактические меры для предотвращения вспышек и случаев распространения заболеваний, связанных с водой, и для охраны водных ресурсов, используемых в качестве источников питьевой воды, поскольку такие меры являются более действенными в отношении вредных последствий и могут быть более затратоэффективными, чем меры по исправлению положения;

f) меры по управлению водными ресурсами следует осуществлять на самом низком соответствующем административном уровне;

g) вода имеет социальную, экономическую и экологическую ценность, и поэтому управление водохозяйственной деятельностью следует осуществлять таким образом, чтобы обеспечить наиболее приемлемое и устойчивое сочетание этих ценностей;

h) эффективному использованию воды следует способствовать с помощью экономических инструментов и повышения информированности;

i) доступ к информации и участие общественности в процессе принятия решений по вопросам воды и здоровья необходимы, среди прочего, в целях улучшения качества принимаемых решений и содействия их осуществлению, обеспечения осведомленности общественности о соответствующих вопросах, предоставления общественности возможности выражать свое беспокойство и предоставления возможности государственным органам должным образом учитывать такое беспокойство. Такой доступ и такое участие следует дополнять соответствующим доступом к судебному и административному пересмотру соответствующих решений;

j) управление водными ресурсами следует, по мере возможности, осуществлять комплексным образом на основе водосборных площадей в целях обеспечения тесной связи между социально-экономическим развитием и охраной природных экосистем, а также увязывания управления водными ресурсами с законодательными мерами по регулированию качества других аспектов окружающей среды. Такой комплексный подход следует применять на всей территории водосборной площади, независимо от того, является она трансграничной или нет, включая связанные с ней прибрежные воды, всю совокупность зоны подпитывания подземных вод или соответствующие части такого водосбора или зоны подпитывания подземных вод;

k) особое внимание следует уделять защите тех, кто особенно уязвим к заболеваниям, связанным с водой;

l) равноправный доступ к воде как с точки зрения адекватного количества, так и адекватного качества, следует предоставлять всем членам общества, особенно тем, кто находится в неблагоприятном положении или страдает от социального отчуждения;

m) при осуществлении своих прав и правомочий в отношении воды, закрепленных в частном и публичном праве, физическим и юридическим лицам и учреждениям, как в государственном, так и в частном секторе, следует в порядке ответной меры содействовать охране водной среды и сохранению водных ресурсов; и

n) в процессе выполнения настоящего Протокола должным образом следует учиты- вать местные проблемы, потребности и знания.

Статья 6

ЦЕЛЕВЫЕ ПОКАЗАТЕЛИ И КОНТРОЛЬНЫЕ СРОКИ

1. Для достижения цели настоящего Протокола Стороны Протокола добиваются:

a) доступа к питьевой воде для всех;

b) реализации санитарно-профилактических мероприятий в отношении всех в рамках комплексных систем управления водохозяйственной деятельностью, целью которых является устойчивое использование водных ресурсов, обеспечение такого качества воды в окружающей среде, которое не угрожает здоровью человека, и охрана водных экосистем.

2. В этих целях каждая из Сторон устанавливает и публикует национальные и/или местные целевые показатели в отношении норм и уровней результативности, которые необходимо достигать или поддерживать для обеспечения высокого уровня защиты от заболеваний, связанных с водой. Эти целевые показатели периодически пересматриваются. При этом они предусматривают соответствующие практические и/или другие меры для участия общественности на транспарентной и справедливой основе и обеспечивают должный учет результатов участия общественности. За исключением тех случаев, когда общегосударственные или местные обстоятельства делают их ненужными для предотвращения, ограничения и сокращения степени распространения заболеваний, связанных с водой, такие целевые показатели, среди прочего, охватывают:

a) качество снабжаемой питьевой воды с учетом Руководства по контролю качества питьевой воды, разработанного Всемирной организацией здравоохранения;

b) сокращение масштабов вспышек и случаев заболеваний, связанных с водой;

c) район их территории или численность или долю групп населения, которые должны обслуживаться коллективными системами снабжения питьевой водой или для которых необходимо улучшить снабжение питьевой водой другими средствами;

d) район территории или численность или долю групп населения, которые должны обслуживаться коллективными системами санитарно-профилактических мероприятий или для которых необходимо улучшить систему санитарно-профилактических мероприятий с помощью других средств;

e) уровни эффективности, которые должны достигаться такими коллективными сис- темами и соответственно другими такими средствами водоснабжения и системами санитарно-профилактических мероприятий;

f) применение признанной надлежащей практики в области управления водоснаб- жением и системой санитарно-профилактических мероприятий, включая охрану вод, используемых в качестве источников питьевой воды;

g) частотность сбросов:

i) необработанных сточных вод и

ii) необработанных потоков ливневых сточных вод из коллекторных систем для сточных вод в воды, подпадающие под действие настоящего Протокола;

h) качество сбросов сточных вод из установок по очистке сточных вод в воды, подпадающие под действие настоящего Протокола;

i) удаление или повторное использование осадка сточных вод из коллективных систем санитарно-профилактических мероприятий или других установок для санитарной очистки и качество сточных вод, используемых для орошения, с учетом Руководящих положений по безопасному использованию сточных вод и отходов жизнедеятельности человека в сельском хозяйстве и аквакультуре Всемирной организации здравоохранения и Программы Организации Объединенных Наций по окружающей среде;

j) качество вод, которые используются как источники питьевой воды, которые общедоступны для купания или используются для аквакультуры или разведения или сбора моллюсков и ракообразных;

k) применение признанной надлежащей практики в области управления замкнутыми водами, общедоступными для купания;

l) выявление и приведение в порядок особо загрязненных мест, которые оказывают или могут оказать неблагоприятное воздействие на водные ресурсы и объекты, подпадающие под действие настоящего Протокола, и таким образом являются источниками угрозы возникновения заболеваний, связанных с водой;

m) эффективность систем рациональной эксплуатации, разработки, охраны и использования водных ресурсов, включая применение признанной надлежащей практики в области ограничения загрязнения из источников всех видов;

n) периодичность публикации информации о качестве снабжаемой питьевой воды и других вод, относящейся к целевым показателям, указанным в этом пункте, в период между публикацией информации, предусмотренной в пункте 2 статьи 7.

3. В течение двух лет с момента приобретения статуса Стороны Протокола каждая Сторона устанавливает и публикует целевые показатели, упомянутые в пункте 2 настоящей статьи, а также контрольные сроки их достижения.

4. В том случае, если для достижения целевого показателя требуется длительный процесс осуществления, устанавливаются промежуточные или поэтапные целевые показатели.

5. В целях содействия достижению целевых показателей, указанных в пункте 2 настоящей статьи, каждая из Сторон:

a) создает на национальном или местном уровне механизмы для координации ра- боты своих компетентных органов;

b) разрабатывает на трансграничном, национальном и/или местном уровне, пред- почтительно ориентируясь на водосборные площади и зоны подпитывания подземных вод, планы управления водохозяйственной деятельностью. При этом они предусматривают соответствующие практические и/или другие меры для участия общественности на транспарентной и справедливой основе и обеспечивают должный учет результатов участия общественности. Такие планы могут быть составной частью других соответствующих планов, программ или документов, которые разрабатываются в других целях, при условии что они обеспечивают общественности полную осведомленность о предложениях по достижению целевых показателей, упомянутых в настоящей статье, и о соответствующих контрольных сроках;

c) создает и поддерживает правовую и организационную основу для контроля и обеспечения соблюдения стандартов качества питьевой воды;

d) создает и поддерживает механизмы, включая в соответствующих случаях право- вые и институциональные механизмы в целях контроля, оказания содействия достижению и при необходимости обеспечения соблюдения других норм и уровней результативности, по которым установлены целевые показатели, упомянутые в пункте 2 настоящей статьи.

Статья 7

ОБЗОР И ОЦЕНКА ПРОГРЕССА

1. Каждая из Сторон осуществляет сбор и оценку данных, касающихся:

a) своего прогресса в направлении достижения целевых показателей, упомянутых в пункте 2 статьи 6;

b) показателей, позволяющих оценивать то, в какой мере этот прогресс способствовал предотвращению, ограничению или сокращению степени распространения заболеваний, связанных с водой.

2. Каждая из Сторон периодически публикует результаты проводимого ею сбора и оценки данных. Периодичность таких публикаций устанавливается Совещанием Сторон.

3. Каждая из Сторон обеспечивает, чтобы результаты взятия проб воды и стоков, проводимого в целях сбора таких данных, были доступны для общественности.

4. На основе сбора и оценки таких данных каждая Сторона периодически производит обзор прогресса в достижении целевых показателей, упомянутых в пункте 2 статьи 6, и публикует оценку этого прогресса. Периодичность таких обзоров устанавливается Совещанием Сторон. Без ущерба для возможности проведения более частых обзоров, в соответствии с пунктом 2 статьи 6, обзоры, упомянутые в этом пункте, включают обзор целевых показателей, упомянутых в пункте 2 статьи 6, в порядке их уточнения в свете научных и технических знаний.

5. Каждая Сторона представляет секретариату, упомянутому в статье 17, для распространения среди других Сторон краткий доклад, содержащий собранные и проанализированные данные, а также оценку достигнутого прогресса. Такие доклады должны соответствовать руководящим принципам, установленным Совещанием Сторон. Эти руководящие принципы предусматривают, что Стороны могут использовать для этой цели доклады, охватывающие соответствующую информацию, подготовленную для других международных форумов.

6. Совещание Сторон проводит оценку прогресса, достигнутого в осуществлении настоящего Протокола, на основе таких кратких докладов.

Статья 8

СИСТЕМЫ РЕАГИРОВАНИЯ

1. Каждая из Сторон надлежащим образом обеспечивает:

a) создание, совершенствование или обслуживание комплексных национальных и/или местных систем надзора и раннего предупреждения для:

i) выявления вспышек или случаев заболеваний, связанных с водой, или значительной угрозы таких вспышек или случаев, в том числе возникающих в результате загрязнения воды или чрезвычайных погодных явлений;

ii) быстрого и четкого уведомления соответствующих государственных органов о таких вспышках, случаях или угрозе;

iii) распространения среди населения, которое может пострадать, - в случае любой неминуемой угрозы здоровью людей, обусловленной болезнью, связанной с водой, - всей информации, имеющейся в распоряжении государственных органов и могущей помочь населению принять меры по предотвращению и снижению ущерба;

iv) предоставления на рассмотрение соответствующих государственных органов и, в соответствующих случаях, общественности рекомендаций, касающихся профилактических и восстановительных мероприятий;

b) тщательную и своевременную подготовку комплексных национальных и местных планов действий в чрезвычайных ситуациях для реагирования в случаях возникновения таких вспышек, случаев и угроз;

c) предоставление соответствующим государственным органам необходимых возможностей по реагированию на такие вспышки, случаи или ситуации, связанные с риском, в соответствии с конкретным планом действий в чрезвычайных ситуациях.

2. Системы надзора и раннего предупреждения, планы действий в чрезвычайных ситуациях и возможности по реагированию на возникновение заболеваний, связанных с водой, могут сочетаться с аналогичными механизмами, относящимися к другим областям.

3. В течение трех лет с момента приобретения статуса Стороны Протокола каждая Сторона вводит в действие системы надзора и раннего предупреждения, планы действий в чрезвычайных ситуациях и обеспечивает возможности по реагированию, упомянутые в пункте 1 настоящей статьи.

Статья 9

ИНФОРМИРОВАННОСТЬ ОБЩЕСТВЕННОСТИ, ОБУЧЕНИЕ,

ПОДГОТОВКА, НАУЧНЫЕ ИССЛЕДОВАНИЯ И

ОПЫТНО-КОНСТРУКТОРСКИЕ РАБОТЫ

И ИНФОРМАЦИЯ

1. Стороны принимают меры, направленные на повышение информированности всех групп населения в отношении:

a) важности управления водохозяйственной деятельностью и здравоохранения и взаимосвязи между ними;

b) закрепленных в частном и публичном праве и касающихся воды прав и правомочий физических и юридических лиц и учреждений как государственного, так и частного сектора, а также их моральных обязательств содействовать охране водной среды и сохранению водных ресурсов.

2. Стороны способствуют:

a) пониманию лицами, ответственными за управление водохозяйственной деятельностью, водоснабжение и санитарно-профилактические мероприятия, тех аспектов их работы, которые относятся к охране здоровья людей;

b) пониманию лицами, ответственными за охрану здоровья людей, основных принципов управления водохозяйственной деятельностью, водоснабжения и системы санитарно-профилактических мероприятий.

3. Стороны поощряют образование и подготовку профессиональных и технических кадров, необходимых для управления водными ресурсами, эксплуатации систем водоснабжения и реализации систем санитарно-профилактических мероприятий, а также поощряют их переподготовку и совершенствование их знаний и навыков. Такое образование и такая подготовка должны включать в себя соответствующие аспекты здравоохранения.

4. Стороны поощряют:

a) проведение научных исследований и разработку затратоэффективных средств и методов предотвращения, ограничения и сокращения степени распространения заболеваний, связанных с водой;

b) разработку комплексных информационных систем, позволяющих обрабатывать данные, касающиеся долгосрочных тенденций, нынешних факторов, вызывающих озабоченность, и возникавших в прошлом проблем, а также путей их успешного решения, и предоставление такой информации компетентным органам.

Статья 10

ИНФОРМИРОВАНИЕ ОБЩЕСТВЕННОСТИ

1. В дополнение к требованиям настоящего Протокола о том, чтобы Стороны публиковали конкретную информацию или документы, каждая Сторона в рамках своего законодательства принимает меры к тому, чтобы предоставить в распоряжение общественности той информации, которая имеется у государственных органов и которая дает ей возможность получить разумно необходимые сведения для широкого обсуждения таких вопросов, как:

a) установление целевых показателей и контрольных сроков их достижения и принятия планов управления водохозяйственной деятельностью в соответствии со статьей 6;

b) создание, совершенствование и обслуживание систем надзора и раннего предупреждения и принятие планов действий в чрезвычайных ситуациях в соответствии со статьей 8;

c) содействие повышению информированности общественности, образованию, подготовке, научным исследованиям, опытно-конструкторским работам и информации в соответствии со статьей 9.

2. Каждая Сторона обеспечивает, чтобы государственные органы в ответ на просьбу о предоставлении другой информации, касающейся соблюдения настоящего Протокола, предоставляли такую информацию общественности в разумные сроки в рамках национального законодательства.

3. Стороны обеспечивают общественности возможность бесплатного ознакомления в разумные сроки с информацией, упомянутой в пункте 4 статьи 7 и в пункте 1 настоящей статьи, в целях ее проверки и предоставляют представителям общественности практические возможности для получения копий такой информации у Сторон за разумную плату.

4. Ничто в настоящем Протоколе не требует от государственного органа опубликовывать информацию или предоставлять информацию общественности, если:

a) государственный орган не располагает этой информацией;

b) просьба о предоставлении информации является явно необоснованной или сформулирована в слишком общем виде; или

c) информация касается материалов, находящихся на заключительном этапе их подготовки, или внутренней переписки государственных органов, когда такое исключение предусматривается национальным законодательством или сложившейся практикой, с учетом заинтересованности общественности в ее разглашении.

5. Ничто в настоящем Протоколе не требует от государственного органа опубликовывать информацию или предоставлять информацию общественности, если разглашение такой информации отрицательно повлияет на:

а) конфиденциальность работы государственных органов в тех случаях, когда такая конфиденциальность предусматривается национальным законодательством;

b) международные отношения, национальную оборону или государственную безопасность;

c) отправление правосудия, возможность для лиц подвергаться справедливому судебному разбирательству или способность государственных органов проводить расследование уголовного или дисциплинарного характера;

d) конфиденциальность коммерческой или промышленной информации в тех случаях, когда такая конфиденциальность охраняется законом в целях защиты законных экономических интересов. В этих рамках информация о выбросах и сбросах, относящаяся к охране окружающей среды, подлежит разглашению;

e) права интеллектуальной собственности;

f) конфиденциальность личных данных и/или архивов, касающихся физического лица, когда соответствующее лицо не дало согласия на предоставление такой информации общественности в соответствии с положениями национального законодательства;

g) интересы третьей стороны, представившей запрашиваемую информацию, если эта сторона не связана правовым обязательством поступать подобным образом или если на эту сторону не может быть возложено такое обязательство, и в тех случаях, когда эта сторона не дает согласия на разглашение соответствующего материала; или

h) окружающую среду, к которой относится эта информация, например места размножения редких видов.

Вышеупомянутые основания для отказа толкуются ограничительно с учетом заинтересованности общественности в разглашении этой информации и с учетом того, относится ли запрошенная информация к выбросам и сбросам в окружающую среду.

Статья 11

МЕЖДУНАРОДНОЕ СОТРУДНИЧЕСТВО

Стороны сотрудничают и при необходимости оказывают помощь друг другу:

a) в осуществлении международных действий в поддержку целей настоящего Протокола;

b) в осуществлении, при наличии соответствующих запросов, национальных и местных планов во исполнение настоящего Протокола.

Статья 12

СОВМЕСТНЫЕ И СОГЛАСОВАННЫЕ МЕЖДУНАРОДНЫЕ

ДЕЙСТВИЯ

В соответствии с подпунктом a) статьи 11 Стороны способствуют сотрудничеству в области осуществления международных действий в отношении:

a) разработки совместно согласованных целевых показателей по вопросам, упомянутым в пункте 2 статьи 6;

b) разработки показателей для целей пункта 1 b) статьи 7 для иллюстрации того, насколько успешными являются действия в отношении предотвращения, ограничения или сокращения степени распространения заболеваний, связанных с водой;

c) создания совместных или согласованных систем надзора и систем раннего предупреждения, планов действий в чрезвычайных ситуациях и возможностей по реагированию в рамках национальных систем, обеспечиваемых в соответствии со статьей 8, или в дополнение к ним в целях реагирования на вспышки и случаи заболеваний, связанных с водой, и на наличие значительной угрозы таких вспышек и случаев, особенно в связи с загрязнением воды или чрезвычайными погодными явлениями;

d) взаимной помощи в области реагирования на вспышки и случаи заболеваний, связанных с водой, и на наличие значительной угрозы таких вспышек и случаев, особенно в связи с загрязнением воды или чрезвычайными погодными явлениями;

e) разработки комплексных информационных систем и баз данных, обмена информацией, а также техническими и правовыми знаниями и опытом;

f) оперативного и четкого уведомления компетентными органами одной Стороны соответствующих органов других Сторон, которые могут подвергаться:

i) вспышкам или случаям заболеваний, связанных с водой, и

ii) значительной угрозе таких вспышек и случаев, которые были выявлены;

g) обмена информацией об эффективных средствах распространения среди общественности информации о заболеваниях, связанных с водой.

Статья 13

СОТРУДНИЧЕСТВО, ОТНОСЯЩЕЕСЯ К

ТРАНСГРАНИЧНЫМ ВОДАМ

1. В тех случаях, когда какие-либо Стороны граничат с одними и теми же трансграничными водами, они, в дополнение к своим другим обязательствам по статьям 11 и 12, сотрудничают и при необходимости оказывают друг другу помощь в предотвращении, ограничении и сокращении трансграничных последствий заболеваний, связанных с водой. В частности, они:

a) обмениваются информацией и знаниями о трансграничных водах и связанных с ними проблемах и рисках с другими Сторонами, граничащими с теми же водами;

b) стремятся к введению в действие вместе с другими Сторонами, граничащими с теми же трансграничными водами, совместных или согласованных планов управления водохозяйственной деятельностью в соответствии с пунктом 5 b) статьи 6 и систем надзора и раннего предупреждения и планов действий в чрезвычайных ситуациях в соответствии с пунктом 1 статьи 8 с целью реагирования на вспышки и случаи заболеваний, связанных с водой, и на наличие значительной угрозы таких вспышек и случаев, особенно в связи с загрязнением воды или чрезвычайными погодными явлениями;

c) на основе равенства и взаимности производят адаптацию своих соглашений и других договоренностей в отношении их трансграничных вод с целью ликвидации любых противоречий с основными принципами настоящего Протокола и для определения своих взаимных отношений и поведения в отношении целей настоящего Протокола;

d) консультируют друг друга по просьбе любой из них в отношении серьезности вредного воздействия на здоровье человека, которое может оказывать соответствующее заболевание, связанное с водой.

2. В тех случаях, когда соответствующие Стороны Протокола являются Сторонами Конвенции, такое сотрудничество и помощь в связи с любыми трансграничными последствиями связанных с водой заболеваний, представляющими собой трансграничное воздействие, осуществляются в соответствии с положениями Конвенции.

Статья 14

МЕЖДУНАРОДНАЯ ПОДДЕРЖКА НАЦИОНАЛЬНЫХ

ДЕЙСТВИЙ

При осуществлении сотрудничества и оказании содействия друг другу в осуществлении национальных и местных планов в соответствии с подпунктом b) статьи 11 Стороны, в частности, рассматривают вопрос о том, каким наилучшим образом они могут оказывать помощь в целях содействия:

a) подготовке планов управления водохозяйственной деятельностью в трансграничном, национальном и/или местном контексте и схем улучшения водоснабжения и санитарно-профилактических мероприятий;

b) совершенствованию, в соответствии с такими планами и схемами, разработки проектов, особенно проектов развития инфраструктуры, в целях облегчения доступа к источникам финансирования;

c) эффективному выполнению таких проектов;

d) созданию систем надзора и раннего предупреждения, разработке планов действий в чрезвычайных обстоятельствах и созданию возможностей по реагированию в случае возникновения болезней, связанных с водой;

e) подготовке законодательства, необходимого для поддержки осуществления настоящего Протокола;

f) образованию и подготовке ключевых профессиональных и технических кадров;

g) научным исследованиям и разработке затратоэффективных средств и методов предотвращения, ограничения и сокращения степени распространения заболеваний, связанных с водой;

h) функционированию эффективных сетей мониторинга и оценки эффективности и качества работы водохозяйственных служб и развитию комплексных баз данных и информационных систем;

i) обеспечению гарантированного качества деятельности по мониторингу, включая межлабораторные сопоставления.

Статья 15

РАССМОТРЕНИЕ СОБЛЮДЕНИЯ

Стороны рассматривают соблюдение Сторонами положений настоящего Протокола на основе обзоров и оценок, упомянутых в статье 7. Многосторонние меры по контролю за соблюдением, имеющие неконфронтационный, несудебный и консультативный характер, устанавливаются Сторонами на их первом совещании. Эти меры должны обеспечивать надлежащее участие общественности.

Статья 16

СОВЕЩАНИЕ СТОРОН

1. Первое совещание Сторон созывается не позднее, чем через восемнадцать месяцев со дня вступления в силу настоящего Протокола. Впоследствии очередные совещания созываются через регулярные интервалы, определяемые Сторонами, но не реже одного раза в три года, за исключением тех случаев, когда это необходимо для достижения целей пункта 2 настоящей статьи. Стороны проводят внеочередные совещания, если они принимают решение об этом на очередном совещании или же по письменной просьбе одной из Сторон при условии, что эта просьба будет поддержана не менее чем одной третью Сторон в течение шести месяцев со дня уведомления всех Сторон.

2. По возможности очередные совещания Сторон проводятся в те же сроки, что и совещания Сторон Конвенции.

3. На своих совещаниях Стороны постоянно контролируют выполнение настоящего Протокола и с учетом этой цели:

a) осуществляют рассмотрение политики и методологических подходов к предотвращению, ограничению и сокращению степени распространения заболеваний, связанных с водой, поощряют их согласование и укрепляют трансграничное и международное сотрудничество в соответствии со статьями 11, 12, 13 и 14;

b) оценивают прогресс в области осуществления настоящего Протокола на основе информации, представляемой Сторонами в соответствии с руководящими принципами, установленными Совещанием Сторон. Такие руководящие принципы должны исключать возможность дублирования работы по представлению информации;

c) информируются о прогрессе, достигнутом в осуществлении Конвенции;

d) обмениваются информацией с Совещанием Сторон Конвенции и рассматривают возможности осуществления с ним совместных действий;

e) прибегают, при необходимости, к услугам соответствующих органов Европейской экономической комиссии и Европейского регионального комитета Всемирной организации здравоохранения;

f) определяют условия участия других компетентных международных правительственных и неправительственных органов во всех совещаниях и других видах деятельности, связанных с достижением целей настоящего Протокола;

g) рассматривают необходимость принятия дальнейших мер, касающихся доступа к информации, участия общественности в процессе принятия решений и доступа общественности к процедурам пересмотра решений в судебном и административном порядке в рамках настоящего Протокола в свете опыта, приобретенного по этим вопросам на других международных форумах;

h) разрабатывают программу работы, включая проекты, подлежащие совместному осуществлению в соответствии с настоящим Протоколом и Конвенцией, и учреждают любые органы, необходимые для осуществления этой программы работы;

i) рассматривают и принимают руководящие принципы и рекомендации, способствующие осуществлению положений настоящего Протокола;

j) на первом совещании рассматривают и принимают консенсусом правила процедуры своих совещаний. Эти правила процедуры содержат положение, направленное на содействие гармоничному сотрудничеству с Совещанием Сторон Конвенции;

k) рассматривают и принимают предложения о поправках к настоящему Протоколу;

l) рассматривают и осуществляют любые дополнительные меры, которые могут потребоваться для достижения целей настоящего Протокола.

Статья 17

СЕКРЕТАРИАТ

1. Исполнительный секретарь Европейской экономической комиссии и Региональный директор Европейского регионального бюро Всемирной организации здравоохранения выполняют в связи с настоящим Протоколом следующие секретариатские функции:

a) созывают и подготавливают совещания Сторон;

b) передают Сторонам доклады и другую информацию, полученную в соответствии с положениями настоящего Протокола;

c) осуществляют такие иные функции, которые могут быть определены Совещанием Сторон на основе имеющихся ресурсов.

2. Исполнительный секретарь Европейской экономической комиссии и Региональный директор Европейского регионального бюро Всемирной организации здравоохранения:

a) детально определяют механизмы разграничения своих функций в Меморандуме о взаимопонимании и соответственно информируют об этом Совещание Сторон;

b) сообщают Сторонам об элементах и условиях выполнения программы работы, упомянутой в пункте 3 статьи 16.

Статья 18

ПОПРАВКИ К ПРОТОКОЛУ

1. Любая Сторона может предлагать поправки к настоящему Протоколу.

2. Предложения о поправках к настоящему Протоколу рассматриваются на совещании Сторон.

3. Текст любой предлагаемой поправки к настоящему Протоколу представляется в письменном виде в секретариат, который доводит ее до сведения всех Сторон не позднее чем за девяносто дней до начала совещания, на котором предлагается ее принятие.

4. Поправка к настоящему Протоколу принимается консенсусом представителей Сторон, присутствующих на совещании. Принятая поправка препровождается секретариатом Депозитарию, который распространяет ее среди всех Сторон для ее принятия ими. Поправка вступает в силу для принявших ее Сторон на девяностый день после даты сдачи на хранение Депозитарию двумя третями этих Сторон своих документов о принятии данной поправки. Поправка вступает в силу для любой другой Стороны на девяностый день после даты сдачи на хранение этой Стороной своего документа о принятии поправки.

Статья 19

ПРАВО ГОЛОСА

1. За исключением случаев, предусмотренных в пункте 2 настоящей статьи, каждая Сторона имеет один голос.

2. Региональные организации экономической интеграции осуществляют свое право голоса по вопросам, входящим в их компетенцию, располагая числом голосов, равным числу их государств-членов, являющихся Сторонами. Такие организации утрачивают свое право голоса, если их государства-члены осуществляют свое право голоса, и наоборот.

Статья 20

УРЕГУЛИРОВАНИЕ СПОРОВ

1. При возникновении спора между двумя или более Сторонами относительно толкования или применения настоящего Протокола они стремятся к урегулированию спора путем переговоров или любым другим способом, приемлемым для участвующих в споре Сторон.

2. При подписании, ратификации, принятии или утверждении настоящего Протокола или присоединении к нему или в любое время после этого любая Сторона может в письменном виде заявить Депозитарию о том, что применительно к спору, не урегулированному в соответствии с пунктом 1 настоящей статьи, она принимает одно из следующих средств урегулирования споров в качестве обязательного для любой Стороны, принимающей на себя такое же обязательство:

a) урегулирование спора в соответствии с положениями Конвенции, касающимися урегулирования споров, возникающих в связи с Конвенцией, если Стороны Протокола являются Сторонами Конвенции и согласились считать в качестве обязательного в отношении каждой из них одно или оба средства урегулирования спора, предусмотренные в Конвенции;

b) в любом другом случае передача спора на рассмотрение Международного Суда, если Стороны не договорятся об арбитраже или какой-либо другой форме урегулирования спора.

Статья 21

ПОДПИСАНИЕ

Настоящий Протокол открыт для подписания в Лондоне 17 июня 1999 года по случаю проведения третьей Конференции на уровне министров "Окружающая среда и здоровье", а затем в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 18 июня 2000 года государствами - членами Европейской экономической комиссии, государствами - членами Европейского регионального комитета Всемирной организации здравоохранения, государствами, имеющими консультативный статус при Европейской экономической комиссии в соответствии с пунктом 8 резолюции 36(IV) Экономического и Социального Совета от 28 марта 1947 года, а также региональными организациями экономической интеграции, созданными суверенными государствами - членами Европейской экономической комиссии или Европейского регионального комитета Всемирной организации здравоохранения, которым их государства-члены передали полномочия по вопросам, регулируемым настоящим Протоколом, включая полномочия заключать договоры, касающиеся данных вопросов.

Статья 22

РАТИФИКАЦИЯ, ПРИНЯТИЕ, УТВЕРЖДЕНИЕ

И ПРИСОЕДИНЕНИЕ

1. Настоящий Протокол подлежит ратификации, принятию или утверждению подписавшими его государствами и региональными организациями экономической интеграции.

2. Настоящий Протокол открыт для присоединения для государств и организаций, указанных в статье 21.

3. Любая указанная в статье 21 организация, которая становится Стороной при том, что ни одно из государств-членов этой организации не является Стороной, связана всеми обязательствами, предусмотренными настоящим Протоколом. В случае с такими организациями, когда одно или несколько государств-членов таких организаций являются Сторонами, данная организация и ее государства-члены принимают решение в отношении их соответствующих обязанностей по выполнению своих обязательств по настоящему Протоколу. В таких случаях данная организация и государства-члены не могут одновременно пользоваться правами, предусмотренными в настоящем Протоколе.

4. В своих документах о ратификации, принятии, утверждении или присоединении региональные организации экономической интеграции, указанные в статье 21, заявляют о пределах своей компетенции в отношении вопросов, регулируемых настоящим Протоколом. Эти организации также информируют Депозитария о любом существенном изменении пределов своей компетенции.

5. Документы о ратификации, принятии, утверждении или присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций.

Статья 23

ВСТУПЛЕНИЕ В СИЛУ

1. Настоящий Протокол вступает в силу на девяностый день после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении.

2. Для целей пункта 1 настоящей статьи любой документ, сдаваемый на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, которые сдаются на хранение государствами-членами такой организации.

3. Для каждого государства или организации, указанных в статье 21, которые ратифицируют, принимают или утверждают настоящий Протокол или присоединяются к нему после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, Протокол вступает в силу на девяностый день после сдачи на хранение таким государством или организацией своего документа о ратификации, принятии, утверждении или присоединении.

Статья 24

ВЫХОД

В любое время по истечении трех лет со дня вступления в силу настоящего Протокола для какой-либо Стороны эта Сторона может выйти из Протокола путем направления письменного уведомления Депозитарию. Любой такой выход приобретает силу на девяностый день после даты получения уведомления о нем Депозитарием.

Статья 25

ДЕПОЗИТАРИЙ

В качестве Депозитария настоящего Протокола выступает Генеральный секретарь Организации Объединенных Наций.

Статья 26

АУТЕНТИЧНЫЕ ТЕКСТЫ

Подлинник настоящего Протокола, английский, немецкий, русский и французский тексты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящий Протокол.

СОВЕРШЕНО в Лондоне 17 июня одна тысяча девятьсот девяносто девятого года.


pravachel

Права граждан, связанные с экологическим аспектами

К основным правам граждан, которые прямо или косвенно связаны с экологической проблематикой, относятся:

– право на экологическую информацию;

– свобода слова и мнений;

– право на свободу собраний, митингов;

– свобода ассоциаций;

– право инициативы проведения референдума;

– право на подачу петиций и обращений (как индивидуальных, так и коллективных);

– право обжаловать неправомерные решения;

– право на обращение за судебной защитой своих нарушенных прав и свобод;

– право на возмещение всех видов ущерба (ущерб здоровью, имуществу, моральный вред), причиненного незаконными действиями должностных лиц, государственных органов или предприятиями-загрязнителями.


pravila

Правила

В настоящее время утверждены следующие правила по охране и использованию животного мира:

1. Правила ведения рыболовного хозяйства и рыболовства (утверждены Указом Президента Республики Беларусь от 8 декабря 2005 г. № 580)

2. Правила ведения охотничьего хозяйства и охоты (утверждены Указом Президента Республики Беларусь от 8 декабря 2005 г. № 580)

3. Правила пользования дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности (утверждены Постановлением Совета Министров Республики Беларусь 2 июня 2006 года № 700)

4. Правила добычи, заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства (утверждены Постановлением Совета Министров Республики Беларусь 2 июня 2006 г. № 699)

5. Правила отлова диких животных в целях содержания и (или) разведения в неволе, а также вселения, интродукции, реинтродукции, акклиматизации, скрещивания (утверждены Постановлением Совета Министров Республики Беларусь 2 июня 2006 г. № 698)


pravila1

ПРАВИЛА

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

02.06.2006 № 700

ПРАВИЛА

пользования дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящими Правилами определяются порядок и условия пользования дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности.

2. Действие настоящих Правил не распространяется на пользование дикими животными, относящимися к видам, включенным в Красную книгу Республики Беларусь.

3. Пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности может осуществляться юридическими и физическими лицами, в том числе индивидуальными предпринимателями без изъятия диких животных и с изъятием диких животных из среды их обитания.

ГЛАВА 2

ПОЛЬЗОВАНИЕ ДИКИМИ ЖИВОТНЫМИ В НАУЧНЫХ, ВОСПИТАТЕЛЬНЫХ И ОБРАЗОВАТЕЛЬНЫХ, А ТАКЖЕ РЕКРЕАЦИОННЫХ, ЭСТЕТИЧЕСКИХ И ИНЫХ ЦЕЛЯХ В ПРОЦЕССЕ ОСУЩЕСТВЛЕНИЯ КУЛЬТУРНОЙ ДЕЯТЕЛЬНОСТИ БЕЗ ИЗЪЯТИЯ ДИКИХ ЖИВОТНЫХ ИЗ СРЕДЫ ИХ ОБИТАНИЯ

4. Пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности без изъятия диких животных из среды их обитания осуществляется путем наблюдения, фотографирования, проведения экскурсий, учебных практикумов, мечения диких животных и иными подобными способами без специального разрешения и не должно наносить вреда объектам животного мира или среде их обитания.

5. Мечение диких животных, в том числе кольцевание птиц в научных целях, осуществляется физическими лицами, имеющими удостоверение на право мечения диких животных (далее – удостоверение).

6. Бланк удостоверения является бланком строгой отчетности.

7. Удостоверение выдается государственным научно-производственным объединением «Научно-практический центр Национальной академии наук Беларуси по биоресурсам» физическому лицу, прошедшему собеседование.

8. Собеседование по выдаче удостоверения проводит комиссия, персональный состав и порядок работы которой утверждаются государственным научно-производственным объединением «Научно-практический центр Национальной академии наук Беларуси по биоресурсам».

9. Для получения удостоверения физическое лицо представляет в государственное научно-производственное объединение «Научно-практический центр Национальной академии наук Беларуси по биоресурсам» заявление с указанием фамилии, имени, отчества, гражданства, паспортных данных (серия, номер паспорта, когда и кем выдан, место жительства, личный номер), номера контактного телефона и две цветные фотографии размером 3 х 4 см.

10. В выдаче удостоверения может быть отказано, если физическое лицо не прошло собеседование.

11. На основании решения комиссии государственное научно-производственное объединение «Научно-практический центр Национальной академии наук Беларуси по биоресурсам» принимает решение о выдаче либо об отказе в выдаче удостоверения.

12. Удостоверение выдается государственным научно-производственным объединением «Научно-практический центр Национальной академии наук Беларуси по биоресурсам» физическому лицу в месячный срок со дня прохождения гражданином собеседования.

13. В случае утраты удостоверение не подлежит восстановлению. Физическое лицо может обратиться за выдачей нового удостоверения в порядке, установленном настоящими Правилами.

14. Сведения о физических лицах, получивших удостоверение, включаются в реестр, который ведется государственным научно-производственным объединением «Научно-практический центр Национальной академии наук Беларуси по биоресурсам».

ГЛАВА 3

ПОЛЬЗОВАНИЕ ДИКИМИ ЖИВОТНЫМИ В НАУЧНЫХ, ВОСПИТАТЕЛЬНЫХ И ОБРАЗОВАТЕЛЬНЫХ, А ТАКЖЕ РЕКРЕАЦИОННЫХ, ЭСТЕТИЧЕСКИХ И ИНЫХ ЦЕЛЯХ В ПРОЦЕССЕ ОСУЩЕСТВЛЕНИЯ КУЛЬТУРНОЙ ДЕЯТЕЛЬНОСТИ С ИЗЪЯТИЕМ ДИКИХ ЖИВОТНЫХ ИЗ СРЕДЫ ИХ ОБИТАНИЯ

15. Пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности с изъятием их из среды обитания осуществляется для:

изучения биологических параметров диких животных в научных и образовательных целях;

использования их в экспериментах, биологическом тестировании и для иных целей, предусмотренных в научно-исследовательских работах и учебных планах, в научных и образовательных целях;

изготовления наглядных пособий в научных и образовательных целях;

создания и пополнения зоологических коллекций;

изготовления сувениров, бижутерии и других изделий;

иных случаев, предусмотренных законодательством в области охраны и использования животного мира.

16. Пользование дикими животными с изъятием их из среды обитания осуществляется в соответствии с требованиями настоящих Правил:

в научных целях – научными организациями, государственными природоохранными учреждениями, осуществляющими управление особо охраняемыми природными территориями, Министерством сельского хозяйства и продовольствия (для проведения ихтиологических наблюдений);

в воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности – учреждениями образования и культуры, другими юридическими и физическими лицами, в том числе индивидуальными предпринимателями.

17. Пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности с изъятием их из среды обитания осуществляется путем отлова или добычи диких животных.

18. Исключен.

19. Пользование дикими животными, включенными в перечень диких животных согласно приложению 1, в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности осуществляется юридическими и физическими лицами, в том числе индивидуальными предпринимателями, без разрешений на пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности, выдаваемых Министерством природных ресурсов и охраны окружающей среды в порядке и на условиях, установленных в главе 4 настоящих Правил (далее – разрешение).

20. В разрешенное время, разрешенными орудиями и способами, в разрешенных местах:

20.1. изъятие охотничьих животных нормированных видов в арендованных (предоставленных в безвозмездное пользование) охотничьих угодьях осуществляется работниками пользователя охотничьих угодий в порядке, установленном Правилами ведения охотничьего хозяйства и охоты, утвержденными Указом Президента Республики Беларусь от 8 декабря 2005 г. № 580 «О некоторых мерах по повышению эффективности ведения охотничьего хозяйства и рыбохозяйственной деятельности, совершенствованию государственного управления ими» (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 196, 1/6996), на основании гражданско-правового договора, заключенного между юридическим или физическим лицом, в том числе индивидуальным предпринимателем, и юридическим лицом, ведущим охотничье хозяйство. Представитель юридического лица или физическое лицо, в том числе индивидуальный предприниматель, заключившие договор, присутствуют при изъятии диких животных;

20.2. изъятие диких животных, относящихся к объектам рыболовства, в арендованных (предоставленных в безвозмездное пользование) рыболовных угодьях осуществляется работниками арендатора (пользователя) рыболовных угодий в порядке, установленном Правилами ведения рыболовного хозяйства и рыболовства, утвержденными Указом Президента Республики Беларусь от 8 декабря 2005 г. № 580, на основании гражданско-правового договора, заключенного между юридическим или физическим лицом, в том числе индивидуальным предпринимателем и юридическим лицом, ведущим рыболовное хозяйство. Представитель юридического лица или физическое лицо, в том числе индивидуальный предприниматель, заключившие договор, присутствуют при изъятии диких животных;

20.3. изъятие диких животных, за исключением охотничьих животных нормированных видов, и диких животных, относящихся к объектам рыболовства, в арендованных (предоставленных в безвозмездное пользование) охотничьих и рыболовных угодьях, а также диких животных в охотничьих и рыболовных угодьях, составляющих фонд запаса охотничьих и рыболовных угодий, осуществляется лицами, участвующими в изъятии диких животных, указанными в разрешении, на основании разрешения и разрешения органов внутренних дел на хранение и ношение оружия – при изъятии диких животных с его использованием.

21. В запретное время, в запрещенных местах, запрещенными орудиями и способами допускается изъятие диких животных в научных и образовательных целях, которое осуществляется на основании разрешения и разрешения органов внутренних дел на хранение и ношение оружия, – при изъятии диких животных с его использованием под контролем должностных лиц Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь:

21.1. охотничьих животных нормируемых видов в арендованных (предоставленных в безвозмездное пользование) охотничьих угодьях – работниками пользователя охотничьих угодий на основании гражданско-правового договора, заключенного между юридическим или физическим лицом, в том числе индивидуальным предпринимателем, и юридическим лицом, ведущим охотничье хозяйство. Представитель юридического лица или физическое лицо, в том числе индивидуальный предприниматель, заключившие договор, присутствуют при изъятии диких животных;

21.2. диких животных, относящихся к объектам рыболовства, в арендованных (предоставленных в безвозмездное пользование) рыболовных угодьях – работниками арендатора (пользователя) рыболовных угодий на основании гражданско-правового договора, заключенного между юридическим лицом или физическим лицом, в том числе индивидуальным предпринимателем и юридическим лицом, ведущим рыболовное хозяйство. Представитель юридического лица или физическое лицо, в том числе индивидуальный предприниматель, заключившие договор, присутствуют при изъятии диких животных;

21.3. диких животных, за исключением охотничьих животных нормируемых видов и диких животных, относящихся к объектам рыболовства, в арендованных (предоставленных в безвозмездное пользование) охотничьих и рыболовных угодьях, а также диких животных в охотничьих и рыболовных угодьях, составляющих фонд запаса охотничьих и рыболовных угодий, – лицами, участвующими в изъятии диких животных, указанными в разрешении.

22. Изъятие диких животных на особо охраняемых природных территориях, а также территориях, подвергшихся радиоактивному загрязнению в результате катастрофы на Чернобыльской АЭС (в зоне эвакуации (отчуждения), зоне первоочередного отселения, последующего отселения, с которых отселено население), осуществляется на основании разрешения и разрешения органов внутренних дел на хранение и ношение оружия – при изъятии диких животных с его использованием лицами, участвующими в изъятии диких животных, указанными в разрешении, под контролем должностных лиц Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь.

23. Продукция охоты и рыболовства, полученная пользователями охотничьих угодий и арендаторами (пользователями) рыболовных угодий, в соответствии с законодательством может быть использована юридическими или физическими лицами, в том числе индивидуальными предпринимателями, в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности по договоренности с пользователями охотничьих угодий и арендаторами (пользователями) рыболовных угодий, получившими такую продукцию.

24. Продукция охоты и рыболовства, изъятая в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности в охотничьих и рыболовных угодьях, составляющих фонд запаса охотничьих и рыболовных угодий, используется в соответствии с условиями, определенными местными исполнительными и распорядительными органами при согласовании заявления о выдаче разрешения.

25. Пользователи охотничьих угодий и арендаторы (пользователи) рыболовных угодий обязаны способствовать проведению научных исследований в охотничьих и рыболовных угодьях, предоставленных им в аренду (безвозмездное пользование).

26. Орудия рыболовства из сетематериалов с размерами ячеи менее разрешенных к применению Правилами ведения рыболовного хозяйства и рыболовства, утвержденными Указом Президента Республики Беларусь от 8 декабря 2005 г. № 580, могут применяться при изъятии диких животных, относящихся к объектам рыболовства, в научных и образовательных целях по согласованию с Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь.

27. Орудия изъятия диких животных, относящихся к объектам рыболовства, используемые для их изъятия, должны быть зарегистрированы и промаркированы в структурных подразделениях Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь в порядке, установленном Правилами ведения рыболовного хозяйства и рыболовства, утвержденными Указом Президента Республики Беларусь от 8 декабря 2005 г. № 580.

28. Изъятие диких животных на основании разрешения осуществляется лицами, участвующими в изъятии диких животных, указанными в этом разрешении, в присутствии лица, ответственного за изъятие диких животных в угодьях, в сроки, орудиями и способами, указанными в данном разрешении.

29. Использование диких животных в экспериментах, биологическом тестировании допускается в случае, если отсутствует возможность замены проведения исследования другим способом.

30. К диким животным, на которых проводится эксперимент, при котором возможно нанесение этим животным травм, должно быть применено обезболивание. Нежизнеспособные дикие животные, используемые в экспериментах, умерщвляются.

31. Создание и пополнение зоологических коллекций осуществляется в соответствии с Законом Республики Беларусь от 10 июля 2007 года «О животном мире» (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 172, 2/1354).

32. Изготовление сувениров, бижутерии и других изделий юридическими и физическими лицами, в том числе индивидуальными предпринимателями, допускается только из диких животных, относящихся к объектам охоты и рыболовства, добытых в порядке, установленном Правилами ведения охотничьего хозяйства и охоты и Правилами ведения рыболовного хозяйства и рыболовства, утвержденными Указом Президента Республики Беларусь от 8 декабря 2005 г. № 580.

ГЛАВА 4

ПОРЯДОК ВЫДАЧИ И ИСПОЛЬЗОВАНИЯ РАЗРЕШЕНИЙ НА ПОЛЬЗОВАНИЕ ДИКИМИ ЖИВОТНЫМИ В НАУЧНЫХ, ВОСПИТАТЕЛЬНЫХ И ОБРАЗОВАТЕЛЬНЫХ, А ТАКЖЕ РЕКРЕАЦИОННЫХ, ЭСТЕТИЧЕСКИХ И ИНЫХ ЦЕЛЯХ В ПРОЦЕССЕ ОСУЩЕСТВЛЕНИЯ КУЛЬТУРНОЙ ДЕЯТЕЛЬНОСТИ С ИЗЪЯТИЕМ ДИКИХ ЖИВОТНЫХ ИЗ СРЕДЫ ИХ ОБИТАНИЯ

33. Для получения разрешения юридическое или физическое лицо, в том числе индивидуальный предприниматель, планирующие изъятие диких животных, представляют в Министерство природных ресурсов и охраны окружающей среды заявление о выдаче разрешения по форме согласно приложению 2, а также для юридических лиц и индивидуальных предпринимателей документы, указанные в пункте 13 перечня административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденного постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. № 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 261, 5/26021), а для физических лиц документы, указанные в пункте 84 перечня административных процедур, осуществляемых государственными органами и иными государственными организациями по заявлениям граждан, утвержденного Указом Президента Республики Беларусь от 16 марта 2006 г. № 152 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 44, 1/7344; 2007 г., № 222, 1/8854).

34. После получения заявления о выдаче разрешения Министерство природных ресурсов и охраны окружающей среды согласовывает изъятие диких животных, если их изъятие планируется:

в арендованных (предоставленных в безвозмездное пользование) охотничьих или рыболовных угодьях, в случае изъятия диких животных, относящихся к объектам охоты и рыболовства, – с пользователями охотничьих угодий или арендаторами (пользователями) рыболовных угодий, за исключением случаев, когда это заявление подается пользователем охотничьих угодий или арендатором (пользователем) рыболовных угодий;

в охотничьих или рыболовных угодьях, составляющих фонд запаса охотничьих и рыболовных угодий, в случае изъятия диких животных, относящихся к объектам охоты и рыболовства, – с местными исполнительными и распорядительными органами;

на особо охраняемых природных территориях – с государственными природоохранными учреждениями, осуществляющими управление особо охраняемыми природными территориями, либо государственными органами, в оперативное управление которых переданы особо охраняемые природные территории, за исключением случаев, когда это заявление подается указанными государственными природоохранными учреждениями или государственными органами;

на территориях, подвергшихся радиоактивному загрязнению в результате катастрофы на Чернобыльской АЭС (в зоне эвакуации (отчуждения), зоне первоочередного отселения, последующего отселения, с которых отселено население), – с Департаментом по ликвидации последствий катастрофы на Чернобыльской АЭС Министерства по чрезвычайным ситуациям, за исключением случаев, когда это заявление подается указанным государственным органом.

35. Исключен.

36. Исключен.

37. Министерство природных ресурсов и охраны окружающей среды рассматривает представленные документы в срок, указанный в пункте 13 перечня административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, и пункте 84 перечня административных процедур, осуществляемых государственными органами и иными государственными организациями по заявлениям граждан, и принимает решение о выдаче разрешения или об отказе в его выдаче.

38. Основаниями для отказа в выдаче разрешения являются:

наличие в представленных документах недостоверных сведений;

несоответствие представленных документов требованиям настоящих Правил;

обращение за получением разрешения до истечения одного года со дня привлечения юридического или физического лица, в том числе индивидуального предпринимателя, к ответственности за нарушение настоящих Правил и других актов законодательства об охране и использовании животного мира;

невозврат разрешения, выданного в течение года, предшествующего обращению с заявлением о выдаче разрешения для проставления отметки о прекращении действия разрешения, срок действия которого истек;

непредставление отчета об изъятии диких животных либо представление отчета с нарушением сроков, установленных настоящими Правилами;

несогласование изъятия диких животных государственными органами и организациями, указанными в пункте 34 настоящих Правил, в случае необходимости такого согласования.

39. Разрешение выдается Министерством природных ресурсов и охраны окружающей среды по форме согласно приложению 3 и подписывается заместителем Министра природных ресурсов и охраны окружающей среды, ответственным за соответствующее направление деятельности указанного Министерства.

40. Бланки разрешений являются бланками строгой отчетности и изготавливаются Министерством природных ресурсов и охраны окружающей среды.

41. Исключен.

42. Министерство природных ресурсов и охраны окружающей среды регистрирует оформленное разрешение в журнале учета разрешений на пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности и журналов учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности по форме согласно приложению 4 и направляет копии разрешения в соответствующую районную инспекцию природных ресурсов и охраны окружающей среды и Государственную инспекцию охраны животного и растительного мира при Президенте Республики Беларусь – в случае, если разрешение выдано на изъятие диких животных, относящихся к объектам охоты и рыболовства, либо изъятие диких животных будет осуществляться с использованием орудий охоты и рыболовства.

43. Министерство природных ресурсов и охраны окружающей среды выдает зарегистрированное разрешение и журналы учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности на срок действия указанного разрешения при представлении:

служебного удостоверения – руководителю юридического лица;

свидетельства о государственной регистрации – индивидуальному предпринимателю;

паспорта и доверенности – уполномоченному представителю юридического лица или индивидуального предпринимателя;

паспорта – физическому лицу.

44. Действие разрешения прекращается:

по истечении срока, на который оно выдано;

при аннулировании разрешения на основании решения Министерства природных ресурсов и охраны окружающей среды в случае:

ликвидации, реорганизации юридического лица, прекращения деятельности индивидуального предпринимателя;

принятия юридическим или физическим лицом, в том числе индивидуальным предпринимателем, решения о прекращении осуществления деятельности, на которую выдавалось разрешение;

нарушения юридическим или физическим лицом, в том числе индивидуальным предпринимателем, условий, содержащихся в разрешении и (или) требований законодательства об охране и использовании животного мира.

45. Министерство природных ресурсов и охраны окружающей среды в 5-дневный срок со дня принятия решения об аннулировании разрешения письменно уведомляет об этом юридическое или физическое лицо, в том числе индивидуального предпринимателя, которым было выдано разрешение, с указанием оснований аннулирования разрешения, районную инспекцию природных ресурсов и охраны окружающей среды и Государственную инспекцию охраны животного и растительного мира при Президенте Республики Беларусь в случае, если разрешение было выдано на изъятие диких животных, относящихся к объектам охоты и рыболовства, либо изъятие диких животных будет осуществляться с использованием орудий охоты и рыболовства.

46. При прекращении действия разрешения юридическое или физическое лицо, в том числе индивидуальный предприниматель, которым оно было выдано, обязаны в 15-дневный срок со дня прекращения действия разрешения представить оригиналы разрешения и журналов учета изъятых диких животных в Министерство природных ресурсов и охраны окружающей среды для проставления отметок о прекращении их действия.

После проставления отметок о прекращении действия разрешения и журналов учета изъятых диких животных Министерство природных ресурсов и охраны окружающей среды возвращает оригиналы разрешения и журналов учета изъятых диких животных юридическому или физическому лицу, в том числе индивидуальному предпринимателю, которым оно было выдано.

47. Передача разрешения другим юридическим или физическим лицам, в том числе индивидуальным предпринимателям, для осуществления изъятия диких животных запрещается.

48. При выявлении факта нарушения условий, указанных в разрешении, оно может быть изъято должностными лицами государственных органов, осуществляющих государственный контроль за охраной и использованием объектов животного мира, которые в 5-дневный срок со дня его изъятия направляют разрешение в Министерство природных ресурсов и охраны окружающей среды для решения вопроса об аннулировании этого разрешения.

49. Лица, получившие разрешения до начала изъятия диких животных, обязаны представить оригиналы разрешений и журналов учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности для регистрации в соответствующие районные инспекции природных ресурсов и охраны окружающей среды.

50. Районные инспекции природных ресурсов и охраны окружающей среды регистрируют представленные разрешения и журналы учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности в журнале регистрации разрешений на пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности и журналов учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности по форме согласно приложению 5 и делают отметку о регистрации на бланках разрешения и журналах учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности.

51. Исключен.

52. Журналы учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности являются бланками строгой отчетности и изготавливаются Министерством природных ресурсов и охраны окружающей среды по форме согласно приложению 6.

53. Журналы учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности ведутся лицами, ответственными за изъятие диких животных на месте изъятия диких животных.

54. Лицо, ответственное за изъятие диких животных, обязано представлять журнал учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности должностным лицам государственных органов, осуществляющих государственный контроль за охраной и использованием объектов животного мира при осуществлении ими проверки соблюдения требований настоящих Правил и иных нормативных правовых актов, регулирующих вопросы охраны и использования объектов животного мира при изъятии диких животных.

О результатах проверки должностные лица государственных органов, осуществляющих государственный контроль за охраной и использованием объектов животного мира, делают отметку в журнале учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности.

55. Исключен.

56. Использованные журналы учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности хранятся у лиц, получивших разрешения, в течение 3 лет со дня совершения последней записи в указанном журнале.

57. На основании данных журнала учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности юридическое или физическое лицо, в том числе индивидуальный предприниматель, обязаны представить в Министерство природных ресурсов и охраны окружающей среды отчет об изъятии диких животных по форме согласно приложению 7.

58. Отчет об изъятии диких животных представляется в Министерство природных ресурсов и охраны окружающей среды вместе с разрешением и журналами учета изъятых диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности в соответствии с пунктом 43 настоящих Правил.


pravila2

ПРАВИЛА

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

02.06.2006 № 699

ПРАВИЛА

добычи, заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящими Правилами определяются порядок и условия добычи, заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства.

2. В настоящих Правилах применяются следующие основные термины и их определения:

дикие животные, не относящиеся к объектам охоты и рыболовства, – дикие животные согласно приложению 1;

добыча диких животных, не относящихся к объектам охоты и рыболовства, – изъятие диких животных, не относящихся к объектам охоты и рыболовства, из среды их обитания;

заготовка диких животных, не относящихся к объектам охоты и рыболовства, – вид специального пользования объектами животного мира, осуществляемый юридическими лицами, индивидуальными предпринимателями самостоятельно или с привлечением граждан на основании гражданско-правовых или трудовых договоров для добычи диких животных, не относящихся к объектам охоты и рыболовства, в целях их использования в экономической деятельности;

закупка диких животных, не относящихся к объектам охоты и рыболовства, – вид деятельности, связанной с пользованием объектами животного мира, осуществляемой юридическими лицами, индивидуальными предпринимателями путем приобретения диких животных, не относящихся к объектам охоты и рыболовства, на основании договора купли-продажи или иной сделки об их отчуждении в целях их использования в экономической деятельности;

заготовительный пункт – специально оборудованное помещение или транспортное средство, предназначенное для приобретения диких животных, не относящихся к объектам охоты и рыболовства;

закупщик – гражданин, действующий от имени юридического лица или индивидуального предпринимателя в целях осуществления закупки диких животных, не относящихся к объектам охоты и рыболовства;

лимиты на изъятие (заготовку и (или) закупку) диких животных, не относящихся к объектам охоты и рыболовства, – установленные для юридических лиц и индивидуальных предпринимателей предельно допустимые объемы изъятия (заготовки и (или) закупки) диких животных, не относящихся к объектам охоты и рыболовства, на определенный период времени;

нормы добычи диких животных, не относящихся к объектам охоты и рыболовства, – установленные для граждан предельно допустимые объемы добычи диких животных, не относящихся к объектам охоты и рыболовства, на определенный период времени согласно приложению 2;

орудия добычи диких животных, не относящихся к объектам охоты и рыболовства, – сачок, рамка, ловушки и иные орудия добычи диких животных, не относящихся к объектам охоты и рыболовства, с помощью которых осуществляется добыча (заготовка) диких животных (далее, если не указано иное, – орудия заготовки диких животных, не относящихся к объектам охоты и рыболовства);

способы добычи диких животных, не относящихся к объектам охоты и рыболовства, – совокупность приемов и действий, как с использованием орудий добычи таких животных, не относящихся к объектам охоты и рыболовства, так и без их использования, с помощью которых осуществляется добыча диких животных, не относящихся к объектам охоты и рыболовства (далее, если не указано иное, – способы заготовки диких животных, не относящихся к объектам охоты и рыболовства);

среда обитания диких животных, не относящихся к объектам охоты и рыболовства, – природная среда, в которой дикие животные, не относящиеся к объектам охоты и рыболовства, обитают в состоянии естественной свободы;

темное время суток – период времени, который начинается спустя один час после захода солнца и заканчивается за один час до восхода солнца;

угодья – часть территории Республики Беларусь, которая является средой постоянного обитания объектов животного мира либо имеет значение для их воспроизводства, нагула, зимовки, миграции и используется или может быть использована для осуществления пользования объектами животного мира и деятельности, связанной с пользованием объектами животного мира.

3. Добыча, заготовка и (или) закупка диких животных, не относящихся к объектам охоты и рыболовства, осуществляется в угодьях в соответствии с настоящими Правилами.

Добыча, заготовка и (или) закупка диких животных, не относящихся к объектам охоты и рыболовства, осуществляется в угодьях, в том числе в населенных пунктах, в соответствии с настоящими Правилами.

4. Добыча, заготовка и (или) закупка диких животных, не относящихся к объектам охоты и рыболовства, осуществляется:

4.1. на территориях, подвергшихся радиоактивному загрязнению в результате катастрофы на Чернобыльской АЭС, – в соответствии с настоящими Правилами с учетом правового режима охраны и использования этих территорий;

4.2. в границах особо охраняемых природных территорий – в соответствии с настоящими Правилами с учетом режима охраны и использования этих территорий;

4.3. в границах земельных участков и водных объектов, предоставленных для нужд обороны, в пограничной зоне и пограничной полосе – в соответствии с настоящими Правилами с учетом режима охраны и использования земель этих категорий и водных объектов;

4.4. исключен.

ГЛАВА 2

ВОЗНИКНОВЕНИЕ И ПРЕКРАЩЕНИЕ ПРАВА НА ДОБЫЧУ, ЗАГОТОВКУ И (ИЛИ) ЗАКУПКУ ДИКИХ ЖИВОТНЫХ, НЕ ОТНОСЯЩИХСЯ К ОБЪЕКТАМ ОХОТЫ И РЫБОЛОВСТВА

5. Граждане в личных целях осуществляют добычу диких животных, не относящихся к объектам охоты и рыболовства, в порядке общего пользования без специального разрешения в соответствии с требованиями настоящих Правил и иными нормативными правовыми актами, регулирующими добычу диких животных, не относящихся к объектам охоты и рыболовства.

6. Юридические лица и индивидуальные предприниматели осуществляют заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, в соответствии с настоящими Правилами и иными нормативными правовыми актами, регулирующими заготовку и (или) закупку таких животных, на основании решения местного Совета депутатов о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, и лимитов на изъятие (заготовку и (или) закупку) таких животных.

7. Решение о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, принимается местным Советом депутатов по согласованию с соответствующей районной инспекцией природных ресурсов и охраны окружающей среды.

8. Для принятия решения о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, юридическое лицо или индивидуальный предприниматель представляет в соответствующий местный исполнительный и распорядительный орган следующие документы:

8.1. заявление о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства;

8.2. копии учредительных документов юридического лица, свидетельства о государственной регистрации юридического лица или индивидуального предпринимателя;

8.3. биологическое обоснование на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, с положительным заключением государственной экологической экспертизы;

8.4. согласие арендаторов рыболовных угодий и (или) пользователей охотничьих угодий, если заготовка диких животных, не относящихся к объектам охоты и рыболовства, будет осуществляться в рыболовных и (или) охотничьих угодьях, предоставленных в аренду, либо в охотничьих или рыболовных угодьях, предоставленных в безвозмездное пользование.

9. Местный исполнительный и распорядительный орган в месячный срок со дня получения документов, указанных в пункте 8 настоящих Правил:

9.1. рассматривает представленные документы и подготавливает проект решения местного Совета депутатов о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, либо проект мотивированного решения об отказе в предоставлении такого права;

9.2. согласовывает проект решения о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, с соответствующей районной инспекцией природных ресурсов и охраны окружающей среды;

9.3. вносит на рассмотрение в местный Совет депутатов согласованный в соответствии с подпунктом 9.2 настоящего пункта проект решения о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, либо проект мотивированного решения об отказе в предоставлении такого права.

10. Местный Совет депутатов принимает решение о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, либо мотивированное решение об отказе в предоставлении такого права в месячный срок со дня внесения соответствующего проекта решения местным исполнительным и распорядительным органом.

11. Основаниями для отказа в предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, являются:

11.1. наличие в представленных документах недостоверных сведений;

11.2. несоответствие представленных документов требованиям настоящих Правил.

12. Решение о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, на территории соответствующего района принимается местным Советом депутатов по форме согласно приложению 3.

13. Копия решения местного Совета депутатов о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, в течение 7 дней со дня его принятия направляется местным исполнительным и распорядительным органом юридическому лицу или индивидуальному предпринимателю, которому предоставлено право на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, в соответствующую районную инспекцию природных ресурсов и охраны окружающей среды и Министерство природных ресурсов и охраны окружающей среды.

14. Передача права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, запрещается.

15. Право на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, прекращается:

по истечении срока, на который оно было предоставлено;

в случае принятия местным Советом депутатов решения о досрочном прекращении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, в случае невыполнения юридическим лицом или индивидуальным предпринимателем, которому предоставлено такое право, требований и условий, указанных в решении местного Совета депутатов о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, либо нарушения настоящих Правил и иных нормативных правовых актов, регулирующих заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства.

ГЛАВА 3

БИОЛОГИЧЕСКОЕ ОБОСНОВАНИЕ НА ЗАГОТОВКУ И (ИЛИ) ЗАКУПКУ ДИКИХ ЖИВОТНЫХ, НЕ ОТНОСЯЩИХСЯ К ОБЪЕКТАМ ОХОТЫ И РЫБОЛОВСТВА

16. Биологическое обоснование на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, разрабатывается сроком на 5 лет для определения оптимальных объемов, способов и иных условий заготовки и (или) закупки отдельного вида или группы видов таких животных.

17. Право на разработку биологического обоснования на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, имеют Национальная академия наук Беларуси и иные научные организации, в которых работают специалисты соответствующего профиля.

18. Юридические лица и индивидуальные предприниматели, планирующие осуществлять заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, должны обеспечить разработку биологических обоснований на заготовку и (или) закупку таких животных и представить их в Министерство природных ресурсов и охраны окружающей среды на государственную экологическую экспертизу.

19. Биологическое обоснование на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, а также вносимые в него изменения и дополнения подлежат утверждению научной организацией, разработавшей биологическое обоснование.

20. Государственная экологическая экспертиза биологического обоснования на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, а также вносимых в него изменений и (или) дополнений проводится Министерством природных ресурсов и охраны окружающей среды в соответствии с законодательством об охране окружающей среды.

21. В биологическом обосновании на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, должны содержаться:

21.1. информация о видах диких животных, заготовка и (или) закупка которых предполагается, особенности их биологии, экологии и распространения;

21.2. сведения о биологическом и промысловом запасе видов диких животных, не относящихся к объектам охоты и рыболовства, заготовка и (или) закупка которых предполагается;

21.3. сведения об орудиях и способах заготовки диких животных, не относящихся к объектам охоты и рыболовства, о количестве применяемых орудий заготовки таких животных;

21.4. карта-схема размещения угодий, где планируется осуществлять заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства;

21.5. информация о расселении диких животных, не относящихся к объектам охоты и рыболовства, заготовка и (или) закупка которых планируется (количество, рекомендуемое для расселения, периодичность расселения), когда это необходимо, и (или) иные мероприятия по обеспечению воспроизводства таких животных;

21.6. периодичность проведения учета численности диких животных, не относящихся к объектам охоты и рыболовства.

ГЛАВА 4

УЧЕТ ОБЪЕМОВ ЗАГОТОВКИ И (ИЛИ) ЗАКУПКИ ДИКИХ ЖИВОТНЫХ, НЕ ОТНОСЯЩИХСЯ К ОБЪЕКТАМ ОХОТЫ И РЫБОЛОВСТВА, А ТАКЖЕ УЧЕТ ЧИСЛЕННОСТИ ТАКИХ ЖИВОТНЫХ

22. Юридические лица и индивидуальные предприниматели, осуществляющие заготовку и (или) закупку диких животных, обязаны вести учет объемов заготовленных и (или) закупленных диких животных, не относящихся к объектам охоты и рыболовства, а также учет численности таких животных.

23. Учет объемов заготовки диких животных, не относящихся к объектам охоты и рыболовства, осуществляется путем ведения в каждом районе, где осуществляется заготовка таких животных, журнала учета объемов заготовки диких животных, не относящихся к объектам охоты и рыболовства, по форме согласно приложению 4.

24. Журнал учета объемов заготовки диких животных, не относящихся к объектам охоты и рыболовства, должен быть пронумерован, прошнурован и скреплен печатью юридического лица или индивидуального предпринимателя, осуществляющего заготовку таких животных.

25. По окончании ведения журнал учета объемов заготовки диких животных, не относящихся к объектам охоты и рыболовства, хранится юридическими лицами и индивидуальными предпринимателями, осуществляющими заготовку таких животных, в течение 5 лет со дня осуществления в нем последней записи.

26. Операции по закупке диких животных, не относящихся к объектам охоты и рыболовства, отражаются в закупочных ведомостях, которые изготавливаются юридическими лицами и индивидуальными предпринимателями, осуществляющими закупку диких животных, не относящихся к объектам охоты и рыболовства, по форме согласно приложению 5.

27. В закупочных ведомостях должны указываться фамилия, инициалы, паспортные данные и адрес физического лица, сдавшего диких животных, не относящихся к объектам охоты и рыболовства.

28. Бланк ведомости на закупку диких животных, не относящихся к объектам охоты и рыболовства, является бланком строгой отчетности.

29. Ведомости на закупку диких животных, не относящихся к объектам охоты и рыболовства, регистрируются в журнале учета закупленных диких животных, не относящихся к объектам охоты и рыболовства, который ведется в каждом районе, где осуществляется закупка таких животных, по форме согласно приложению 6.

30. Журнал учета закупленных диких животных, не относящихся к объектам охоты и рыболовства, должен быть пронумерован, прошнурован и скреплен печатью юридического лица или индивидуального предпринимателя, осуществляющего закупку диких животных, не относящихся к объектам охоты и рыболовства.

По окончании ведения журнал учета закупленных диких животных, не относящихся к объектам охоты и рыболовства, хранится юридическими лицами и индивидуальными предпринимателями, осуществляющими закупку таких животных, в течение 5 лет со дня осуществления в нем последней записи.

31. На основании данных журнала учета объемов заготовки диких животных, не относящихся к объектам охоты и рыболовства, и (или) журнала учета закупленных диких животных, не относящихся к объектам охоты и рыболовства, юридические лица и индивидуальные предприниматели, осуществляющие заготовку и (или) закупку таких животных, ежегодно представляют в Министерство природных ресурсов и охраны окружающей среды отчеты о видах и объемах заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства, по форме согласно приложению 7.

32. Исключен.

33. Исключен.

ГЛАВА 5

ЛИМИТЫ НА ИЗЪЯТИЕ (ЗАГОТОВКУ И (ИЛИ) ЗАКУПКУ) ДИКИХ ЖИВОТНЫХ, НЕ ОТНОСЯЩИХСЯ К ОБЪЕКТАМ ОХОТЫ И РЫБОЛОВСТВА

34. Министерство природных ресурсов и охраны окружающей среды ежегодно устанавливает лимиты на изъятие (заготовку и (или) закупку) диких животных, не относящихся к объектам охоты и рыболовства, юридическим лицам и индивидуальным предпринимателям, осуществляющим заготовку и (или) закупку таких животных.

35. Для установления лимитов юридическое лицо или индивидуальный предприниматель, осуществляющий заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, ежегодно до 1 ноября по личинкам хирономид и до 1 марта по виноградной улитке представляет в Министерство природных ресурсов и охраны окружающей среды заявление и иные документы, указанные в пункте 14 перечня административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденного постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. № 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 261, 5/26021).

36. Исключен.

37. Министерство природных ресурсов и охраны окружающей среды рассматривает представленные документы в срок, указанный в пункте 14 перечня административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, и принимает решение об утверждении лимитов по областям и районам каждому юридическому лицу и индивидуальному предпринимателю, подавшему заявление на установление лимитов, либо об отказе в установлении лимитов.

38. В случае, если юридическое лицо или индивидуальный предприниматель осуществляет и заготовку, и закупку диких животных, не относящихся к объектам охоты и рыболовства, Министерство природных ресурсов и охраны окружающей среды устанавливает ему общий лимит на заготовку и закупку таких животных.

39. В установлении лимитов может быть отказано в случае:

39.1. непредоставления хотя бы одного из документов, указанных в пункте 35 настоящих Правил;

39.2. предоставления документов, содержащих недостоверные сведения;

39.3. неоднократного в течение предыдущего года нарушения настоящих Правил и иных нормативных правовых актов, регулирующих заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства;

39.4. отсутствия промыслового запаса диких животных, не относящихся к объектам охоты и рыболовства.

ГЛАВА 6

ЗАГОТОВКА И (ИЛИ) ЗАКУПКА ДИКИХ ЖИВОТНЫХ, НЕ ОТНОСЯЩИХСЯ К ОБЪЕКТАМ ОХОТЫ И РЫБОЛОВСТВА

40. Юридические лица и индивидуальные предприниматели, осуществляющие заготовку диких животных, не относящихся к объектам охоты и рыболовства, обязаны проводить инструктаж лиц, осуществляющих заготовку диких животных, не относящихся к объектам охоты и рыболовства, по технологии работ по заготовке таких животных, о чем делается запись в журнале инструктажа по технологии работ при заготовке диких животных, не относящихся к объектам охоты и рыболовства, по форме согласно приложению 8.

41. Журнал инструктажа по технологии работ при заготовке диких животных, не относящихся к объектам охоты и рыболовства, должен быть пронумерован, прошнурован и скреплен печатью юридического лица или индивидуального предпринимателя, осуществляющего заготовку таких животных.

По окончании ведения журнал инструктажа по технологии работ при заготовке диких животных, не относящихся к объектам охоты и рыболовства, хранится юридическими лицами и индивидуальными предпринимателями, осуществляющими закупку таких животных, в течение 5 лет со дня осуществления в нем последней записи.

42. Закупка диких животных, не относящихся к объектам охоты и рыболовства, юридическими лицами или индивидуальными предпринимателями, имеющими право на закупку таких животных, может осуществляться ими у граждан либо юридических лиц или индивидуальных предпринимателей, имеющих право на заготовку диких животных, не относящихся к объектам охоты и рыболовства.

43. Закупка диких животных, не относящихся к объектам охоты и рыболовства, у граждан должна осуществляться только в стационарных и передвижных заготовительных пунктах с соблюдением необходимых санитарно-гигиенических требований.

44. Местонахождение стационарных заготовительных пунктов согласовывается с соответствующим местным исполнительным и распорядительным органом и районной инспекцией природных ресурсов и охраны окружающей среды.

45. Юридические лица или индивидуальные предприниматели, осуществляющие закупку диких животных, не относящихся к объектам охоты и рыболовства, на заготовительных пунктах в удобном для обозрения месте помещают следующую информацию:

45.1. фамилии и инициалы закупщиков;

45.2. перечень закупаемых диких животных, не относящихся к объектам охоты и рыболовства, по видам;

45.3. закупочные цены;

45.4. адреса и телефоны указанных юридических лиц или индивидуальных предпринимателей.

46. На заготовительном пункте помещается вывеска «Заготовительный пункт» с указанием его принадлежности и режима работы.

47. Режим работы заготовительного пункта устанавливается юридическим лицом или индивидуальным предпринимателем, в ведении которого он находится, с учетом интересов населения.

48. Юридические лица и индивидуальные предприниматели, осуществляющие заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, обязаны обеспечить оформление товарно-транспортных накладных при перевозке заготовленных и (или) закупленных диких животных, не относящихся к объектам охоты и рыболовства, от места их заготовки и (или) закупки.

В случае осуществления закупки диких животных, не относящихся к объектам охоты и рыболовства, с использованием передвижных заготовительных пунктов юридические лица или индивидуальные предприниматели обязаны обеспечить оформление товарно-транспортных накладных при перевозке закупленных диких животных, не относящихся к объектам охоты и рыболовства, от последнего пункта закупки, указанного в маршруте следования заготовительного пункта.

ГЛАВА 7

ПРАВА И ОБЯЗАННОСТИ ЮРИДИЧЕСКИХ ЛИЦ И ИНДИВИДУАЛЬНЫХ ПРЕДПРИНИМАТЕЛЕЙ, ОСУЩЕСТВЛЯЮЩИХ ЗАГОТОВКУ И (ИЛИ) ЗАКУПКУ ДИКИХ ЖИВОТНЫХ, НЕ ОТНОСЯЩИХСЯ К ОБЪЕКТАМ ОХОТЫ И РЫБОЛОВСТВА

49. Юридические лица и индивидуальные предприниматели, осуществляющие заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, имеют право:

49.1. получать от Министерства природных ресурсов и охраны окружающей среды, местных исполнительных и распорядительных органов информацию о диких животных, не относящихся к объектам охоты и рыболовства;

49.2. распоряжаться заготовленными и (или) закупленными дикими животными, не относящимися к объектам охоты и рыболовства, и доходами, полученными от их реализации;

49.3. пользоваться иными правами в соответствии с законодательством.

50. Юридические лица и индивидуальные предприниматели, осуществляющие заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, обязаны:

50.1. осуществлять заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, в соответствии с настоящими Правилами и иными нормативными правовыми актами, регулирующими заготовку и (или) закупку таких животных;

50.2. выполнять требования и условия, указанные в решениях местных Советов депутатов о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, биологических обоснованиях на заготовку и (или) закупку таких животных;

50.3. выполнять предписания должностных лиц Министерства природных ресурсов и охраны окружающей среды, иных государственных органов, осуществляющих государственный контроль за охраной и использованием объектов животного мира;

50.4. не допускать нарушения прав других пользователей объектов животного мира, а также пользователей земельных участков и водных объектов, в границах которых осуществляется заготовка и (или) закупка диких животных, не относящихся к объектам охоты и рыболовства;

50.5. возмещать государству вред, причиненный в процессе осуществления заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства;

50.6. планировать и осуществлять мероприятия по охране диких животных, не относящихся к объектам охоты и рыболовства;

50.7. осуществлять учет объемов заготовленных и (или) закупленных диких животных, не относящихся к объектам охоты и рыболовства, и учет численности этих животных;

50.8. исключен;

50.9. обеспечивать в случаях, когда это предусмотрено в биологических обоснованиях на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, воспроизводство диких животных, не относящихся к объектам охоты и рыболовства;

50.10. представлять на согласование журналы учета объемов заготовки диких животных, не относящихся к объектам охоты и рыболовства, и журналы учета закупленных диких животных, не относящихся к объектам охоты и рыболовства, в соответствующие районные инспекции природных ресурсов и охраны окружающей среды;

50.11. исполнять иные обязанности в соответствии с законодательством.

ГЛАВА 8

ОГРАНИЧЕНИЯ И ЗАПРЕТЫ ДОБЫЧИ, ЗАГОТОВКИ И (ИЛИ) ЗАКУПКИ ДИКИХ ЖИВОТНЫХ, НЕ ОТНОСЯЩИХСЯ К ОБЪЕКТАМ ОХОТЫ И РЫБОЛОВСТВА

51. Запрещается:

51.1. добыча, заготовка и (или) закупка:

51.1.1. виноградной улитки:

в период с 15 июля по 1 сентября;

с размером раковины менее 25 миллиметров;

51.1.2. личинок хирономид:

в период с 1 апреля по 1 ноября;

в темное время суток;

51.2. превышение норм добычи диких животных, не относящихся к объектам охоты и рыболовства;

51.3. заготовка и (или) закупка диких животных, не относящихся к объектам охоты и рыболовства, без установления лимитов либо в объемах, превышающих установленные лимиты;

51.4. закупка у граждан добытых ими диких животных, не относящихся к объектам охоты и рыболовства, вне заготовительного пункта, а также в количестве, превышающем нормы добычи таких животных;

51.5. реализация гражданами добытых ими диких животных, не относящихся к объектам охоты и рыболовства, в количестве, превышающем норму добычи таких животных.

52. В целях сохранения диких животных, не относящихся к объектам охоты и рыболовства, Министерство природных ресурсов и охраны окружающей среды может устанавливать ограничения и запреты на добычу, заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, добычу заготовку и (или) закупку отдельных видов или групп диких животных, не относящихся к объектам охоты и рыболовства, в отдельных угодьях, в определенные сроки, а также использование отдельных орудий и способов заготовки таких животных.

53. Перевозка добытых диких животных, не относящихся к объектам охоты и рыболовства, в объеме, превышающем нормы добычи таких животных, допускается только при наличии документов, подтверждающих законность их заготовки и (или) приобретения, в том числе:

товарно-транспортной накладной;

копии решения местного Совета депутатов о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства;

копии решения Министерства природных ресурсов и охраны окружающей среды об установлении лимитов на соответствующий год;

копии ведомости на закупку диких животных, не относящихся к объектам охоты и рыболовства.


pravila3

ПРАВИЛА

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

02.06.2006 № 698

ПРАВИЛА

отлова диких животных в целях содержания и (или) разведения в неволе, а также вселения, интродукции, реинтродукции, акклиматизации, скрещивания

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящими Правилами определяются порядок и условия отлова диких животных в целях содержания и (или) разведения в неволе, а также вселение (включая расселение) интродукции, реинтродукции, акклиматизации, скрещивания (далее, если не указано иное, – отлов диких животных).

2. Действие настоящих Правил не распространяется на отлов диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь.

3. В настоящих Правилах применяются следующие основные термины и их определения:

акклиматизация диких животных – вселение диких животных определенного вида в угодья за пределами ареала этого вида диких животных и обеспечение приспособления диких животных к новой среде обитания и их способности к естественному воспроизводству;

вид диких животных – таксономическая единица, генетически единая и (или) репродуктивно изолированная совокупность особей диких животных, образующих популяции, обладающих общими морфофизиологическими признаками и занимающих общий (сплошной или частично разорванный) ареал;

вселение диких животных – деятельность, направленная на выпуск диких животных в угодья;

дикие животные в неволе – дикие животные, отловленные из среды их обитания, и их потомство, содержащиеся и (или) разведенные в условиях с ограничением их естественной свободы;

интродукция диких животных – вселение диких животных определенного вида в угодья за пределами ареала этого вида диких животных;

орудия отлова диких животных – приспособления, сооружения, транспортные и иные средства, а также животные, непосредственно используемые для отлова диких животных из среды их обитания;

отлов диких животных – изъятие диких животных из среды обитания с сохранением их жизни;

расселение диких животных – вселение диких животных, направленное на изменение места обитания диких животных в пределах их ареала;

реинтродукция диких животных – вселение диких животных определенного вида в угодья, где они ранее обитали, но откуда по каким-либо причинам исчезли;

скрещивание диких животных – естественное или искусственное соединение генетического материала диких животных одного вида из различных популяций или ареалов в целях улучшения генетического фонда, уменьшения эффекта инбридинга (близкородственного скрещивания);

среда обитания диких животных – природная среда, в которой дикие животные обитают в состоянии естественной свободы;

угодья – часть территории Республики Беларусь, которая является средой постоянного обитания объектов животного мира либо имеет значение для их воспроизводства, нагула, зимовки, миграции и используется или может быть использована для осуществления пользования объектами животного мира и деятельности, связанной с пользованием объектами животного мира.

ГЛАВА 2

ВОЗНИКНОВЕНИЕ И ПРЕКРАЩЕНИЕ ПРАВА НА ОТЛОВ ДИКИХ ЖИВОТНЫХ В ЦЕЛЯХ СОДЕРЖАНИЯ И (ИЛИ) РАЗВЕДЕНИЯ В НЕВОЛЕ, А ТАКЖЕ ВСЕЛЕНИЕ (ВКЛЮЧАЯ РАССЕЛЕНИЕ) ИНТРОДУКЦИИ, РЕИНТРОДУКЦИИ, АККЛИМАТИЗАЦИИ, СКРЕЩИВАНИЯ

4. Отлов диких животных в целях содержания и (или) разведения в неволе, а также вселения (включая расселение), интродукции, реинтродукции, акклиматизации, скрещивания осуществляется юридическими лицами и индивидуальными предпринимателями на основании разрешений на отлов диких животных в целях содержания и (или) разведения в неволе, а также вселения (включая расселение), интродукции, реинтродукции, акклиматизации, скрещивания диких животных (далее – разрешение), выдаваемых Министерством природных ресурсов и охраны окружающей среды в соответствии с настоящими Правилами.

5. Отлов диких животных без разрешений, указанных в пункте 4 настоящих Правил, допускается гражданами, а также индивидуальными предпринимателями и юридическими лицами при:

отлове диких животных, включенных в перечень согласно приложению 1, в целях содержания и (или) разведения в неволе;

оказании помощи диким животным в случае заболевания, ранения, травмирования, угрозы гибели при стихийных бедствиях или вследствие других причин. При этом об отлове дикого животного незамедлительно должна быть уведомлена районная инспекция природных ресурсов и охраны окружающей среды, которая в течение 2 рабочих дней со дня отлова дикого животного принимает решение о возвращении отловленного дикого животного в среду его обитания либо о передаче его на содержание гражданину, индивидуальному предпринимателю или юридическому лицу, которые имеют условия, соответствующие требованиям к содержанию диких животных, утвержденным Министерством природных ресурсов и охраны окружающей среды, и возможность обеспечить отловленным диким животным квалифицированный уход. Решение о возвращении отловленного дикого животного в среду его обитания либо о передаче его на содержание гражданину, индивидуальному предпринимателю или юридическому лицу оформляется приказом начальника районной инспекции природных ресурсов и охраны окружающей среды. В случае принятия решения о передаче отловленного дикого животного на содержание гражданину, индивидуальному предпринимателю или юридическому лицу районная инспекция природных ресурсов и охраны окружающей среды в течение 2 рабочих дней со дня принятия такого решения представляет копию приказа гражданину, индивидуальному предпринимателю или юридическому лицу, которым отловленное дикое животное передается на содержание.

6. Для получения разрешения юридическое лицо или индивидуальный предприниматель, планирующие отлов диких животных, не позднее чем за месяц до предполагаемой даты отлова диких животных представляют в Министерство природных ресурсов и охраны окружающей среды заявление о выдаче разрешения по форме согласно приложению 2 и иные документы, указанные в пункте 12 перечня административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденного постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. № 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 261, 5/26021).

7. Исключен.

8. После получения заявления о выдаче разрешения Министерство природных ресурсов и охраны окружающей среды согласовывает отлов диких животных, если их отлов планируется:

8.1. в арендованных охотничьих или рыболовных угодьях – с арендатором охотничьих или рыболовных угодий, за исключением случаев, если это заявление подается арендатором этих охотничьих или рыболовных угодий;

8.2. в охотничьих или рыболовных угодьях, составляющих фонд запаса охотничьих и рыболовных угодий, – с местными исполнительными и распорядительными органами;

8.3. на особо охраняемых природных территориях – с государственными природоохранными учреждениями, осуществляющими управление особо охраняемыми природными территориями, либо государственными органами, в оперативное управление которых переданы особо охраняемые природные территории, за исключением случаев, если это заявление подается указанными государственными природоохранными учреждениями или государственными органами;

8.4. на территориях, подвергшихся радиоактивному загрязнению в результате катастрофы на Чернобыльской АЭС (в зонах эвакуации (отчуждения), первоочередного отселения и последующего отселения, с которых отселено население), – с Департаментом по ликвидации последствий катастрофы на Чернобыльской АЭС Министерства по чрезвычайным ситуациям или уполномоченным им органом, за исключением случаев, если это заявление подается указанным государственным органом.

9. Исключен.

10. Исключен.

11. Министерство природных ресурсов и охраны окружающей среды рассматривает представленные документы в срок, указанный в пункте 12 перечня административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, и принимает решение о выдаче разрешения или об отказе в его выдаче.

Решение о выдаче разрешения на отлов диких животных в целях интродукции, реинтродукции, акклиматизации, скрещивания или об отказе в его выдаче Министерство природных ресурсов и охраны окружающей среды принимает после согласования с Национальной академией наук Беларуси.

12. Основаниями для принятия решения об отказе в выдаче разрешения являются:

12.1. наличие в представленных документах недостоверных сведений;

12.2. несоответствие представленных документов требованиям настоящих Правил;

12.3. заключение Национальной академии наук Беларуси о нецелесообразности отлова диких животных, указанных в заявлении о выдаче разрешения;

12.4. обращение за получением разрешения до истечения одного года со дня привлечения юридического лица, индивидуального предпринимателя или лица, ответственного за отлов диких животных, к ответственности за нарушение настоящих Правил и других актов законодательства об охране и использовании животного мира;

12.5. невозврат разрешения, выданного в течение года, предшествующего обращению с заявлением о выдаче разрешения, или непредоставление отчета об отлове диких животных в соответствии с таким разрешением;

12.6. несогласование отлова диких животных государственными органами и организациями, указанными в пункте 8 настоящих Правил, в случае необходимости такого согласования.

13. Разрешение выдается Министерством природных ресурсов и охраны окружающей среды по форме согласно приложению 3 и подписывается заместителем Министра природных ресурсов и охраны окружающей среды, ответственным за соответствующее направление деятельности этого Министерства.

14. Бланк разрешения является бланком строгой отчетности.

15. Министерство природных ресурсов и охраны окружающей среды регистрирует оформленное разрешение в журнале по форме согласно приложению 4 и выдает его при представлении:

15.1. служебного удостоверения – руководителю юридического лица;

15.2. свидетельства о государственной регистрации – индивидуальному предпринимателю;

15.3. паспорта и доверенности – уполномоченному представителю юридического лица или индивидуального предпринимателя.

16. Копии разрешения Министерство природных ресурсов и охраны окружающей среды направляет в соответствующую районную инспекцию природных ресурсов и охраны окружающей среды, а также Государственную инспекцию охраны животного и растительного мира при Президенте Республики Беларусь – в случае, если разрешение выдано на отлов диких животных, относящихся к объектам охоты и рыболовства.

17. Передача разрешения другим юридическим лицам и индивидуальным предпринимателям для осуществления отлова диких животных запрещается.

18. Действие разрешения прекращается:

18.1. по истечении срока, на который оно выдано;

18.2. при аннулировании разрешения на основании решения Министерства природных ресурсов и охраны окружающей среды в случаях:

18.2.1. ликвидации, реорганизации юридического лица или прекращения деятельности индивидуального предпринимателя;

18.2.2. принятия юридическим лицом или индивидуальным предпринимателем решения о прекращении осуществления деятельности, на которую выдавалось разрешение;

18.2.3. нарушения юридическим лицом или индивидуальным предпринимателем условий, содержащихся в разрешении, и (или) требований законодательства об охране и использовании животного мира.

19. Министерство природных ресурсов и охраны окружающей среды в 5-дневный срок со дня принятия решения об аннулировании разрешения письменно уведомляет об этом юридическое лицо или индивидуального предпринимателя, которым было выдано разрешение, с указанием оснований аннулирования разрешения, районную инспекцию природных ресурсов и охраны окружающей среды и Государственную инспекцию охраны животного и растительного мира при Президенте Республики Беларусь – в случае, если разрешение выдано на отлов диких животных, относящихся к объектам охоты и рыболовства.

20. При прекращении действия разрешения юридическое лицо или индивидуальный предприниматель, которым оно было выдано, обязаны в 15-дневный срок со дня прекращения действия разрешения представить оригинал разрешения в Министерство природных ресурсов и охраны окружающей среды для проставления отметки о прекращении его действия и отчет об отлове диких животных по форме согласно приложению 5.

После проставления отметки о прекращении действия разрешения Министерство природных ресурсов и охраны окружающей среды возвращает оригинал разрешения юридическому лицу или индивидуальному предпринимателю, которым оно было выдано.

21. При выявлении нарушений законодательства об охране и использовании животного мира и (или) условий, указанных в разрешении, оно может быть изъято должностными лицами государственных органов, осуществляющих государственный контроль за охраной и использованием объектов животного мира, которые в 5-дневный срок со дня его изъятия направляют разрешение в Министерство природных ресурсов и охраны окружающей среды для решения вопроса об аннулировании разрешения.

ГЛАВА 3

ОТЛОВ ДИКИХ ЖИВОТНЫХ. ОГРАНИЧЕНИЯ И ЗАПРЕТЫ ПРИ ОТЛОВЕ ДИКИХ ЖИВОТНЫХ

22. Отлов диких животных должен проводиться с учетом их биологических особенностей.

23. При отлове диких животных должны приниматься меры, направленные на сохранение путей миграции и мест концентрации диких животных в период размножения, нагула, зимовки и миграции, а также иные меры, предотвращающие вредное воздействие на объекты животного мира и среду их обитания.

24. Запрещается отлов:

самок млекопитающих во второй половине беременности;

диких животных, имеющих детенышей, не способных к самостоятельному существованию;

детенышей диких животных, не способных к самостоятельному существованию, за исключением случаев, предусмотренных законодательными актами;

птиц семейств дятловые, длиннохвостые синицы, синицевые, поползневые, воробьиные, вьюрковые (кроме клестов, отлов которых запрещен с 1 января по 1 мая, и обыкновенной чечевицы, отлов которой запрещен с 15 мая по 1 августа), овсянковые – с 15 марта по 1 августа;

птиц семейств голубиные, жаворонковые, трясогузковые, крапивниковые, завирушковые, дроздовые – с 5 апреля по 1 августа;

птиц семейств славковые и мухоловковые – с 15 мая по 1 августа;

птиц на гнездах;

птенцов, находящихся в гнездах, и слетков, вылетевших из гнезд (за исключением птенцов семейств врановые, скворцовые, удода, иволги и сорокопута-жулана);

птиц «на тревогу» с использованием хищных диких птиц;

птиц у гнезд;

диких животных:

на особо охраняемых природных территориях, в соответствии с режимом охраны и использования которых отлов диких животных запрещен;

способами, травмирующими их, с использованием стандартных ногозахватывающих капканов со стальными дугами;

с применением взрывчатых устройств, ядохимикатов, клеящих и отравляющих веществ, электронно-технических средств.

25. Юридические лица и индивидуальные предприниматели, осуществляющие отлов диких животных, должны соблюдать права других пользователей объектов животного мира, а также пользователей земельных участков, участков лесного фонда и водных объектов, на которых осуществляется пользование объектами животного мира.

26. Отлов диких животных осуществляется лицом, ответственным за отлов диких животных, фамилия и инициалы которого указываются в разрешении.

В случае, если отлов диких животных будет осуществляться двумя и более лицами, фамилии и инициалы лиц, ответственных за отлов диких животных, в разрешении не указываются. Указанные лица определяются решением юридического лица или индивидуального предпринимателя, получивших разрешение.

27. Лицо, ответственное за отлов диких животных, фамилия и инициалы которого указаны в разрешении, при отлове диких животных должно иметь при себе оригинал разрешения и документ, удостоверяющий личность.

28. Лица, ответственные за отлов диких животных, фамилии и инициалы которых не указаны в разрешении, при отлове диких животных должны иметь при себе копии разрешения и решения, указанного в части второй пункта 26 настоящих Правил, заверенные в установленном порядке, и документ, удостоверяющий личность.

29. Отловленные дикие животные подлежат обязательному ветеринарному контролю.

30. Требования к транспортировке диких животных, содержанию и (или) разведению в неволе, а также вселению, интродукции, реинтродукции, акклиматизации, скрещиванию устанавливаются Министерством природных ресурсов и охраны окружающей среды.


pravila4

ПРАВИЛА

УТВЕРЖДЕНО

Указ Президента

Республики Беларусь

08.12.2005 N 580

ПРАВИЛА

ВЕДЕНИЯ РЫБОЛОВНОГО ХОЗЯЙСТВА И РЫБОЛОВСТВА

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Раздел I

ОСНОВНЫЕ ПОЛОЖЕНИЯ

Глава 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящими Правилами регулируется порядок ведения рыболовного хозяйства и рыболовства на территории фонда рыболовных угодий.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

2. В настоящих Правилах применяются следующие основные понятия и их определения:

акклиматизация рыбы - вселение рыбы определенного вида в рыболовные угодья за пределами ареала этого вида рыбы и обеспечение приспособления его к новой среде обитания и способности к естественному воспроизводству;

ареал вида рыбы - область географического распространения особей определенного вида рыбы независимо от степени постоянства его обитания, исключая места случайного попадания;

берег - часть суши, непосредственно примыкающая к водному объекту;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

береговая линия - граница, отделяющая водный объект от суши;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

браконьерство - рыболовство с нарушением настоящих Правил и иных нормативных правовых актов, регулирующих вопросы охраны и использования рыбы и среды ее обитания;

ведение рыболовного хозяйства - вид экономической деятельности, связанной с охраной, воспроизводством и рациональным использованием рыбы, направленной на организацию платного любительского рыболовства и (или) промыслового рыболовства;

вид рыбы - таксономическая единица, генетически и (или) репродуктивно изолированная совокупность особей рыбы, образующих популяции, обладающих общими морфофизиологическими признаками, занимающих общий (сплошной или частично разорванный) ареал;

воспроизводство рыбы - естественный (регулируемый или нерегулируемый) или искусственный процесс возобновления рыбы, восстановления ее качественных и количественных характеристик в составе популяции;

вселение рыбы (зарыбление) - деятельность, направленная на выпуск особей определенного вида рыбы в рыболовные угодья;

дериват - производное от рыбы (икра, а также чучела, сувениры и другие изделия), продукты их переработки (медицинские, пищевые, парфюмерно-косметические и другие);

дикие животные, относящиеся к объектам рыболовства, - все виды рыбы, раков, креветок, миног, обитающих в состоянии естественной свободы в рыболовных угодьях, за исключением рыбы, раков, креветок, миног, относящихся к видам, включенным в Красную книгу Республики Беларусь (далее, если не указано иное, - рыба);

добыча рыбы - изъятие рыбы из среды ее обитания без сохранения ее жизни (далее, если не указано иное, - вылов рыбы);

заморное явление - событие, связанное с гибелью рыбы и водных беспозвоночных животных в конкретном водном объекте, вызванное снижением содержания кислорода и оформленное в порядке, установленном настоящими Правилами;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

защита рыбы - деятельность, направленная на предотвращение причинения вреда жизнедеятельности рыбы от воздействия антропогенных факторов, болезней, а также чрезвычайных ситуаций и неблагоприятных условий окружающей среды;

интродукция рыбы - вселение рыбы в рыболовные угодья, не освоенные ею ранее или за пределами ее ареала;

квота на вылов рыбы - утвержденные для арендаторов рыболовных угодий на определенный период времени объемы вылова рыбы из арендованных рыболовных угодий;

лимиты на вылов рыбы - установленные для арендаторов рыболовных угодий на определенный период времени предельно допустимые объемы вылова рыбы;

любительские орудия рыболовства - все орудия рыболовства, разрешенные настоящими Правилами для любительского рыболовства;

любительское рыболовство - рыболовство, включая подводную охоту, осуществляемое гражданами для удовлетворения потребности в активном отдыхе и (или) получения продукции рыболовства без цели извлечения дохода;

норма вылова рыбы - установленные для граждан, осуществляющих любительское рыболовство, предельно допустимые объемы вылова рыбы за определенный период времени;

нормативы допустимого вылова рыбы - предельно допустимые объемы вылова рыбы из рыболовных угодий согласно приложению 1;

организация, осуществляющая комплексное использование водных и рыбных ресурсов, - юридическое лицо, которое занимается рыболовством, выращиванием и разведением товарной рыбы и рыбопосадочного материала и в отношении которого Республика Беларусь либо административно-территориальная единица, обладая долями (акциями) в уставном фонде, может определять решения, принимаемые этим юридическим лицом;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

органы государственного рыболовного контроля - Министерство сельского хозяйства и продовольствия, Министерство природных ресурсов и охраны окружающей среды и его территориальные органы, Государственная инспекция охраны животного и растительного мира при Президенте Республики Беларусь, государственные природоохранные учреждения, осуществляющие управление заповедниками и национальными парками, Министерство по чрезвычайным ситуациям, местные исполнительные и распорядительные органы;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

орудия рыболовства - отцеживающие, объячеивающие, удерживающие, крючковые и другие снасти (приспособления, средства), используемые для рыболовства:

отцеживающие - снасти, принцип действия которых основан на окружении рыбы сетной стенкой с ее постепенной выборкой (невод);

объячеивающие - снасти, принцип действия которых основан на задержании рыбы в ячеях сетного полотна, расставляемого на пути движения рыбы (сети);

удерживающие - снасти, принцип действия которых основан на перекрытии пути движения рыбы сетной стенкой (крылом) и направлении ее в специальное устройство, выход из которого затруднен (ловушки);

крючковые - снасти, принцип действия которых основан на накалывании рыбы на крючок с ее последующим удержанием (переметы, удочки, спиннинги);

отлов рыбы - изъятие рыбы из среды обитания с сохранением ее жизни;

подводная охота - поиск, выслеживание, преследование, попытка добычи и (или) добыча рыбы путем погружения в воду с использованием подводного ружья или пистолета и (или) иных орудий рыболовства;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

поиск рыбы - действия, направленные на обнаружение рыбы, в том числе нахождение гражданина в рыболовных угодьях или на их берегу с орудиями рыболовства;

попытка добычи рыбы - действия, направленные на добычу рыбы (забрасывание в рыболовные угодья удочек, спиннингов, установка сетей и другие);

плотность вселения рыбы - количество рыбы, вселяемое на единицу площади рыболовных угодий;

популяция рыбы - обособленная совокупность одного вида рыбы, обитающего в определенных рыболовных угодьях;

продукция рыболовства - добытые в результате рыболовства рыба и (или) дериваты;

промысловая мера - минимальный размер рыбы, при достижении которого разрешается ее вылов;

промысловое рыболовство - рыболовство, осуществляемое юридическими лицами в целях получения продукции рыболовства и использования ее в экономической деятельности;

промысловый запас рыбы - часть общей биомассы рыбы, используемая в целях промыслового и любительского рыболовства;

промысловые орудия рыболовства - орудия рыболовства, разрешенные настоящими Правилами для промыслового рыболовства;

расселение рыбы - вселение рыбы, направленное на изменение места обитания рыбы в пределах ее ареала;

размер ячеи (шаг) - расстояние между серединами ближайших узлов ячеи сетного полотна;

реинтродукция рыбы - вселение рыбы определенного вида в рыболовные угодья, в которых она ранее обитала, но по каким-либо причинам исчезла;

республиканская комплексная схема размещения рыболовных угодий - документ, в котором содержатся систематизированные материалы о состоянии рыбных ресурсов, определены границы рыболовных угодий и мероприятия по их перспективному использованию;

рыбные ресурсы - совокупность рыбы, имеющей потребительскую ценность, которая используется или может быть использована при осуществлении юридическими лицами и гражданами, в том числе индивидуальными предпринимателями, экономической или иной деятельности;

рыболовные угодья - часть территории Республики Беларусь (водоемы и водотоки), которая является средой постоянного обитания рыбы либо имеет значение для ее размножения, нагула, зимовки, миграции, а также используется или может быть использована для рыболовства, за исключением искусственных водоемов (прудов), которые используются для рыбоводства, водных объектов, являющихся источниками питьевого водоснабжения, водных объектов, расположенных в зонах эвакуации (отчуждения), зонах первоочередного отселения, а также водных объектов, расположенных на особо охраняемых природных и иных территориях, в соответствии с режимом охраны и использования которых рыболовство запрещено;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

рыболовство - поиск, попытка добычи и (или) добыча рыбы, обитающей в условиях естественной свободы (далее, если не указано иное, - лов рыбы);

рыболовецкая бригада - два и более физических лица, имеющих промысловые билеты и осуществляющих промысловое рыболовство;

рыболовы - граждане Республики Беларусь, иностранные граждане и лица без гражданства, осуществляющие любительское рыболовство;

рыбопосадочный материал - рыба определенной возрастной категории, вселяемая в водные объекты для дальнейшего выращивания;

рыбопродуктивность - количество (биомасса) рыбы на единицу площади рыболовных угодий, которая на протяжении длительного времени может обитать в рыболовных угодьях, использовать кормовые ресурсы и обеспечивать естественное воспроизводство;

способы рыболовства - совокупность приемов и действий с использованием орудий рыболовства или без их использования, направленных на вылов рыбы;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

среда обитания рыбы - природная среда (водный объект), в которой рыба обитает в состоянии естественной свободы;

светлое время суток - период времени, течение которого начинается за один час до восхода солнца и заканчивается спустя один час после захода солнца;

темное время суток - период времени, течение которого начинается спустя один час после захода солнца и заканчивается за один час до восхода солнца.

3. Все рыболовные угодья подразделяются на следующие типы:

водоемы (озера и водохранилища);

водотоки (реки и каналы).

Водоемы подразделяются на следующие классы:

сигово-снетковые;

лещево-судачьи;

лещево-щучье-плотвичные;

карасево-линевые;

окунево-плотвичные.

Водотоки подразделяются на следующие категории:

первая - протяженностью свыше 500 километров;

вторая - протяженностью от 200 до 500 километров;

третья - протяженностью до 200 километров.

4. Все рыболовные угодья составляют фонд рыболовных угодий, который подразделяется на:

фонд рыболовных угодий, предоставленных в аренду для ведения рыболовного хозяйства;

фонд рыболовных угодий, предоставленных в безвозмездное пользование по решению Президента Республики Беларусь;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

фонд рыболовных угодий, не предоставленных в аренду для ведения рыболовного хозяйства или в безвозмездное пользование по решению Президента Республики Беларусь и составляющих фонд запаса рыболовных угодий (далее - фонд запаса рыболовных угодий).

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

5. Изъятие рыбы в научных, образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности в фонде рыболовных угодий осуществляется в соответствии с Правилами пользования дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности, утвержденными Советом Министров Республики Беларусь.

Добыча, заготовка и (или) закупка диких животных, не относящихся к объектам рыболовства, в фонде рыболовных угодий осуществляются в соответствии с Правилами добычи, заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства, утвержденными Советом Министров Республики Беларусь.

Отлов рыбы в фонде рыболовных угодий в целях содержания и (или) разведения в неволе, а также вселения, интродукции, реинтродукции, акклиматизации, скрещивания этих животных осуществляется в соответствии с Правилами отлова диких животных в целях содержания и (или) разведения в неволе, а также вселения, интродукции, реинтродукции, акклиматизации, скрещивания, утвержденными Советом Министров Республики Беларусь.

Раздел II

ИСПОЛЬЗОВАНИЕ И ОХРАНА РЫБОЛОВНЫХ УГОДИЙ

Глава 2

АРЕНДА РЫБОЛОВНЫХ УГОДИЙ. ВОЗНИКНОВЕНИЕ И ПРЕКРАЩЕНИЕ ПРАВА

ВЕДЕНИЯ РЫБОЛОВНОГО ХОЗЯЙСТВА

КонсультантПлюс: примечание.

Порядок выдачи специальных разрешений (лицензий) на ведение рыболовного хозяйства установлен постановлением Совета Министров Республики Беларусь от 27.12.2005 N 1550.

6. Право ведения рыболовного хозяйства в рыболовных угодьях возникает у юридических лиц, в том числе иностранных, заключивших письменные договоры аренды этих рыболовных угодий по результатам проведенного конкурса или аукциона и получивших специальные разрешения (лицензии) на ведение рыболовного хозяйства (далее - арендаторы рыболовных угодий).

Рыболовные угодья или их участки, за исключением рыболовных угодий, расположенных в границах населенных пунктов, предоставляются юридическим лицам в аренду для ведения рыболовного хозяйства на основании решений местных Советов депутатов по результатам проведенного конкурса или аукциона.

7. Рыболовные угодья предоставляются в аренду с земельным участком, необходимым для ведения рыболовного хозяйства, за исключением случаев, если земельный участок или его часть предоставлены на условиях владения, пользования, аренды и иных законных основаниях другим юридическим или физическим лицам.

Предоставление в аренду земельного участка, необходимого для ведения рыболовного хозяйства, производится в соответствии с законодательством об охране и использовании земель на срок, не превышающий срока аренды рыболовных угодий.

8. Решение о предоставлении в аренду рыболовных угодий, расположенных на территории одного района, принимается районным Советом депутатов. Решение о предоставлении в аренду рыболовных угодий, расположенных на территории двух и более районов области, принимается соответствующим областным Советом депутатов, на территории двух и более областей - совместным решением соответствующих областных Советов депутатов.

9. Местные Советы депутатов предоставляют рыболовные угодья в аренду в соответствии с республиканской комплексной схемой размещения рыболовных угодий, утверждаемой Советом Министров Республики Беларусь по предложению Министерства сельского хозяйства и продовольствия, согласованному с Министерством природных ресурсов и охраны окружающей среды, Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь, облисполкомами.

10. Местный исполнительный и распорядительный орган в целях предоставления рыболовных угодий в аренду организовывает и проводит конкурс или аукцион на право заключения договора аренды рыболовных угодий (далее - торги) в порядке, предусмотренном главой 3 настоящих Правил.

11. Для получения в аренду рыболовных угодий юридическое лицо представляет в местный исполнительный и распорядительный орган следующие документы:

заявление о предоставлении рыболовных угодий в аренду (далее - заявление);

копию учредительных документов юридического лица;

справку банка или небанковской кредитно-финансовой организации о наличии на счете юридического лица денежных средств, необходимых для выполнения условий договора аренды рыболовных угодий в соответствии с биолого-экономическим обоснованием или рыбоводно-биологическим обоснованием при заключении договора аренды на новый срок, иные документы, подтверждающие платежеспособность юридического лица. Платежеспособным признается юридическое лицо, имеющее денежные средства, размер которых определяется исходя из площади передаваемых в аренду рыболовных угодий и суммы, эквивалентной 1000 евро за 100 гектаров по установленному Национальным банком курсу евро к белорусскому рублю на первое число месяца, в котором представлены документы, указанные в настоящем пункте;

проект договора аренды рыболовных угодий;

документы, подтверждающие согласие пользователей водных объектов на предоставление в аренду рыболовных угодий, государственных природоохранных учреждений, осуществляющих управление особо охраняемыми природными территориями, - в случае, если рыболовные угодья расположены в границах таких территорий или их охранных зон, и Министерства по чрезвычайным ситуациям - в случае, если рыболовные угодья расположены в границах зон последующего отселения, с которых отселено население;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

копию карты-схемы (части карты-схемы) соответствующих рыболовных угодий с нанесенными границами в масштабе 1:50000;

биолого-экономическое обоснование, согласованное с Министерством сельского хозяйства и продовольствия, Министерством природных ресурсов и охраны окружающей среды и Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь, или рыбоводно-биологическое обоснование, имеющее положительное заключение государственной экологической экспертизы (в случае заключения договора аренды рыболовных угодий на новый срок).

В биолого-экономическом обосновании указываются тип, категория или класс, наименование, площадь, глубина рыболовных угодий, которые планируется арендовать, виды рыбы, обитающей в рыболовных угодьях, лимиты вылова рыбы, рассчитанные в соответствии с нормативами допустимого вылова рыбы, квоты вылова рыбы, орудия и способы рыболовства, которые можно применять при ведении рыболовства, количество орудий рыболовства, количество лиц, которые будут осуществлять промысловое рыболовство и охрану рыболовных угодий, а также расчет планируемых затрат на ведение рыболовного хозяйства в рыболовных угодьях, выручки и рентабельности этой деятельности.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Для подготовки биолого-экономического обоснования юридическое лицо имеет право запрашивать в Национальной академии наук Беларуси, Министерстве сельского хозяйства и продовольствия, Министерстве природных ресурсов и охраны окружающей среды, Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь, местных исполнительных и распорядительных органах, других государственных органах необходимую информацию о рыболовных угодьях, которые это лицо планирует арендовать.

12. Если торги не состоялись ввиду наличия единственного претендента, местный исполнительный и распорядительный орган в месячный срок со дня получения документов, указанных в части первой пункта 11 настоящих Правил:

рассматривает представленные указанным претендентом документы и подготавливает проект решения местного Совета депутатов о предоставлении рыболовных угодий в аренду либо проект мотивированного решения об отказе в предоставлении рыболовных угодий в аренду;

согласовывает проект решения местного Совета депутатов о предоставлении рыболовных угодий в аренду и проект договора аренды рыболовных угодий с Министерством сельского хозяйства и продовольствия и Министерством природных ресурсов и охраны окружающей среды;

вносит на рассмотрение в местный Совет депутатов проект решения местного Совета депутатов о предоставлении рыболовных угодий в аренду, согласованный в соответствии с абзацем третьим настоящего пункта, либо проект мотивированного решения об отказе в предоставлении рыболовных угодий в аренду.

13. Местный Совет депутатов принимает решение о предоставлении рыболовных угодий в аренду либо мотивированное решение об отказе в предоставлении рыболовных угодий в аренду в месячный срок со дня внесения соответствующего проекта решения местным исполнительным и распорядительным органом, за исключением случая проведения торгов.

14. Основаниями для отказа в предоставлении рыболовных угодий в аренду являются:

наличие в представленных документах недостоверных сведений;

несоответствие представленных документов требованиям настоящих Правил;

отсутствие у юридических лиц денежных средств в размере, определенном в соответствии с абзацем четвертым части первой пункта 11 настоящих Правил;

обоснованное несогласие граждан, проживающих на соответствующей территории, с предоставлением рыболовных угодий в аренду;

обращение за предоставлением рыболовных угодий в аренду до истечения одного года со дня расторжения договора аренды рыболовных угодий по инициативе местного исполнительного и распорядительного органа или вынесения решения об аннулировании специального разрешения (лицензии) на ведение рыболовного хозяйства, за исключением случая аннулирования указанного специального разрешения (лицензии) в связи с выдачей его с нарушением установленного порядка.

15. В решении о предоставлении в аренду рыболовных угодий указываются общая площадь (протяженность), а также площадь (протяженность) по классам или категориям рыболовных угодий, наименование, границы рыболовных угодий, срок аренды.

(часть первая п. 15 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

При принятии решения о предоставлении рыболовных угодий в аренду местный Совет депутатов должен учитывать мнение граждан, проживающих на соответствующей территории.

16. На основании решения местного Совета депутатов соответствующий местный исполнительный и распорядительный орган в десятидневный срок со дня принятия решения заключает с юридическим лицом договор аренды рыболовных угодий.

В договоре аренды рыболовных угодий предусматриваются:

предмет договора аренды рыболовных угодий, включая тип, категорию или класс, наименование водных объектов, общую площадь (протяженность) и границы рыболовных угодий;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

права и обязанности сторон договора аренды рыболовных угодий;

размер и порядок формирования арендной платы, сроки внесения арендной платы;

ответственность за неисполнение или ненадлежащее исполнение обязанностей по договору аренды рыболовных угодий;

срок действия договора аренды рыболовных угодий;

порядок изменения условий договора аренды рыболовных угодий, его расторжения и прекращения;

иные, не противоречащие законодательству условия, которые стороны признают необходимым предусмотреть в договоре.

Примерная форма договора аренды рыболовных угодий устанавливается Советом Министров Республики Беларусь.

Неотъемлемой частью договора аренды рыболовных угодий является акт приема-передачи рыболовных угодий, который подписывается соответствующим местным исполнительным и распорядительным органом и юридическим лицом, которое получает рыболовные угодья в аренду.

В акте приема-передачи рыболовных угодий в соответствии с биолого-экономическим обоснованием указываются тип, класс или категория рыболовных угодий, его площадь (протяженность), границы (в случае предоставления в аренду участка рыболовных угодий), виды рыбы, обитающей в рыболовных угодьях, передаваемых в аренду, и ее промысловый запас.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

17. В случае уклонения одной из сторон от заключения договора аренды рыболовных угодий по результатам торгов или принятия решения местным Советом депутатов о предоставлении указанных рыболовных угодий в аренду другая сторона вправе обратиться в суд с требованием о понуждении заключить договор, а также возмещении ущерба, причиненного уклонением от его заключения.

18. Договор аренды рыболовных угодий заключается на срок, определенный в решении местного Совета депутатов, который исчисляется со дня подписания указанного договора.

19. За аренду рыболовных угодий взимается арендная плата, размер которой предусматривается в договоре аренды рыболовных угодий. Ставки платы за аренду рыболовных угодий, за исключением рыболовных угодий, предоставленных в аренду по результатам аукциона, определяются местными Советами депутатов по согласованию с облисполкомами исходя из минимальных ставок платы за аренду рыболовных угодий, утвержденных Советом Министров Республики Беларусь.

Минимальные ставки платы за аренду рыболовных угодий рассчитываются по областям исходя из типов, классов и категорий рыболовных угодий с учетом нормативов допустимого вылова рыбы и ежегодно уточняются на основе коэффициента, учитывающего уровень инфляции по отношению к декабрю предыдущего года.

20. Изменение и расторжение договора аренды рыболовных угодий возможно по соглашению сторон, если иное не предусмотрено Гражданским кодексом Республики Беларусь или договором.

Соглашение об изменении, расторжении договора аренды рыболовных угодий совершается в той же форме, что и договор.

21. Субаренда рыболовных угодий запрещается.

22. По истечении срока действия договора аренды рыболовных угодий арендатор рыболовных угодий, надлежащим образом исполнявший свои обязанности, имеет при прочих равных условиях преимущественное перед другими лицами право на заключение договора аренды рыболовных угодий на новый срок в порядке, установленном настоящими Правилами.

Арендатор рыболовных угодий до истечения срока действия договора аренды рыболовных угодий обязан письменно уведомить местный исполнительный и распорядительный орган о желании заключить договор аренды на новый срок и представить документы, указанные в части первой пункта 11 настоящих Правил.

23. Право ведения рыболовного хозяйства прекращается в случае расторжения и прекращения договора аренды рыболовных угодий.

Договор аренды рыболовных угодий прекращается по основаниям, предусмотренным Гражданским кодексом Республики Беларусь, при необходимости использования рыболовных угодий для государственных нужд, а также в случаях отсутствия по истечении трех месяцев со дня заключения договора аренды рыболовных угодий специального разрешения (лицензии) на ведение рыболовного хозяйства или прекращения действия указанного специального разрешения (лицензии).

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Право ведения рыболовного хозяйства и договор аренды рыболовных угодий в случаях, указанных в частях первой и второй настоящего пункта, прекращаются в день наступления соответствующего обстоятельства.

24. Договор аренды рыболовных угодий расторгается:

по соглашению сторон;

судом по требованию одной из сторон при нарушении условий договора аренды рыболовных угодий либо по требованию местного исполнительного и распорядительного органа в случаях:

использования рыболовных угодий не по целевому назначению;

необеспечения вылова рыбы в соответствии с утвержденными квотами в течение двух лет со дня получения специального разрешения (лицензии) на ведение рыболовного хозяйства;

неосуществления ведения рыболовного хозяйства более одного года со дня получения специального разрешения (лицензии) на указанный вид деятельности;

отсутствия рыбоводно-биологического обоснования по истечении одного года со дня заключения договора аренды рыболовных угодий;

систематического (более двух раз в течение одного года) нарушения условий, указанных в договоре аренды рыболовных угодий;

невнесения арендной платы более двух раз подряд по истечении установленного договором аренды рыболовных угодий срока платежа;

переуступки права пользования рыболовными угодьями;

в иных случаях нарушения настоящих Правил и других актов законодательства.

Местный исполнительный и распорядительный орган может инициировать расторжение договора аренды рыболовных угодий на основании решения местного Совета депутатов.

Договор аренды рыболовных угодий может быть расторгнут на основании решения местного Совета депутатов (с учетом статьи 422 Гражданского кодекса Республики Беларусь) по представлению местного исполнительного и распорядительного органа, заключившего указанный договор, или органов государственного рыболовного контроля. Данное решение принимается на основании материалов, свидетельствующих о том, что после получения письменного предупреждения местного исполнительного и распорядительного органа арендатор рыболовных угодий не принял мер к устранению в установленный срок допущенных нарушений.

25. В случае прекращения договора аренды рыболовных угодий возврат арендуемых рыболовных угодий осуществляется арендатором рыболовных угодий в течение месяца со дня наступления обстоятельств, влекущих прекращение договора аренды рыболовных угодий, на основании акта приема-передачи этих угодий.

Акт приема-передачи рыболовных угодий составляется на основании сравнительных данных промыслового запаса рыбы на дату передачи рыболовных угодий в аренду, определенного в биолого-экономическом обосновании, и промыслового запаса рыбы на дату возврата рыболовных угодий, который рассчитывается на основании учета объемов вылова рыбы за период аренды рыболовных угодий.

При ухудшении видового разнообразия рыбы, обитающей в рыболовных угодьях, уменьшении ее промыслового запаса за период аренды рыболовных угодий арендатор рыболовных угодий или его правопреемник возмещает государству причиненный вред, за исключением наступления обстоятельств непреодолимой силы (землетрясение, наводнение, ураган, другие стихийные бедствия), в размере, определяемом по таксам, установленным Президентом Республики Беларусь.

26. Получение юридическим лицом, заключившим договор аренды рыболовных угодий, специального разрешения (лицензии) на ведение рыболовного хозяйства осуществляется в соответствии с законодательством о лицензировании.

Глава 3

ПОРЯДОК И УСЛОВИЯ ПРОВЕДЕНИЯ ТОРГОВ

27. Торги проводятся на основании решения местного Совета депутатов местными исполнительными и распорядительными органами в форме аукционов и конкурсов и являются открытыми.

28. Средства от проведения торгов направляются в соответствующий местный бюджет.

29. Участниками торгов могут быть юридические лица, заинтересованные в получении рыболовных угодий в аренду (далее - участники торгов).

Для проведения торгов местный исполнительный и распорядительный орган своим решением создает комиссию по организации и проведению торгов (далее - комиссия) и утверждает ее персональный состав. В состав комиссии включаются представители местных исполнительных и распорядительных органов, Министерства сельского хозяйства и продовольствия, территориальных органов Министерства природных ресурсов и охраны окружающей среды, Государственного комитета по имуществу.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Комиссия может создаваться для организации проведения одних торгов или на определенный период, но не более чем на один год.

30. Местный исполнительный и распорядительный орган определяет:

источники финансирования мероприятий по проведению торгов;

границы, общую площадь (протяженность), а также площадь (протяженность) по типам, классам или категориям рыболовных угодий, которые предполагается предоставить в аренду по результатам торгов.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

31. Торги могут совершаться только в отношении тех рыболовных угодий, которые не являются объектом спора и на которые претендуют два и более участника торгов.

32. Комиссия:

принимает заявления об участии в торгах и документы, указанные в пункте 36 настоящих Правил;

знакомит участников торгов с представленными биолого-экономическими или рыбоводно-биологическими обоснованиями (в случае заключения договора аренды на новый срок);

организует осмотр в натуре рыболовных угодий, которые предполагается предоставить в аренду по условиям торгов;

подготавливает и публикует в средствах массовой информации извещение о проводимых торгах;

определяет начальную цену объектов аукциона (при проведении торгов в форме аукциона);

определяет условия конкурса для объявления его победителя (при проведении торгов в форме конкурса);

проводит торги и оформляет их результаты;

разрешает споры о порядке проведения торгов;

определяет победителей торгов или принимает иные решения по их результатам, подписывает протоколы о результатах торгов, представляет соответствующие протоколы местным Советам депутатов.

33. При проведении торгов в форме аукциона комиссия организует проведение оценки рыболовных угодий и утверждает их начальную цену. Начальная цена рыболовных угодий определяется исходя из типа, класса и категории рыболовных угодий, промыслового запаса рыбы в рыболовных угодьях, которые предполагается предоставить в аренду по результатам аукциона. В начальную цену может включаться стоимость документации, необходимой для проведения аукциона.

Начальная цена рыболовных угодий устанавливается применительно к каждому конкретному рыболовному угодью, которое предполагается предоставить в аренду по результатам аукциона.

Начальная цена рыболовных угодий не должна быть ниже цены рыболовных угодий, рассчитанной на основании минимальных ставок платы за аренду рыболовных угодий.

34. Извещение о проведении торгов публикуется в средствах массовой информации не позднее чем за месяц до их проведения.

Извещение о проведении торгов должно содержать следующие сведения:

дату, время, место, форму и порядок проведения торгов;

наименование водного объекта, границы, общую площадь (протяженность), а также площадь (протяженность) по типам, классам или категориям рыболовных угодий;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

условия, в том числе срок заключения договора аренды рыболовных угодий, которые предполагается предоставить в аренду по результатам торгов;

начальную цену объекта аукциона или условия конкурса;

размер, срок и порядок внесения задатка и специального сбора за участие в торгах;

порядок предварительного ознакомления с объектом аукциона или конкурса;

адрес и номер контактного телефона комиссии;

перечень документов, которые необходимо представить участникам торгов до их начала;

окончательный срок приема заявлений об участии в торгах.

35. Местный исполнительный и распорядительный орган вправе отказаться от проведения торгов в любое время, но не позднее чем за три дня до назначенной даты их проведения, о чем должен известить участников торгов. При этом сумма задатка и специального сбора за участие в торгах, внесенная участниками торгов в соответствующий местный бюджет, подлежит возврату им в десятидневный срок.

36. Для участия в торгах юридические лица в сроки, указанные в извещении, подают в комиссию заявление об участии в торгах. В заявлении указываются сведения о рыболовных угодьях, которые указанные юридические лица желают получить в аренду по результатам торгов. К заявлению об участии в торгах прилагаются:

документы, указанные в абзацах третьем - шестом части первой пункта 11 настоящих Правил;

предложения в письменной форме о выполнении условий конкурса, запечатанные в отдельном конверте. При этом предложения участников, представленные на торги в форме конкурса в запечатанном конверте, являются окончательными и уточняться в ходе конкурса не могут;

доверенность представителя юридического лица;

заверенная банком копия платежного поручения, подтверждающего внесение суммы задатка и специального сбора за участие в торгах на расчетный счет, указанный в извещении о проведении торгов.

37. К участию в торгах допускаются юридические лица, подавшие в комиссию не позднее чем за три дня до начала их проведения документы, указанные в пункте 36 настоящих Правил.

38. После получения документов, указанных в пункте 36 настоящих Правил, комиссия выдает юридическому лицу билет участника торгов с указанием даты регистрации заявления и порядкового номера, под которым оно будет участвовать в торгах. Данные о каждом участнике торгов заносятся в книгу регистрации участников торгов.

39. Участник торгов имеет право до начала торгов письменно отозвать заявление об участии в торгах. При этом участнику торгов в десятидневный срок со дня обращения в комиссию об отзыве заявления должна быть возвращена сумма внесенного им задатка.

40. Прием документов, указанных в пункте 36 настоящих Правил, заканчивается в установленный в извещении о проведении торгов день и час, но не позднее чем за три дня до начала проведения торгов. Заявления, поступившие после установленного срока, не рассматриваются. Сроком поступления заявления является дата его регистрации.

41. Сведения об участниках торгов не подлежат разглашению.

42. Желающим присутствовать при проведении аукциона могут продаваться входные билеты, цена которых устанавливается местным исполнительным и распорядительным органом.

43. Перед началом торгов их участники обязаны зарегистрироваться в комиссии и обменять билеты участников торгов на порядковые номера, которые возвращаются в комиссию после окончания торгов.

44. При проведении торгов в форме аукциона комиссия из своего состава назначает аукциониста. Аукцион проводится аукционистом при наличии двух и более участников.

45. Аукцион начинается c объявления аукционистом порядка проведения аукциона и размера увеличения цены объекта аукциона. Размер увеличения цены объекта аукциона определяется комиссией до начала проведения аукциона в пределах от 5 до 15 процентов от его начальной цены.

46. Торги по каждому объекту аукциона начинаются с объявления аукционистом их краткой характеристики и иных условий, если они имеются. После объявления очередной цены аукционист называет порядковый номер участника торгов, который, с его точки зрения, первым поднял порядковый номер. Затем аукционист в соответствии с размером увеличения цены объявляет новую цену. Торги продолжаются до тех пор, пока по новой объявленной аукционистом цене порядковый номер будет поднят только одним из участников. Аукционист называет последнюю цену и номер данного участника торгов трижды и объявляет его победителем аукциона.

47. При отсутствии участников торгов, готовых получить рыболовные угодья в аренду по результатам аукциона по названной аукционистом цене объекта аукциона, аукционист называет эту цену три раза. Аукцион завершается, если ни один из участников торгов не поднял своего порядкового номера. Данные рыболовные угодья не предоставляются в аренду по результатам аукциона, о чем комиссией составляется отдельный протокол.

48. В случае признания комиссией торгов несостоявшимися местный исполнительный и распорядительный орган возвращает в течение пяти банковских дней участникам торгов внесенные ими в виде задатка и специального сбора за участие в торгах денежные суммы.

49. При проведении торгов в форме конкурса в указанные в извещении о проведении торгов дату и время комиссия на своем заседании определяет соответствие представленных документов требованиям настоящих Правил. После этого в присутствии всех членов комиссии вскрываются конверты с предложениями участников торгов о выполнении условий конкурса. Предложения зачитываются председателем комиссии вслух и обсуждаются каждое в отдельности.

При необходимости на заседание комиссии могут приглашаться участники торгов.

50. Предложения участников торгов, не отвечающие условиям конкурса, в дальнейшем комиссией не рассматриваются, о чем делается отметка в протоколе конкурса.

51. После ознакомления с представленными для участия в конкурсе предложениями участников торгов о выполнении условий конкурса каждый член комиссии высказывает свое мнение, которое отражается в протоколе конкурса.

52. Если предложения двух и более участников торгов полностью соответствуют условиям конкурса, комиссия признает победителем того участника, который представил лучшие предложения о выполнении условий конкурса, что отмечается в протоколе конкурса.

53. Решение комиссии по результатам торгов оформляется протоколом.

В протоколе отражаются место и время проведения торгов, границы, общая площадь (протяженность), а также площадь (протяженность) по типам, классам или категориям рыболовных угодий, которые должны быть предоставлены в аренду по результатам торгов, и другие необходимые сведения в зависимости от формы торгов.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Протокол подписывается председателем, членами комиссии и победителем торгов в день торгов и в семидневный срок представляется с проектом решения о предоставлении рыболовных угодий в аренду в местный Совет депутатов. Отказ местного Совета депутатов в предоставлении рыболовных угодий в аренду в этом случае не допускается.

54. Если победитель торгов в день их проведения не подписал протокол, то результаты торгов в отношении этого победителя аннулируются и внесенный им задаток возврату не подлежит.

55. После проведения торгов сумма задатка возвращается участникам торгов, не ставшим их победителями, в течение пяти банковских дней со дня подписания протокола в соответствии с пунктом 53 настоящих Правил.

Сумма задатка победителя торгов засчитывается при внесении им платы за аренду рыболовных угодий.

56. Решение местного Совета депутатов и протокол являются основанием для заключения договора аренды рыболовных угодий между местным исполнительным и распорядительным органом и победителем торгов.

57. Споры о признании недействительными результатов торгов рассматриваются в суде.

Глава 4

БИОЛОГО-ЭКОНОМИЧЕСКОЕ ОБОСНОВАНИЕ. РЫБОВОДНО-БИОЛОГИЧЕСКОЕ

ОБОСНОВАНИЕ. КВОТЫ НА ВЫЛОВ РЫБЫ

58. Ведение рыболовного хозяйства осуществляется арендаторами рыболовных угодий в соответствии с рыбоводно-биологическими обоснованиями.

59. До утверждения рыбоводно-биологического обоснования ведение рыболовного хозяйства осуществляется арендатором рыболовных угодий в соответствии с биолого-экономическим обоснованием и с соблюдением требований, предусмотренных настоящими Правилами и иными нормативными правовыми актами, регулирующими вопросы охраны и использования рыбных ресурсов.

60. Арендаторы рыболовных угодий в течение одного года со дня заключения договора аренды рыболовных угодий, за исключением случая заключения такого договора на новый срок, должны обеспечить разработку рыбоводно-биологических обоснований и представить их в Министерство природных ресурсов и охраны окружающей среды на государственную экологическую экспертизу.

61. Рыбоводно-биологические обоснования, а также вносимые в них изменения и (или) дополнения подлежат утверждению Министерством сельского хозяйства и продовольствия при наличии положительного заключения государственной экологической экспертизы.

62. Государственная экологическая экспертиза рыбоводно-биологических обоснований, а также вносимых в них изменений и (или) дополнений проводится Министерством природных ресурсов и охраны окружающей среды в соответствии с законодательством о государственной экологической экспертизе.

63. Ведение рыболовного хозяйства на основании рыбоводно-биологического обоснования, не имеющего положительного заключения государственной экологической экспертизы, запрещается.

64. Право на разработку рыбоводно-биологических обоснований имеют научные организации, перечень которых утверждается Министерством сельского хозяйства и продовольствия. Рыбоводно-биологические обоснования разрабатываются указанными организациями сроком на 10 лет на основании данных ихтиологических исследований, которые проводятся, как правило, с апреля по октябрь.

65. Изменения и дополнения в рыбоводно-биологические обоснования вносятся не менее одного раза в пять лет и не ранее чем через год после прохождения государственной экологической экспертизы.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

66. В рыбоводно-биологических обоснованиях должны содержаться следующие основные положения:

целевая направленность использования рыболовных угодий (промысловое и (или) любительское рыболовство);

место (район) расположения рыболовных угодий, карта-схема с нанесением ближайших населенных пунктов и производственных комплексов;

морфологическая и гидрологическая характеристики рыболовных угодий;

состояние среды обитания и кормовой базы рыбы;

расположение и площадь зимовальных ям;

виды рыбы, обитающей в рыболовных угодьях, места расположения и состояние естественных нерестилищ, структура уловов промыслового рыболовства на основании данных за последние пять лет, характеристики и количественный состав используемых орудий промыслового рыболовства;

состояние и характеристика любительского рыболовства;

промысловый запас рыбы, расчет норматива допустимого вылова рыбы;

зарыбление (виды рыбы и ее количество, рекомендуемые для вселения, периодичность вселения, ожидаемый вылов вселяемой рыбы) и иные рыбоводно-мелиоративные мероприятия;

регулирование рыболовства (лимиты на вылов рыбы, орудия рыболовства, их количество и характеристики, способы рыболовства и другие).

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

67. На основании рыбоводно-биологических обоснований, имеющих положительное заключение государственной экологической экспертизы, Министерство сельского хозяйства и продовольствия ежегодно до 1 марта устанавливает арендаторам рыболовных угодий квоты на вылов рыбы.

Глава 5

ПРОМЫСЛОВОЕ РЫБОЛОВСТВО

68. Промысловое рыболовство осуществляется арендаторами рыболовных угодий в соответствии с установленными квотами на вылов рыбы.

69. В рыболовных угодьях разрешается промысловое рыболовство всех видов рыбы.

В случае вылова рыбы, миног, раков и креветок, относящихся к видам, включенным в Красную книгу Республики Беларусь, они должны быть выпущены в рыболовные угодья в живом виде, а факты их вылова и выпуска должны быть отмечены в тоневом журнале.

Если выловленные рыба, миноги, раки и креветки, относящиеся к видам, включенным в Красную книгу Республики Беларусь, не могут быть выпущены в рыболовные угодья в живом виде, лицо, ответственное за ведение тоневого журнала, обязано после его заполнения составить акт, в котором указываются:

вид, количество, средняя масса выловленных рыбы, миног, раков и креветок, относящихся к видам, включенным в Красную книгу Республики Беларусь;

состояние выловленных рыбы, миног, раков и креветок, относящихся к видам, включенным в Красную книгу Республики Беларусь, при выборке из промысловых орудий рыболовства;

использование выловленных рыбы, миног, раков и креветок, относящихся к видам, включенным в Красную книгу Республики Беларусь;

фамилии и инициалы лиц, осуществлявших промысловый лов рыбы, при котором были выловлены рыба, миноги, раки и креветки, относящиеся к видам, включенным в Красную книгу Республики Беларусь.

Копия акта о вылове рыбы, миног, раков и креветок, относящихся к видам, включенным в Красную книгу Республики Беларусь, в десятидневный срок направляется в соответствующий территориальный орган Министерства природных ресурсов и охраны окружающей среды.

(п. 69 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

70. При промысловом рыболовстве разрешается вылов рыбы, не достигшей промысловой меры, приведенной в приложении 2, по норме не более 20 процентов от количества выловленной рыбы каждого из видов, для которых установлена промысловая мера.

Длина рыбы определяется измерением расстояния от вершины рыла (при закрытом рте) до основания средних лучей хвостового плавника, длина рака и креветки - от линии глаз до конца средней хвостовой пластины.

71. При возникновении в рыболовных угодьях заморных явлений, а также в случаях, если необходимо провести регулирование численности рыбы, по решению Министерства природных ресурсов и охраны окружающей среды норма вылова рыбы, не достигшей промысловой меры, может быть изменена или отменена.

72. Промысловое рыболовство может осуществляться с использованием неводов, сетей, ловушек и (или) переметов.

73. При промысловом рыболовстве могут применяться орудия рыболовства из сетного полотна со следующими минимальными размерами ячеи:

в неводах - мотня 18 миллиметров, привода 22 миллиметра, крылья 26 миллиметров;

в ставных и плавных сетях - не менее 28 миллиметров;

в неводах и сетях для лова уклейки - не менее 12 миллиметров;

в ловушках, за исключением ловушек, указанных в абзацах шестом - восьмом настоящего пункта, - не менее 28 миллиметров;

в ловушках для лова сомика американского - не менее 18 миллиметров;

в ловушках для лова угря - не менее 16 миллиметров;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

в ловушках для лова рака узкопалого - не менее 22 миллиметров.

Размер ячеи (шаг) в орудиях рыболовства определяется путем измерения расстояния между 11 узлами сетного полотна, расположенными на одной прямой, и делением полученного числа на 10.

При использовании неводов и сетей для лова уклеи, ловушек для лова сомика американского и угря вылов указанных видов рыбы должен составлять не менее 70 процентов веса общего улова.

(часть третья п. 73 введена Указом Президента Республики Беларусь от 30.04.2007 N 207)

74. При проведении рыбоводно-мелиоративных мероприятий, регулировании численности рыбы, лове рыбы в случае возникновения в рыболовных угодьях заморных явлений арендаторы рыболовных угодий, местные исполнительные и распорядительные органы или уполномоченные ими юридические лица могут по согласованию с Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь применять орудия рыболовства из сетематериалов с размерами ячеи менее разрешенных к применению настоящими Правилами.

(п. 74 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

75. Применяемые для промыслового рыболовства, а также для проведения рыбоводно-мелиоративных работ орудия рыболовства должны быть зарегистрированы и обозначены маркировочными знаками в соответствующих структурных подразделениях Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь.

76. Для регистрации промысловых орудий рыболовства арендаторы рыболовных угодий, которые приобрели промысловые орудия рыболовства или изготовили их самостоятельно, представляют в месячный срок с даты их приобретения в соответствующие структурные подразделения Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь заявление о регистрации промысловых орудий рыболовства.

К заявлению прилагаются копии:

договора аренды рыболовных угодий;

специального разрешения (лицензии) на ведение рыболовного хозяйства;

рыбоводно-биологического обоснования, а до утверждения рыбоводно-биологического обоснования - копия биолого-экономического обоснования;

документа, подтверждающего факт покупки промысловых орудий рыболовства или сетематериалов для их изготовления (в случае, если применяемые для промыслового рыболовства орудия рыболовства изготовлены арендаторами рыболовных угодий самостоятельно).

77. Представленные на регистрацию промысловые орудия рыболовства в трехдневный срок измеряются и маркируются. Все необходимые сведения фиксируются в журнале регистрации промысловых орудий рыболовства по форме согласно приложению 3.

78. Изготовление маркировочных знаков осуществляется Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь.

79. Обозначение маркировочными знаками промысловых орудий рыболовства производится путем установки маркировочного знака на промысловые орудия рыболовства. Маркировочные знаки имеют прямоугольную форму размером 74 x 9 миллиметров, на которых указываются тип промысловых орудий рыболовства, размер ячеи и учетный номер.

80. Маркировочные знаки прикрепляются на промысловые орудия рыболовства и пломбируются:

на неводах - на верхней подборе правого крыла;

на сетях - между вторым и третьим поплавками. Один маркировочный знак устанавливается на сеть длиной 50 метров. В случае если длина сети более 50 метров, рядом с первым маркировочным знаком устанавливаются дополнительные маркировочные знаки на каждые следующие 50 метров сети;

на ловушках - в верхней части основания горловины.

81. Промысловое рыболовство осуществляют лица, работающие у арендаторов рыболовных угодий на основании трудового или гражданско-правового договора и имеющие промысловые билеты.

(п. 81 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

82. Промысловые билеты выдаются Министерством сельского хозяйства и продовольствия сроком на один год каждому лицу, которое будет осуществлять промысловое рыболовство в арендованных рыболовных угодьях.

83. Бланки промыслового билета являются документами строгой отчетности и изготавливаются Министерством сельского хозяйства и продовольствия.

84. Арендатор рыболовных угодий в месячный срок со дня получения специального разрешения (лицензии) на ведение рыболовного хозяйства обращается в Министерство сельского хозяйства и продовольствия с заявлением о выдаче промысловых билетов.

К заявлению прилагаются:

список лиц, которые будут осуществлять промысловое рыболовство;

фотографии лиц (3 х 4 см), которые будут осуществлять промысловое рыболовство;

копии трудовых или гражданско-правовых договоров, на основании которых указанные граждане работают у арендатора рыболовных угодий;

копия объявления в печатных средствах массовой информации при утрате ранее выданного промыслового билета.

85. Претендентом на получение промыслового билета не может быть лицо:

подвергшееся административному взысканию или привлеченное к уголовной ответственности за незаконное рыболовство;

в отношении которого было принято решение об аннулировании указанного промыслового билета, - в течение двух лет со дня принятия такого решения;

не возвратившее промысловый билет при обстоятельствах и в сроки, предусмотренные настоящими Правилами, - в течение одного года со дня наступления соответствующего обстоятельства.

86. Министерство сельского хозяйства и продовольствия рассматривает поданные в соответствии с пунктом 84 настоящих Правил документы в десятидневный срок со дня их поступления и оформляет промысловые билеты по форме согласно приложению 4 или отказывает в их выдаче.

87. Оформленные промысловые билеты выдаются лицам, которые будут осуществлять промысловое рыболовство в арендованных рыболовных угодьях, лично при представлении документа, удостоверяющего личность.

За выдачу промыслового билета взимается плата в размере 0,3 базовой величины.

Размер платы определяется на дату регистрации документов, указанных в пункте 84 настоящих Правил.

Плата за выдачу промыслового билета перечисляется в республиканский бюджет.

88. В случае прихода в негодность, а также утраты промысловый билет восстановлению не подлежит. Арендатор может обратиться за выдачей нового промыслового билета в порядке, установленном настоящими Правилами.

89. Право на осуществление промыслового рыболовства прекращается:

по истечении срока действия промыслового билета, на который он выдан;

в случае утраты промыслового билета;

при подаче лицом, которому был выдан промысловый билет, заявления о прекращении права на осуществление промыслового рыболовства;

при подаче арендатором рыболовных угодий заявления о прекращении срока действия промыслового билета в связи с расторжением трудового или гражданско-правового договора, на основании которого у арендатора рыболовных угодий работает лицо, которому был выдан промысловый билет;

при прекращении договора аренды рыболовных угодий и (или) аннулировании специального разрешения (лицензии) на ведение рыболовного хозяйства;

при аннулировании промыслового билета.

90. Промысловый билет аннулируется на основании решения Министерства сельского хозяйства и продовольствия, если:

промысловый билет выдан на основании недостоверных сведений, представленных арендатором рыболовных угодий;

лицо, в отношении которого было принято решение о выдаче промыслового билета, не обращалось за получением указанного билета в течение двух месяцев со дня вынесения решения о его выдаче;

он был изъят органами государственного рыболовного контроля при установлении факта нарушения настоящих Правил лицами, осуществляющими промысловое рыболовство.

В случае выявления должностными лицами органов государственного рыболовного контроля факта незаконного рыболовства лицами, осуществляющими промысловое рыболовство, промысловый билет подлежит изъятию. Изъятый промысловый билет направляется в орган, его выдавший, который в течение семи дней со дня получения указанного промыслового билета принимает решение о его аннулировании и уведомляет об этом арендатора рыболовных угодий.

91. При прекращении действия промыслового билета указанный билет в десятидневный срок должен быть возвращен в Министерство сельского хозяйства и продовольствия.

Глава 6

ПРАВИЛА БЕЗОПАСНОСТИ ПРИ ОСУЩЕСТВЛЕНИИ

ПРОМЫСЛОВОГО РЫБОЛОВСТВА

92. При осуществлении промыслового лова рыбы арендаторы рыболовных угодий и лица, осуществляющие промысловое рыболовство, обязаны соблюдать правила безопасности, установленные в настоящей главе.

93. Лица, осуществляющие промысловое рыболовство, обязаны уметь плавать, грести, оказывать первую помощь утопающим.

94. Лица, осуществляющие промысловое рыболовство, при работе со ставными сетями и неводами обязаны:

проверить исправность орудий рыболовства и маломерных средств;

проводить тщательную наборку сетей и неводов для предотвращения их путания при выметывании;

выметывать при постановке орудий рыболовства сети за борт мокрыми;

выбрасывать якоря с того борта маломерного судна, со стороны которого направлено течение;

иметь на маломерных судах, обслуживающих невод, запасные весла, фонари, спасательные и отливные средства, трапы и сходни в закрепленном виде.

95. При осуществлении промыслового рыболовства запрещается:

выходить на промысловый лов рыбы при наличии сигнала, извещающего о приближении шторма или сильного ветра, без спасательных средств (индивидуальный спасательный жилет, круг, веревка);

включать или выключать (кроме аварийных случаев) оборудование, механизмы, транспортные средства, пусковую аппаратуру, электрооборудование без руководителя рыболовецкой бригады.

96. Лица, осуществляющие промысловый лов рыбы в рыболовных угодьях, покрытых льдом, обязаны:

проверить перед началом лова рыбы состояние льда - его толщина должна составлять не менее 10 - 12 сантиметров;

проверить исправность орудий рыболовства, оборудования и механизмов, используемых для промыслового рыболовства;

иметь при себе средства спасения на воде (веревка с узлами, багор и другое);

использовать "бузлуки", которые привязываются к подошвам обуви;

освободить после окончания работы все орудия рыболовства от снега и льда и оградить запускную и вытяжную майны специальными знаками.

97. При осуществлении промыслового рыболовства в рыболовных угодьях, покрытых льдом, запрещается:

выходить на лед при сообщении о штормовом предупреждении или сильном снегопаде;

подходить ближе чем на 1 метр к майне при запуске прогона;

стоять ближе чем на 0,5 метра от лунки при выборке рабочего шнура во время гонки прогона;

находиться посторонним лицам вблизи запуска или вытягивания невода и вращающихся частей лебедки;

удаление льда с бура шнека во время его движения.

98. Арендаторы рыболовных угодий при организации промыслового рыболовства с использованием маломерных судов обязаны:

обеспечить лиц, осуществляющих промысловое рыболовство, аптечками для оказания доврачебной помощи, страховочными жилетами и оборудовать проходы, рабочие площадки и трапы противоскользящими покрытиями и настилами;

проверить исправность маломерных судов перед выходом на промысловый лов рыбы.

99. При осуществлении промыслового лова рыбы с применением маломерных судов запрещается:

пользоваться вспомогательными механизмами, движущиеся части которых не закрыты защитными кожухами;

промысловый лов рыбы для судов с водоизмещением менее 5 тонн при волнении свыше 2 баллов (высота волны более 0,25 - 0,75 метра) и силе ветра более 4 баллов (скорость ветра 5,3 - 7,4 метра в секунду);

переходить с маломерного судна на берег, причал или другое судно без трапа, использовать доски и неисправные сходни, оставлять на время переходов трапы в неустойчивом положении;

использовать синтетические канаты при признаках их стирания, с разрывом волокон, при удлинении каната под нагрузкой более чем на 25 процентов от первоначальной длины и невосстановления после снятия нагрузки, при температуре ниже 20 град. C и выше 40 град. C;

работать при отцепе сетей без предохранительного пояса, закрепленного за штатные места или прочные судовые конструкции;

перевозить пассажиров, кроме лиц, осуществляющих промысловый лов рыбы, при наличии достаточного количества спасательных средств;

сидеть на борту или стоять во время движения маломерного судна.

Глава 7

ОРГАНИЗАЦИЯ ПЛАТНОГО ЛЮБИТЕЛЬСКОГО РЫБОЛОВСТВА

100. Организация платного любительского рыболовства осуществляется арендаторами рыболовных угодий, имеющими специальные разрешения (лицензии) на ведение рыболовного хозяйства, в соответствии с установленными квотами на вылов рыбы.

В течение года со дня получения специального разрешения (лицензии) на ведение рыболовного хозяйства организация платного любительского рыболовства осуществляется арендатором рыболовных угодий в соответствии с биолого-экономическим обоснованием.

101. Организация платного любительского рыболовства осуществляется путем реализации арендаторами рыболовных угодий гражданам путевок на платное любительское рыболовство по форме согласно приложению 5.

Порядок реализации путевок на платное любительское рыболовство и режим рыболовства определяются арендаторами рыболовных угодий.

(часть вторая п. 101 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Часть исключена. - Указ Президента Республики Беларусь от 30.04.2007 N 207.

Цены на путевки на платное любительское рыболовство формируются с учетом законодательства о ценообразовании.

При реализации путевок на платное любительское рыболовство арендаторы рыболовных угодий не вправе оказывать предпочтение одному лицу перед другим.

102. Информация о режиме платного любительского рыболовства и порядке реализации путевок на платное любительское рыболовство должна быть общедоступной.

Арендатор рыболовных угодий обязан установить аншлаги с указанием информации:

о режиме рыболовства в арендованных рыболовных угодьях;

о количестве разрешенной к вылову рыбы при осуществлении платного любительского рыболовства;

о цене путевки на платное любительское рыболовство;

о месте реализации путевок на платное любительское рыболовство, а также другой информации, регламентирующей платное любительское рыболовство в арендованных рыболовных угодьях.

Аншлаги устанавливаются арендаторами рыболовных угодий в местах, определенных местными исполнительными и распорядительными органами, в течение двух месяцев со дня получения специального разрешения (лицензии) на ведение рыболовного хозяйства. В случае изменения информации, указанной в части второй настоящего пункта, арендатор рыболовных угодий обязан обновить ее на установленных аншлагах.

(п. 102 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

103. Путевки на платное любительское рыболовство подлежат возврату арендатору рыболовных угодий, выдавшему их, в течение срока, указанного в путевке на платное любительское рыболовство, с заполнением отчета о количестве выловленной рыбы по видам.

Часть исключена. - Указ Президента Республики Беларусь от 30.04.2007 N 207.

Лицам, не возвратившим в установленный срок или возвратившим с нарушением порядка, указанного в части первой настоящего пункта, путевки на платное любительское рыболовство без уважительных причин, новые путевки в течение года арендатором рыболовных угодий не выдаются.

103-1. В фонде рыболовных угодий может организовываться любительское рыболовство интенсивными способами лова рыбы в светлое время суток.

К интенсивным способам лова рыбы относятся:

лов рыбы с применением орудий любительского рыболовства с общим количеством крючков от 11 до 20 штук на рыболова;

лов рыбы на дорожку с судов с двигателями;

подводная охота.

(п. 103-1 введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

103-2. Любительское рыболовство интенсивными способами лова рыбы организуется:

бесплатно в фонде запаса рыболовных угодий - по решению местных исполнительных и распорядительных органов, согласованному с территориальными органами Министерства природных ресурсов и охраны окружающей среды. Местные исполнительные и распорядительные органы не позднее 5 дней до вступления в силу данного решения уведомляют об этом Государственную инспекцию охраны животного и растительного мира при Президенте Республики Беларусь и публикуют решение в средствах массовой информации. В уведомлении должны быть указаны конкретные места и сроки осуществления любительского рыболовства интенсивными способами. Право на любительское рыболовство интенсивными способами лова рыбы в фонде запаса рыболовных угодий имеют рыболовы, которые являются членами республиканского государственно-общественного объединения "Белорусское общество охотников и рыболовов";

за плату в фонде рыболовных угодий, предоставленных в аренду для ведения рыболовного хозяйства, - арендаторами рыболовных угодий, в фонде рыболовных угодий, предоставленных в безвозмездное пользование по решению Президента Республики Беларусь, - организациями, указанными в главе 13-1 настоящих Правил.

(п. 103-2 введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

103-3. Количество путевок на любительское рыболовство интенсивными способами лова рыбы рассчитывается:

для рыболовных угодий, предоставленных в аренду или безвозмездное пользование по решению Президента Республики Беларусь, - исходя из установленных в соответствии с настоящими Правилами квот вылова рыбы;

в фонде запаса рыболовных угодий - исходя из нормативов допустимого вылова рыбы по согласованию с Министерством сельского хозяйства и продовольствия.

(п. 103-3 введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

103-4. Рыболовам, осуществляющим любительское рыболовство интенсивными способами лова рыбы в фонде запаса рыболовных угодий, разрешается лов рыбы не более 5 килограммов на одного рыболова в сутки и одной рыбы, если общий вес с учетом ее веса в сумме будет превышать 5 килограммов, или одной рыбы, вес которой превышает 5 килограммов.

(п. 103-4 введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

Глава 8

УЧЕТ ОБЪЕМОВ ВЫЛОВА РЫБЫ АРЕНДАТОРАМИ РЫБОЛОВНЫХ УГОДИЙ

104. Арендаторы рыболовных угодий обязаны проводить учет объемов вылова рыбы при промысловом рыболовстве и организации платного любительского рыболовства и представлять отчеты об объемах вылова рыбы ежемесячно до 10 числа месяца, следующего за отчетным, в Министерство сельского хозяйства и продовольствия и Министерство природных ресурсов и охраны окружающей среды.

105. Учет выловленной рыбы при промысловом рыболовстве осуществляется на основании данных тоневого журнала, который ведется лицами, уполномоченными арендаторами рыболовных угодий, по форме согласно приложению 6.

Тоневые журналы являются бланками строгой отчетности. Изготовление бланков тоневых журналов осуществляется Министерством сельского хозяйства и продовольствия.

106. Тоневые журналы выдаются арендаторам рыболовных угодий Министерством сельского хозяйства и продовольствия ежемесячно в количестве, соответствующем количеству рыболовецких бригад, работающих у указанных арендаторов, под роспись.

107. В тоневых журналах указываются фамилия и инициалы лица, ответственного за ведение тоневого журнала, которое определяется арендатором рыболовных угодий.

108. Тоневые журналы ведутся при осуществлении промыслового рыболовства в рыболовных угодьях. Записи в тоневом журнале производятся чернилами или шариковой ручкой аккуратно и разборчиво без исправлений на протяжении месяца с начала лова рыбы и до его окончания.

109. Запрещается ведение учета выловленной рыбы одного вида под названием другого.

110. Лицо, ответственное за ведение тоневого журнала, обязано представлять тоневой журнал должностным лицам органов государственного рыболовного контроля при осуществлении ими проверки соблюдения при промысловом рыболовстве требований настоящих Правил и иных нормативных правовых актов, регулирующих вопросы охраны и использования рыбных ресурсов.

О результатах проверки должностные лица органов государственного рыболовного контроля делают отметку в тоневом журнале.

111. По окончании ведения тоневые журналы хранятся арендаторами рыболовных угодий в течение срока, на который им предоставлены в аренду рыболовные угодья.

112. Учет выловленной рыболовами рыбы при организации платного любительского рыболовства осуществляется арендаторами рыболовных угодий путем обобщения отчетов по путевкам на платное любительское рыболовство.

Глава 9

ПРАВА И ОБЯЗАННОСТИ АРЕНДАТОРОВ РЫБОЛОВНЫХ УГОДИЙ

113. Арендаторы рыболовных угодий имеют право:

получать от Министерства сельского хозяйства и продовольствия, Министерства природных ресурсов и охраны окружающей среды, местных исполнительных и распорядительных органов информацию о рыбе и рыболовных угодьях, предоставленных им в аренду;

распоряжаться продукцией рыболовства, доходами, полученными от ее реализации, прочими доходами, полученными в результате ведения рыболовного хозяйства;

пользоваться иными правами в соответствии с законодательством.

114. Арендаторы рыболовных угодий обязаны:

осуществлять ведение рыболовного хозяйства в соответствии с настоящими Правилами и иными нормативными правовыми актами, регулирующими вопросы охраны и использования рыбных ресурсов;

своевременно вносить плату за аренду рыболовных угодий в соответствии с договорами аренды рыболовных угодий;

выполнять условия, указанные в договорах аренды рыболовных угодий, специальных разрешениях (лицензиях) на ведение рыболовного хозяйства, рыбоводно-биологических обоснованиях;

обеспечивать в сроки, установленные настоящими Правилами, разработку рыбоводно-биологических обоснований, представление их на государственную экологическую экспертизу и утверждение;

устанавливать на берегу рыболовных угодий аншлаги с указанием информации о режиме рыболовства в арендованных рыболовных угодьях;

соблюдать требования правового режима территорий радиоактивного загрязнения вследствие катастрофы на Чернобыльской АЭС при нахождении рыболовных угодий в границах указанных территорий;

выполнять предписания органов (должностных лиц) государственного рыболовного контроля;

обеспечивать свободный доступ граждан к арендованным рыболовным угодьям;

не допускать нарушения прав других пользователей объектов животного мира, а также пользователей водных объектов, в границах которых осуществляется ведение рыболовного хозяйства;

возмещать государству вред, причиненный в процессе ведения рыболовного хозяйства;

планировать и осуществлять мероприятия по охране рыбных ресурсов в арендованных рыболовных угодьях;

выявлять и охранять места нереста рыбы и их зимних концентраций (зимовальных ям);

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

проводить рыбоводно-мелиоративные мероприятия в соответствии с рыбоводно-биологическими обоснованиями;

содержать в надлежащем санитарном состоянии береговые участки рыболовных угодий;

ежегодно проводить ихтиопатологическое обследование рыбы в рыболовных угодьях, осуществлять по согласованию с Министерством сельского хозяйства и продовольствия мероприятия по предотвращению массовых эпизоотий;

осуществлять мероприятия по предотвращению заморных явлений и ликвидации их последствий;

принимать меры, направленные на предотвращение, выявление и пресечение случаев браконьерства, в том числе укомплектовать штат работниками, осуществляющими охрану арендованных рыболовных угодий в соответствии с требованиями договоров аренды рыболовных угодий;

исполнять иные обязанности в соответствии с законодательством.

При промысловом рыболовстве арендаторы рыболовных угодий помимо обязанностей, указанных в части первой настоящего пункта, обязаны:

обеспечивать устойчивое и целевое использование рыбных ресурсов арендованных рыболовных угодий;

осуществлять промысловое рыболовство в соответствии с условиями договора аренды рыболовных угодий и рыбоводно-биологическими обоснованиями;

обеспечивать вылов рыбы согласно установленным квотам на вылов рыбы;

использовать при промысловом рыболовстве орудия рыболовства в количестве и размерах, предусмотренных в рыболовно-биологическом обосновании;

формировать в соответствии с требованиями договора аренды рыболовных угодий рыболовецкие бригады и обеспечивать их работу;

обозначать буйками оранжевого цвета установленные промысловые орудия рыболовства в арендованных рыболовных угодьях;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

представлять орудия рыболовства для регистрации и маркирования в соответствующие структурные подразделения Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь;

обеспечивать получение промысловых билетов и тоневых журналов в Министерстве сельского хозяйства и продовольствия;

вести учет выловленной рыбы по количеству и видам для каждого арендованного рыболовного угодья отдельно и представлять отчетность в Министерство сельского хозяйства и продовольствия и Министерство природных ресурсов и охраны окружающей среды;

информировать соответствующие структурные подразделения Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь о режиме работы рыболовецких бригад;

исполнять иные обязанности согласно законодательству.

При организации платного любительского рыболовства арендаторы рыболовных угодий помимо обязанностей, указанных в части первой настоящего пункта, обязаны:

создать благоприятные условия для осуществления любительского лова рыбы (оборудование лодочных станций, причалов, автостоянок и мест для ночлега, прокат орудий рыболовства, маломерных судов и предоставление других услуг);

проводить зарыбление рыболовных угодий в соответствии с рыбоводно-биологическими обоснованиями;

исполнять иные обязанности согласно законодательству.

Глава 10

ОХРАНА АРЕНДОВАННЫХ РЫБОЛОВНЫХ УГОДИЙ

115. Арендаторы рыболовных угодий обязаны обеспечивать охрану рыболовных угодий путем проведения рыбоводно-мелиоративных мероприятий, предупреждения, выявления и пресечения случаев браконьерства в арендованных рыболовных угодьях.

116. Арендаторы рыболовных угодий обязаны в соответствии с рыбоводно-биологическими обоснованиями планировать и осуществлять рыбоводно-мелиоративные мероприятия, к которым относятся:

расчистка русел водотоков, естественных нерестилищ, создание искусственных нерестилищ, зимовальных ям, аэрация и другие работы;

селективный вылов или отлов отдельных видов рыбы;

зарыбление, в том числе расселение, интродукция, реинтродукция, акклиматизация, реакклиматизация рыбы путем разведения рыбы в неволе либо ее приобретения у организаций, занимающихся разведением рыбы;

осуществление профилактических и других мероприятий по защите рыбы;

иные мероприятия.

117. Зарыбление может осуществляться арендаторами рыболовных угодий на основании рыбоводно-биологических обоснований или биологических обоснований зарыбления рыболовных угодий, имеющих положительное заключение государственной экологической экспертизы, и при наличии ветеринарного свидетельства, выданного в установленном порядке.

118. В биологическом обосновании зарыбления рыболовных угодий указывается:

пригодность рыболовных угодий, в которые планируется осуществить зарыбление, для обитания и воспроизводства вселяемых видов рыбы (температура, газовый режим, субстрат, кормовая емкость и другие условия);

биологическая и другие характеристики рыбы, планируемой для вселения;

целесообразность и экономический эффект от зарыбления;

предполагаемое влияние вселяемой рыбы на состояние экологической системы и ее компонентов;

вероятная область расселения рыбы, предлагаемой для вселения, сроки достижения промысловой меры, ожидаемый вылов рыбы;

требования к технологии зарыбления (сроки и время проведения зарыбления, плотность вселения рыбы и другие).

119. При зарыблении водоемов за счет средств арендатора рыболовных угодий отгрузка рыбы и выпуск ее в рыболовные угодья осуществляются в присутствии арендатора рыболовных угодий, представителей Министерства сельского хозяйства и продовольствия, Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь, территориальных органов Министерства природных ресурсов и охраны окружающей среды и оформляются актом по форме согласно приложению 7.

Арендатор рыболовных угодий не позднее чем за три дня до начала зарыбления водоема письменно уведомляет об этом территориальные органы Министерства природных ресурсов и охраны окружающей среды, Министерство сельского хозяйства и продовольствия, Государственную инспекцию охраны животного и растительного мира при Президенте Республики Беларусь.

В уведомлении должны быть указаны:

наименование и расположение водного объекта, место выпуска рыбы;

вид и возраст рыбы, планируемой к зарыблению;

дата и время планируемого зарыбления;

наименование и адрес организации, которая будет осуществлять отгрузку рыбы, дата и время отгрузки рыбы.

Акт о проведенном зарыблении представляется арендатором рыболовных угодий в течение 15 дней со дня зарыбления в Министерство сельского хозяйства и продовольствия, которое в месячный срок принимает решение о его утверждении либо об отказе в его утверждении, о чем письменно информирует арендатора.

При зарыблении рыболовных угодий за счет средств фонда охраны природы отгрузка рыбы производится в присутствии пользователя или арендатора (если водоем арендован) и представителей Министерства сельского хозяйства и продовольствия, Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь, территориальных органов Министерства природных ресурсов и охраны окружающей среды, выпуск рыбы в рыболовные угодья осуществляется в присутствии арендатора рыболовных угодий (если водоем арендован) или представителя местного исполнительного и распорядительного органа (если рыболовные угодья входят в фонд запаса рыболовных угодий), а также представителей Министерства сельского хозяйства и продовольствия, Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь и территориальных органов Министерства природных ресурсов и охраны окружающей среды.

Самовольное вселение рыбы в рыболовные угодья (самовольное зарыбление) запрещается.

(п. 119 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

120. При выявлении и пресечении случаев браконьерства лица, осуществляющие охрану арендованных рыболовных угодий, имеют право при исполнении служебных обязанностей:

составлять протоколы об административных правонарушениях в случаях, предусмотренных законодательными актами;

проверять у лиц, находящихся в рыболовных угодьях, в которых организовано платное любительское рыболовство, и осуществляющих любительское рыболовство, наличие путевок на платное любительское рыболовство;

производить в установленном законодательными актами порядке досмотр вещей и транспортных средств лиц, находящихся в арендованных рыболовных угодьях;

изымать незаконно добытую продукцию рыболовства и используемые при этом орудия рыболовства (о чем делается отметка в протоколе об административном правонарушении или составляется акт).

Глава 11

ОХРАНА И ИСПОЛЬЗОВАНИЕ РЫБОЛОВНЫХ УГОДИЙ, СОСТАВЛЯЮЩИХ ФОНД

ЗАПАСА РЫБОЛОВНЫХ УГОДИЙ

121. Охрана рыболовных угодий, составляющих фонд запаса рыболовных угодий, осуществляется местными Советами депутатов и исполнительными и распорядительными органами.

122. Рыболовные угодья, составляющие фонд запаса рыболовных угодий, могут быть использованы рыболовами для осуществления бесплатного любительского рыболовства.

123. Для обеспечения охраны рыболовных угодий, составляющих фонд запаса рыболовных угодий, местные Советы депутатов, исполнительные и распорядительные органы либо юридические лица, уполномоченные ими охранять эти рыболовные угодья:

принимают меры, направленные на предотвращение, выявление и пресечение нарушений настоящих Правил и иных нормативных правовых актов, регулирующих вопросы охраны и использования рыбных ресурсов;

назначают работников, которые отвечают за охрану рыболовных угодий, составляющих фонд запаса рыболовных угодий;

осуществляют мероприятия по воспроизводству рыбы и иные рыбоводно-мелиоративные мероприятия на основании рыбоводно-биологических обоснований, разработанных в соответствии с требованиями настоящих Правил, за счет средств соответствующих местных бюджетов;

принимают меры, направленные на содержание в надлежащем санитарном состоянии береговых участков рыболовных угодий, составляющих фонд запаса рыболовных угодий;

выявляют, обозначают и охраняют места нереста рыбы и их зимних концентраций (зимовальных ям);

осуществляют мероприятия по предотвращению заморных явлений и ликвидации их последствий;

осуществляют иные мероприятия согласно законодательству.

Глава 12

ЛЮБИТЕЛЬСКОЕ РЫБОЛОВСТВО, В ТОМ ЧИСЛЕ

СПОРТИВНОЕ РЫБОЛОВСТВО

124. Любительское рыболовство осуществляется гражданами Республики Беларусь, иностранными гражданами и лицами без гражданства за плату или бесплатно.

Любительское рыболовство в рыболовных угодьях, составляющих фонд запаса рыболовных угодий, а также в рыболовных угодьях, предоставленных в аренду, на которых не организовано платное любительское рыболовство, осуществляется бесплатно в порядке общего пользования.

Любительское рыболовство в рыболовных угодьях, предоставленных в аренду, на которых организовано платное любительское рыболовство, осуществляется в соответствии с главой 7 настоящих Правил.

125. В рыболовных угодьях разрешается любительское рыболовство всех видов рыбы, за исключением угря.

В случае вылова рыбы, раков и (или) миног, относящихся к видам, включенным в Красную книгу Республики Беларусь, а также угря такая рыба должна быть выпущена в рыболовные угодья в живом виде.

126. При любительском рыболовстве разрешается вылов рыбы, не достигшей промысловой меры, приведенной в приложении 2, по норме не более 20 процентов от количества выловленной рыбы каждого из видов, для которых установлена промысловая мера.

127. Рыболовам в рыболовных угодьях разрешается использовать для любительского рыболовства нахлыстовые, поплавочные и донные удочки всех систем, спиннинги, кружки, дорожки, жерлицы, ружья и пистолеты для подводной охоты, сачки и подъемные сетки для лова рыбы, используемой в качестве наживки, сачки для подъема из воды рыбы, выловленной указанными в настоящем пункте орудиями рыболовства (далее - сачки и подъемные сетки).

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

128. Рыболовам разрешается:

лов в рыболовных угодьях, за исключением рыболовных угодий, предоставленных в аренду, на которых организовано платное любительское рыболовство, не более 5 килограммов рыбы на одного рыболова в сутки и одной рыбы, если общий вес с учетом ее веса в сумме будет превышать 5 килограммов, или одной рыбы, вес которой превышает 5 килограммов. В рыболовных угодьях, предоставленных в аренду, на которых организовано платное любительское рыболовство, количество разрешенной к вылову рыбы определяется арендаторами рыболовных угодий в путевках на платное любительское рыболовство в соответствии с квотами на вылов рыбы;

лов раков не более 30 штук в сутки;

лов пресноводных креветок не более 1 килограмма в сутки;

лов рыбы сачком и (или) подъемной сеткой, за исключением видов рыбы, для которых установлена промысловая мера, в качестве наживки для лова других видов рыбы не более 30 штук на одного рыболова в сутки одним сачком диаметром не более 0,5 метра с ячеей менее 10 миллиметров и (или) одной подъемной сеткой размером не более 1 х 1 метр и ячеей менее 10 миллиметров.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

129. При проведении соревнований по спортивному рыболовству ограничения по количеству вылавливаемой рыбы не устанавливаются, если это предусмотрено условиями соревнований.

Проведение соревнований по спортивному рыболовству в арендованных рыболовных угодьях согласовывается организаторами таких соревнований с арендаторами рыболовных угодий, в рыболовных угодьях, составляющих фонд запаса рыболовных угодий, - с соответствующими местными исполнительными и распорядительными органами.

Организаторы соревнований за десять дней до начала соревнований должны уведомить соответствующее структурное подразделение Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь об организации соревнований по спортивному рыболовству, о времени и месте их проведения.

Глава 13

ОГРАНИЧЕНИЯ И ЗАПРЕТЫ ПРИ ПРОМЫСЛОВОМ И ЛЮБИТЕЛЬСКОМ

РЫБОЛОВСТВЕ, А ТАКЖЕ ПРИ ОСУЩЕСТВЛЕНИИ ХОЗЯЙСТВЕННОЙ И ИНОЙ

ДЕЯТЕЛЬНОСТИ, НЕ СВЯЗАННОЙ С ИСПОЛЬЗОВАНИЕМ РЫБЫ, НО

ОКАЗЫВАЮЩЕЙ НА РЫБУ И СРЕДУ ЕЕ ОБИТАНИЯ ВРЕДНОЕ ВОЗДЕЙСТВИЕ

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

130. В целях сохранения рыбных ресурсов и создания благоприятных условий для воспроизводства рыбы Министерство природных ресурсов и охраны окружающей среды может устанавливать ограничения и запреты на промысловое и любительское рыболовство, лов отдельных видов рыбы, в отдельных рыболовных угодьях, в определенные сроки, а также использование отдельных орудий и (или) способов рыболовства.

131. Вылов всех видов рыбы запрещается с 1 апреля по 30 мая, за исключением любительского рыболовства, осуществляемого рыболовом одной удочкой с одним крючком или одним спиннингом, оснащенным искусственной приманкой, с одним одинарным, или двойным, или тройным крючком размером не более N 10 по международной классификации N 1 в светлое время суток с берега, а также промыслового вылова угря без соблюдения промысловой меры в местах и на условиях, ежегодно определяемых Министерством природных ресурсов и охраны окружающей среды.

132. В случае изменения погодных условий, влияющих на размножение рыбы, Министерство природных ресурсов и охраны окружающей среды может принимать решение об изменении сроков запрета, установленных в пунктах 131 и 133 настоящих Правил, как на всей территории Республики Беларусь, так и в отдельных областях, не уменьшая при этом общую продолжительность запрета.

133. Кроме запрета на лов рыбы в сроки, предусмотренные в пункте 131 настоящих Правил, в рыболовных угодьях устанавливаются запреты на:

лов щуки обыкновенной с 1 по 31 марта;

лов сома обыкновенного с 1 июня по 1 июля;

лов сига чудского с 1 ноября по 15 декабря;

лов налима обыкновенного с 25 декабря по 28 февраля;

лов рака узкопалого с 15 октября по 15 июля;

лов пресноводных креветок с 1 апреля по 15 июня;

промысловый лов всех видов рыбы на зимовальных ямах с 1 октября по 15 апреля. Перечень зимовальных ям с определением их границ указывается в рыбоводно-биологических обоснованиях.

133-1. В случае возникновения в рыболовных угодьях заморных явлений, подтвержденных данными гидрохимических исследований, проведенных аттестованными лабораториями, по решению Министерства природных ресурсов и охраны окружающей среды вылов рыбы может быть разрешен:

арендаторам рыболовных угодий в арендованных рыболовных угодьях в сроки запрета на вылов рыбы, установленные в пунктах 131 и 133 настоящих Правил;

местным исполнительным и распорядительным органам или уполномоченным ими юридическим лицам в рыболовных угодьях, составляющих фонд запаса рыболовных угодий;

гражданам без соблюдения промысловой меры и (или) нормы вылова рыбы, установленных в пунктах 126 и 128 настоящих Правил.

134. Запрещается:

134.1. промысловое рыболовство:

путем перегораживания ставными сетями более двух третей ширины русла водотоков, а также установки ставных сетей в шахматном порядке на расстоянии ближе 100 метров друг от друга на водоемах и водотоках;

рыбы, не достигшей промысловой меры, за исключением случаев, предусмотренных в настоящих Правилах, в том числе ее транспортировка, приемка, хранение;

с применением в зимний период неводов в местах нереста налима обыкновенного, сига чудского и ряпушки;

с использованием приспособлений или способов, уменьшающих размер ячеи в орудиях промыслового рыболовства;

с привлечением лиц, не имеющих промысловых билетов, к работе при промысловом рыболовстве;

с перемещением промысловых орудий рыболовства, маломерных судов, оборудования из одних рыболовных угодий в другие без предварительной дезинфекции, за исключением их перемещения по воде;

в местах, используемых для массового отдыха и спорта, установленных местными исполнительными и распорядительными органами;

134.2. любительское рыболовство:

орудиями рыболовства из сетематериалов, за исключением сачков и подъемных сеток, указанных в пункте 128 настоящих Правил;

с применением на орудиях рыболовства двойных и тройных крючков без блесны, естественной или искусственной наживки;

с плавательных средств в темное время суток;

с применением раколовок в количестве более 3 штук на одного рыболова с диаметром входного отверстия более 70 сантиметров и ячеей менее 22 миллиметров;

с одновременным использованием одного или различных видов орудий рыболовства с общим количеством крючков более 10 штук, за исключением случая, указанного в пункте 103-1 настоящих Правил;

134.3. промысловое и любительское рыболовство:

с использованием колющих орудий рыболовства, осветительных приборов или приспособлений для ловли раков, огнестрельного или пневматического оружия (за исключением подводных ружей и (или) пистолетов), орудий рыболовства, принципы работы которых основаны на использовании электромагнитного поля, ультразвука, и иных орудий рыболовства, применение которых не разрешается настоящими Правилами (далее - запрещенные орудия рыболовства);

путем взрыва или с использованием других приспособлений, оказывающих вредное воздействие на рыбу;

в водных объектах, расположенных на территориях радиоактивного загрязнения вследствие катастрофы на Чернобыльской АЭС, в зонах эвакуации (отчуждения) и первоочередного отселения, на особо охраняемых природных и иных территориях, на которых в соответствии с режимом их охраны и использования рыболовство запрещено;

путем запруд и спуска воды из рыболовных угодий, способами "гона" и "багрения";

у железнодорожных и иных мостов, плотин, шлюзов и насосных станций и иных гидротехнических сооружений, в отношении которых установлен специальный режим охраны на расстоянии ближе 50 метров в обе стороны от границ гидротехнического сооружения;

134.4. изъятие гражданами обнаруженных ими в рыболовных угодьях промысловых орудий рыболовства, орудий рыболовства, запрещенных к применению при любительском рыболовстве, и рыбы, выловленной этими орудиями рыболовства;

134.5. использование гражданами маломерных судов и судов с двигателями в рыболовных угодьях в сроки запрета на вылов рыбы, установленные в пункте 131 настоящих Правил. При изменении Министерством природных ресурсов и охраны окружающей среды сроков запрета на вылов рыбы, предусмотренных в пункте 131 настоящих Правил, соответственно изменяются сроки запрета на использование гражданами в рыболовных угодьях маломерных судов и судов с двигателями.

В случае необходимости использования маломерных судов и судов с двигателями для передвижения по водному объекту в хозяйственных, транспортных и иных целях местные исполнительные и распорядительные органы по согласованию с территориальными органами Министерства природных ресурсов и охраны окружающей среды вправе принимать решение о разрешении использования гражданами таких судов в рыболовных угодьях в сроки запрета на вылов рыбы, установленные в пункте 131 настоящих Правил. Местные исполнительные и распорядительные органы не позднее 5 дней до вступления в силу данного решения уведомляют об этом Министерство природных ресурсов и охраны окружающей среды и Государственную инспекцию охраны животного и растительного мира при Президенте Республики Беларусь и публикуют решение в средствах массовой информации.

В весенний сезон охоты разрешается использовать маломерные суда без двигателей для установки (снятия) подсадных уток, профилей, чучел и подъема добытой дичи;

134.6. кормление рыбы искусственными кормами в рыболовных угодьях, за исключением кормов, используемых рыболовами в качестве прикормки рыбы;

134.7. подводная охота рыболовам, не имеющим при себе удостоверения подводного охотника и членского билета республиканского государственно-общественного объединения "Белорусское общество охотников и рыболовов", и (или) с использованием аквалангов и других автономных дыхательных приборов и (или) осветительных приборов и (или) приспособлений, и (или) с применением подводных ружей и (или) пистолетов, стреляющих гарпуном с наконечником более 5 зубьев, а также попытка добычи или добыча рыбы с использованием подводного ружья и (или) пистолета или иных орудий для подводной охоты с берега или с маломерных судов;

134.8. проведение соревнований по спортивному рыболовству в сроки запрета на вылов рыбы, установленные настоящими Правилами и другими актами законодательства, регулирующими вопросы охраны и использования рыбных ресурсов;

134.9. нахождение в рыболовных угодьях либо на прилегающей к ним территории на расстоянии до одного километра от береговой линии рыболовных угодий с запрещенными орудиями рыболовства и (или) рыбой, лов которой в данном районе и в данное время запрещен либо вес которой превышает нормы, установленные в пунктах 126 и (или) 128 настоящих Правил, без документов, подтверждающих законность владения рыбой;

134.10. сброс в рыболовные угодья и на их берега в пределах водоохранных зон неочищенных и необезвреженных сточных вод промышленных, коммунальных, сельскохозяйственных и других организаций, а также снега с содержанием песчано-солевых смесей, противоледных реагентов, отходов производства и потребления;

134.11. устройство завалов и сплошных заграждений рек, проток и каналов, а также искусственное обособление стариц, заливов, карьеров от основных водных объектов, за исключением случаев, когда это необходимо для проведения рыбоводно-мелиоративных мероприятий в соответствии с рыбоводно-биологическими обоснованиями;

134.12. сброс грунта, выбранного при проведении дноуглубительных и дноочистительных работ, в местах нерестилищ и зимовальных ям, а также на расстоянии менее 25 метров от них;

134.13. устройство в пределах водоохранных зон летних лагерей для сельскохозяйственных животных, хранилищ для складирования удобрений и средств защиты растений, объектов размещения отходов;

134.14. эксплуатация водозаборных сооружений и перекачивающих механизмов без рыбозащитных устройств;

134.15. стоянка механических транспортных средств в границах прибрежных полос водных объектов до 30 метров от береговой линии водного объекта, за исключением специально отведенных в установленном порядке мест для стоянок;

134.16. мойка транспортных и других технических средств в пределах водоохранных зон водных объектов;

134.17. въезд на водные объекты, покрытые льдом (кроме организованных переправ), и передвижение по ним механических транспортных средств, за исключением механических транспортных средств органов государственного рыболовного контроля, пользователей и арендаторов рыболовных угодий;

134.18. выполнение в руслах водотоков и на акваториях водоемов, а также в границах прибрежных полос водных объектов строительных, ремонтных и других работ, связанных с разработкой, перемещением и отсыпкой в воду грунта, которые приводят к повышению мутности воды, в сроки запрета на вылов рыбы, установленные в пункте 131 настоящих Правил.

Глава 13-1

ОСОБЕННОСТИ ВЕДЕНИЯ РЫБОЛОВНОГО ХОЗЯЙСТВА В ФОНДЕ

РЫБОЛОВНЫХ УГОДИЙ, ПРЕДОСТАВЛЕННЫХ В БЕЗВОЗМЕЗДНОЕ

ПОЛЬЗОВАНИЕ ПО РЕШЕНИЮ ПРЕЗИДЕНТА РЕСПУБЛИКИ БЕЛАРУСЬ

(введена Указом Президента Республики Беларусь от 30.04.2007 N 207)

134-1. Рыболовные угодья для ведения рыболовного хозяйства предоставляются в безвозмездное пользование по решению Президента Республики Беларусь:

государственным природоохранным учреждениям, лесохозяйственным организациям Управления делами Президента Республики Беларусь;

организациям, осуществляющим комплексное использование водных и рыбных ресурсов.

134-2. Государственные природоохранные учреждения, лесохозяйственные организации Управления делами Президента Республики Беларусь и организации, осуществляющие комплексное использование водных и рыбных ресурсов, которым согласно пункту 134-1 настоящих Правил рыболовные угодья предоставлены в безвозмездное пользование, получают специальное разрешение (лицензию) на ведение рыболовного хозяйства в соответствии с законодательством о лицензировании.

Действия глав 2 и 3 настоящих Правил не распространяются на возникновение и прекращение права ведения рыболовного хозяйства государственными природоохранными учреждениями, лесохозяйственными организациями Управления делами Президента Республики Беларусь и организациями, осуществляющими комплексное использование водных и рыбных ресурсов.

134-3. Ведение рыболовного хозяйства государственными природоохранными учреждениями, лесохозяйственными организациями Управления делами Президента Республики Беларусь и организациями, осуществляющими комплексное использование водных и рыбных ресурсов, осуществляется в соответствии с их компетенцией в порядке, установленном настоящими Правилами, если иное не предусмотрено Президентом Республики Беларусь.

Раздел III

ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ В ОБЛАСТИ ВЕДЕНИЯ РЫБОЛОВНОГО

ХОЗЯЙСТВА И РЫБОЛОВСТВА. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ

НАСТОЯЩИХ ПРАВИЛ И ИНЫХ НОРМАТИВНЫХ ПРАВОВЫХ АКТОВ,

РЕГУЛИРУЮЩИХ ВОПРОСЫ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ РЫБНЫХ

РЕСУРСОВ. ВОЗМЕЩЕНИЕ ВРЕДА, ПРИЧИНЕННОГО В ПРОЦЕССЕ

ВЕДЕНИЯ РЫБОЛОВНОГО ХОЗЯЙСТВА И РЫБОЛОВСТВА

Глава 14

ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ В ОБЛАСТИ ВЕДЕНИЯ РЫБОЛОВНОГО

ХОЗЯЙСТВА И РЫБОЛОВСТВА

135. Государственный контроль в области ведения рыболовного хозяйства и рыболовства осуществляется органами государственного рыболовного контроля в соответствии с их компетенцией.

Государственный контроль в области ведения рыболовного хозяйства и рыболовства является составной частью государственного контроля в области охраны окружающей среды.

136. Уполномоченные должностные лица органов государственного рыболовного контроля при осуществлении государственного рыболовного контроля вправе:

проводить проверки соблюдения юридическими лицами и гражданами, в том числе индивидуальными предпринимателями, настоящих Правил и иных нормативных правовых актов, регулирующих вопросы охраны и использования рыбных ресурсов;

проверять документы на право ведения рыболовного хозяйства и рыболовства;

останавливать транспортные средства, производить досмотр вещей, транспортных средств, орудий рыболовства, продукции рыболовства в рыболовных угодьях либо на прилегающей к ним территории на расстоянии до одного километра от береговой линии рыболовных угодий, а также проводить личный досмотр лиц, совершивших правонарушения;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

вносить в соответствующие государственные органы представления о прекращении действия специального разрешения (лицензии) на ведение рыболовного хозяйства и (или) договора аренды рыболовных угодий в соответствии с настоящими Правилами;

выносить обязательные для исполнения юридическими лицами и гражданами, в том числе индивидуальными предпринимателями, предписания об устранении нарушений настоящих Правил и иных нормативных правовых актов, регулирующих вопросы охраны и использования рыбных ресурсов, а также предписания об устранении причин и условий, способствующих совершению таких нарушений;

вносить арендаторам рыболовных угодий представления о возбуждении дисциплинарного производства в отношении их работников, допустивших нарушение настоящих Правил и иных нормативных правовых актов, регулирующих вопросы охраны и использования рыбных ресурсов;

вызывать граждан и должностных лиц для дачи письменных объяснений в связи с нарушением настоящих Правил и иных нормативных правовых актов, регулирующих вопросы охраны и использования рыбных ресурсов;

получать безвозмездно от юридических лиц и индивидуальных предпринимателей сведения и документы, необходимые для осуществления государственного рыболовного контроля;

составлять в установленном законодательными актами порядке протоколы об административных правонарушениях;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

рассматривать дела об административных правонарушениях (за исключением должностных лиц Министерства по чрезвычайным ситуациям);

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

доставлять лиц, нарушивших настоящие Правила и иные нормативные правовые акты, регулирующие вопросы охраны и использования рыбных ресурсов, в органы внутренних дел;

изымать у лиц, нарушивших настоящие Правила и иные нормативные правовые акты, регулирующие вопросы охраны и использования рыбных ресурсов, орудия рыболовства, незаконно добытую продукцию рыболовства, промысловые билеты;

предъявлять к юридическим лицам и гражданам, в том числе индивидуальным предпринимателям, требования о возмещении вреда, причиненного в результате нарушения настоящих Правил и иных нормативных правовых актов, регулирующих вопросы охраны и использования рыбных ресурсов.

137. Уполномоченные должностные лица Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь, Министерства сельского хозяйства и продовольствия, Министерства природных ресурсов и охраны окружающей среды и его территориальных органов, Управления делами Президента Республики Беларусь при осуществлении государственного рыболовного контроля имеют следующие полномочия:

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

носить форменное обмундирование установленного образца, а также боевое и служебное оружие, находящееся у них на вооружении (далее - оружие), специальные средства в соответствии с законодательством;

применять после предупреждения о намерении их осуществить:

физическую силу для предотвращения и пресечения правонарушений, самообороны, преодоления противодействия законным требованиям указанных лиц, если ненасильственные способы не обеспечивают выполнения возложенных на них служебных обязанностей;

специальные средства (наручники, средства связывания, механические распылители, аэрозольные и другие устройства, снаряженные веществами слезоточивого или раздражающего действия, светозвуковые устройства отвлекающего воздействия, устройства для принудительной остановки транспорта) для отражения нападения, пресечения неповиновения или сопротивления их законным требованиям при выполнении ими служебных обязанностей, задержания и доставления в органы внутренних дел лиц, совершивших правонарушение;

оружие для отражения нападения, угрожающего смертью или причинением вреда здоровью, задержания лица, оказывающего вооруженное сопротивление;

использовать оружие для подачи сигнала тревоги или вызова помощи, обезвреживания животного, непосредственно угрожающего жизни и здоровью граждан.

138. Специальные средства и оружие не применяются против женщин с видимыми признаками беременности, лиц с явными признаками инвалидности, несовершеннолетних, которые по возрасту очевидны или известны, за исключением совершения указанными лицами вооруженного нападения или иных действий, угрожающих жизни и здоровью людей.

Огнестрельное оружие не применяется также при значительном скоплении людей в направлении огнеопасных, взрывоопасных и содержащих сильнодействующие ядовитые вещества складов (хранилищ).

В случае ранения или смерти лица вследствие применения физической силы, специальных средств или оружия уполномоченное должностное лицо органа государственного рыболовного контроля обязано незамедлительно сообщить об этом в ближайший орган внутренних дел и прокурору.

В случаях, когда избежать применения физической силы, специальных средств или оружия невозможно, уполномоченное должностное лицо органа государственного рыболовного контроля обязано стремиться причинить наименьший вред здоровью, чести, достоинству и имуществу граждан, а также обеспечить предоставление пострадавшим медицинской и иной помощи.

Применение физической силы, специальных средств или оружия в случаях и порядке, противоречащих настоящим Правилам, влечет ответственность, установленную законодательными актами.

139. Координация деятельности органов государственного рыболовного контроля осуществляется Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь.

Глава 15

ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ НАСТОЯЩИХ ПРАВИЛ И

ВОЗМЕЩЕНИЕ ВРЕДА, ПРИЧИНЕННОГО В ПРОЦЕССЕ ВЕДЕНИЯ

РЫБОЛОВНОГО ХОЗЯЙСТВА И РЫБОЛОВСТВА

140. Лица, нарушившие в процессе ведения рыболовного хозяйства и рыболовства настоящие Правила и иные нормативные правовые акты, регулирующие вопросы охраны и использования рыбных ресурсов, несут административную, уголовную и иную ответственность в соответствии с законодательными актами.

141. В случае привлечения гражданина к уголовной или административной ответственности за нарушение настоящих Правил Министерство сельского хозяйства и продовольствия делает об этом отметку в промысловом билете по представлению государственного органа, вынесшего решение о привлечении лица, осуществляющего промысловый лов рыбы, к указанной ответственности, в десятидневный срок со дня его вынесения или изымает промысловый билет.

142. Изъятые промысловые билеты передаются органом государственного рыболовного контроля в десятидневный срок со дня их изъятия в орган, выдавший промысловые билеты, о чем делается отметка в материалах дела об административном правонарушении или материалах, направляемых для решения вопроса о возбуждении уголовного дела.

143. Незаконно добытая продукция рыболовства и запрещенные орудия рыболовства подлежат изъятию органами государственного рыболовного контроля.

Изъятие и использование незаконно добытой продукции рыболовства, запрещенных орудий рыболовства, взыскание и определение размера стоимости незаконно добытой продукции рыболовства при невозможности ее изъятия осуществляются в порядке, установленном в соответствии с законодательными актами.

144. Запрещенные орудия рыболовства, а также орудия рыболовства из сетематериалов, которые не могут быть использованы для промыслового рыболовства, изъятые у физических лиц либо бесхозяйные, изъятая у физических лиц незаконно добытая продукция рыболовства, а также бесхозяйная продукция рыболовства, затраты на доставку и реализацию которой превышают ее стоимость, определяемую в порядке, установленном Советом Министров Республики Беларусь, на день изъятия продукции рыболовства, или в случае ее порчи из-за температурных и иных условий подлежат уничтожению органами государственного рыболовного контроля с оформлением акта по форме согласно приложению 8.

(п. 144 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

145. Вред, причиненный окружающей среде в результате незаконного вылова или уничтожения рыбы и иного вредного воздействия на среду ее обитания, подлежит возмещению лицом, причинившим его, в размере, определенном по таксам, установленным Президентом Республики Беларусь. Возмещение указанного вреда осуществляется независимо от изъятия продукции рыболовства.

146. Требования о возмещении вреда, причиненного окружающей среде в результате незаконного вылова или уничтожения рыбы и иного вредного воздействия на среду ее обитания, предъявляются органами государственного рыболовного контроля в соответствии с настоящими Правилами и другими законодательными актами.

Приложение 1

к Правилам

ведения рыболовного

хозяйства и рыболовства

НОРМАТИВЫ ДОПУСТИМОГО ВЫЛОВА РЫБЫ

С ОДНОГО ГЕКТАРА РЫБОЛОВНЫХ УГОДИЙ ПО ОБЛАСТЯМ РЕСПУБЛИКИ

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

(кг в год)

Типы, классы и категории рыболовных угодий | Области
 | Брест- ская | Витеб- ская | Гомель- ская | Грод- ненская | Мин- ская | Моги- левская
Водоемы (озера и водохранилища): |  |  |  |  |  |
сигово-снетковые |  | 20,7 |  |  | 22,4 |
лещово-судачьи |  | 31,1 |  |  | 33,8 |
лещово-щучье-плотвичные | 36,1 | 30,0 | 29,0 | 30,2 | 26,0 | 18,0
карасево-линевые | 29,7 | 26,0 | 32,3 | 9,2 | 13,0 | 22,9
окунево-плотвичные | 25,8 | 23,0 | 24,9 | 17,4 | 15,1 | 19,7
Водотоки (реки и каналы): |  |  |  |  |  |
первой категории | 32,4 | 32,4 | 32,4 | 32,4 | 32,4 | 32,4
второй категории | 22,5 | 22,5 | 22,5 | 22,5 | 22,5 | 22,5
третьей категории | 16,7 | 16,7 | 16,7 | 16,7 | 16,7 | 16,7

Приложение 2

к Правилам

ведения рыболовного

хозяйства и рыболовства

ПРОМЫСЛОВАЯ МЕРА ОТДЕЛЬНЫХ ВИДОВ РЫБЫ

ПРИ ПРОМЫСЛОВОМ И ЛЮБИТЕЛЬСКОМ РЫБОЛОВСТВЕ

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

(см)

-------------------T-----------------------------------------------¬

¦ Виды рыбы ¦ Промысловая мера отдельных видов рыбы ¦

¦ +-----------------------T-----------------------+

¦ ¦ при промысловом ¦ при любительском ¦

¦ ¦ рыболовстве ¦ рыболовстве ¦

+------------------+-----------------------+-----------------------+

¦Сиг ¦ 40 ¦ 40 ¦

+------------------+-----------------------+-----------------------+

¦Угорь ¦ 50 ¦ лов запрещен ¦

+------------------+-----------------------+-----------------------+

¦Щука обыкновенная ¦ 35 ¦ 35 ¦

+------------------+-----------------------+-----------------------+

Постановлением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь от 25.03.2008 N 27 на озере Баторино Мядельского района Минской области и на озере Песчаное Ивановского района Брестской области норма вылова леща, не достигшего промысловой меры, отменена по 31 декабря 2009 года.

¦Лещ ¦ 27 ¦ не устанавливается ¦

+------------------+-----------------------+-----------------------+

¦Язь ¦ 25 ¦ 25 ¦

+------------------+-----------------------+-----------------------+

¦Линь ¦ 22 ¦ 22 ¦

+------------------+-----------------------+-----------------------+

¦Амур белый ¦ 40 ¦ 40 ¦

+------------------+-----------------------+-----------------------+

¦Толстолобик ¦ 40 ¦ не устанавливается ¦

+------------------+-----------------------+-----------------------+

¦Сазан (карп) ¦ 30 ¦ не устанавливается ¦

+------------------+-----------------------+-----------------------+

¦Жерех ¦ 34 ¦ 34 ¦

+------------------+-----------------------+-----------------------+

¦Чехонь ¦ 24 ¦ 24 ¦

+------------------+-----------------------+-----------------------+

¦Синец ¦ 20 ¦ не устанавливается ¦

+------------------+-----------------------+-----------------------+

¦Судак ¦ 40 ¦ 40 ¦

+------------------+-----------------------+-----------------------+

¦Сом обыкновенный ¦ 70 ¦ 70 ¦

+------------------+-----------------------+-----------------------+

¦Налим обыкновенный¦ 36 ¦ 36 ¦

+------------------+-----------------------+-----------------------+

¦Голавль ¦ 25 ¦ 25 ¦

+------------------+-----------------------+-----------------------+

¦Рак узкопалый ¦ 9 ¦ 9 ¦

L------------------+-----------------------+------------------------

Приложение 3

к Правилам

ведения рыболовного

хозяйства и рыболовства

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Форма

ЖУРНАЛ

регистрации промысловых орудий рыболовства

Дата регист- рации промыс- ловых орудий рыбо- ловства | Наимено- вание арендатора рыболовных угодий, предоста- вившего на регистрацию орудия рыболовства | Наиме- нование юриди- ческого лица или фамилия, инициалы индиви- дуального предпри- нимателя, у которого были при- обретены орудия рыбо- ловства либо сете- материалы | Наиме- нование орудий рыбо- ловства | Характе- ристика орудий рыбо- ловства | Коли- чество орудий рыбо- ловства | Документ, подтверж- дающий факт покупки орудий рыбо- ловства и сетемате- риалов | Коли- чество и учетные номера маркиро- вочных знаков на орудиях рыбо- ловства

Приложение 4

к Правилам

ведения рыболовного

хозяйства и рыболовства

Форма

Оборотная сторона Лицевая сторона

ОТМЕТКИ О НАРУШЕНИЯХ

____________________________________________
____________________________________________
____________________________________________
____________________________________________
____________________________________________
____________________________________________
____________________________________________
____________________________________________
____________________________________________
____________________________________________
____________________________________________
____________________________________________

МИНИСТЕРСТВО СЕЛЬСКОГО
ХОЗЯЙСТВА И ПРОДОВОЛЬСТВИЯ
РЕСПУБЛИКИ БЕЛАРУСЬ

ПРОМЫСЛОВЫЙ БИЛЕТ
N _______

Внутренняя сторона

---------------------------------------------T----------------------------------------------¬

¦____________________________________________¦ ¦

¦ (наименование арендатора ¦в рыболовных угодьях _________________________¦

¦____________________________________________¦ _____________________________________________¦

¦ рыболовных угодий) ¦ _____________________________________________¦

¦____________________________________________¦ _____________________________________________¦

¦(номер и дата выдачи специального разрешения¦С правилами рыболовства ознакомлен ___________¦

¦____________________________________________¦ _____________________________________________¦

¦(лицензии) на ведение рыболовного хозяйства)¦ (подпись) ¦

¦------------¬ ¦Министр сельского хозяйства ¦

¦¦ ¦ _____________________________ ¦и продовольствия _____________________________¦

¦¦Место для ¦ (фамилия, ¦ (Ф.И.О., подпись) ¦

¦¦фотографии ¦ _____________________________ ¦М.П. "__" ____________ 20__ г.¦

¦¦ 3 х 4 см ¦ имя, ¦ ¦

¦¦ ¦ _____________________________ ¦ ¦

¦L------------ отчество) ¦ ¦

¦имеет право вести промысловый лов рыбы в ¦ ¦

¦составе рыболовецкой бригады или ¦ ¦

¦индивидуально (нужное подчеркнуть) ¦ ¦

L--------------------------------------------+-----------------------------------------------

Приложение 5

к Правилам

ведения рыболовного

хозяйства и рыболовства

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Форма

Лицевая сторона

ПУТЕВКА N ______ КОРЕШОК К ПУТЕВКЕ N _______

на платное любительское рыболовство на платное любительское рыболовство

Стоимость путевки ____________________________________ Стоимость путевки ___________________________________

(сумма прописью) (сумма прописью)

выдана _______________________________________________ выдана ______________________________________________

(фамилия, инициалы) (фамилия, инициалы)

для лова рыбы на _____________________________________ для лова рыбы на ____________________________________

(наименование водных объектов в (наименование водных объектов в

границах рыболовных угодий) границах рыболовных угодий)

Путевка действительна с ________ "__" ________ ____ г.

(время) (дата) Путевка действительна с _____ "___" ________ ____ г.

по _________ "__" ___________ ____ г. (время) (дата)

(время) (дата) по _________ "__" _____________ ____ г.

(время) (дата)

Срок возврата путевки до "__" ________ ____ г. Срок возврата путевки до "__" _________ ____ г.

(дата) (дата)

"__" __________ ____ г. ______________________________ "__" _________ ____ г. ______________________________

(дата выдачи путевки) (подпись арендатора рыболовных (дата выдачи путевки) (подпись арендатора рыболовных

угодий, выдавшего путевку) угодий, выдавшего путевку)

М.П.

Оборотная сторона

Выловлено рыбы:

Вид | Количество (штук) | Вес (кг)
Всего |  |

__________________

(подпись рыболова)

Приложение 6

к Правилам

ведения рыболовного

хозяйства и рыболовства

Форма

Лицевая сторона

Министерство сельского хозяйства и продовольствия

Республики Беларусь

ТОНЕВОЙ ЖУРНАЛ

N __________

____________________________________________________________

(арендатор рыболовных угодий)

____________________________________________________________

(область, район)

____________________________________________________________

(номер и дата выдачи специального разрешения (лицензии)

____________________________________________________________

на ведение рыболовного хозяйства)

____________________________________________________________

(фамилия и инициалы лица, ответственного за ведение

тоневого журнала)

Выдан "__" ____________ 200_ г.

Министр сельского хозяйства

и продовольствия ___________________________________________________

(подпись, фамилия и инициалы)

М.П.

Внутренняя сторона

Дата лова | Название рыболов- ного угодья | Пло- щадь (га) | Вылов рыбы по видам рыбы (кг)
 |  |  | лещ | судак | щука | окунь | плотва | гус- тера | карп, сазан | карась | линь | ерш | жерех | язь | сом | уклея
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17

Вылов рыбы по видам рыбы (кг)
красно- перка | толсто- лобик | белый амур | налим | угорь | сиг | елец | голавль | синец | бело- глазка | другие виды рыбы | Всего | Накладная
 |  |  |  |  |  |  |  |  |  |  |  | N | Дата
18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31

Оборотная сторона

Назва- ние рыбо- ловного угодья | Дата лова рыбы | Орудия рыболов- ства | Размеры орудий рыбо- ловства (длина, высота, размер ячеи) | Коли- чество прито- нений, пере- борок | Общая площадь притоне- ний (га) | Продолжи- тельность лова рыбы (часов) | Коли- чество лиц, ведущих вылов рыбы | Вылов рыбы всего (кг) | Отметка должност- ного лица органа государст- венного рыболов- ного контроля о прове- денной проверке
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Приложение 7

к Правилам

ведения рыболовного

хозяйства и рыболовства

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Форма

УТВЕРЖДЕНО

Министр сельского хозяйства

и продовольствия

Республики Беларусь

____________________________

(подпись, фамилия, инициалы)

М.П.

АКТ

зарыбления рыболовных угодий

Настоящий акт составлен "__" ___________________ ____ г. в том,

что от _____________________________________________________________

(наименование рыбоводной организации,

____________________________________________________________________

осуществляющей отгрузку рыбы)

получена для перевозки к местам выпуска ____________________________

(наименование водного

____________________________________________________________________

объекта и площадь арендованных рыболовных угодий)

Вид рыб | Возраст | Количество, тыс. штук | Среднештучная масса, граммов | Общий вес, килограммов

Отлов рыбы проводился при температуре воздуха _____ воды ______

Состояние отловленной рыбы ____________________________________

Присутствовавшие при __________ ______________________________

составлении настоящего (подпись) (фамилия, инициалы, должность)

акта представители М.П.

организации, __________ ______________________________

осуществляющей отгрузку (подпись) (фамилия, инициалы, должность)

рыбы, и организации, М.П.

получающей рыбу, органов __________ ______________________________

государственного (подпись) (фамилия, инициалы, должность)

рыболовного контроля М.П.

__________ ______________________________

(подпись) (фамилия, инициалы, должность)

М.П.

К местам выпуска доставлено ___________________________________

(область, район, наименование

____________________________________________________________________

водного объекта и площадь арендованных рыболовных угодий)

Вид рыб | Возраст | Количество, тыс. штук | Среднештучная масса, граммов | Общий вес, килограммов

Ветеринарное свидетельство N ____ выдано "__" ___________ ____ г.

____________________________________________________________________

(кем выдано)

Процент гибели рыбы при транспортировке _______________________

Транспортировка осуществлялась ________________________________

(вид транспорта или

____________________________________________________________________

транспортной тары, плотность загрузки в кг/куб.м)

Время транспортировки _________________________________________

Другие дополнительные данные __________________________________

(условия перевозки,

____________________________________________________________________

характеристика мест выпуска, состояние рыбопосадочного материала)

Присутствовавшие при _________ ______________________________

составлении настоящего акта (подпись) (фамилия, инициалы, должность)

представители организации, М.П.

осуществляющей выпуск рыбы, _________ ______________________________

органов государственного (подпись) (фамилия, инициалы, должность)

рыболовного контроля М.П.

_________ ______________________________

(подпись) (фамилия, инициалы, должность)

М.П.

_________ ______________________________

(подпись) (фамилия, инициалы, должность)

М.П.

Приложение 8

к Правилам

ведения рыболовного

хозяйства и рыболовства

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Форма

__________________________________________________________________

(наименование органа государственного рыболовного контроля)

АКТ N _________

уничтожения орудий рыболовства из сетематериалов, которые

не могут быть использованы для промыслового рыболовства,

и продукции рыболовства, затраты на доставку и реализацию которой

превышают ее стоимость

"__" _______________ 20__ г. _______________________________

(место составления акта)

____________________________________________________________________

(должность, фамилия, инициалы должностного лица,

____________________________________________________________________

составившего настоящий акт)

в присутствии ______________________________________________________

(фамилии, инициалы лиц, участвующих в уничтожении)

в соответствии с Правилами ведения рыболовного хозяйства и

рыболовства произвели уничтожение орудий и продукции рыболовства

согласно акту об изъятии ___________________________________________

(номер, дата и место составления

____________________________________________________________________

акта об изъятии)

путем ______________________________________________________________

____________________________________________________________________

По настоящему акту уничтожены

Наиме- нование орудий и продукции рыбо- ловства | Характеристика |  |  |  |  |  |  |  | Ориенти- ровочная стои- мость, рублей
 | орудий рыболовства |  |  |  |  | продукции рыболовства
 | коли- чество | высота | длина | размер ячеи | процент износа | вид | коли- чество | вес

Настоящий акт составлен в ________ экз.

Лица, присутствующие при

составлении акта ___________ _______________________________

(подпись) (фамилия, имя, отчество)

___________ _______________________________

(подпись) (фамилия, имя, отчество)

___________ _______________________________

(подпись) (фамилия, имя, отчество)

Должностное лицо,

составившее акт ___________ _______________________________

(подпись) (фамилия, имя, отчество)


pravila5

ПРАВИЛА

УТВЕРЖДЕНО

Указ Президента

Республики Беларусь

08.12.2005 N 580

ПРАВИЛА

ВЕДЕНИЯ ОХОТНИЧЬЕГО ХОЗЯЙСТВА И ОХОТЫ

(в ред. Указов Президента Республики Беларусь

от 14.09.2006 N 574, от 30.04.2007 N 207,

от 28.05.2008 N 286)

Раздел I

ОСНОВНЫЕ ПОЛОЖЕНИЯ

Глава 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящими Правилами регулируется порядок ведения охотничьего хозяйства, организации и осуществления охоты на территории Республики Беларусь.

2. В настоящих Правилах применяются следующие основные понятия и их определения:

безружейная охота - охота без использования огнестрельного охотничьего оружия;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

биотехнические мероприятия - комплекс научно обоснованных мероприятий, обеспечивающих повышение продуктивности охотничьих угодий;

бонитет охотничьих угодий - комплексный показатель пригодности охотничьих угодий для обитания определенного вида охотничьих животных;

бонитировка охотничьих угодий - комплексная качественная оценка пригодности охотничьих угодий для обитания определенного вида охотничьих животных;

ведение охотничьего хозяйства - вид экономической деятельности, связанной с охраной, воспроизводством и рациональным использованием диких животных, относящихся к объектам охоты, направленной на организацию охоты и (или) добычу охотничьих животных в целях их использования в экономической деятельности, осуществляемой пользователем охотничьих угодий;

вид животного - таксономическая единица, генетически и (или) репродуктивно изолированная совокупность особей животных, образующих популяции, обладающих общими морфофизиологическими признаками, занимающих общий (сплошной или частично разорванный) ареал;

воспроизводство охотничьих животных - естественный (регулируемый или нерегулируемый) или искусственный процесс возобновления охотничьих животных, восстановления их качественных и количественных характеристик в составе популяции;

вселение охотничьих животных - деятельность, направленная на выпуск охотничьих животных в охотничьи угодья;

дериват - производное от охотничьего животного (икра, яйца, охотничьи трофеи, сувениры, ювелирные и другие изделия), а также продукты их переработки (медицинские, пищевые, парфюмерно-косметические и другие);

дикие животные - млекопитающие, птицы, пресмыкающиеся, земноводные, рыбы, насекомые и другие животные, обитающие на земле (на поверхности, в почве, в подземных пустотах), в поверхностных водах и атмосфере в условиях естественной свободы;

добыча охотничьих животных - изъятие охотничьих животных из среды их обитания без сохранения их жизни;

егерские услуги - комплекс услуг по организации охоты, включая сопровождение в процессе охоты лиц, имеющих право на охоту, участие в добыче охотничьих животных и обучение указанных лиц в процессе охоты;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

загонная охота - коллективная охота с применением загона охотничьих животных на засаду стрелков (стрелковую линию);

защита охотничьих животных - деятельность, направленная на предотвращение вреда жизни и здоровью охотничьих животных от воздействия антропогенных факторов, болезней, неблагоприятных условий окружающей среды, а также чрезвычайных ситуаций;

изъятие охотничьих животных - добыча или отлов охотничьих животных из среды их обитания;

минимальный уровень плотности охотничьих животных - плотность охотничьих животных, при которой разрешается их изъятие;

норма изъятия охотничьих животных - установленные для граждан, осуществляющих охоту, предельно допустимые объемы изъятия охотничьих животных;

оптимальная численность охотничьих животных - количество охотничьих животных, которые на протяжении длительного времени могут обитать в охотничьих угодьях, естественно воспроизводиться, эффективно использовать кормовые ресурсы, при котором обеспечивается наибольший выход качественной продукции охоты, не причиняя при этом существенного вреда компонентам природной среды, а также жизни, здоровью и имуществу граждан, имуществу юридических лиц;

орудия охоты - охотничье оружие, сооружения, приспособления, средства, подсадные животные, охотничьи собаки, ловчие птицы;

отлов охотничьих животных - изъятие охотничьих животных из среды обитания с сохранением их жизни;

охота - поиск, выслеживание, преследование, попытка добычи или добыча охотничьих животных, обитающих в условиях естественной свободы;

охота из засады - способ охоты, основанный на ожидании охотничьих животных, свободно перемещающихся в охотничьих угодьях без целенаправленного воздействия человека на направление их движения;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

охота с подманиванием - способ охоты, основанный на подманивании охотничьих животных к охотнику звуковыми, зрительными и (или) запаховыми приемами;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

охота с подхода - способ охоты, основанный на поиске охотничьего животного и приближении к нему на расстояние выстрела из огнестрельного охотничьего оружия без применения транспортных средств;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

охота с подъезда - способ охоты, основанный на поиске охотничьего животного и приближении к нему на расстояние выстрела из огнестрельного охотничьего оружия с применением транспортных средств;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

охотник - гражданин, имеющий документы, перечисленные в пункте 186 настоящих Правил, или иностранный гражданин, имеющий документы, перечисленные в пункте 187 настоящих Правил;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

охотничий тур - организация охоты по договору оказания туристических услуг для отдельных лиц или группы лиц, в том числе для иностранных граждан, в течение определенного периода с предоставлением комплекса услуг (егерские и другие услуги);

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

охотоустройство - система инвентаризации и учета фонда охотничьих угодий, планирования мероприятий, направленных на обеспечение рационального использования фонда охотничьих угодий, повышение эффективности ведения охотничьего хозяйства, охрану диких животных и среды их обитания;

охотничьи животные - дикие животные, относящиеся к объектам охоты, группы и виды которых определены согласно приложению 1;

охотничьи животные нормированных видов - охотничьи животные, охота на которых осуществляется на основании разовых разрешений на добычу охотничьего животного, виды которых определены согласно приложению 2;

дикие животные нежелательных видов - охотничьи животные, нежелательные для охотничьего, рыбного и сельского хозяйства, виды которых определены согласно приложению 3;

охотничьи трофеи - продукция охоты, оцениваемая по определенным законодательством признакам (чучела, клыки, рога, кости, черепа, шкуры и другие);

охотничьи угодья - часть территории, которая является средой постоянного обитания охотничьих животных и используется или может использоваться для целей охоты и ведения охотничьего хозяйства;

охрана охотничьих животных - мероприятия, направленные на предупреждение гибели, сокращения численности и нарушения среды обитания охотничьих животных;

плотность охотничьих животных - показатель количества особей охотничьих животных определенного вида на единицу площади охотничьих угодий, пригодных для их обитания;

пользователь охотничьих угодий - юридическое лицо, заключившее договор аренды охотничьих угодий либо получившее охотничьи угодья в безвозмездное пользование по решению Президента Республики Беларусь и имеющее специальное разрешение (лицензию) на ведение охотничьего хозяйства;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

популяция охотничьих животных - обособленная совокупность охотничьих животных одного вида, обитающих в определенных охотничьих угодьях;

продуктивность охотничьих угодий - количество продукции охоты, получаемое с единицы площади охотничьих угодий за определенный период времени;

продукция охоты - добытые в результате охоты дикие животные, их части и (или) дериваты;

производственный контроль за ведением охотничьего хозяйства и охотой - система мер, осуществляемых пользователем охотничьих угодий в целях предотвращения, выявления и пресечения нарушения правил ведения охотничьего хозяйства и охоты;

ресурсы охотничьих животных - охотничьи животные, имеющие потребительскую ценность, которые используются или могут быть использованы при осуществлении юридическими лицами и гражданами хозяйственной или иной деятельности;

ружейная охота - охота с использованием огнестрельного охотничьего оружия;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

светлое время суток - период времени, который начинается за 1 час до восхода солнца и заканчивается спустя 1 час после захода солнца;

сезон охоты - времена года, в период которых разрешена охота на охотничьих животных определенного вида (весенний, летне-осенний, осенний, осенне-зимний, зимний);

способы охоты - совокупность приемов и действий с использованием орудий охоты, с помощью которых осуществляется охота;

среда обитания охотничьих животных - природная среда, в которой охотничьи животные обитают в состоянии естественной свободы;

сроки охоты - периоды времени (числа, месяцы, дни недели и часы суток), в течение которых может проводиться охота на охотничьих животных определенного вида;

хозяйственный прирост охотничьих животных - количество охотничьих животных определенного вида, рожденных в текущем году, определяемое на первый день начала сезона охоты на охотничьих животных этого вида;

эмбрион - зародыш животного с момента оплодотворения яйца до выхода из материнского организма;

экспликация охотничьих угодий - система показателей, как правило, представленная в форме таблицы, характеризующая состав и распределение по площади охотничьих угодий;

эпизоотологическая обстановка - состояние охотничьих угодий и обитающих в них популяций диких животных на предмет распространения инфекционных и паразитарных заболеваний в конкретный период времени.

Глава 2

ФОНД ОХОТНИЧЬИХ УГОДИЙ, ЕГО ОХРАНА

3. Все охотничьи угодья составляют фонд охотничьих угодий, который подразделяется на:

фонд охотничьих угодий, переданных в аренду юридическим лицам для ведения охотничьего хозяйства;

фонд охотничьих угодий, предоставленных в безвозмездное пользование по решению Президента Республики Беларусь;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

фонд охотничьих угодий, не переданных в аренду юридическим лицам для ведения охотничьего хозяйства и не предоставленных в безвозмездное пользование по решению Президента Республики Беларусь (далее - фонд запаса охотничьих угодий).

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

4. Не включаются в фонд охотничьих угодий территории земель населенных пунктов, садоводческих товариществ и дачного строительства, зон массового отдыха и запретных для охоты зон вокруг них, земель промышленности, зон эвакуации (отчуждения), зон первоочередного отселения, а также особо охраняемых природных территорий, иных территорий, в границах которых в соответствии с их режимом охраны и использования охота запрещена.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Запретные для охоты зоны вокруг населенных пунктов должны быть не менее 5 километров от границ г.Минска, 3 километров - от границ областных центров, 1 километра - от границ районных центров, других городов, поселков городского типа и зон массового отдыха.

(часть вторая п. 4 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Конкретные границы запретных для охоты зон и их описание утверждаются областными Советами депутатов.

Местные исполнительные и распорядительные органы должны устанавливать информационные указатели и другие знаки о запретных для охоты зонах.

5. Ведение охотничьего хозяйства осуществляется только в фондах охотничьих угодий, переданных в аренду и (или) предоставленных в безвозмездное пользование по решению Президента Республики Беларусь.

(часть первая п. 5 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

В фонде запаса охотничьих угодий осуществляется охрана охотничьих животных и допускается их изъятие в случаях, предусмотренных настоящими Правилами и иными законодательными актами.

Охотничьи угодья признаются включенными в фонд запаса охотничьих угодий до получения арендатором охотничьих угодий специального разрешения (лицензии) на ведение охотничьего хозяйства.

6. Охрана охотничьих животных в фонде запаса охотничьих угодий осуществляется местными исполнительными и распорядительными органами или специально уполномоченными ими юридическими лицами.

Местные исполнительные и распорядительные органы или специально уполномоченные ими юридические лица при охране охотничьих животных в фонде запаса охотничьих угодий обязаны:

планировать и осуществлять охрану охотничьих животных, в том числе биотехнические мероприятия, направленные на воспроизводство и защиту охотничьих животных;

устанавливать информационные указатели и другие знаки на дорогах общего пользования и в иных местах массового посещения людей с информацией о запрещении охоты и границах фонда запаса охотничьих угодий;

размещать в общедоступном месте информацию о фонде запаса охотничьих угодий и о предоставлении охотничьих угодий в аренду;

организовывать изъятие диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности в порядке, определенном Советом Министров Республики Беларусь;

организовывать регулирование распространения и численности диких животных;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

проводить учет численности охотничьих животных и их изъятия, а также предоставлять эти данные в порядке, установленном настоящими Правилами для пользователей охотничьих угодий;

не допускать снижения плотности охотничьих животных, кроме диких животных нежелательных видов;

применять способы осуществления хозяйственной и иной деятельности, предотвращающие причинение вреда охотничьим животным и среде их обитания;

возмещать убытки пользователям земельных участков, причиненные в результате уничтожения или повреждения сельскохозяйственных и лесных культур охотничьими животными;

выполнять иные обязанности, предусмотренные законодательными актами.

7. При осуществлении в границах фонда охотничьих угодий хозяйственной и иной деятельности, не связанной с ведением охотничьего хозяйства:

7.1. юридические лица и индивидуальные предприниматели обязаны:

выделять участки в радиусе 300 метров вокруг глухариных и тетеревиных токов, взятых под охрану мест обитания млекопитающих и птиц, относящихся к видам, включенным в Красную книгу Республики Беларусь, с осуществлением в границах этих участков мероприятий по охране указанных диких животных;

проводить сенокос, уборку зерновых и кормовых культур от центра участка сельскохозяйственных земель к краям, а также с использованием сельскохозяйственной техники, осуществляющей данные работы, оборудованной отпугивающими средствами (механическими, звуковыми, световыми и другими);

планировать и выполнять мероприятия по предупреждению уничтожения или повреждения сельскохозяйственных и лесных культур охотничьими животными;

7.2. юридическим лицам и гражданам, в том числе индивидуальным предпринимателям, запрещается:

хранение и применение минеральных удобрений, средств защиты растений, стимуляторов их роста и других препаратов, материалов, сырья и отходов, опасных для диких животных и среды их обитания, без осуществления мероприятий, гарантирующих предотвращение заболеваний и гибели диких животных, а также ухудшения среды их обитания;

добыча взрывным способом пневого осмола без разрешения юридических лиц, ведущих лесное хозяйство, а также проведение других взрывных работ в охотничьих угодьях, кроме аварийных случаев;

проведение сельскохозяйственных, мелиоративных, лесохозяйственных и иных работ способами, приводящими к массовой гибели диких животных;

уничтожение растительности, проведение рубок главного пользования леса, лесовосстановительных и лесозащитных работ на выделенных в соответствии с абзацем вторым подпункта 7.1 настоящего пункта участках, за исключением принятия научно обоснованных мер для предотвращения зарастания мест глухариных и тетеревиных токов;

сбор яиц, разорение гнезд диких птиц, разрушение бобровых плотин и хаток, нор других диких животных, за исключением проведения специальных мероприятий по регулированию численности отдельных видов диких животных;

выжигание сухой растительности и ее остатков на корню на землях сельскохозяйственного назначения и землях других категорий, тростника, камыша и других зарослей дикорастущих растений в местах обитания и размножения диких животных, за исключением научно обоснованных работ по выжиганию указанных растений для улучшения среды обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь;

отлов и содержание в неволе охотничьих животных без разрешения Министерства природных ресурсов и охраны окружающей среды;

самовольное проведение расселения, акклиматизации, интродукции, реакклиматизации, реинтродукции и скрещивания диких животных и их изъятие.

8. Изъятие диких животных в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности в фонде охотничьих угодий осуществляется в соответствии с Правилами пользования дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности, утвержденными Советом Министров Республики Беларусь.

Добыча, заготовка и (или) закупка диких животных, не относящихся к объектам охоты, в фонде охотничьих угодий осуществляется в соответствии с Правилами добычи, заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства, утвержденными Советом Министров Республики Беларусь.

Отлов диких животных в фонде охотничьих угодий в целях содержания и (или) разведения в неволе, а также вселения, интродукции, реинтродукции, акклиматизации, скрещивания этих животных осуществляется в соответствии с Правилами отлова диких животных в целях содержания и (или) разведения в неволе, а также вселения, интродукции, реинтродукции, акклиматизации, скрещивания, утвержденными Советом Министров Республики Беларусь.

Глава 3

ОХОТОУСТРОЙСТВО

9. Организация охотоустройства осуществляется Министерством лесного хозяйства.

Министерство лесного хозяйства обеспечивает предоставление охотоустроительной документации Министерству природных ресурсов и охраны окружающей среды, Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь, местным исполнительным и распорядительным органам.

10. Право на проведение охотоустройства имеют юридические лица, аккредитованные Министерством лесного хозяйства.

11. Охотоустройство проводится в обязательном порядке в случае:

предоставления охотничьих угодий в аренду;

предоставления охотничьих угодий в безвозмездное пользование по решению Президента Республики Беларусь;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

изменения границ охотничьих угодий;

окончания ревизионного периода проведенного охотоустройства либо по решению Министерства лесного хозяйства на основании ходатайства Министерства природных ресурсов и охраны окружающей среды, местных исполнительных и распорядительных органов, других государственных органов;

абзац исключен. - Указ Президента Республики Беларусь от 30.04.2007 N 207.

12. При проведении охотоустройства юридическими лицами, аккредитованными Министерством лесного хозяйства, осуществляются:

инвентаризация фонда охотничьих угодий;

отнесение охотничьих угодий к категориям и типам, бонитировка охотничьих угодий, определение их состояния, проведение оценки ресурсов охотничьих животных и среды их обитания, включая оценку фактической и оптимальной численности и плотности основных видов охотничьих животных;

определение границ и площади охотничьих угодий исходя из целостности мест обитания популяций охотничьих животных в зависимости от наличия популяций охотничьих животных нормированных видов, состава земель и пользователей земельных участков, участков лесного фонда и водных объектов в границах охотничьих угодий;

выполнение картографических работ, других обследований и изысканий охотничьих угодий;

уточнение площадей обитания видов охотничьих животных;

установление территориальной пропускной способности охотничьих угодий по видам охот;

внутрихозяйственное деление охотничьих угодий;

разработка охотоустроительной документации;

иные охотоустроительные действия.

13. Охотоустроительной документацией являются:

проекты ведения охотничьего хозяйства (далее - проекты охотоустройства), срок действия которых не может превышать 10 лет, и изменения и (или) дополнения к ним;

биолого-экономические обоснования охотничьих угодий (далее - биолого-экономические обоснования), срок действия которых не может превышать 2,5 года;

карты (планы) и атласы состояния и использования ресурсов охотничьих животных, материалы других обследований и изысканий охотничьих угодий.

14. Проект охотоустройства, а также изменения и (или) дополнения к нему подлежат утверждению Министерством лесного хозяйства при наличии положительного заключения государственной экологической экспертизы.

Государственная экологическая экспертиза проекта охотоустройства, а также внесенных в него изменений и (или) дополнений проводится Министерством природных ресурсов и охраны окружающей среды в соответствии с законодательством о государственной экологической экспертизе.

15. До утверждения проекта охотоустройства ведение охотничьего хозяйства осуществляется пользователем охотничьих угодий в соответствии с составленным им биолого-экономическим обоснованием.

Биолого-экономическое обоснование должно быть согласовано с организацией Министерства лесного хозяйства, ведущей лесное хозяйство (далее - организация Министерства лесного хозяйства), и территориальным органом Министерства природных ресурсов и охраны окружающей среды по месту нахождения охотничьих угодий.

16. Охотоустройство в зависимости от целей его осуществления подразделяется на следующие виды:

республиканское (межхозяйственное) - для инвентаризации фонда охотничьих угодий, переданных в аренду юридическим лицам для ведения охотничьего хозяйства, в том числе в административно-территориальных единицах, и фонда охотничьих угодий, предоставленных в безвозмездное пользование по решению Президента Республики Беларусь;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

17. В целях внутрихозяйственного деления в охотничьих угодьях выделяются лесничества или охотничьи дачи, егерские обходы и охотохозяйственные зоны.

Часть исключена. - Указ Президента Республики Беларусь от 30.04.2007 N 207.

Внутрихозяйственное деление охотничьих угодий определяется проектом охотоустройства, в котором устанавливается режим использования охотохозяйственных зон.

18. При определении ресурсов охотничьих животных конкретного вида внутрихозяйственное деление охотничьих угодий и охотничьи угодья в целом оцениваются по категориям, типам и бонитетам.

В охотничьих угодьях выделяются следующие категории: лесные, полевые и водно-болотные охотничьи угодья.

19. В охотничьих угодьях, как правило, выделяются охотохозяйственные зоны:

ведения охотничьего хозяйства преимущественно на отдельные группы или виды охотничьих животных для создания наиболее благоприятных условий для копытных, пушных животных и (или) птиц;

покоя для воспроизводства охотничьих животных в наиболее ценной части охотничьих угодий и в местах концентрации водоплавающей и болотной дичи в гнездовой и миграционный периоды площадью в пределах от 5 до 10 процентов от площади охотничьих угодий;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

натаски, нагонки и (или) проведения соревнований охотничьих собак, ловчих птиц, иных животных, используемых для охоты (как правило, вблизи населенных пунктов);

другие зоны в зависимости от специализации ведения охотничьего хозяйства в соответствии с проектом охотоустройства.

В охотохозяйственных зонах покоя охотничьих угодий охота запрещается.

С заповедными зонами особо охраняемых природных территорий могут граничить только охотохозяйственные зоны покоя охотничьих угодий.

20. Порядок проведения охотоустройства определяется Советом Министров Республики Беларусь.

Финансирование республиканского охотоустройства осуществляется за счет средств республиканского бюджета, внутрихозяйственного охотоустройства - за счет средств юридического лица, которому предоставлены или планируется предоставить в аренду охотничьи угодья.

Раздел II

ВЕДЕНИЕ ОХОТНИЧЬЕГО ХОЗЯЙСТВА

Глава 4

ВОЗНИКНОВЕНИЕ И ПРЕКРАЩЕНИЕ ПРАВА ВЕДЕНИЯ

ОХОТНИЧЬЕГО ХОЗЯЙСТВА

КонсультантПлюс: примечание.

Порядок выдачи специальных разрешений (лицензий) на ведение охотничьего хозяйства установлен постановлением Совета Министров Республики Беларусь от 27.12.2005 N 1551.

21. Право ведения охотничьего хозяйства в охотничьих угодьях возникает у юридического лица после заключения письменного договора аренды этих угодий по результатам проведенного конкурса или аукциона и получения специального разрешения (лицензии) на ведение охотничьего хозяйства.

22. Охотничьи угодья предоставляются юридическим лицам в аренду для ведения охотничьего хозяйства на основании решений местных Советов депутатов, согласованных с Министерством лесного хозяйства, по результатам проведенного конкурса или аукциона.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Решение о передаче в аренду охотничьих угодий, расположенных на территории одного района, принимается районным Советом депутатов по согласованию с Министерством лесного хозяйства, на территории двух и более районов области, - решением соответствующего областного Совета депутатов, согласованным с Министерством лесного хозяйства, на территории двух и более областей, - совместным решением соответствующих областных Советов депутатов, согласованным с Министерством лесного хозяйства.

(часть вторая п. 22 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

23. Охотничьи угодья выделяются единым массивом, не нарушая целостности мест обитания популяций охотничьих животных, в зависимости от наличия таких популяций, на основании биолого-экономического обоснования или проекта охотоустройства.

Охотничьи угодья, не соответствующие требованиям части первой настоящего пункта, могут выделяться на основании биолого-экономического обоснования или проекта охотоустройства, согласованных с Национальной академией наук Беларуси.

24. Местный исполнительный и распорядительный орган в целях предоставления охотничьих угодий в аренду организует и проводит конкурс или аукцион на право заключения договора аренды охотничьих угодий (далее - торги) в порядке, предусмотренном главой 5 настоящих Правил.

25. Для получения в аренду охотничьих угодий юридическое лицо представляет в местный исполнительный и распорядительный орган следующие документы:

заявление о предоставлении охотничьих угодий в аренду;

копию учредительных документов;

справку банка или небанковской кредитно-финансовой организации о наличии денежных средств на счете юридического лица или иные документы, подтверждающие платежеспособность юридического лица. Платежеспособным признается юридическое лицо, имеющее денежные средства в размере, определяемом в белорусских рублях в зависимости от площади передаваемых в аренду охотничьих угодий, исходя из расчета суммы, эквивалентной 600 евро за 1000 гектаров, по установленному Национальным банком курсу на 1 число месяца, в котором представлены указанные документы;

проект договора аренды охотничьих угодий;

согласие на предоставление охотничьих угодий в аренду пользователей земельных участков, участков лесного фонда и водных объектов, в границах которых расположены указанные охотничьи угодья, а также государственных природоохранных учреждений, осуществляющих управление особо охраняемыми природными территориями, в границах которых или в охранных зонах которых расположены охотничьи угодья, а также Министерства по чрезвычайным ситуациям в случае нахождения охотничьих угодий в границах зон последующего отселения, с которых отселено население;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

биолого-экономическое обоснование или проект охотоустройства, за исключением случая предоставления охотничьих угодий на торгах.

26. В случае, если торги не состоялись ввиду наличия единственного претендента, местный исполнительный и распорядительный орган в месячный срок со дня получения документов, указанных в пункте 25 настоящих Правил:

рассматривает представленные указанным претендентом документы и подготавливает проект решения местного Совета депутатов о предоставлении охотничьих угодий в аренду либо проект мотивированного решения об отказе в предоставлении охотничьих угодий в аренду;

согласовывает проект решения о предоставлении охотничьих угодий в аренду и проект договора аренды охотничьих угодий с Министерством лесного хозяйства, Министерством природных ресурсов и охраны окружающей среды;

вносит на рассмотрение в местный Совет депутатов согласованный в соответствии с абзацем третьим настоящего пункта проект решения о предоставлении охотничьих угодий в аренду либо проект мотивированного решения об отказе в предоставлении охотничьих угодий в аренду.

27. Местный Совет депутатов принимает решение о предоставлении охотничьих угодий в аренду либо мотивированное решение об отказе в предоставлении охотничьих угодий в аренду в месячный срок со дня внесения соответствующего проекта решения местным исполнительным и распорядительным органом, за исключением случая проведения торгов.

28. Основаниями для отказа в предоставлении охотничьих угодий в аренду являются:

отсутствие у юридических лиц денежных средств в размере, определенном в абзаце четвертом пункта 25 настоящих Правил;

наличие в представленных документах недостоверных сведений;

несоответствие представленных документов требованиям настоящих Правил;

обоснованное несогласие граждан, проживающих на соответствующей территории, с предоставлением охотничьих угодий в аренду;

обращение за предоставлением охотничьих угодий в аренду до истечения одного года со дня расторжения договора аренды по инициативе местного исполнительного и распорядительного органа или вынесения решения об аннулировании специального разрешения (лицензии) на ведение охотничьего хозяйства, за исключением случая аннулирования указанного разрешения (лицензии) в связи с выдачей его с нарушением установленного порядка.

29. В решении о предоставлении в аренду охотничьих угодий указываются границы, общая площадь и площадь по категориям охотничьих угодий, состав земель, в границах которых расположены охотничьи угодья, пользователи земельных участков, участков лесного фонда и водных объектов, в границах которых расположены данные охотничьи угодья, сроки их аренды, виды используемых охотничьих животных в процессе ведения охотничьего хозяйства.

При принятии решения о предоставлении охотничьих угодий в аренду местный Совет депутатов должен учитывать мнение граждан, проживающих на соответствующей территории.

30. На основании решения местного Совета депутатов о предоставлении охотничьих угодий в аренду соответствующий местный исполнительный и распорядительный орган в десятидневный срок со дня принятия этого решения заключает с юридическим лицом договор аренды охотничьих угодий.

В договоре аренды охотничьих угодий указываются:

предмет договора аренды охотничьих угодий, включая описание их границ, общая площадь и площадь по категориям охотничьих угодий, состав земель, в границах которых расположены охотничьи угодья, пользователи земельных участков, участков лесного фонда и водных объектов, в границах которых расположены указанные охотничьи угодья;

права и обязанности сторон договора аренды охотничьих угодий;

размер, порядок формирования и сроки внесения арендной платы;

ответственность за неисполнение или ненадлежащее исполнение обязанностей по договору аренды охотничьих угодий;

срок действия договора аренды охотничьих угодий;

порядок изменения условий договора аренды охотничьих угодий, его расторжения и прекращения;

иные, не противоречащие законодательству условия, которые стороны признают необходимым предусмотреть в договоре.

Примерная форма договора аренды охотничьих угодий устанавливается Советом Министров Республики Беларусь.

Неотъемлемой частью договора аренды охотничьих угодий являются акты их обследования, которые составляются представителями местного исполнительного и распорядительного органа, организации Министерства лесного хозяйства, территориального органа Министерства природных ресурсов и охраны окружающей среды, арендатора охотничьих угодий при предоставлении охотничьих угодий в аренду и прекращении договора их аренды.

31. В случае уклонения одной из сторон от заключения договора аренды охотничьих угодий по результатам торгов или принятия решения местным Советом депутатов другая сторона вправе обратиться в суд с требованием о понуждении заключить такой договор, а также о возмещении ущерба, причиненного уклонением от его заключения.

32. Договор аренды охотничьих угодий заключается на срок не менее десяти лет, определенный в решении местного Совета депутатов, началом которого считается день подписания указанного договора.

33. Ставки платы за аренду охотничьих угодий, за исключением предоставленных в аренду по результатам аукциона, определяются местными Советами депутатов исходя из минимальных ставок арендной платы, утвержденных Советом Министров Республики Беларусь, в зависимости от категорий и типов охотничьих угодий, продолжительности залегания в них снежного покрова, структуры лесов, периода подкормки охотничьих животных.

34. Изменение договора аренды охотничьих угодий возможно по соглашению сторон, если иное не предусмотрено Гражданским кодексом Республики Беларусь или этим договором.

Соглашение об изменении договора аренды охотничьих угодий совершается в той же форме, что и договор.

Внесение изменений в договор аренды охотничьих угодий по вопросам изменения их границ, общей площади и площади по категориям, состава земель, в границах которых расположены охотничьи угодья, пользователей земельных участков, участков лесного фонда и водных объектов, в границах которых расположены указанные охотничьи угодья, сроков их аренды осуществляется на основании решения местных Советов депутатов по согласованию с Министерством лесного хозяйства, Министерством природных ресурсов и охраны окружающей среды.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Субаренда охотничьих угодий не допускается.

35. По истечении срока действия договора аренды охотничьих угодий пользователь охотничьих угодий, надлежащим образом исполнявший свои обязанности, имеет преимущественное перед другими лицами право на заключение договора аренды этих угодий на новый срок.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Пользователь охотничьих угодий до истечения срока действия договора аренды охотничьих угодий обязан письменно уведомить местный исполнительный и распорядительный орган о намерении повторно заключить договор аренды этих угодий и представить документы, указанные в абзацах втором - пятом пункта 25 настоящих Правил, а также проект охотоустройства или биолого-экономическое обоснование.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

36. Право ведения охотничьего хозяйства прекращается в случае расторжения и прекращения договора аренды охотничьих угодий.

Договор аренды охотничьих угодий прекращается по основаниям, предусмотренным Гражданским кодексом Республики Беларусь, а также в случае отсутствия по истечении трех месяцев со дня заключения договора аренды охотничьих угодий специального разрешения (лицензии) на ведение охотничьего хозяйства или прекращения действия указанного специального разрешения (лицензии).

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Право ведения охотничьего хозяйства и договор аренды охотничьих угодий в случаях, указанных в частях первой и второй настоящего пункта, прекращаются в день наступления соответствующего обстоятельства.

37. Договор аренды охотничьих угодий расторгается:

по соглашению сторон;

судом по требованию одной из сторон при нарушении условий договора аренды охотничьих угодий либо местного исполнительного и распорядительного органа в случае:

использования охотничьих угодий не по целевому назначению;

неведения охотничьего хозяйства более одного года со дня получения специального разрешения (лицензии) на указанный вид деятельности;

отсутствия проекта охотоустройства по истечении двух лет со дня получения специального разрешения (лицензии) на ведение охотничьего хозяйства;

систематического (более двух раз в течение одного года) нарушения условий, указанных в договоре аренды охотничьих угодий;

невнесения арендной платы более двух раз подряд по истечении срока платежа, установленного договором аренды охотничьих угодий;

переуступки права пользования охотничьими угодьями;

в иных случаях нарушения настоящих Правил и других законодательных актов.

Местный исполнительный и распорядительный орган может инициировать расторжение договора аренды охотничьих угодий на основании решения местного Совета депутатов, согласованного с Министерством лесного хозяйства.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Договор аренды охотничьих угодий может быть расторгнут на основании решения местного Совета депутатов по представлению местного исполнительного и распорядительного органа, заключившего указанный договор, или государственных органов, осуществляющих государственный контроль за ведением охотничьего хозяйства и охоты. Данное решение принимается на основании материалов, свидетельствующих о том, что после получения письменного предупреждения местного исполнительного и распорядительного органа арендатор охотничьих угодий не принял мер к устранению в установленный срок допущенных нарушений.

38. В случае прекращения договора аренды охотничьих угодий данные угодья возвращаются их пользователем в течение месяца после наступления обстоятельств, указанных в пункте 37 настоящих Правил, на основании акта обследования этих угодий.

Если состояние возвращаемых охотничьих угодий при прекращении договора их аренды не соответствует условиям, предусмотренным в этом договоре, пользователь охотничьих угодий или его правопреемник возмещает государству причиненный окружающей среде вред в размере, определяемом по таксам, установленным Президентом Республики Беларусь.

Вред, указанный в части второй настоящего пункта, подлежит возмещению пользователем охотничьих угодий или его правопреемником, если он не докажет, что вред возник вследствие непреодолимой силы или умысла третьих лиц.

39. Юридическое лицо, заключившее договор аренды охотничьих угодий, получает специальное разрешение (лицензию) на ведение охотничьего хозяйства в соответствии с законодательством о лицензировании.

Глава 5

ПОРЯДОК И УСЛОВИЯ ПРОВЕДЕНИЯ ТОРГОВ

40. Торги проводятся на основании решения местного Совета депутатов местными исполнительными и распорядительными органами в форме аукционов или конкурсов и являются открытыми.

41. Средства от проведения торгов направляются в соответствующий местный бюджет.

42. Участниками торгов могут быть юридические лица, заинтересованные в получении охотничьих угодий в аренду (далее - участники торгов).

43. Для осуществления торгов местный исполнительный и распорядительный орган создает комиссию по организации и проведению торгов (далее - комиссия) и утверждает ее персональный состав. В состав комиссии включаются представители местных исполнительных и распорядительных органов, Министерства лесного хозяйства, Министерства природных ресурсов и охраны окружающей среды. Комиссия может создаваться для организации и проведения одних торгов или на определенный период, но не более чем на один год.

44. Местный исполнительный и распорядительный орган определяет:

источники финансирования мероприятий по проведению торгов;

границы, общую площадь и площадь по категориям охотничьих угодий, которые предполагается предоставить в аренду по результатам торгов.

45. Торги проводятся в отношении тех охотничьих угодий, на которые имеется биолого-экономическое обоснование или проект охотоустройства, которые не являются объектом спора и на которые претендуют два и более участника торгов.

46. При подготовке и проведении торгов комиссия:

принимает документы, указанные в пункте 50 настоящих Правил;

знакомит участников торгов с охотоустроительной документацией;

организует осмотр в натуре охотничьих угодий, которые предполагается предоставить в аренду на условиях торгов;

подготавливает и публикует в средствах массовой информации извещения о проводимых торгах;

организует проведение оценки объектов торгов;

определяет начальную цену объектов торгов и их условия;

оформляет результаты торгов;

разрешает споры о порядке проведения торгов;

определяет победителей торгов или принимает иные решения по их результатам, представляет соответствующие протоколы местным Советам депутатов.

47. Начальная цена объекта торгов определяется исходя из категорий, типа и места нахождения охотничьих угодий, которые предполагается передать в аренду по результатам торгов. В начальную цену может включаться стоимость документации, необходимой для проведения торгов.

Начальная цена объекта торгов устанавливается применительно к конкретным охотничьим угодьям, которые предполагается предоставить в аренду по результатам торгов.

48. Извещение о проведении торгов публикуется в республиканских средствах массовой информации не позднее чем за месяц до их проведения.

Извещение о проведении торгов должно содержать следующие сведения:

дату, время, место, форму, предмет и порядок проведения торгов;

границы, общую площадь и площадь по категориям объектов торгов;

сроки и другие условия заключения договоров аренды объекта торгов по результатам торгов;

начальную цену объекта торгов и их условия;

размер, срок и порядок внесения задатка и специального сбора за участие в торгах;

порядок предварительного ознакомления с объектом торгов;

адрес и номер контактного телефона комиссии;

перечень документов, которые необходимо представить участникам торгов до их начала;

окончательный срок приема заявлений об участии в торгах.

49. Местный исполнительный и распорядительный орган вправе отказаться от проведения торгов в любое время, но не позднее чем за три дня до назначенной даты их проведения, о чем должен известить участников торгов. При этом сумма задатка и специального сбора за участие в торгах, внесенная участником торгов в соответствующий местный бюджет, подлежит возврату в десятидневный срок.

50. Для участия в торгах юридические лица в сроки, указанные в извещении, подают в комиссию заявление о таком участии.

В заявлении указываются сведения об охотничьих угодьях, которые данные юридические лица желают получить в аренду по результатам торгов.

К заявлению об участии в торгах также прилагаются:

документы, указанные в абзацах третьем - шестом пункта 25 настоящих Правил;

предложения в письменной форме о выполнении условий торгов, запечатанные в отдельном конверте. При этом данные предложения являются окончательными и не могут уточняться в ходе торгов;

доверенность представителя юридического лица;

заверенная банком копия платежного поручения, подтверждающего внесение суммы задатка и специального сбора за участие в торгах на расчетный счет, указанный в извещении о проведении торгов.

51. К участию в торгах допускаются юридические лица, подавшие в комиссию не позднее чем за три дня до даты их проведения документы, указанные в пункте 50 настоящих Правил.

52. После получения документов, указанных в пункте 50 настоящих Правил, комиссия выдает юридическому лицу билет участника торгов с указанием даты регистрации заявления об участии в торгах и порядкового номера, под которым он будет участвовать в торгах. Данные о каждом участнике торгов заносятся в книгу регистрации участников торгов.

53. Участник торгов имеет право до их начала письменно отозвать заявление об участии в торгах. При этом участнику торгов в десятидневный срок со дня обращения в комиссию об отзыве заявления возвращается сумма внесенного им задатка.

54. Прием документов, указанных в пункте 50 настоящих Правил, заканчивается в установленный в извещении о проведении торгов день и час, но не позднее чем за три дня до начала проведения торгов. Заявления об участии в торгах, поступившие после установленного срока, не рассматриваются. Сроком поступления заявления является дата его регистрации.

55. Сведения об участниках торгов не подлежат разглашению.

56. Желающие присутствовать на торгах могут покупать входные билеты, стоимость которых определяется местным исполнительным и распорядительным органом.

57. Перед началом торгов его участники обязаны зарегистрироваться в комиссии и обменять билеты участников торгов на порядковые номера, которые подлежат возврату в комиссию после окончания торгов.

58. При проведении торгов в форме аукционов комиссия из своего состава назначает аукциониста. Аукцион проводится при наличии двух и более участников торгов.

59. Аукцион начинается с объявления аукционистом порядка проведения аукциона и размера увеличения цены объекта аукциона. Размер увеличения цены объекта аукциона определяется комиссией до начала проведения торгов в пределах от 5 до 15 процентов от его начальной цены.

60. Торги по каждому объекту аукциона начинаются с объявления аукционистом их краткой характеристики и иных условий, если они имеются. После объявления очередной цены аукционист называет порядковый номер участника торгов, который, с его точки зрения, первым поднял порядковый номер. Затем аукционист в соответствии с размером увеличения цены объявляет новую цену. Торги продолжаются до тех пор, пока по новой объявленной аукционистом цене порядковый номер будет поднят только одним из участников торгов. Аукционист называет последнюю цену и порядковый номер данного участника торгов трижды и объявляет его победителем аукциона.

61. При отсутствии участников торгов, готовых получить охотничьи угодья в аренду по результатам аукциона по названной аукционистом цене, аукционист называет эту цену три раза, аукцион завершается, если ни один из участников торгов не поднял своего порядкового номера. Данные охотничьи угодья не передаются в аренду по результатам аукциона, о чем комиссией составляется отдельный протокол.

62. В случае признания комиссией торгов несостоявшимися местный исполнительный и распорядительный орган возвращает в течение пяти банковских дней участникам торгов внесенные ими в виде задатка и специального сбора за участие в торгах денежные суммы.

63. При проведении торгов в форме конкурса в указанные в извещении о проведении торгов дату и время комиссия на своем заседании определяет соответствие представленных документов требованиям настоящих Правил. После этого в присутствии всех членов комиссии вскрываются конверты с предложениями участников торгов. Предложения зачитываются председателем комиссии вслух и обсуждаются каждое в отдельности.

При необходимости на заседание комиссии могут приглашаться участники торгов.

64. Предложения участников торгов, не отвечающие условиям конкурса, в дальнейшем комиссией не рассматриваются, о чем делается отметка в протоколе конкурса.

65. После ознакомления с представленными для участия в конкурсе предложениями участников торгов каждый член комиссии высказывает свое мнение, которое отражается в протоколе конкурса.

66. В случае, если предложения двух и более участников конкурса полностью соответствуют его условиям, комиссия признает победителем того участника, который представил лучшие предложения о выполнении условий конкурса, указанных в извещении о проведении торгов, что отмечается в протоколе конкурса.

67. Решение комиссии по результатам торгов оформляется протоколом.

В протоколе отражаются место и время проведения торгов, границы, общая площадь и площадь по категориям охотничьих угодий, которые должны быть предоставлены в аренду по результатам торгов, и другие сведения в зависимости от формы торгов.

Протокол подписывается председателем, членами комиссии и победителем торгов в день проведения торгов и в семидневный срок представляется вместе с проектом решения о предоставлении охотничьих угодий в аренду и проектом договора аренды охотничьих угодий на согласование в Министерство лесного хозяйства. Согласованные проект решения местного Совета депутатов и проект договора аренды охотничьих угодий представляются в местный Совет депутатов. Отказ местного Совета депутатов в предоставлении охотничьих угодий в аренду в этом случае не допускается.

(часть третья п. 67 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

68. Если победитель торгов в день их проведения не подписал протокол, результаты торгов в отношении этого победителя аннулируются и внесенный им задаток возврату не подлежит.

69. После проведения торгов сумма задатка возвращается участникам торгов, не ставшим их победителями, в течение пяти банковских дней со дня подписания протокола в соответствии с пунктом 67 настоящих Правил.

Сумма задатка победителя торгов засчитывается при внесении им платы за аренду охотничьих угодий.

70. Решение местного Совета депутатов и протокол являются основанием для заключения договора аренды охотничьих угодий между местным исполнительным и распорядительным органом и победителем торгов.

71. Споры о признании результатов торгов недействительными рассматриваются в суде.

Глава 6

ПРАВА И ОБЯЗАННОСТИ ПОЛЬЗОВАТЕЛЕЙ ОХОТНИЧЬИХ УГОДИЙ

72. Ведение охотничьего хозяйства осуществляется пользователем охотничьих угодий в соответствии с настоящими Правилами, иными актами законодательства об охране и использовании животного мира, условиями специального разрешения (лицензии) на ведение охотничьего хозяйства, договора аренды охотничьих угодий, а также биолого-экономического обоснования или проекта охотоустройства, имеющего положительное заключение государственной экологической экспертизы.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

73. При ведении охотничьего хозяйства пользователи охотничьих угодий имеют право:

осуществлять ведение охотничьего хозяйства в соответствии с настоящими Правилами и иными актами законодательства;

получать от Министерства лесного хозяйства, Министерства природных ресурсов и охраны окружающей среды, Министерства сельского хозяйства и продовольствия, Министерства здравоохранения, местных исполнительных и распорядительных органов информацию об охотничьих животных и охотничьих угодьях, передаваемых им в аренду;

доступа в охотничьи угодья, предоставленные в аренду;

проводить расселение, акклиматизацию, интродукцию, реакклиматизацию, реинтродукцию и скрещивание охотничьих животных в соответствии с настоящими Правилами и другими актами законодательства об охране и использовании животного мира;

осуществлять отлов охотничьих животных по разрешению, выдаваемому Министерством природных ресурсов и охраны окружающей среды;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

реализовывать в установленном порядке охотничьи путевки, разовые разрешения на добычу охотничьих животных и охотничьи путевки к ним;

осуществлять строительство в арендуемых охотничьих угодьях охотохозяйственных сооружений, охотничье-рыболовных баз, остановочных пунктов и других объектов в установленном законодательством порядке;

обращаться в суд с исками о возмещении ущерба, причиненного в результате уничтожения или повреждения охотничьих животных и среды их обитания;

самостоятельно распоряжаться законно добытой продукцией охоты, если иное не предусмотрено законодательными актами;

осуществлять другие права, предусмотренные настоящими Правилами и другими актами законодательства.

74. При ведении охотничьего хозяйства пользователи охотничьих угодий обязаны:

соблюдать настоящие Правила и иные акты законодательства об охране и использовании животного мира;

соблюдать требования правового режима территорий радиоактивного загрязнения вследствие катастрофы на Чернобыльской АЭС при нахождении охотничьих угодий в границах указанных территорий;

обеспечить разработку проекта охотоустройства в соответствии с настоящими Правилами в течение двух лет со дня получения специального разрешения (лицензии) на ведение охотничьего хозяйства, а также своевременное проведение других охотоустроительных мероприятий;

выполнять условия, указанные в договоре аренды охотничьих угодий, специальном разрешении (лицензии) на ведение охотничьего хозяйства, биолого-экономическом обосновании или проекте охотоустройства;

вести паспорт пользователя охотничьих угодий по форме согласно приложению 4;

планировать и осуществлять комплекс мероприятий, направленных на охрану охотничьих животных;

осуществлять производственный контроль за ведением охотничьего хозяйства и охотой в установленном ими порядке;

устанавливать информационные указатели и другие знаки на границах охотничьих угодий, дорогах общего пользования и в иных местах массового посещения граждан об охотничьих угодьях и их охотохозяйственных зонах;

обеспечивать охрану охотничьих животных в арендованных охотничьих угодьях работниками численностью, рассчитанной исходя из следующих норм: не более 10 тыс. гектаров лесных, водно-болотных охотничьих угодий и (или) 30 тыс. гектаров полевых охотничьих угодий на 1 работника;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

осуществлять благоустройство стоянок, мест отдыха;

своевременно вносить арендную плату в соответствии с договором аренды охотничьих угодий;

использовать охотничьи угодья по целевому назначению;

вести учет численности охотничьих животных и их изъятия, а также учет и оценку добываемых охотничьих трофеев, ежегодно разрабатывать проекты планов добычи охотничьих животных нормированных видов;

организовать в соответствии с законодательством захоронения бесхозяйных туш, их частей и внутренностей диких животных и информировать охотников об установленном порядке обращения с такими отходами;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

соблюдать правила учета, хранения, заполнения и использования бланков охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним, трофейных листов и иных бланков строгой отчетности;

осуществлять контроль за соблюдением норм изъятия охотничьих животных, принимать меры к достижению и поддержанию оптимальной численности охотничьих животных и не допускать снижения их плотности ниже минимального уровня;

не допускать жестокого обращения с дикими животными;

обеспечивать возможность гражданам, проживающим вблизи охотничьих угодий, проводить охоту посредством реализации им охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним;

выполнять предписания государственных органов (должностных лиц), осуществляющих государственный контроль за ведением охотничьего хозяйства и охотой;

не допускать нарушения прав других пользователей объектов животного мира, а также пользователей земельных участков, участков лесного фонда и водных объектов, в границах которых осуществляется ведение охотничьего хозяйства;

возмещать вред, причиненный окружающей среде в процессе ведения охотничьего хозяйства, и ущерб, причиненный в результате уничтожения или повреждения сельскохозяйственных и лесных культур охотничьими животными;

выполнять иные обязанности, предусмотренные актами законодательства.

Глава 7

ОХРАНА АРЕНДОВАННЫХ ОХОТНИЧЬИХ УГОДИЙ

И ОХОТНИЧЬИХ ЖИВОТНЫХ В НИХ

75. Пользователи охотничьих угодий обязаны ежегодно планировать и осуществлять комплекс мероприятий, направленных на охрану охотничьих животных, в том числе биотехнические мероприятия, направленные на воспроизводство и защиту охотничьих животных.

76. К мероприятиям, направленным на охрану охотничьих животных, в том числе их воспроизводство и защиту, относятся следующие:

биотехнические мероприятия;

расселение, акклиматизация, интродукция, реакклиматизация, реинтродукция и скрещивание охотничьих животных;

разведение охотничьих животных в неволе в целях последующего вселения в охотничьи угодья;

нормирование изъятия охотничьих животных;

осуществление профилактических и других мероприятий по защите диких животных;

регулирование распространения и численности диких животных;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

выявление в арендованных охотничьих угодьях нарушений настоящих Правил и иных актов законодательства об охране и использовании животного мира;

иные мероприятия в соответствии с законодательством об охране и использовании животного мира.

77. Биотехнические мероприятия направлены:

на улучшение защитных, гнездовых и кормовых условий обитания диких животных;

на поддержание жизнедеятельности диких животных в трудные периоды года (подкормка диких животных при недостатке или недоступности естественных кормов и другое);

на профилактику и лечение заболеваний диких животных.

78. Пользователями охотничьих угодий проводятся расселение, акклиматизация, интродукция, реакклиматизация, реинтродукция и скрещивание охотничьих животных в соответствии с проектом охотоустройства.

79. Должностные лица пользователя охотничьих угодий (егеря, охотоведы, руководитель и заместитель пользователя охотничьих угодий), осуществляющие охрану охотничьих животных в арендованных охотничьих угодьях, имеют следующие полномочия при исполнении служебных обязанностей:

проверять у лиц, находящихся в охотничьих угодьях, наличие документов на право охоты;

производить в установленном законодательными актами порядке досмотр вещей и транспортных средств у лиц, находящихся в арендованных пользователем охотничьих угодьях;

изымать продукцию незаконной охоты и используемые при этом орудия охоты. Об изъятии продукции незаконной охоты и орудий охоты составляется протокол или делается отметка в протоколе об административном нарушении;

носить форменную одежду установленного пользователем охотничьих угодий образца, а также служебное оружие, находящееся у них на вооружении (далее - служебное оружие), в соответствии с законодательством;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

применять физическую силу для предотвращения и пресечения правонарушений, самообороны, преодоления противодействия законным требованиям указанных лиц, если ненасильственные способы не обеспечивают выполнения возложенных на них служебных обязанностей;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

применять специальные средства (наручники, средства связывания, механические распылители, аэрозольные и другие устройства, снаряженные веществами слезоточивого или раздражающего действия) для отражения нападения, пресечения неповиновения или сопротивления их законным требованиям при выполнении ими служебных обязанностей, задержания и доставления в органы внутренних дел лиц, совершивших правонарушение;

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

применять служебное оружие в случаях, предусмотренных в абзацах шестом и седьмом пункта 260 настоящих Правил, а также для добычи охотничьих животных в целях их использования в экономической деятельности, осуществляемой пользователем охотничьих угодий.

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

Протоколы об административных правонарушениях составляются в случаях и порядке, предусмотренных законодательными актами.

Глава 8

УЧЕТ ЧИСЛЕННОСТИ ОХОТНИЧЬИХ ЖИВОТНЫХ И ИХ ИЗЪЯТИЯ

80. Учет численности охотничьих животных осуществляется пользователями охотничьих угодий методами, указанными в приложении 5, в порядке, определенном Министерством лесного хозяйства по согласованию с Министерством природных ресурсов и охраны окружающей среды и Национальной академией наук Беларуси. При проведении учета численности охотничьих животных применяется не менее одного основного и одного дополнительного методов.

(п. 80 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

81. Пользователи охотничьих угодий должны принять решение об организации учета охотничьих животных, в котором указываются:

учетные участки, по которым можно установить численность охотничьих животных с наибольшей достоверностью, границы которых должны проходить по хорошо определяемым в натуре ориентирам - рекам, автомобильным дорогам и другим объектам;

сроки, время, методы проведения учета по каждому виду охотничьих животных;

лицо, ответственное за организацию и проведение учета охотничьих животных;

лица, участвующие в проведении учета охотничьих животных (далее - учетчики).

82. К организации и проведению учета охотничьих животных допускаются лица, имеющие специальную профессиональную подготовку в области проведения учета охотничьих животных или опыт проведения такого учета.

83. До начала проведения учета охотничьих животных лицо, ответственное за его организацию и проведение, выдает учетчикам учетные карточки и проводит инструктаж о проведении такого учета.

84. По результатам проведения учета охотничьих животных учетчиками заполняются и подписываются учетные карточки.

85. На основании заполненных учетных карточек оформляются ведомости учета охотничьих животных в трех экземплярах, которые подписываются руководителем пользователя охотничьих угодий и лицом, ответственным за организацию и проведение учета охотничьих животных.

Один экземпляр ведомости учета охотничьих животных передается организации Министерства лесного хозяйства, а государственными природоохранными учреждениями, осуществляющими управление заповедниками и национальными парками (далее - государственные природоохранные учреждения), лесохозяйственными организациями Управления делами Президента Республики Беларусь - Управлению делами Президента Республики Беларусь, второй - территориальному органу Министерства природных ресурсов и охраны окружающей среды, третий - хранится у пользователя охотничьих угодий.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

86. Учетные карточки и ведомости учета охотничьих животных хранятся пользователями охотничьих угодий в течение пяти лет с первого дня года, следующего за годом их подписания.

87. Контрольные учеты охотничьих животных организуются Министерством лесного хозяйства совместно с Министерством природных ресурсов и охраны окружающей среды.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

88. Учет численности охотничьих животных и их изъятия осуществляется посредством непрерывного документального отражения информации о численности и изъятии охотничьих животных в паспорте пользователя охотничьих угодий.

89. По результатам учета охотничьих животных и их изъятия пользователями охотничьих угодий составляются ведомости динамики численности и изъятия охотничьих животных за 5 лет.

90 - 91. Исключены. - Указ Президента Республики Беларусь от 30.04.2007 N 207.

92. Ведомости учета охотничьих животных и ведомости динамики численности и изъятия охотничьих животных представляются пользователями охотничьих угодий ежегодно в течение месяца после проведения учета в организации Министерства лесного хозяйства, территориальные органы Министерства природных ресурсов и охраны окружающей среды, структурные подразделения Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь по месту нахождения охотничьих угодий, а государственными природоохранными учреждениями, лесохозяйственными организациями Управления делами Президента Республики Беларусь - в Управление делами Президента Республики Беларусь, Министерство лесного хозяйства, Министерство природных ресурсов и охраны окружающей среды, Государственную инспекцию охраны животного и растительного мира при Президенте Республики Беларусь.

(п. 92 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Глава 9

НОРМИРОВАНИЕ ИЗЪЯТИЯ ОХОТНИЧЬИХ ЖИВОТНЫХ

93. Нормирование изъятия охотничьих животных осуществляется на основании данных учета численности охотничьих животных и их добычи, проекта охотоустройства или биолого-экономического обоснования.

94. Планирование изъятия из охотничьих угодий охотничьих животных нормированных видов осуществляется пользователями охотничьих угодий самостоятельно на основании предельно допустимых норм их изъятия согласно приложению 6 исходя из минимального уровня плотности охотничьих животных указанных видов, при которой пользователю охотничьих угодий разрешается охота, результатов проведения учета охотничьих животных в зависимости от состояния популяций охотничьих животных, их плотности, полового и возрастного состава, численности, ее динамики и других показателей, а также эпизоотической обстановки, специализации охотничьего хозяйства, ущерба, причиненного пользователям земельных участков охотничьими животными в результате уничтожения или повреждения сельскохозяйственных и лесных культур, и других факторов.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

При проведении реакклиматизации оленя благородного допускается планирование пользователем охотничьих угодий не более 10 процентов изъятия оленя при численности стада в границах охотничьих угодий 30 и более особей.

При превышении оптимальной численности охотничьих животных нормированных видов их изъятие пользователем охотничьих угодий осуществляется на основании фактического хозяйственного прироста указанных животных и планируемого изменения их численности.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Допускается планирование добычи лося в лесничествах, егерских обходах или охотохозяйственных зонах, где отмечается высокая плотность вида (6 и более особей на 1000 га), в объеме до 10 процентов от учтенной численности.

(часть четвертая п. 94 введена Указом Президента Республики Беларусь от 30.04.2007 N 207)

95. Минимальный уровень плотности охотничьих животных нормированных видов определяется биолого-экономическим обоснованием или проектом охотоустройства.

(п. 95 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

96. Исключен. - Указ Президента Республики Беларусь от 30.04.2007 N 207.

97. Изъятие охотничьих животных нормированных видов осуществляется пользователями охотничьих угодий в соответствии с планами изъятия охотничьих животных нормированных видов по форме согласно приложению 7.

98. Планы изъятия охотничьих животных нормированных видов утверждаются пользователями охотничьих угодий по согласованию с организациями Министерства лесного хозяйства, территориальными органами Министерства природных ресурсов и охраны окружающей среды, местными исполнительными и распорядительными органами по месту нахождения охотничьих угодий (государственными природоохранными учреждениями, лесохозяйственными организациями Управления делами Президента Республики Беларусь - с Управлением делами Президента Республики Беларусь, Министерством лесного хозяйства, Министерством природных ресурсов и охраны окружающей среды) в следующие сроки:

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

копытных животных - до 1 мая;

бобра речного и выдры речной - до 1 августа;

глухаря и тетерева - до 1 ноября.

Пользователи охотничьих угодий до начала сезона охоты должны направить в Государственную инспекцию охраны животного и растительного мира при Президенте Республики Беларусь утвержденные и согласованные в соответствии с настоящими Правилами планы изъятия охотничьих животных нормированных видов.

Глава 10

ПРЕДУПРЕЖДЕНИЕ УНИЧТОЖЕНИЯ ИЛИ ПОВРЕЖДЕНИЯ ОХОТНИЧЬИМИ

ЖИВОТНЫМИ СЕЛЬСКОХОЗЯЙСТВЕННЫХ И (ИЛИ) ЛЕСНЫХ КУЛЬТУР

99. Местный исполнительный и распорядительный орган для предупреждения уничтожения или повреждения охотничьими животными сельскохозяйственных и лесных культур создает комиссию, в состав которой входят представители юридических лиц, ведущих лесное хозяйство, управлений сельского хозяйства и продовольствия райисполкомов, территориальных органов Министерства природных ресурсов и охраны окружающей среды, Государственного комитета по имуществу, пользователей охотничьих угодий и других заинтересованных.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Персональный состав комиссии по предупреждению уничтожения или повреждения охотничьими животными сельскохозяйственных и (или) лесных культур утверждается местным исполнительным и распорядительным органом.

100. Пользователи земельных участков, выращивающие сельскохозяйственные и лесные культуры, и пользователи охотничьих угодий обязаны принимать меры по предупреждению уничтожения или повреждения охотничьими животными сельскохозяйственных и (или) лесных культур в соответствии с настоящими Правилами.

Применяемые меры не должны приводить к гибели, ранению или заболеванию диких животных.

101. Пользователи земельных участков, выращивающие сельскохозяйственные культуры, ежегодно перед началом полевых работ, но не позднее 31 марта, а пользователи земельных участков, выращивающие лесные культуры, не позднее 25 октября представляют в местный исполнительный и распорядительный орган перечень всех участков, на которых наблюдалось уничтожение или повреждение сельскохозяйственных и (или) лесных культур, с указанием места нахождения и площади этих участков, вида охотничьих животных, вида культур, площади и времени их уничтожения или повреждения, примерной степени повреждения (в процентах от общей площади участка, занятого культурами) и другого.

Сельскохозяйственные и лесные культуры считаются поврежденными, если вследствие повреждения указанных культур требуется их пересев, восстановление или происходит снижение урожая более чем на 10 процентов.

102. На основании представленной в соответствии с пунктом 101 настоящих Правил информации местные исполнительные и распорядительные органы по представлению комиссии по предупреждению уничтожения или повреждения охотничьими животными сельскохозяйственных и лесных культур по каждому земельному участку утверждают комплекс соответствующих мероприятий.

103. Пользователи земельных участков, выращивающие сельскохозяйственные и лесные культуры, обеспечивают регулярное наблюдение за всеми участками, на которых возможно уничтожение или повреждение сельскохозяйственных или лесных культур, выполняют утвержденные в соответствии с пунктом 102 настоящих Правил мероприятия и в случае обнаружения фактов уничтожения или повреждения указанных культур в двухдневный срок информируют комиссию по предупреждению уничтожения и (или) повреждения охотничьими животными сельскохозяйственных и лесных культур.

Данная комиссия в двухдневный срок совместно с собственниками, которым причинен ущерб, и пользователями охотничьих угодий организует осмотр участков, на которых выявлены факты уничтожения или повреждения сельскохозяйственных и (или) лесных культур, и определяет мероприятия по их дальнейшему предупреждению. О проведенном осмотре и запланированных мероприятиях составляется акт, который представляется на рассмотрение местного исполнительного и распорядительного органа.

104. Обследование участков, на которых выявлены факты уничтожения или повреждения сельскохозяйственных и (или) лесных культур, проводится комиссией по предупреждению уничтожения или повреждения охотничьими животными сельскохозяйственных и (или) лесных культур совместно с собственниками, которым причинен ущерб, и пользователями охотничьих угодий. При этом обследование сельскохозяйственных культур проводится в зависимости от стадии их вегетации после появления всходов либо перед уборкой урожая, лесных культур - в апреле.

105. В ходе обследования определяются степень повреждения сельскохозяйственных и лесных культур, необходимые меры по их восстановлению, размеры причиненного ущерба.

Результаты обследования оформляются актом, который подписывается членами комиссии по предупреждению и оценке уничтожения или повреждения сельскохозяйственных и (или) лесных культур и утверждается местным исполнительным и распорядительным органом.

106. Ущерб, причиненный в результате уничтожения или повреждения охотничьими животными сельскохозяйственных и (или) лесных культур, подлежит возмещению собственнику указанных культур или его представителю в размере, определенном актом, утвержденным местным исполнительным и распорядительным органом в соответствии с пунктом 105 настоящих Правил.

107. Ущерб, причиненный в результате уничтожения или повреждения охотничьими животными сельскохозяйственных и (или) лесных культур, возмещается местными исполнительными и распорядительными органами или пользователями охотничьих угодий в зависимости от того, в чьем ведении находятся охотничьи угодья, в которых обитают указанные животные.

Указанный в части первой настоящего пункта ущерб возмещается местными исполнительными и распорядительными органами или пользователями охотничьих угодий, если они не докажут, что убытки причинены вследствие непреодолимой силы, умысла собственника уничтоженных или поврежденных культур или его представителя либо непринятия этими лицами мер по предупреждению уничтожения или повреждения охотничьими животными сельскохозяйственных и лесных культур в соответствии с настоящими Правилами.

108. Оценка ущерба, причиненного охотничьими животными, осуществляется в отношении сельскохозяйственных культур, не подлежащих восстановлению, по государственным закупочным ценам, в отношении сельскохозяйственных и лесных культур, подлежащих восстановлению, - по стоимости восстановительных работ.

Глава 11

ИСПОЛЬЗОВАНИЕ ОХОТНИЧЬИХ ЖИВОТНЫХ

В АРЕНДОВАННЫХ ОХОТНИЧЬИХ УГОДЬЯХ

109. В процессе ведения охотничьего хозяйства использование охотничьих животных осуществляется пользователем охотничьих угодий по следующим видам:

добыча охотничьих животных в целях их использования в экономической деятельности, осуществляемой этим пользователем;

организация охоты.

110. Добычу охотничьих животных в целях их использования пользователем охотничьих угодий в его экономической деятельности могут осуществлять лица, работающие у пользователей охотничьих угодий по трудовому или гражданско-правовому договору и имеющие право на охоту.

При добыче охотничьих животных в целях их использования пользователем охотничьих угодий в его экономической деятельности лицами, указанными в части первой настоящего пункта, должны соблюдаться положения настоящих Правил, регулирующие проведение охоты.

111. При организации охоты пользователи охотничьих угодий:

реализуют охотничьи путевки, разовые разрешения на добычу охотничьего животного и охотничьи путевки к ним в порядке, установленном главой 12 настоящих Правил;

оказывают егерские и другие услуги в сфере охоты.

112. При организации охоты на охотничьих животных нормированных видов либо организации охоты иностранных граждан и лиц без гражданства, постоянно проживающих за пределами Республики Беларусь (далее - иностранный гражданин), реализация пользователями охотничьих угодий охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним осуществляется только с оказанием егерских услуг.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

113. Пользователь охотничьих угодий назначает руководителя охоты:

для организации охоты на охотничьих животных нормированных видов;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

абзац исключен. - Указ Президента Республики Беларусь от 30.04.2007 N 207;

для организации охоты иностранных граждан;

абзац исключен. - Указ Президента Республики Беларусь от 30.04.2007 N 207.

114. Руководителем охоты может быть должностное лицо пользователя охотничьих угодий, имеющее специальную профессиональную подготовку в области ведения охотничьего хозяйства или опыт охоты не менее трех лет (егеря всех категорий, охотоведы всех категорий, должностные лица лесничеств, руководитель, заместитель руководителя пользователя охотничьих угодий).

115. Пользователь охотничьих угодий в запрещенное для охоты время в соответствии с проектом охотоустройства может разрешать охотникам без охотничьего оружия натаску, нагонку охотничьих собак и организовывать проведение соревнований охотничьих собак, ловчих птиц, иных животных, используемых для охоты, в специально выделенных для этих целей зонах без права добычи охотничьих животных, обитающих в условиях естественной свободы.

Глава 12

РЕАЛИЗАЦИЯ ОХОТНИЧЬИХ ПУТЕВОК, РАЗОВЫХ РАЗРЕШЕНИЙ НА ДОБЫЧУ

ОХОТНИЧЬЕГО ЖИВОТНОГО И ОХОТНИЧЬИХ ПУТЕВОК К НИМ

116. Охотничьи путевки реализуются пользователем охотничьих угодий, его вышестоящей организацией, а также иной организацией по договору с пользователем охотничьих угодий лицам, имеющим в соответствии с настоящими Правилами право на охоту, в том числе лицам, работающим у пользователя охотничьих угодий по трудовому или гражданско-правовому договору, для добычи охотничьих животных, а охотничьи путевки на добычу диких животных нежелательных видов реализуются только пользователем охотничьих угодий.

(часть первая п. 116 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Разовые разрешения на добычу охотничьего животного и охотничьи путевки к ним пользователем охотничьих угодий реализуются охотнику или группе охотников для добычи охотничьих животных нормированных видов.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

В охотничьей путевке к разовому разрешению на добычу охотничьего животного указывается руководитель охоты, который назначен пользователем охотничьих угодий в соответствии с пунктами 113 и 114 настоящих Правил.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

В случае выдачи охотничьей путевки к нескольким разовым разрешениям на добычу охотничьего животного в ней указываются серии и номера этих разрешений.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

117. Разовые разрешения на добычу охотничьего животного пользователем охотничьих угодий должны реализовываться в соответствии с утвержденным планом изъятия охотничьих животных нормированных видов с учетом их пола и возраста.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Реализация пользователем охотничьих угодий разовых разрешений на добычу охотничьих животных с превышением плана их изъятия запрещается.

В пределах установленного планом изъятия количества охотничьих животных нормированных видов допускается реализация пользователем охотничьих угодий разовых разрешений на добычу сеголеток с превышением количества, установленного для их добычи в плане изъятия.

118. Бланки охотничьих путевок и охотничьих путевок к разовым разрешениям на добычу охотничьего животного изготавливаются пользователями охотничьих угодий по формам согласно приложениям 8 и 9, а бланки разовых разрешений на добычу охотничьего животного - Министерством лесного хозяйства по форме согласно приложению 10.

119. Пользователи охотничьих угодий получают бланки разовых разрешений на добычу охотничьего животного в организациях Министерства лесного хозяйства по месту нахождения охотничьих угодий.

Бланки разовых разрешений на добычу охотничьего животного выдаются пользователям охотничьих угодий за плату в размере 0,25 базовой величины.

Размер платы за получение пользователями охотничьих угодий бланков разовых разрешений на добычу охотничьего животного определяется на день получения таких разрешений в организациях Министерства лесного хозяйства.

Плата за получение бланков разовых разрешений на добычу охотничьего животного вносится пользователем охотничьих угодий на специальный счет налогового органа по месту нахождения организации Министерства лесного хозяйства и зачисляется в республиканский бюджет.

120. Бланки охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним являются бланками строгой отчетности.

Охотничьи путевки, разовые разрешения на добычу охотничьего животного и охотничьи путевки к ним заполняются рукописным способом и (или) с использованием технических и других средств.

(часть вторая п. 120 введена Указом Президента Республики Беларусь от 30.04.2007 N 207)

При заполнении охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним рукописным способом запись осуществляется чернилами и (или) пастой. Использование стирающихся, обесцвечивающихся или других легко удаляемых специальных чернил и (или) паст запрещается.

(часть третья п. 120 введена Указом Президента Республики Беларусь от 30.04.2007 N 207)

Исправления даты действия охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним, вида, пола и возраста разрешенного к добыче охотничьего животного, даты добычи, вида, пола и возраста добытого животного запрещаются. Прочие исправления в охотничьи путевки, разовые разрешения на добычу охотничьего животного и охотничьи путевки к ним вносятся в порядке, установленном для заполнения бланков строгой отчетности.

(часть четвертая п. 120 введена Указом Президента Республики Беларусь от 30.04.2007 N 207)

121. Порядок реализации охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним определяется пользователем охотничьих угодий.

(часть первая п. 121 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Информация о порядке реализации пользователями охотничьих угодий охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним является общедоступной и размещается в средствах массовой информации, глобальных компьютерных сетях.

122. При реализации охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним пользователь охотничьих угодий не вправе оказывать предпочтение одному охотнику перед другим.

123. Пользователь охотничьих угодий должен назначить лицо, ответственное за обращение охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним.

124. Охотничьи путевки, разовые разрешения на добычу охотничьего животного и охотничьи путевки к ним подписываются руководителем пользователя охотничьих угодий и заверяются печатью пользователя охотничьих угодий или его обособленного структурного подразделения.

Руководителем пользователя охотничьих угодий в целях настоящего пункта признаются руководитель юридического лица, его заместитель, руководитель обособленного структурного подразделения юридического лица, его заместитель.

125. Пользователи охотничьих угодий могут реализовывать:

охотничьи путевки сроком действия на день, на несколько дней охоты или на сезон охоты;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

разовые разрешения на добычу охотничьего животного сроком действия, определенным пользователем охотничьих угодий;

охотничьи путевки к разовому разрешению на добычу охотничьего животного нормированных видов со сроком действия 24 часа с момента их выдачи.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

126. В охотничьей путевке при ее оформлении указываются согласно приложению 11 виды разрешенных к добыче охотничьих животных, сроки охоты, а также место охоты и при необходимости количество разрешенных к добыче охотничьих животных, способы и орудия охоты, вид использования продукции охоты (для экономической деятельности пользователя охотничьих угодий или собственных нужд охотника), другие условия охоты.

В охотничьей путевке к разовому разрешению на добычу охотничьего животного указываются серии и номера разовых разрешений на добычу охотничьего животного, виды разрешенных к добыче охотничьих животных, место, сроки и способы охоты, орудия охоты, вид использования продукции охоты (для экономической деятельности пользователя охотничьих угодий или собственных нужд охотника), другие условия охоты.

(п. 126 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

127. В разовом разрешении на добычу охотничьего животного при его оформлении указываются согласно приложению 11 вид разрешенного к добыче охотничьего животного, место и сроки добычи, а также при необходимости пол и возраст разрешенного к добыче охотничьего животного, способы и орудия охоты, вид использования продукции охоты (для экономической деятельности пользователя охотничьих угодий или собственных нужд охотника), другие условия охоты.

Если в разовом разрешении на добычу охотничьего животного:

указан только вид охотничьего животного - разрешается добыча любого животного этого вида (без учета пола, возраста и качества);

помимо вида охотничьего животного указано "сеголеток" - разрешается добыча молодняка текущего года рождения любого пола;

помимо вида охотничьего животного указан пол (самец, самка) - разрешается добыча взрослых животных только указанного пола и молодняка текущего года рождения любого пола;

помимо вида охотничьего животного указано "самец трофейный" - разрешается добыча взрослых самцов любого качества;

помимо вида охотничьего животного указано "самец селекционный" - разрешается добыча самцов нежелательного качества любого возраста;

помимо вида охотничьего животного указано "селекционный" - разрешается добыча животных нежелательного качества любого пола и возраста.

Критерии селекции охотничьих животных нежелательного качества устанавливаются Министерством лесного хозяйства по согласованию с Министерством природных ресурсов и охраны окружающей среды и Национальной академией наук Беларуси.

(п. 127 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

128. Реализация охотникам охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним осуществляется пользователем охотничьих угодий, его вышестоящей организацией или другой организацией по договору с пользователем охотничьих угодий за плату, если иное не установлено настоящими Правилами.

Плата за выдачу охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним определяется пользователями охотничьих угодий самостоятельно и не может быть меньше минимальной предельной стоимости, установленной Советом Министров Республики Беларусь.

Плата за выдачу разового разрешения на добычу охотничьего животного взимается с охотника или группы охотников после добычи охотничьего животного и закрытия этого разрешения на месте охоты.

Плата за выдачу разового разрешения на добычу охотничьего животного взимается в размере 50 процентов его стоимости в случае, если добыть раненое животное не удалось. Такое разрешение с отметкой о ранении животного подлежит возврату как закрытое.

Если охотничье животное не было добыто по разовому разрешению на его добычу, плата за выдачу данного разрешения не взимается.

В случае добычи взрослого охотничьего животного нормированных видов, пол, возраст или иные признаки которого не соответствуют указанным в разовом разрешении, пользователем охотничьих угодий с охотника, добывшего это животное, взимается плата в двукратном размере стоимости разового разрешения на добычу взрослого животного данного вида.

В случае добычи охотничьего животного нормированных видов в возрасте до двух лет по разовому разрешению на добычу взрослого животного этого вида с охотника, добывшего такое животное, взимается плата в размере стоимости разового разрешения на добычу фактически добытого животного.

В случае добычи охотничьего животного нормированных видов без разового разрешения на его добычу пользователем охотничьих угодий с лица, добывшего такое животное, взимается плата в пятикратном размере стоимости разового разрешения на добычу указанного животного. Внесение этой платы не освобождает данное лицо от ответственности за незаконную охоту, предусмотренную законодательными актами. Действие настоящей части не распространяется на случайную добычу диких животных самоловами при условии их оформления в охотничьей путевке или разовом разрешении на добычу охотничьего животного в соответствии с настоящими Правилами.

Плата за выдачу охотничьей путевки к разовому разрешению на добычу охотничьего животного взимается с каждого охотника, участвующего в охоте и имеющего право на добычу охотничьего животного. Если охотник не имеет права на добычу охотничьего животного, делается соответствующая отметка в охотничьей путевке к разовому разрешению на добычу охотничьего животного.

Плата за выдачу охотничьей путевки, разового разрешения на добычу охотничьего животного и охотничьей путевки к нему не взимается в случае добычи:

охотничьих животных лицами, работающими у пользователя охотничьих угодий по трудовому или гражданско-правовому договору, в целях использования охотничьих животных пользователем охотничьих угодий в его экономической деятельности, а также при оказании ими комплекса услуг;

диких животных нежелательных видов;

копытных животных лицами, которым выделены разовые разрешения на добычу этих животных в соответствии с условиями республиканских конкурсов по борьбе с дикими животными нежелательных видов.

Плата за выдачу разового разрешения на добычу охотничьего животного, за исключением охотничьих трофеев, не взимается или подлежит возврату в случае, если в добытых охотничьих животных содержание радионуклидов превышает допустимые уровни либо они заражены опасными для человека заболеваниями (трихинеллез, спарганоз, финноз), если иное не установлено по соглашению пользователя охотничьих угодий и охотника.

(п. 128 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

129. При реализации охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним пользователь охотничьих угодий:

проверяет у лиц, обратившихся за получением охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним, документы, удостоверяющие их право на охоту;

ознакомляет охотников с границами лесничеств или охотничьих дач, егерских обходов или других охотничьих угодий, в границах которых ему разрешается проводить охоту, с установленными в охотничьих угодьях порядком проведения охоты и правилами безопасности на охоте, о чем охотник расписывается при получении охотничьей путевки.

130. Пользователь охотничьих угодий обязан по запросу Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь представлять информацию о реализованных охотничьих путевках, разовых разрешениях на добычу охотничьего животного и охотничьих путевках к ним, предполагаемых местах и сроках проведения охоты.

131. Охотничья путевка подлежит возврату пользователю охотничьих угодий, выдавшему ее, в течение 10 дней по окончании срока ее действия с заполнением отчета о количестве добытых охотничьих животных по видам.

Часть исключена. - Указ Президента Республики Беларусь от 30.04.2007 N 207.

Лицам, не возвратившим в установленный срок или возвратившим с нарушением порядка, указанного в части первой настоящего пункта, охотничьи путевки без уважительных причин, новые охотничьи путевки в течение года не выдаются.

132. Разовое разрешение на добычу охотничьего животного подлежит возврату по истечении срока его действия и оплате в день его закрытия.

Охотничья путевка к разовому разрешению на добычу охотничьего животного подлежит возврату по истечении срока ее действия.

Глава 13

ОСОБЕННОСТИ ОРГАНИЗАЦИИ ОХОТЫ ДЛЯ ИНОСТРАННЫХ ГРАЖДАН

133. Организация охоты иностранного гражданина, имеющего в соответствии с настоящими Правилами право на охоту, осуществляется при наличии договора оказания туристических услуг на проведение охотничьего тура с участием иностранного гражданина, заключенного с турагентом, туроператором или пользователем охотничьих угодий (далее, если не определено иное, - турагент) и зарегистрированного в Министерстве лесного хозяйства.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

134. Ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов иностранным гражданином осуществляется на основании разового разрешения, выдаваемого Министерством внутренних дел.

Для получения разового разрешения на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов турагент, организовывающий проведение охотничьего тура, обращается в Министерство внутренних дел с заявлением, в котором указывает:

место нахождения охотничьих угодий, в которых иностранный гражданин будет осуществлять охоту;

сроки проведения охоты;

место и условия хранения охотничьего оружия и боеприпасов к нему;

сведения о наличии у турагента специального разрешения (лицензии) на осуществление туристической деятельности и (или) специального разрешения (лицензии) на ведение охотничьего хозяйства (номер специального разрешения (лицензии), дату и орган, его выдавший);

фамилию, инициалы и паспортные данные лица, ответственного за сохранность ввезенного иностранным гражданином охотничьего оружия и боеприпасов.

К заявлению также прилагаются:

копия заключенного договора между турагентом и пользователем охотничьих угодий, если они не являются одним и тем же лицом;

копия договора оказания туристических услуг с иностранным гражданином на проведение охотничьего тура;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

составленный в трех экземплярах список иностранных граждан с указанием их гражданства, страны проживания, модели, номера, калибра охотничьего оружия и количества боеприпасов к нему;

документ об уплате государственной пошлины за выдачу разового разрешения на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов к нему.

(в ред. Указа Президента Республики Беларусь от 14.09.2006 N 574)

Часть исключена. - Указ Президента Республики Беларусь от 14.09.2006 N 574.

135. Заявление с приложением необходимых документов для получения разового разрешения на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов подлежит рассмотрению Министерством внутренних дел в двадцатидневный срок со дня его подачи.

По результатам рассмотрения заявления Министерством внутренних дел принимается решение о выдаче такого разрешения или об отказе в его выдаче.

136. В выдаче разового разрешения на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов может быть отказано при:

наличии в представленных документах недостоверных сведений;

ввозе охотничьего оружия и боеприпасов, применение которых в качестве орудий охоты не разрешено настоящими Правилами;

несоответствии представленных документов требованиям настоящих Правил.

При наличии одного из этих оснований Министерство внутренних дел вправе принять решение об отказе в выдаче разового разрешения на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов, о чем в пятидневный срок со дня принятия такого решения письменно уведомляет турагента.

137. Разовое разрешение на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов выдается уполномоченному представителю турагента.

138. Разовое разрешение на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов оформляется Министерством внутренних дел и является бланком строгой отчетности.

139. Разовое разрешение на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов выдается на срок, установленный договором оказания туристических услуг на проведение охотничьего тура.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

140. Действие разового разрешения на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов прекращается:

по истечении срока, на который оно выдано;

по решению Министерства внутренних дел, если:

разрешение выдано на основании недостоверных сведений, представленных турагентом;

турагент не обращался за получением разрешения в течение шести месяцев со дня принятия решения о его выдаче.

141. При организации охоты иностранных граждан реализация пользователями охотничьих угодий охотничьих путевок, разовых разрешений и охотничьих путевок к ним осуществляется с соблюдением требований, указанных в главе 12 настоящих Правил.

142. Лицо, ответственное за сохранность ввезенных иностранными гражданами охотничьего оружия и боеприпасов, прибывает к пункту пропуска через Государственную границу Республики Беларусь и передает разовое разрешение на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов военнослужащему органов пограничной службы для передачи их должностному лицу таможенных органов. При предъявлении иностранными гражданами ввозимых охотничьего оружия и боеприпасов должностное лицо таможенных органов производит их таможенное оформление и осуществляет контроль за ввозом на основании переданного разового разрешения на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов. Передача иностранными гражданами охотничьего оружия и боеприпасов лицу, ответственному за их сохранность, осуществляется после выезда за пределы пункта пропуска через Государственную границу Республики Беларусь. При выезде иностранных граждан из Республики Беларусь лицо, ответственное за сохранность ввезенных охотничьего оружия и боеприпасов, передает эти оружие и боеприпасы, а также разовое разрешение на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов перед въездом в пункт пропуска через Государственную границу Республики Беларусь иностранным гражданам для предъявления должностному лицу таможенных органов, которое производит таможенное оформление и контроль за провозом таких оружия и боеприпасов.

(в ред. Указов Президента Республики Беларусь от 30.04.2007 N 207, от 28.05.2008 N 286)

Временное хранение указанных в части первой настоящего пункта оружия и боеприпасов осуществляется турагентом и пользователем охотничьих угодий.

143. Ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьих собак, ловчих птиц, иных животных, используемых для охоты, осуществляется на основании ветеринарного свидетельства (ветеринарного сертификата), выданного государственной ветеринарной службой, а для видов животных, торговля которыми регулируется международными договорами Республики Беларусь, также разрешения специально уполномоченного государственного органа иностранного государства.

144. Основанием для вывоза из Республики Беларусь добытых иностранными охотниками трофеев являются трофейный лист и ветеринарное свидетельство (ветеринарный сертификат), выданное государственной ветеринарной службой, а для вывоза продукции охоты в результате добычи охотничьих животных видов, торговля которыми регулируется международными договорами Республики Беларусь, также разрешение Министерства природных ресурсов и охраны окружающей среды.

Глава 13-1

ОСОБЕННОСТИ ВЕДЕНИЯ ОХОТНИЧЬЕГО ХОЗЯЙСТВА В ФОНДЕ

ОХОТНИЧЬИХ УГОДИЙ, ПРЕДОСТАВЛЕННЫХ В БЕЗВОЗМЕЗДНОЕ

ПОЛЬЗОВАНИЕ ПО РЕШЕНИЮ ПРЕЗИДЕНТА РЕСПУБЛИКИ БЕЛАРУСЬ

(введена Указом Президента Республики Беларусь от 30.04.2007 N 207)

144-1. Охотничьи угодья для ведения охотничьего хозяйства по решению Президента Республики Беларусь предоставляются в безвозмездное пользование государственным природоохранным учреждениям, лесохозяйственным организациям Управления делами Президента Республики Беларусь.

144-2. Государственные природоохранные учреждения, лесохозяйственные организации Управления делами Президента Республики Беларусь, которым в соответствии с пунктом 144-1 настоящих Правил охотничьи угодья предоставлены в безвозмездное пользование, получают специальное разрешение (лицензию) на ведение охотничьего хозяйства в соответствии с законодательством о лицензировании.

Действие глав 4 и 5 настоящих Правил не распространяется на возникновение и прекращение права ведения охотничьего хозяйства государственными природоохранными учреждениями, лесохозяйственными организациями Управления делами Президента Республики Беларусь.

144-3. Ведение охотничьего хозяйства государственными природоохранными учреждениями, лесохозяйственными организациями Управления делами Президента Республики Беларусь осуществляется в порядке, установленном в настоящих Правилах, если иное не предусмотрено Президентом Республики Беларусь.

Раздел III

ОХОТА

Глава 14

ПРАВО НА ОХОТУ, ЕГО ВОЗНИКНОВЕНИЕ И ПРЕКРАЩЕНИЕ

145. Право на охоту на территории Республики Беларусь с орудиями охоты предоставляется:

дееспособным гражданам Республики Беларусь, достигшим 18 лет, а также дееспособным иностранным гражданам и лицам без гражданства, постоянно проживающим на территории Республики Беларусь (далее - граждане), имеющим государственное удостоверение на право охоты и уплатившим государственную пошлину за предоставление права на охоту;

иностранным гражданам при наличии соответствующего разрешения на хранение и ношение охотничьего оружия, выданного в государстве их обычного места жительства.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

146. Государственное удостоверение на право охоты действительно при наличии карточки учета нарушений и уплаты государственной пошлины с отметкой о ее уплате за год, в котором производится охота.

Карточка учета нарушений и уплаты государственной пошлины является неотъемлемым приложением к государственному удостоверению на право охоты.

Государственное удостоверение на право охоты и карточка учета нарушений и уплаты государственной пошлины являются бланками строгой отчетности.

Формы государственного удостоверения на право охоты и карточки учета нарушений и уплаты государственной пошлины установлены согласно приложениям 12 и 13.

147. Государственное удостоверение на право охоты выдается организацией Министерства лесного хозяйства гражданину, сдавшему специальный охотничий экзамен.

148. Для получения государственного удостоверения на право охоты гражданин представляет в организацию Министерства лесного хозяйства по месту жительства:

заявление с указанием фамилии, имени, отчества, гражданства, паспортных данных (серии, номера паспорта, когда и кем выдан, места жительства, личного номера), номера контактного телефона, сведений о подготовке к специальному охотничьему экзамену;

две цветные фотографии размером 3 х 4 см;

справка об отсутствии психиатрического и наркологического учета;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

документ, подтверждающий прохождение подготовки к сдаче специального охотничьего экзамена, при его наличии;

объявление в печатных средствах массовой информации при утрате ранее выданного государственного удостоверения на право охоты;

документ, подтверждающий внесение платы за прохождение специального охотничьего экзамена в размере 0,2 базовой величины.

Документы, указанные в части первой настоящего пункта, представляются в организацию Министерства лесного хозяйства гражданином лично с предъявлением паспорта.

149. Организации Министерства лесного хозяйства выдают государственные удостоверения на право охоты на основании решения созданной ими комиссии для принятия специального охотничьего экзамена, в состав которой входят представители местного исполнительного и распорядительного органа, территориальных органов Министерства природных ресурсов и охраны окружающей среды.

Персональный состав комиссии для принятия специального охотничьего экзамена утверждается организацией Министерства лесного хозяйства.

150. В обязанности комиссии для принятия специального охотничьего экзамена входят:

рассмотрение документов, представленных гражданином для получения государственного удостоверения на право охоты;

вынесение решения о допуске либо об отказе в допуске гражданина к сдаче специального охотничьего экзамена;

прием специальных охотничьих экзаменов;

подготовка решения о выдаче либо об отказе в выдаче государственного удостоверения на право охоты;

решение иных вопросов, возникающих при проведении специальных охотничьих экзаменов.

151. Дата, время и место проведения заседания комиссии определяются председателем комиссии для приема специального охотничьего экзамена. О дате, времени и месте проведения заседания комиссии члены этой комиссии извещаются секретарем комиссии.

Заседание комиссии для принятия специального охотничьего экзамена считается правомочным при наличии не менее 3/4 ее членов.

Решение комиссии для принятия специального охотничьего экзамена принимается открытым голосованием большинством, но не менее 2/3, голосов от числа присутствующих на заседании членов комиссии. При равенстве голосов голос председательствующего на заседании комиссии является решающим.

152. В выдаче государственного удостоверения на право охоты может быть отказано:

при выявлении в представленном заявлении или прилагаемых к нему документах недостоверных сведений;

при несоответствии представленных документов требованиям настоящих Правил;

при наличии у гражданина обстоятельств, указанных в пунктах 153 и 154 настоящих Правил;

если гражданин не сдал специальный охотничий экзамен.

153. Не может быть претендентом на получение государственного удостоверения на право охоты гражданин:

не достигший 18-летнего возраста;

признанный в установленном порядке недееспособным или ограниченно дееспособным;

имеющий судимость за тяжкие, особо тяжкие преступления, преступления с использованием огнестрельного оружия или взрывчатых веществ, а также преступления против экологической безопасности и природной среды;

подвергшийся административному взысканию за незаконную охоту;

имеющий государственное удостоверение на право охоты;

в отношении которого в течение одного года до обращения за получением государственного удостоверения на право охоты было принято решение об аннулировании указанного удостоверения.

154. В случае отказа в выдаче государственного удостоверения на право охоты повторное заявление с прилагаемыми необходимыми документами гражданином может быть подано в организацию Министерства лесного хозяйства не ранее чем через месяц со дня принятия решения об отказе в его выдаче.

155. При рассмотрении представленных гражданином документов комиссия для принятия специального охотничьего экзамена осуществляет проверку соответствия документов требованиям, указанным в пункте 148 настоящих Правил. При отсутствии замечаний по представленным документам граждане допускаются к сдаче специального охотничьего экзамена, о чем им сообщается в десятидневный срок с указанием даты и места проведения экзамена.

При ненадлежащем оформлении представленных документов до сведения гражданина в письменном виде доводится мотивированный отказ в допуске к сдаче специального охотничьего экзамена.

156. День и время проведения экзамена назначаются в соответствии с графиком, который формируется в порядке очередности поступления документов на получение государственного удостоверения на право охоты.

157. Гражданин допускается к специальному охотничьему экзамену при предъявлении паспорта или иного документа, удостоверяющего его личность.

Гражданин, не имеющий при себе паспорта или иного документа, удостоверяющего его личность, либо опоздавший на экзамен, считается неявившимся.

158. В случае если гражданин не может явиться в назначенное время на экзамен, он должен заранее сообщить об этом комиссии для принятия специального охотничьего экзамена, объяснив причину неявки.

159. В случае неявки гражданина без уважительных причин на экзамен его документы на получение государственного удостоверения на право охоты снимаются с рассмотрения и возвращаются гражданину.

160. Экзаменационные тесты и варианты правильных ответов разрабатываются комиссией для принятия специального охотничьего экзамена на основе программы подготовки к специальному охотничьему экзамену.

Программа подготовки к специальному охотничьему экзамену, экзаменационные тесты и порядок их заполнения утверждаются Министерством лесного хозяйства по согласованию с Министерством природных ресурсов и охраны окружающей среды и Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь.

Комиссия для принятия специального охотничьего экзамена доводит до сведения граждан порядок заполнения экзаменационных тестов.

161. При проведении специального охотничьего экзамена гражданину запрещается пользоваться нормативными правовыми актами, справочной и специальной литературой, средствами связи, вести переговоры с другими присутствующими. Гражданин, нарушивший эти требования, удаляется из зала заседания комиссии и считается не сдавшим экзамен.

162. Посторонним лицам присутствовать при проведении специальных охотничьих экзаменов запрещается.

163. Гражданину предоставляется экзаменационный тест в бумажном или электронном виде. По истечении времени, отведенного на заполнение экзаменационного теста в бумажном виде, гражданин обязан сдать экзаменационный тест, подписав его. Гражданин, не сдавший экзаменационный тест в установленный срок, считается не сдавшим экзамен.

164. Количество правильных ответов, являющихся основанием для признания результатов тестирования положительными, должно составлять не менее 80 процентов от количества вопросов, содержащихся в экзаменационных тестах.

165. Граждане, получившие положительный результат при тестировании, допускаются к устному экзамену.

166. Знания гражданина оцениваются по принципу "правильно" или "неправильно" по каждому устному вопросу, заданному из программы подготовки к специальному охотничьему экзамену. Отсутствие ответа гражданина на поставленный вопрос рассматривается как неправильный ответ.

167. По результатам специального охотничьего экзамена комиссия для принятия специального охотничьего экзамена принимает решение о выдаче либо об отказе в выдаче государственного удостоверения на право охоты.

168. Заседания комиссии для принятия специального охотничьего экзамена оформляются протоколом, который подписывается председателем и секретарем этой комиссии.

К протоколу прилагаются подписанные гражданами экзаменационные тесты в бумажном виде, которые хранятся в течение пяти лет со дня вынесения решений о выдаче либо об отказе в выдаче государственного удостоверения на право охоты.

169. Гражданин имеет право знакомиться с решениями комиссии для принятия специального охотничьего экзамена по результатам приема у него специального охотничьего экзамена.

170. В десятидневный срок после принятия решения о выдаче государственного удостоверения на право охоты организация Министерства лесного хозяйства составляет в двух экземплярах учетные карточки охотников, а также список граждан, сдавших экзамен, который подписывается руководителем указанной организации и заверяется ее печатью.

Список граждан с их фотографиями и один экземпляр учетных карточек охотников для оформления государственных удостоверений на право охоты и карточек учета нарушений и уплаты государственной пошлины организацией Министерства лесного хозяйства, комиссия для принятия специального охотничьего экзамена которой приняла решение о выдаче государственного удостоверения на право охоты, передаются в организацию Министерства лесного хозяйства, уполномоченную на оформление указанных документов (далее - уполномоченная организация Министерства лесного хозяйства).

Второй экземпляр учетных карточек охотников хранится в организации Министерства лесного хозяйства, комиссия для принятия специального охотничьего экзамена которой приняла решение о выдаче государственного удостоверения на право охоты.

171. Уполномоченная организация Министерства лесного хозяйства оформляет государственные удостоверения на право охоты, карточки учета нарушений и уплаты государственной пошлины и передает их в организацию Министерства лесного хозяйства, комиссия для принятия специального охотничьего экзамена которой приняла решение о выдаче государственных удостоверений на право охоты, в десятидневный срок со дня поступления указанных в пункте 170 настоящих Правил документов.

172. Государственные удостоверения на право охоты и карточки учета нарушений и уплаты государственной пошлины выдаются организациями Министерства лесного хозяйства гражданам в месячный срок со дня сдачи гражданами специального охотничьего экзамена.

173. Для получения государственного удостоверения на право охоты и карточки учета нарушений и уплаты государственной пошлины гражданин оплачивает их стоимость, а также уплачивает государственную пошлину за предоставление права на охоту и предъявляет организации Министерства лесного хозяйства, выдающей указанные документы, документ, подтверждающий их уплату.

При оформлении государственного удостоверения на право охоты и карточки учета нарушений и уплаты государственной пошлины на новом бланке гражданин оплачивает их стоимость.

Плата за получение государственного удостоверения на право охоты, карточки учета нарушений и уплаты государственной пошлины производится в уполномоченной организации Министерства лесного хозяйства в размере соответственно 1 и 0,5 базовой величины, установленной на день их получения.

Размер государственной пошлины за предоставление права охоты определяется Президентом Республики Беларусь.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

174. Государственное удостоверение на право охоты выдается сроком на 10 лет.

175. По окончании срока действия государственное удостоверение на право охоты подлежит замене в порядке, установленном настоящими Правилами для его получения, без сдачи специального охотничьего экзамена.

176. В случае смены фамилии, имени, отчества, места жительства гражданин обязан в месячный срок обратиться в организацию Министерства лесного хозяйства для внесения соответствующих изменений в государственное удостоверение на право охоты.

Внесение изменений и дополнений в государственное удостоверение на право охоты осуществляется посредством оформления указанного удостоверения на новом бланке без взимания платы.

177. В случае заполнения всех граф карточки учета нарушений и уплаты государственной пошлины гражданин обязан обратиться в организацию Министерства лесного хозяйства для ее замены.

178. В случае прихода в негодность государственного удостоверения на право охоты или карточки учета нарушений и уплаты государственной пошлины организация Министерства лесного хозяйства, в которой гражданин состоит на учете, производит замену документов. При этом государственная пошлина не взимается.

179. В случае утраты охотником государственного удостоверения на право охоты организация Министерства лесного хозяйства выдает ему дубликат такого удостоверения после оплаты охотником его стоимости.

(п. 179 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

180. Право на охоту прекращается:

по истечении срока действия государственного удостоверения на право охоты, на который оно выдано;

при подаче гражданином заявления о прекращении действия государственного удостоверения на право охоты;

в случае признания гражданина в установленном законодательством порядке недееспособным или ограниченно дееспособным и в иных случаях утраты дееспособности;

в случае утраты государственного удостоверения на право охоты;

при аннулировании государственного удостоверения на право охоты на основании решения организации Министерства лесного хозяйства, его выдавшей.

181. Государственное удостоверение на право охоты аннулируется на основании решения организации Министерства лесного хозяйства, если:

государственное удостоверение на право охоты выдано на основании недостоверных сведений, представленных гражданином;

гражданин, в отношении которого было принято решение о выдаче государственного удостоверения на право охоты, не обратился за получением указанного удостоверения в течение шести месяцев со дня вынесения решения о его выдаче.

182. При прекращении действия государственного удостоверения на право охоты гражданин в десятидневный срок обязан возвратить удостоверение в организацию Министерства лесного хозяйства, его выдавшую.

183. Сведения о гражданах, получивших государственное удостоверение на право охоты, включаются в реестр охотников, который ведется Министерством лесного хозяйства.

184. В реестре охотников должны быть указаны:

сведения о гражданине, получившем государственное удостоверение на право охоты (фамилия, имя, отчество, гражданство, паспортные данные (серия, номер паспорта, когда и кем выдан, место жительства, личный номер), номер контактного телефона);

наименование организации Министерства лесного хозяйства, выдавшей государственное удостоверение на право охоты;

номер и дата выдачи государственного удостоверения на право охоты;

сведения карточки учета нарушений и уплаты государственной пошлины;

сведения о замене, прекращении действия государственного удостоверения на право охоты;

иные сведения, предусмотренные Министерством лесного хозяйства.

184-1. Охотник имеет право:

осуществлять охоту в соответствии с настоящими Правилами;

знать причину, по которой он остановлен должностными лицами органов государственного охотничьего контроля, пользователей охотничьих угодий, осуществляющих охрану охотничьих животных в охотничьих угодьях. При этом указанные должностные лица обязаны предъявить по требованию охотника служебное удостоверение;

получать информацию от пользователей охотничьих угодий об особенностях организации охоты в соответствующих охотничьих угодьях, о порядке реализации и стоимости охотничьих путевок, разовых разрешений на добычу охотничьего животного и охотничьих путевок к ним, егерских и иных услуг;

требовать от других охотников предъявления при встрече в охотничьих угодьях документов на право охоты, указанных в пункте 186 настоящих Правил.

Охотник обязан:

соблюдать настоящие Правила;

предъявлять в охотничьих угодьях по требованию должностных лиц органов государственного охотничьего контроля, пользователей охотничьих угодий, осуществляющих охрану охотничьих животных в охотничьих угодьях, документы на право охоты, указанные в пункте 186 настоящих Правил, вещи, транспортные средства, орудия охоты, продукцию охоты для досмотра, выполнять иные законные требования указанных должностных лиц;

предъявлять в охотничьих угодьях по требованию других охотников документы на право охоты, указанные в пункте 186 настоящих Правил;

выполнять указания руководителя охоты.

(п. 184-1 введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

Глава 15

ПРОВЕДЕНИЕ ОХОТЫ

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

185. Охота может проводиться в арендованных охотничьих угодьях и в охотничьих угодьях, предоставленных в безвозмездное пользование по решению Президента Республики Беларусь.

Нахождение в охотничьих угодьях или на иной территории, являющейся местом обитания охотничьих животных, лиц с охотничьим оружием, за исключением случаев, установленных в части третьей настоящего пункта, или другими орудиями охоты либо с охотничьими собаками, спущенными с поводка, ловчими птицами либо с добытой продукцией охоты, а также добыча диких животных, не являющихся охотничьими животными, с использованием орудий и способов охоты приравниваются к охоте.

Не признаются охотой нахождение в охотничьих угодьях с разряженным зачехленным охотничьим оружием, в том числе при следовании к месту либо из места охоты, при ожидании руководителя охоты или разрешенного для охоты времени, проведение испытаний, соревнований, натаски, нагонки охотничьих собак, ловчих птиц, иных животных, используемых для охоты, в специально выделенных для этого зонах в соответствии с пунктами 19 и 115 настоящих Правил.

Зачехленным признается охотничье оружие, находящееся в закрытых (застегнутых, завязанных) чехлах или футлярах, предназначенных для его хранения и ношения.

Погибшие охотничьи животные, их части, разделка, транспортировка или использование которых производятся в охотничьих угодьях, приравниваются к добытой продукции охоты.

186. Граждане могут проводить охоту при наличии:

государственного удостоверения на право охоты, карточки учета нарушений и уплаты государственной пошлины с отметкой о ее уплате либо квитанцией о ее уплате. Граждане, уплатившие государственную пошлину, могут проводить охоту в течение одного года с момента уплаты государственной пошлины. Граждане, уплатившие государственную пошлину при получении государственного удостоверения на право охоты в размере десяти базовых величин (с марта 2003 года по июнь 2005 года), могут проводить охоту в течение десяти лет с момента уплаты государственной пошлины;

разрешения органов внутренних дел на хранение и ношение охотничьего оружия при охоте с его использованием;

охотничьей путевки либо разового разрешения на добычу охотничьего животного и охотничьей путевки к нему, выданных в соответствии с главой 12 настоящих Правил.

187. Иностранные граждане могут проводить охоту при наличии:

соответствующего разрешения на хранение и ношение охотничьего оружия, выданного в государстве их обычного места жительства;

разового разрешения Министерства внутренних дел на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов;

охотничьей путевки либо разового разрешения на добычу охотничьего животного и охотничьей путевки к нему, выданных в соответствии с главой 12 настоящих Правил.

188. Охотники могут проводить охоту на охотничьих животных отдельного вида или группы видов в сроки, указанные в разовом разрешении на добычу охотничьего животного и (или) охотничьей путевке в соответствии с приложением 11.

Охота может быть ружейной и (или) безружейной.

К разрешенным способам ружейной охоты относятся загонная охота, охота из засады, охота с подхода, охота с подъезда, охота с подманиванием.

К разрешенным способам безружейной охоты относятся охота с разрешенными самоловами, охота с собаками, охота с ловчими птицами.

Охота с собаками может осуществляться как при ружейной, так и безружейной охоте.

В весенний сезон охоты разрешается использовать маломерные суда без двигателей для установки и (или) снятия подсадных уток, чучел и подъема добытой дичи.

Использование способов и орудий охоты регламентируется приложением 11 и при необходимости разовым разрешением на добычу охотничьего животного и (или) охотничьей путевкой.

189. Орудия и способы охоты на охотничьих животных, не соответствующие настоящим Правилам, являются запрещенными.

Запрещается использовать транспортные средства с включенным мотором при охоте с подъезда и для преследования диких животных, за исключением случая, указанного в пункте 210 настоящих Правил.

190. Для охоты, натаски, нагонки и проведения соревнований охотничьих собак, ловчих птиц, иных животных, используемых для охоты, охотникам разрешается использовать в случаях, установленных настоящими Правилами, зарегистрированных республиканским государственно-общественным объединением "Белорусское общество охотников и рыболовов" в порядке, определенном Министерством лесного хозяйства, охотничьих собак согласно приложению 14, а также ловчих птиц, подсадных диких животных, отловленных по разрешению Министерства природных ресурсов и охраны окружающей среды или разведенных в неволе.

191. Ружейная охота на все виды охотничьих животных, кроме копытных животных и диких животных нежелательных видов по охотничьим путевкам на добычу только этих видов, разрешается в субботу, воскресенье, понедельник, вторник, в государственные праздники, праздничные дни, объявленные Президентом Республики Беларусь нерабочими. Весенняя охота на самцов вальдшнепа на тяге из засады разрешается также в пятницу с 18 до 22 часов.

Ружейная загонная охота на копытных животных по разовым разрешениям может проводиться в субботу, воскресенье, понедельник, вторник, а также в государственные праздники, праздничные дни, объявленные Президентом Республики Беларусь нерабочими.

Ружейная охота на копытных животных из засады, с подхода, с подманиванием по разовым разрешениям, а также на диких животных нежелательных видов по охотничьим путевкам на добычу только этих видов разрешается во все дни недели.

Безружейная охота разрешенными способами может проводиться во все дни недели. Установка и проверка самоловов разрешается только в светлое время суток.

При проведении охотничьих туров, в том числе с иностранными гражданами, охота разрешается в дни недели в соответствии с договорами оказания туристических услуг на проведение охотничьих туров.

192. В случае изменения погодных условий, влияющих на состояние популяций охотничьих животных, Министерство лесного хозяйства по согласованию с Министерством природных ресурсов и охраны окружающей среды может принимать решение об изменении сроков охоты, установленных настоящими Правилами, не увеличивая при этом общую продолжительность сезона охоты.

Решениями местных исполнительных и распорядительных органов, согласованными с Министерством лесного хозяйства, на основании предложений пользователей охотничьих угодий могут сокращаться установленные настоящими Правилами сроки охоты, а также ограничиваться или запрещаться применение орудий и (или) способов охоты.

О принятых в соответствии с частями первой и второй настоящего пункта решениях Министерство лесного хозяйства, местные исполнительные и распорядительные органы обязаны уведомить Государственную инспекцию охраны животного и растительного мира при Президенте Республики Беларусь, а также информировать охотников и других граждан через средства массовой информации и иными способами не позднее чем за 5 дней до вступления таких решений в силу.

193. Проведение охоты во время, не указанное в охотничьей путевке, разовом разрешении на добычу охотничьего животного и охотничьей путевке к нему, запрещается.

Охота разрешается в светлое время суток, за исключением случаев, установленных в приложении 11.

194. Во время охоты охотничья путевка должна находиться у охотника, которому она выдана.

При проведении охоты на охотничьих животных нормированных видов разовое разрешение на добычу охотничьего животного и охотничья путевка к нему должны находиться у руководителя охоты.

Охотничья путевка, охотничья путевка к разовому разрешению на добычу охотничьего животного не подлежат передаче другим лицам, за исключением случая, указанного в части четвертой настоящего пункта.

При проведении охотничьего тура, в том числе с иностранными гражданами, охотничья путевка может находиться у должностного лица пользователя охотничьих угодий, сопровождающего охотника.

195. Перед началом охоты ее руководитель обязан:

проверить наличие у охотников документов, предусмотренных в пунктах 186 и (или) 187 настоящих Правил;

проверить соответствие охотничьего оружия и боеприпасов разрешенным орудиям и способам охоты;

проинструктировать охотников и других лиц, участвующих в охоте, по правилам безопасности и порядку проведения охоты, о чем делается отметка в охотничьей путевке.

196. Указания руководителя охоты в процессе охоты обязательны для всех ее участников и подлежат безусловному выполнению. Руководитель охоты при ее проведении несет персональную ответственность за соблюдение требований, изложенных в пунктах 188 - 191, 193 - 195, 197 - 199, 202, 204, 211, 212, 249, 251, 254, 257 настоящих Правил.

197. Охота должна проводиться в местах, указанных в охотничьей путевке.

Места, не названные в охотничьей путевке, являются запрещенными для охоты.

198. Охота должна проводиться в соответствии с условиями, перечисленными в охотничьей путевке или разовом разрешении на добычу охотничьего животного и охотничьей путевке к нему.

Добыча животного иного вида, чем указано в охотничьей путевке, или разовом разрешении на добычу охотничьего животного, или охотничьей путевке к нему, приравнивается к охоте без разрешения.

199. В случае ранения животного при проведении охоты на копытных животных руководителем охоты делается об этом отметка в разовом разрешении на добычу охотничьего животного. Дальнейшая охота может осуществляться только в случае организации добычи раненого животного.

Если в день охоты раненое животное добыть не удалось, пользователь охотничьих угодий организует его добычу на следующий день с применением разрешенных орудий и способов охоты. К разовому разрешению на добычу охотничьего животного выдается новая охотничья путевка, в которой делается отметка, что охота осуществляется по добыче раненого животного с указанием ее места, времени, орудий и способов.

Для розыска добытых и добычи раненых животных разрешается использовать охотничьих собак - легавых, терьеров и такс, а также собак других пород, имеющих полевой диплом по кровяному следу.

Добыча раненого животного, ушедшего на территорию другого пользователя охотничьих угодий, осуществляется с разрешения этого пользователя, а ушедшего на территорию, где охота запрещена, - с ведома соответствующего структурного подразделения Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь.

Добыча раненого животного, ушедшего на территорию заповедника или заповедной зоны национального парка, запрещается.

200. При обнаружении охотником в установленном им самолове охотничьего животного нормированных видов или дикого животного, относящегося к виду, включенному в Красную книгу Республики Беларусь, охотник, не изымая животное из самолова, должен проинформировать об этом должностное лицо пользователя охотничьих угодий.

О случайной добыче диких животных, указанных в части первой настоящего пункта, пользователем охотничьих угодий с участием представителей организации Министерства лесного хозяйства, территориального органа Министерства природных ресурсов и охраны окружающей среды составляется акт. Добытое животное является собственностью пользователя охотничьих угодий.

В случае попадания в самолов выдры в процессе добычи охотником бобра (или наоборот) разовое разрешение закрывается по фактически добытому животному.

201. После окончания охоты охотник должен восстановить и засыпать грунтом раскопанные участки нор, на которых им производилась добыча охотничьих животных.

202. Запрещается охота:

при отсутствии или использовании недействительных документов, перечисленных в пунктах 186 и (или) 187 настоящих Правил;

с не закрытым на месте добычи охотничьего животного разовым разрешением, если в соответствии с настоящими Правилами оно подлежало закрытию;

в запретных для охоты зонах и других запрещенных местах либо в запретное время;

на диких животных, не указанных в охотничьей путевке или разовом разрешении на добычу охотничьего животного, а также на молодых нелетающих и (или) линяющих птиц, в весенний сезон охоты на пролетающих птиц (кроме гусей и вальдшнепа), охотничьих животных, находящихся в бедственном положении (при переправах через воду и по льду, при пожарах и наводнениях, истощенных от недостатка кормов и других), в районах чрезвычайных ситуаций;

с превышением установленного в охотничьей путевке количества изъятия охотничьих животных;

с применением запрещенных орудий и способов охоты, в том числе с использованием взрывчатых веществ, выкапыванием или выкуриванием зверей из нор, кроме случаев, предусмотренных в настоящих Правилах, а также с использованием химических препаратов (за исключением пахучих приманок), осветительных приборов (кроме случаев, указанных в приложении 11);

с использованием незарегистрированных ловчих птиц и охотничьих собак, а также собак иных пород и беспородных;

с нарушением правил ее безопасности;

в процессе которой осуществляются отлов диких животных и птиц без специального разрешения, сбор яиц и разорение гнезд птиц, кроме птиц нежелательных видов;

с использованием для добычи охотничьих животных, кроме копытных животных, огнестрельного охотничьего оружия, заряженного патронами, снаряженного пулей или картечью диаметром более 6,5 мм, за исключением случаев, указанных в приложении 11.

202-1. В Республике Беларусь разрешается охота на зубров резервного генофонда.

202-2. Организация охоты на зубров резервного генофонда осуществляется пользователями охотничьих угодий в соответствии с требованиями глав 11, 13, 15, 16 и 19 настоящих Правил и Правилами охраны и рационального использования зубров, утвержденными Советом Министров Республики Беларусь.

Глава 16

ПРОДУКЦИЯ ОХОТЫ

203. Продукция охоты, добытая по охотничьей путевке или разовому разрешению на добычу охотничьего животного после его оплаты, является собственностью охотника или охотников, если иное не указано в охотничьей путевке или разовом разрешении.

Порядок использования продукции охоты определяется охотником при соблюдении санитарных и ветеринарных норм и правил.

Продукция охоты, которая является собственностью пользователя охотничьих угодий, подлежит учету.

(часть третья п. 203 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Размещение в охотничьих угодьях туш или их отдельных частей, внутренностей животных запрещается, за исключением случаев, когда они выкладываются в качестве приманки для ружейной охоты на охотничьих животных из засады или безружейной охоты.

По завершении охоты охотник должен обеспечить захоронение остатков туши или ее отдельных частей, внутренностей животных в местах, определенных пользователем охотничьих угодий в соответствии с законодательством.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

204. При добыче охотничьего животного нормированных видов до начала разделки туши и (или) транспортировки добытого животного руководитель охоты, на имя которого выдано разовое разрешение на добычу охотничьего животного, обязан на месте его добычи закрыть разовое разрешение путем заполнения отчета в этом разрешении об использовании животного, оторвать и погасить все талоны к разовому разрешению на провоз продукции охоты путем проставления в них даты и подписи. Местом добычи животного считается место его обездвиживания.

Талоны на провоз продукции охоты оформляются руководителем охоты до ее транспортировки из охотничьих угодий, указанных в охотничьей путевке к разовому разрешению на добычу охотничьего животного.

Незакрытое разовое разрешение на добычу охотничьего животного с оторванными талонами на провоз продукции охоты является недействительным.

Разделка туши и (или) транспортировка добытого животного без закрытого разового разрешения приравниваются к добыче животного без разового разрешения на его добычу.

В случае непреднамеренной добычи охотничьих животных нормированных видов сверх количества имеющихся разовых разрешений на добычу животных этого вида в отчете об использовании одного разового разрешения указываются (прописью) фактическое количество добытых по нему животных, их пол и возраст. За добытых охотничьих животных сверх разрешенного количества пользователем охотничьих угодий с охотников, добывших этих животных, взимается плата в двукратном размере стоимости разового разрешения за фактически добытое охотничье животное.

(п. 204 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

205. Продукция охоты, добытая в зоне последующего отселения, зоне с правом на отселение или зоне проживания с периодическим радиационным контролем, подлежит обязательному радиоактивному контролю.

Продукция охоты подлежит визуальному обследованию на предмет выявления у нее спарганоза или финноза.

Все добытые кабаны подлежат трихинеллоскопическому обследованию.

Проведение радиационного контроля и трихинеллоскопического обследования, обследования на спарганоз или финноз обеспечивается пользователем охотничьих угодий в собственной лаборатории или в других лабораториях, аккредитованных в соответствии с законодательством.

При установлении зараженности продукции охоты трихинеллезом, спарганозом или финнозом либо превышения предельно допустимых уровней радиационного загрязнения продукция охоты подлежит обезвреживанию пользователем охотничьих угодий в порядке, установленном законодательством.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Факт добычи указанных в части пятой настоящего пункта охотничьих животных и их обезвреживания оформляется пользователем охотничьих угодий путем составления акта с приложением документов, подтверждающих результаты проведенных обследований.

206. Обо всех случаях обнаружения раненых, травмированных, больных или погибших охотничьих животных нормированных видов охотники обязаны сообщать пользователю охотничьих угодий.

При обнаружении в охотничьих угодьях и (или) на территориях, не включенных в фонд охотничьих угодий, в том числе на дорогах, раненых, травмированных, больных или погибших охотничьих животных нормированных видов запрещается самовольно добывать их, разделывать или перевозить их туши, использовать продукцию (мясо, шкуру, рога и другое).

По факту обнаружения раненого, травмированного, больного или погибшего охотничьего животного нормированных видов пользователь охотничьих угодий с участием представителей организации Министерства лесного хозяйства, территориального органа Министерства природных ресурсов и охраны окружающей среды, ветеринарной службы по месту нахождения охотничьих угодий составляет акт, после чего при необходимости в их присутствии производится добыча раненого, травмированного или больного животного.

Продукция раненого, травмированного, больного или погибшего охотничьего животного является собственностью пользователя охотничьих угодий и может быть использована им после оформления акта в соответствии с частью третьей настоящего пункта.

(п. 206 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

207. Пользователи охотничьих угодий обязаны вести учет и оценку добываемых охотничьих трофеев.

Право собственности на охотничьи трофеи подтверждается трофейным листом, который оформляется пользователем охотничьих угодий по форме согласно приложению 15.

КонсультантПлюс: примечание.

Постановлением Совета Министров Республики Беларусь от 06.04.2006 N 466 утверждена предельная минимальная стоимость охотничьих трофеев для иностранных граждан.

Трофейный лист выдается охотнику, добывшему охотничий трофей, после внесения им пользователю охотничьих угодий платы, размер которой не может быть ниже предельной минимальной стоимости охотничьих трофеев, установленной Советом Министров Республики Беларусь.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Трофейный лист является бланком строгой отчетности.

Глава 17

ОСОБЕННОСТИ ОХОТЫ НА ДИКИХ ЖИВОТНЫХ НЕЖЕЛАТЕЛЬНЫХ ВИДОВ

208. Охотникам разрешаются добыча диких животных нежелательных видов при любом законном нахождении в охотничьих угодьях в целях охоты, а также отстрел бродячих кошек и беспородных собак.

Бродячими считаются кошки и беспородные собаки, находящиеся без владельцев в охотничьих угодьях далее 300 метров от населенных пунктов.

Гражданам, не имеющим документов, указанных в пункте 186 настоящих Правил, разрешаются изъятие из логова щенков волка, лисицы, енотовидной собаки, а также добыча или уничтожение любыми способами (кроме общеопасных) диких животных нежелательных видов, заходящих на земельные участки, предоставленные этим гражданам на праве собственности, пожизненного наследуемого владения, аренды и иных законных основаниях.

(п. 208 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

209. При выдаче охотничьей путевки для добычи диких животных нежелательных видов пользователь охотничьих угодий обязан провести инструктаж охотников по правилам безопасности добычи таких животных. О его проведении делается отметка в охотничьей путевке.

210. Для охоты в разрешенные сроки только на диких животных нежелательных видов пользователем охотничьих угодий выдается отдельная охотничья путевка. При этом допускается использовать транспортные средства с включенным мотором при охоте с подъезда и для преследования диких животных нежелательных видов, применять звуковоспроизводящую аппаратуру для подманивания диких животных нежелательных видов, огнестрельное охотничье оружие с нарезным стволом (стволами), специальные осветительные приборы и (или) прицелы ночного видения, о чем делается отметка в охотничьей путевке.

(п. 210 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

211. Добыча диких животных нежелательных видов в запретное для охоты время или в запрещенных местах может производиться охотниками по охотничьим путевкам, выдаваемым пользователями охотничьих угодий, в которых указываются виды этих животных, сроки и места их добычи.

Для организации добычи диких животных нежелательных видов группой охотников пользователь охотничьих угодий назначает руководителя охоты и оформляет на него охотничью путевку к разовому разрешению. Руководитель охоты должен внести в данную охотничью путевку список охотников с указанием номеров их государственных удостоверений на право охоты, провести инструктаж по правилам ее безопасности.

(п. 211 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

212. Выданные охотничьи путевки на добычу диких животных нежелательных видов регистрируются пользователем охотничьих угодий в журнале регистрации путевок на добычу диких животных нежелательных видов.

Лица, нарушившие настоящие Правила и другие акты законодательства об охране и использовании животного мира, не допускаются к охоте на диких животных нежелательных видов в запретное для охоты время или в запрещенных местах в течение одного года со дня привлечения их к ответственности за такие нарушения.

О выданных охотничьих путевках на добычу диких животных нежелательных видов в запретное для охоты время или в запрещенных местах пользователь охотничьих угодий немедленно уведомляет соответствующее структурное подразделение Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь.

(п. 212 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

213 - 220. Исключены. - Указ Президента Республики Беларусь от 30.04.2007 N 207.

221. Пользователи охотничьих угодий обязаны ежегодно до 1 февраля года, следующего за отчетным, представлять в Министерство природных ресурсов и охраны окружающей среды и Министерство лесного хозяйства отчет о добытых диких животных нежелательных видов за год.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Глава 18

ОСОБЕННОСТИ ОХОТЫ НА ЗУБРА РЕЗЕРВНОГО ГЕНОФОНДА

Исключена. - Указ Президента Республики Беларусь от 30.04.2007 N 207.

Глава 19

ПРАВИЛА БЕЗОПАСНОСТИ ОХОТЫ

235. Охотничье оружие и боеприпасы должны храниться с соблюдением требований, установленных законодательством, регулирующим оборот оружия и боеприпасов.

236. Охотник должен знать конструкцию принадлежащего ему охотничьего оружия, назначение и взаимодействие деталей при пользовании этим оружием, а также технические и баллистические показатели используемых боеприпасов.

237. Запрещается:

абзац исключен. - Указ Президента Республики Беларусь от 30.04.2007 N 207;

использовать охотничье оружие, имеющее технические неисправности;

применять патроны, длина гильз которых 70 мм, для ружей с патронником длиной 65 мм, патроны с недосланными в капсюльное гнездо гильзы капсюлями;

заряжать патроны без специальных приспособлений, предназначенных для зарядки (весы для пороха, устройство для досылки капсюля, закрутки и другие), а также вблизи открытого огня;

курить при обращении с порохом;

применять порох, если неизвестны нормы его расхода, а также бездымный порох оружия военных образцов;

вставлять капсюли в гнездо гильзы посредством любого удара (молотком, другим твердым предметом);

применять пыжи из горючего или тлеющего материала (бумаги, пакли и другие);

осуществлять посадку в транспортное средство и высадку из него с заряженным охотничьим оружием;

доставать собранное охотничье ружье за стволы из лодки, повозки, саней или другого транспортного средства;

производить стрельбу на шум, шорох, по неясно видимой цели, в тумане, в сильный снегопад, в сумерках, против солнца и при других условиях плохой видимости, а также по взлетающей птице ниже 2,5 метра в условиях ограниченной видимости;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

производить стрельбу и находиться с заряженным охотничьим оружием в населенных пунктах и на расстоянии менее 200 метров от их крайнего строения;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

производить стрельбу в направлении людей, населенных пунктов, сельскохозяйственных животных, транспортных средств из огнестрельного гладкоствольного охотничьего оружия на расстоянии менее 500 метров до них и из огнестрельного охотничьего оружия с нарезным стволом - менее 2 километров;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

направлять охотничье оружие, независимо от зарядки, на человека, домашних животных или места их размещения;

без необходимости производить выстрел, взводить курки, держать бескурковое ружье с открытым предохранителем;

производить стрельбу с лодки через гребцов или других охотников, находящихся в лодке;

добивать прикладом ружья раненое охотничье животное;

осуществлять стрельбу по охотничьим животным из огнестрельного гладкоствольного охотничьего оружия на расстоянии свыше 50 метров, из огнестрельного охотничьего оружия с нарезным стволом - свыше 200 метров.

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

238. Перед охотой охотничье оружие следует тщательно осмотреть и проверить, убрать из стволов лишнее масло, обратить внимание на возможные дефекты, проверить, легко ли оружие открывается и закрывается, как работает пружина бойка, надежность действия предохранителя.

239. При передвижении на всех видах транспортных средств охотничье оружие должно быть зачехленным. При переездах в пределах охотничьих угодий вне дорог общего пользования, а также при передвижении на лодке по водному объекту во время следования к шалашам, засидкам и другим местам укрытия допускается держать огнестрельное охотничье ружье собранным, но обязательно разряженным и направленным стволом (стволами) вверх или в сторону от находящихся рядом людей. При охоте с лодки с подъезда может быть заряженным огнестрельное охотничье оружие охотников, находящихся впереди или по бортам по курсу лодки.

(п. 239 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

240. Перед охотой все патроны следует внимательно проверить, при необходимости произвести их калибровку. Не рекомендуется применять патроны, на металлической части которых или на поверхности капсюля появились признаки ржавчины.

241. При применении охотничьих боеприпасов следует соблюдать установленный заводом-изготовителем срок годности.

242. Перед снаряжением патронов охотник должен изучить и соблюдать технологию их зарядки.

243. При разборке или сборке охотничьего оружия и во всех других случаях запрещается применять силу или ударять по нему во избежание причинения повреждений.

244. Пристрелка охотничьего оружия должна производиться в охотничьих угодьях в местах, специально отведенных для этой цели, либо в организованном порядке в местах с естественным ограждением (овраги, карьеры и другие) или в отдельных случаях в местах, хорошо просматриваемых на всю дистанцию полета снаряда. При необходимости выставляется сторожевое охранение.

245. Охотничье оружие должно быть разряжено при:

преодолении на охоте различных препятствий (канав, изгородей, буреломов и других), переходе по кладям через речки, ручьи;

переезде из одного загона в другой, перед посадкой в транспортное средство;

подходе к населенному пункту, месту привала и сбора;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

встрече с должностными лицами органов государственного охотничьего контроля, внутренних дел, а также должностными лицами пользователя охотничьих угодий, осуществляющими охрану охотничьих животных в охотничьих угодьях.

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

246. Охотник может производить стрельбу только предварительно убедившись в том, что в направлении выстрела нет людей или домашних животных.

247. После осечки охотничье ружье можно открывать только через 3 - 5 секунд.

248. При попадании инородных предметов (земли, снега, травы, листьев и других) в каналы стволов охотничьего оружия их необходимо незамедлительно прочистить.

249. Руководитель охоты при проведении загонной охоты кроме обязанностей, предусмотренных в пункте 195 настоящих Правил:

определяет загонщиков;

обеспечивает расстановку на номера стрелков;

определяет порядок добора подранков;

разрешает все возникающие спорные вопросы;

оформляет необходимые документы на право охоты;

информирует о сигналах, используемых при охоте (начало загонной охоты, добыча животного, окончание загонной охоты и другие).

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

250. На оборудованных вышками (штандами) стрелковых линиях на каждом номере влево и вправо от него, в оклад и на противоположную сторону оклада должны быть прорублены визиры протяженностью не менее 50 метров, чтобы стрелку можно было четко распознать животное и безопасно произвести стрельбу.

251. Руководитель охоты должен указать стрелкам место нахождения соседних номеров, направление загона, разрешенный сектор стрельбы.

252. Каждый стрелок, стоящий на номере, должен точно знать расположение соседних номеров и всей стрелковой линии. Соседние стрелки до маскировки на номерах должны показать друг другу места, на которых они стоят.

253. На загонной охоте заряжать оружие разрешается только на номере. Оружие следует разрядить перед уходом с номера.

254. Стрельба на загонных охотах производится согласно установленным пользователем охотничьих угодий требованиям, как правило, после выхода охотничьего животного за стрелковую линию.

В отдельных случаях с разрешения руководителя охоты допускается стрельба внутрь оклада при условии обеспечения безопасности.

Ответственность за последствия выстрелов внутрь оклада несет стрелок.

(п. 254 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

255. При проведении загонной охоты охотникам запрещается:

проводить ее в сумерках, тумане, в сильный снегопад и условиях плохой видимости;

выходить на середину просеки, дороги или на противоположную сторону оклада;

меняться номерами, самостоятельно выбирать места и сходить с номера до окончания загона, кроме случая, когда охотник должен оказать незамедлительную помощь попавшему в беду другому лицу;

применять самозарядное оружие с емкостью магазина более чем на 5 патронов, а также патроны к нарезному оружию с оболочечной пулей и к гладкоствольному оружию с круглой пулей;

осуществлять стрельбу по охотничьим животным из гладкоствольного оружия на расстоянии свыше 50 метров, из нарезного - свыше 150 метров, а также вдоль стрелковой линии, за пределами своего сектора, после сигнала об окончании загона ("отбой").

256. Выстрелом вдоль стрелковой линии считается выстрел, если снаряд или часть снаряда прошли на расстоянии ближе 15 метров от соседнего номера.

257. Если во время охоты произошел несчастный случай, руководитель охоты обязан:

незамедлительно прекратить охоту;

оказать пострадавшему первую медицинскую помощь;

организовать скорейшую доставку потерпевшего в ближайшее учреждение здравоохранения;

оформить акт о несчастном случае с приложением схемы места происшествия;

безотлагательно информировать о происшедшем несчастном случае правоохранительные органы, руководителя пользователя охотничьих угодий, организацию Министерства лесного хозяйства, Государственную инспекцию охраны животного и растительного мира при Президенте Республики Беларусь;

при необходимости организовать охрану места происшествия до прибытия правоохранительных органов.

Раздел IV

ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ ЗА ВЕДЕНИЕМ ОХОТНИЧЬЕГО ХОЗЯЙСТВА

И ОХОТОЙ. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ НАСТОЯЩИХ ПРАВИЛ И

ВОЗМЕЩЕНИЕ ВРЕДА, ПРИЧИНЕННОГО В ПРОЦЕССЕ ВЕДЕНИЯ

ОХОТНИЧЬЕГО ХОЗЯЙСТВА И ОХОТЫ

Глава 20

ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ ЗА ВЕДЕНИЕМ ОХОТНИЧЬЕГО ХОЗЯЙСТВА

И ОХОТОЙ

258. Государственный контроль за ведением охотничьего хозяйства и охотой осуществляется Министерством лесного хозяйства и подчиненными ему организациями, ведущими лесное хозяйство, Министерством природных ресурсов и охраны окружающей среды и его территориальными органами, Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь, государственными природоохранными учреждениями, Министерством по чрезвычайным ситуациям и его территориальными органами, местными исполнительными и распорядительными органами в соответствии с их компетенцией (далее - орган государственного охотничьего контроля).

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

Государственный контроль за ведением охотничьего хозяйства и охотой является составной частью государственного контроля в области охраны окружающей среды.

259. Уполномоченные должностные лица органов государственного охотничьего контроля при осуществлении государственного охотничьего контроля вправе:

проводить проверки соблюдения юридическими лицами и гражданами, в том числе индивидуальными предпринимателями, настоящих Правил и других актов законодательства об охране и использовании животного мира;

проверять документы на право ведения охотничьего хозяйства и охоты;

останавливать транспортные средства, производить досмотр вещей, транспортных средств, орудий добычи диких животных, продукции охоты в охотничьих угодьях, а также проводить личный досмотр лиц, совершивших правонарушения;

вносить в соответствующие государственные органы представления о прекращении действия специального разрешения (лицензии) на ведение охотничьего хозяйства и (или) договора аренды охотничьих угодий в соответствии с настоящими Правилами;

выносить обязательные для исполнения юридическими лицами, гражданами, в том числе индивидуальными предпринимателями, предписания об устранении нарушений настоящих Правил и иных актов законодательства об охране и использовании животного мира, а также предписания об устранении причин и условий, способствующих совершению таких нарушений;

вносить пользователям охотничьих угодий представления о возбуждении дисциплинарного производства в отношении их работников, допустивших нарушение настоящих Правил и иных актов законодательства об охране и использовании животного мира;

вызывать граждан и должностных лиц для дачи письменных объяснений в связи с нарушением настоящих Правил и иных актов законодательства об охране и использовании животного мира;

получать безвозмездно от юридических лиц и индивидуальных предпринимателей сведения и документы, необходимые для осуществления государственного охотничьего контроля;

составлять в установленном законодательными актами порядке протоколы об административных правонарушениях;

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

рассматривать дела об административных правонарушениях (за исключением должностных лиц Министерства по чрезвычайным ситуациям);

(абзац введен Указом Президента Республики Беларусь от 30.04.2007 N 207)

доставлять лиц, нарушивших настоящие Правила и иные акты законодательства об охране и использовании животного мира, в органы внутренних дел;

изымать у лиц, нарушивших настоящие Правила и иные акты законодательства об охране и использовании животного мира, орудия добычи диких животных, транспортные средства, послужившие орудием правонарушения, незаконно добытую продукцию охоты, а также государственное удостоверение на право охоты;

предъявлять требования о возмещении вреда, причиненного окружающей среде в результате незаконного изъятия или уничтожения диких животных и вредного воздействия на среду их обитания.

260. Уполномоченные должностные лица Министерства лесного хозяйства и подчиненных ему организаций, ведущих лесное хозяйство, государственной лесной охраны, Министерства природных ресурсов и охраны окружающей среды и его территориальных органов, Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь, государственных природоохранных учреждений при осуществлении государственного охотничьего контроля имеют следующие полномочия:

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

носить форменное обмундирование установленного образца, а также боевое и служебное оружие, находящееся у них на вооружении (далее - оружие), специальные средства в соответствии с законодательством;

применять после предупреждения о намерении его осуществить:

физическую силу для предотвращения и пресечения правонарушений, самообороны, преодоления противодействия законным требованиям указанных лиц, если ненасильственные способы не обеспечивают выполнения возложенных на них служебных обязанностей;

специальные средства (наручники, средства связывания, механические распылители, аэрозольные и другие устройства, снаряженные веществами слезоточивого или раздражающего действия, светозвуковые устройства отвлекающего воздействия, устройства для принудительной остановки транспорта) для отражения нападения, пресечения неповиновения или сопротивления их законным требованиям при выполнении ими служебных обязанностей, задержания и доставления в органы внутренних дел лиц, совершивших правонарушение;

оружие для отражения нападения, угрожающего смертью или причинением вреда здоровью, задержания лица, оказывающего вооруженное сопротивление;

оружие для подачи сигнала тревоги или вызова помощи, обезвреживания животного, непосредственно угрожающего жизни и здоровью граждан, отстрела диких животных нежелательных видов.

261. Специальные средства и оружие не применяются против женщин с видимыми признаками беременности, лиц с явными признаками инвалидности, несовершеннолетних, которые по возрасту очевидны или известны, за исключением совершения указанными лицами вооруженного нападения или иных действий, угрожающих жизни и здоровью людей.

Огнестрельное оружие не применяется также при значительном скоплении людей, в направлении огнеопасных, взрывоопасных и содержащих сильнодействующие ядовитые вещества складов (хранилищ).

О ранении или смерти лица вследствие применения физической силы, специальных средств или оружия уполномоченное должностное лицо органа государственного охотничьего контроля обязано незамедлительно сообщить в ближайший орган внутренних дел и прокурору.

В случаях, когда избежать применения физической силы, специальных средств или оружия невозможно, уполномоченное должностное лицо органа государственного охотничьего контроля обязано стремиться причинить наименьший вред здоровью, чести, достоинству и имуществу граждан, а также обеспечить предоставление пострадавшим медицинской и иной помощи.

Применение физической силы, специальных средств или оружия в случаях и порядке, противоречащих настоящим Правилам, влечет ответственность, установленную законодательными актами.

262. Координация деятельности органов государственного охотничьего контроля осуществляется Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь.

Глава 21

ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ НАСТОЯЩИХ ПРАВИЛ

И ВОЗМЕЩЕНИЕ ВРЕДА, ПРИЧИНЕННОГО В ПРОЦЕССЕ ВЕДЕНИЯ

ОХОТНИЧЬЕГО ХОЗЯЙСТВА И ОХОТЫ

263. Лица, нарушившие настоящие Правила и иные акты законодательства об охране и использовании животного мира в процессе ведения охотничьего хозяйства и охоты, несут административную, гражданскую, уголовную ответственность в соответствии с законодательными актами.

264. В случае привлечения охотника к уголовной или административной ответственности за незаконную охоту (без надлежащего на то разрешения, либо в запрещенных местах, либо в запретное время, либо запрещенными орудиями и способами) организация Министерства лесного хозяйства, выдавшая охотнику государственное удостоверение на право охоты, делает об этом отметку в карточке учета нарушений и уплаты государственной пошлины по представлению государственного органа, принявшего решение о привлечении охотника к указанной ответственности в десятидневный срок со дня его вынесения.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

265. При выявлении фактов незаконной охоты должностным лицом органа государственного охотничьего контроля или пользователя охотничьих угодий у охотника изымается государственное удостоверение на право охоты, о чем делается запись в соответствующем протоколе и карточке учета нарушений и уплаты государственной пошлины.

(п. 265 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

266. В случае изъятия государственного удостоверения на право охоты карточка учета нарушений и уплаты государственной пошлины является основанием для нахождения охотника с разрешенными орудиями охоты и продукцией охоты в охотничьих угодьях без права охоты в течение 3 дней со дня его изъятия.

267. Изъятое органом государственного охотничьего контроля или пользователем охотничьих угодий государственное удостоверение на право охоты после рассмотрения материалов дела об административном правонарушении или направления материалов для решения вопроса о возбуждении уголовного дела передается в организацию Министерства лесного хозяйства, выдавшую его, о чем делается соответствующая отметка в указанных материалах.

(п. 267 в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

268. Изъятие государственного удостоверения на право охоты в случае привлечения охотника к административной с лишением права охоты или уголовной ответственности осуществляется на срок исполнения административного взыскания или уголовного наказания.

(в ред. Указа Президента Республики Беларусь от 30.04.2007 N 207)

269. Возврат охотнику государственного удостоверения на право охоты, изъятого в соответствии с настоящими Правилами, производится организацией Министерства лесного хозяйства. В случае изъятия государственного удостоверения на право охоты на срок, указанный в пункте 268 настоящих Правил, его возврат охотнику осуществляется после сдачи им специального охотничьего экзамена.

270. Незаконно добытая продукция охоты и запрещенные орудия охоты подлежат изъятию органами государственного охотничьего контроля.

Изъятие и использование незаконно добытой продукции охоты, запрещенных орудий охоты, взыскание и определение размера стоимости незаконно добытой продукции охоты при невозможности ее изъятия производятся в порядке, установленном законодательством об охране животного мира.

271. Вред, причиненный окружающей среде в результате незаконного изъятия или уничтожения охотничьих животных и вредного воздействия на среду их обитания, подлежит возмещению лицом, причинившим его, в размере, определенном по таксам, установленным Президентом Республики Беларусь. Возмещение указанного вреда осуществляется независимо от изъятия продукции охоты.

272. Требования о возмещении вреда, причиненного диким животным и среде их обитания, предъявляются органами государственного охотничьего контроля в соответствии с настоящими Правилами и другими законодательными актами.


Pravila-Xels

Хельсинские правила

Хельсинкские правила регулируют режим использования и охраны вод «международного водосборного бассейна» и содержат руководящие правовые принципы, определяющие взаимные права и обязанности государств, в пределах территорий которых находятся части такого бассейна. Основополагающей нормой правового режима трансграничных вод является принцип «разумного и справедливого использования», согласно которому каждое государство бассейна имеет право в пределах своей территории на разумную и справедливую долю в получении выгод от пользования водами этого бассейна.

Хельсинкские правила содержат нормы, касающиеся предотвращения и контроля загрязнения, регулирования судоходства на судоходных реках, лесосплава, предупреждения и разрешения международных споров относительно прав или других интересов государств бассейна. В последующие после принятия Хельсинкских правил, годы Ассоциация международного права (АМП) выработала более 14 дополнительных рекомендаций, устанавливающих правила по различным аспектам охраны и использования международных водотоков. Все эти нормы были приведены в систему и представлены в едином документе Ассоциации международного права под названием «Консолидация правил АМП относительно международных водных ресурсов» (1999 г.). В августе 2004 г. на Берлинской конференции Ассоциации были приняты новые «Правила, касающиеся водных ресурсов».


pred ZU

Об изъятии и предоставлении земельных участков

УКАЗ ПРЕЗИДЕНТА РЕСПУБЛИКИ БЕЛАРУСЬ

27 декабря 2007 г. № 667

ОБ ИЗЪЯТИИ И ПРЕДОСТАВЛЕНИИ ЗЕМЕЛЬНЫХ УЧАСТКОВ

В целях совершенствования регулирования отношений в областиохраны и использования земель на территории Республики Беларусь, втом числе порядка предоставления земельных участков при продаже недвижимого имущества, находящегося в государственной собственности, расширения полномочий местных исполнительных комитетов в решениивопросов изъятия и предоставления земельных участков:

1. Установить, что:

1.1. земельные участки предоставляются:

гражданам на праве временного пользования, пожизненного наследуемого владения, частной собственности или аренды;

индивидуальным предпринимателям на праве аренды;

юридическим лицам Республики Беларусь на праве постоянного иливременного пользования, частной собственности или аренды, юридическим лицам, не являющимся резидентами Республики Беларусь, -на праве аренды.

Вид вещного права, на котором может быть предоставлен земельный участок, определяется в соответствии с законодательными актами в зависимости от целей его использования и с учетом требований настоящего Указа;

1.2. изъятие и предоставление земельных участков, за исключением указанных в абзаце первом части первой пункта 2 настоящего Указа, если иное не предусмотрено Президентом Республики Беларусь, осуществляется:

сельскими, поселковыми исполнительными комитетами - из земель сельских населенных пунктов, поселков городского типа гражданам для строительства и (или) обслуживания одноквартирного, блокированного жилого дома, для строительства (установки) временных индивидуальных гаражей (отдельным категориям граждан Республики Беларусь в соответствии с законодательством), ведения личного подсобного хозяйства, огородничества, сенокошения и выпаса сельскохозяйственных животных;

районными исполнительными комитетами - из земель в границах районов для целей, связанных с ведением лесного, сельского, подсобного сельского хозяйства, традиционных народных промыслов, коллективного садоводства, дачного строительства, а также из земель городов районного подчинения, сельских населенных пунктов, поселков городского типа, дачных кооперативов, садоводческих товариществ, за исключением земель, решение по которым принимается сельскими, поселковыми исполнительными комитетами;

Минским городским исполнительным комитетом и городскими (городов областного подчинения) исполнительными комитетами - соответственно из земель г. Минска и городов областного подчинения;

областными исполнительными комитетами - из земель в границах области, за исключением земель, решение по которым принимается Минским городским, городскими (городов областного подчинения), районными, сельскими, поселковыми исполнительными комитетами;

администрациями свободных экономических зон - резидентам соответствующих свободных экономических зон в границах данных зон (если это право делегировано соответствующими областными, Минским городским и городскими (городов областного подчинения) исполнительными комитетами).

Одновременно с принятием решения об изъятии и предоставлении земельных участков областные, Минский городской, городские (городов областного подчинения), районные исполнительные комитеты, администрации свободных экономических зон в соответствии с их компетенцией по изъятию и предоставлению земельных участков при необходимости осуществляют перевод земельных участков из одних категорий в другие.

При этом администрации свободных экономических зон осуществляют действия, указанные в части второй настоящего подпункта, в случае, если право на перевод земельных участков в установленном порядке делегировано им соответствующими областными, Минским городским и городскими (городов областного подчинения) исполнительными комитетами.

Решения об изъятии и предоставлении земельных участков, об отнесении земель к определенным категориям и видам, о переводе их из одних категорий и видов в другие, принятые государственными органами в установленном законодательством порядке до вступления в силу настоящего Указа, имеют юридическую силу;

1.3. изъятие и (или) предоставление земельных участков для размещения важных оборонных и (или) военных объектов,

ипломатических представительств, приравненных к ним представительств международных организаций и консульских учреждений иностранных государств в Республике Беларусь, а также при распоряжении высвобождаемым недвижимым имуществом государственными органами, имеющими воинские формирования и военизированные организации, осуществляется в порядке, установленном законодательными актами;

1.4. предоставление в аренду земельных участков, находящихся в частной собственности, осуществляется в соответствии с гражданским законодательством.

2. Изъятие и предоставление земельных участков из сельскохозяйственных земель сельскохозяйственного назначения, земель природоохранного, оздоровительного, рекреационного, историко-культурного назначения, лесных земель лесного фонда для целей, не связанных с назначением этих земель, а также перевод таких земель в иные категории и виды производятся областными и Минским городским исполнительными комитетами и допускаются:

2.1. для размещения объектов недвижимого имущества в случаях, когда такое размещение предусмотрено:

решениями Президента Республики Беларусь, Совета Министров Республики Беларусь;

государственными программами, утвержденными Президентом Республики Беларусь или Советом Министров Республики Беларусь;

градостроительными проектами, генеральными планами городов, иных населенных пунктов и (или) градостроительными проектами детального планирования - в населенных пунктах;

схемами землеустройства районов, проектами внутрихозяйственного землеустройства с учетом государственной схемы комплексной территориальной организации Республики Беларусь, схем комплексной территориальной организации областей вне населенных пунктов;

2.2. для размещения объектов недвижимого имущества в исключительных случаях, не предусмотренных подпунктом 2.1 настоящего пункта, когда отсутствует возможность размещения таких объектов на земельных участках из иных категорий и видов земель;

2.3. в иных случаях, предусмотренных законами или решениями Президента Республики Беларусь.

При этом принятие областными, Минским городским исполнительными комитетами в соответствии с подпунктом 2.2 настоящего пункта решений о размещении объектов недвижимого имущества несельскохозяйственного и нелесохозяйственного назначения, связанных с изъятием и предоставлением земельных участков, указанных в абзаце первом части первой настоящего пункта, допускается только при невозможности размещения этих объектов на земельных участках несельскохозяйственного назначения, или непригодных для ведения сельского хозяйства, или на сельскохозяйственных землях худшего качества, а также на землях, не покрытых лесом либо занятых малоценной древесно-кустарниковой растительностью, в случае предоставления земельного участка из земель лесного фонда.

3. При продаже на территории Республики Беларусь в установленном порядке недвижимого имущества (капитальных строений (зданий, сооружений), включая входящие в состав предприятий как имущественных комплексов), находящегося в государственной собственности, в том числе путем проведения аукциона, одновременно осуществляется продажа права заключения договора аренды земельного участка, необходимого для обслуживания этого имущества, если иное не установлено законами или решениями Президента Республики Беларусь.

4. Местные исполнительные комитеты формируют перечни свободныхь (незанятых) земельных участков, в том числе с расположенными на них неиспользуемыми объектами недвижимости, подлежащими сносу (далее - свободные (незанятые) земельные участки), находящихся в населенных пунктах, на территории районов, включая садоводческие товарищества, дачные кооперативы, которые могут быть предоставлены гражданам для строительства и обслуживания одноквартирных, блокированных жилых домов, коллективного садоводства, дачного строительства. Информация о наличии таких земельных участков должна быть полной, достоверной, открытой, доступной и подлежит включению в перечни с указанием целей возможного использования этих участков.

Перечни свободных (незанятых) земельных участков поддерживаются в актуальном состоянии, ежемесячно обновляются и размещаются на информационных стендах и официальных сайтах местных исполнительных комитетов в глобальной компьютерной сети Интернет, а также могут распространяться иными доступными способами, в том числе через средства массовой информации.

5. Земельные участки предоставляются в установленном порядке, если иное не предусмотрено пунктом 6 настоящего Указа, по результатам аукционов:

на право заключения договоров аренды земельных участков - в аренду гражданам, индивидуальным предпринимателям и юридическим лицам;

с условиями на право проектирования и строительства капитальных строений (зданий, сооружений) - в аренду индивидуальным предпринимателям и юридическим лицам;

по продаже земельных участков в частную собственность - в частную собственность гражданам Республики Беларусь для строительства и обслуживания одноквартирных, блокированных жилых домов (за исключением случаев, когда земельные участки находятся в пользовании, пожизненном наследуемом владении этих граждан или на праве аренды, но с расположенными на них жилыми домами, принадлежащими гражданам на праве собственности), а также негосударственным юридическим лицам Республики Беларусь в случаях, предусмотренных законодательными актами.

6. Без проведения аукциона на право заключения договоров аренды, аукциона с условиями на право проектирования и строительства капитальных строений (зданий, сооружений) и аукциона по продаже земельных участков в частную собственность земельные участки предоставляются на вещных правах в соответствии с законодательными актами в области охраны и использования земель:

государственным органам, иным государственным организациям (за исключением предоставления земельных участков для строительства автозаправочных станций);

сельскохозяйственным организациям, в том числе крестьянским (фермерским) хозяйствам, иным организациям - для ведения сельского, подсобного сельского хозяйства;

научным организациям, учреждениям образования - для исследовательских или учебных целей в области сельского либо лесного хозяйства;

государственным лесохозяйственным учреждениям, организациям местных исполнительных и распорядительных органов, в компетенцию которых входит ведение лесопаркового хозяйства, - для ведения лесного хозяйства;

религиозным организациям, иным юридическим лицам и индивидуальным предпринимателям - для строительства культовых строений и мест погребения;

гражданам Республики Беларусь, состоящим на учете нуждающихся в улучшении жилищных условий, постоянно проживающим в населенных пунктах и работающим в этих населенных пунктах или на территории районов, в которых находятся такие населенные пункты, - для строительства и обслуживания одноквартирных, блокированных жилых домов в данных населенных пунктах; *

_______________________________________________________________________

*Действие настоящего абзаца не распространяется на граждан, состоящих на учете нуждающихся в улучшении жилищных условий, постоянно проживающих и (или) работающих в гг. Бресте, Витебске, Гомеле, Гродно, Минске, Могилеве.

гаражным (гаражно-строительным) кооперативам и кооперативам, осуществляющим эксплуатацию автомобильных стоянок, - для строительства и эксплуатации гаражей, автомобильных стоянок для хранения транспортных средств граждан Республики Беларусь - членов таких кооперативов;

гражданам Республики Беларусь - для ведения личного подсобного хозяйства, крестьянского (фермерского) хозяйства, традиционных народных промыслов, огородничества, сенокошения, выпаса сельскохозяйственных животных, а также отдельным категориям граждан Республики Беларусь в соответствии с законодательством - для строительства (установки) временных индивидуальных гаражей;

садоводческим товариществам, гражданам Республики Беларусь - для ведения коллективного садоводства;

гражданам, индивидуальным предпринимателям и юридическим лицам, если по условиям отвода земельного участка требуется предоставление им другого земельного участка взамен изымаемого (в том числе взамен намеченного к изъятию и предоставлению этим лицам);

гражданам, индивидуальным предпринимателям и юридическим лицам - для оформления правоудостоверяющих документов на земельные участки, на которых расположены принадлежащие им на праве собственности или ином законном основании капитальные строения (здания, сооружения);

гражданам, индивидуальным предпринимателям и юридическим лицам, получившим в установленном законодательством порядке до 2 мая 2006 г. разрешения сельских, поселковых, городских, районных исполнительных комитетов на проведение проектно-изыскательских работ для строительства в г. Минске, областных центрах и пригородных зонах этих городов капитальных строений (зданий, сооружений), если проведение аукционов на эту дату не предусмотрено законами или решениями Президента Республики Беларусь;

гражданам, индивидуальным предпринимателям и юридическим лицам, получившим в установленном законодательством порядке до 1 января 2008 г. разрешения сельских, поселковых, городских, районных исполнительных комитетов на проведение проектно-изыскательских работ для строительства капитальных строений (зданий, сооружений) на территории, не указанной в абзаце тринадцатом части первойнастоящего пункта, если проведение аукционов на эту дату не предусмотрено законами или решениями Президента Республики Беларусь;

резидентам свободных экономических зон - для строительства и обслуживания объектов недвижимого имущества в этих зонах;

при необходимости занятия дополнительного земельного участка, если при проведении реконструкции существующего объекта без изменения его функционального назначения либо в ходе выполнения проектно-изыскательских работ выяснилось, что для строительства объекта требуется земельный участок большего размера;

при приобретении не завершенных строительством, незаконсервированных капитальных строений (кроме не завершенных строительством жилых домов и жилых помещений), решение об отчуждении которых принято Президентом Республики Беларусь;

юридическим лицам и индивидуальным предпринимателям - для размещения объекта недвижимого имущества на территории Республики Беларусь, если строительство такого объекта и конкретное юридическое лицо, индивидуальный предприниматель определены решением Президента Республики Беларусь либо государственной программой, утвержденной Президентом Республики Беларусь или Советом Министров Республики Беларусь;

по решению Президента Республики Беларусь в иных случаях.

Если иное не предусмотрено законами, правовыми актами Президента Республики Беларусь, областные, Минский городской исполнительные комитеты определяют вещные права на земельные участки, предоставляемые данными исполнительными комитетами без проведения аукциона в соответствии с частью первой настоящего пункта гражданам, индивидуальным предпринимателям и юридическим лицам для строительства и обслуживания объектов недвижимого имущества.

Победителям аукциона с условиями на право проектирования и строительства капитальных строений (зданий, сооружений) земельные участки предоставляются без проведения аукциона на право заключения договоров аренды. Решение о проведении аукциона с условиями на право проектирования и строительства капитальных строений (зданий, сооружений) принимается Минским городским исполнительным комитетом, городским исполнительным комитетом областного центра в отношении земельных участков в г. Минске и областных центрах, на которых находятся объекты недвижимости, подлежащие сносу.

Если иное не установлено Президентом Республики Беларусь, то при предоставлении земельных участков в аренду для целей, указанных в абзацах втором-седьмом, девятом-двенадцатом части первой настоящего пункта, плата за право заключения договоров аренды этих участков не взимается, а для целей, определенных в абзацах восьмом, тринадцатом - восемнадцатом названной части, такая плата взимается на основании их кадастровой стоимости. Размер и условия внесения платы за право заключения договоров аренды земельных участков для целей, указанных в абзаце девятнадцатом части первой настоящего пункта, определяются в соответствии с решением Президента Республики Беларусь.

Порядок определения размера платы за право заключения договоров аренды земельных участков, предоставляемых без проведения аукционов согласно части первой настоящего пункта, а также начальной цены предмета таких аукционов устанавливается Советом Министров Республики Беларусь.

В случае, если решение о предоставлении земельных участков в аренду для строительства и обслуживания объектов недвижимого имущества, в том числе по результатам аукционов, входит в компетенцию областных, Минского городского, городских (городов областного подчинения) исполнительных комитетов, данными органами может быть принято решение о предоставлении рассрочки внесения платы за право заключения договоров аренды земельных участков.

Без проведения аукциона на право заключения договора аренды земельные участки для строительства и обслуживания многоквартирных жилых домов (за исключением жилых домов повышенной комфортности*) предоставляются юридическим лицам и индивидуальным предпринимателям в постоянное и (или) во временное пользование.

_______________________________________________________________________

*К жилым домам повышенной комфортности относятся жилые дома с

одним из следующих критериев: либо размещаемые в первой экономико-

планировочной зоне, либо строящиеся с применением индивидуальных

архитектурных, планировочных и конструктивных решений (высота хотя

бы одного жилого этажа превышает 3 метра, коэффициент отношения

общей площади к жилой хотя бы одной квартиры, кроме однокомнатных, 2

и более, общая площадь хотя бы одной квартиры составляет более 140

кв. метров).

Земельные участки предоставляются из государственной собственности в частную собственность граждан Республики Беларусь по их кадастровой стоимости, за исключением земельных участков, передаваемых в частную собственность граждан Республики Беларусь по результатам аукционов по продаже земельных участков в частную собственность для строительства и обслуживания одноквартирных, блокированных жилых домов в соответствии с законодательными актами. При предоставлении земельных участков в собственность таким лицам по результатам проведения аукциона их стоимость определяется по результатам аукциона и не может быть ниже их кадастровой стоимости.

Земельные участки предоставляются из государственной собственности в частную собственность негосударственных юридических лиц Республики Беларусь только в случаях, предусмотренных законодательными актами, и по кадастровой стоимости этих участков, если иное не определено Президентом Республики Беларусь. При предоставлении земельных участков в собственность таким лицам по результатам проведения аукциона по продаже земельных участков в частную собственность их стоимость определяется по результатам аукциона и не может быть ниже их кадастровой стоимости.

7. Право на земельный участок возникает у гражданина, индивидуального предпринимателя или юридического лица с момента государственной регистрации этого права в организации по государственной регистрации недвижимого имущества, прав на него и сделок с ним (далее - организация по государственной регистрации) и удостоверяется свидетельством (удостоверением) о государственной регистрации.

Документы, удостоверяющие право на земельные участки, выданные до 1 февраля 2006 г., являются действительными и имеют одинаковую юридическую силу со свидетельством (удостоверением) о государственной регистрации.

8. Юридическое лицо, индивидуальный предприниматель в течение шести месяцев, а гражданин в течение одного года со дня получения свидетельства (удостоверения) о государственной регистрации создания земельного участка и возникновения права на него обязаны приступить к занятию данного участка в соответствии с целью и условиями его предоставления (начать строительство, иное освоение земельного участка).

При предоставлении земельного участка по результатам аукциона на право заключения договора аренды или аукциона по продаже земельного участка в частную собственность срок, в течение которого победитель такого аукциона обязан приступить к занятию данного участка (начать строительство, иное освоение земельного участка), определяется в решении местного исполнительного комитета и не может превышать срока, установленного в части первой настоящего пункта.

При предоставлении земельного участка по результатам аукциона с условиями на право проектирования и строительства капитальных строений (зданий, сооружений) срок, в течение которого победитель такого аукциона обязан приступить к занятию данного участка (начать строительство, иное освоение земельного участка), определяется в договоре на реализацию права проектирования и строительства капитальных строений (зданий, сооружений) и не может превышать срока, установленного в части первой настоящего пункта.

Если юридическое лицо, индивидуальный предприниматель в течение шести месяцев (в иной срок, определенный в договоре на реализацию права проектирования и строительства капитальных строений (зданий, сооружений), решении местного исполнительного комитета о предоставлении земельного участка), а гражданин в течение одного года (в иной срок, указанный в решении местного исполнительного комитета о предоставлении земельного участка) со дня получения свидетельства (удостоверения) о государственной регистрации создания земельного участка и возникновения права на него не приступили к занятию данного участка в соответствии с целью и условиями его предоставления (не начали строительство, иное освоение земельного участка), местный исполнительный комитет в соответствии с его компетенцией по изъятию и предоставлению земельных участков не позднее одного месяца со дня истечения указанного срока направляет такому лицу предписание о необходимости занятия данного участка (начала строительства, иного освоения земельного участка) в соответствии с целью и условиями его предоставления. Срок, указанный в предписании, не может превышать одного месяца.

В случае, если лицо по истечении срока, указанного в предписании, не начинает строительство, иное освоение земельного участка в соответствии с целью и условиями его предоставления, местный исполнительный комитет в соответствии с его компетенцией по изъятию и предоставлению земельных участков:

принимает решение о прекращении права пользования, пожизненного наследуемого владения земельным участком, содержащее условия дальнейшего его использования и обязательное для исполнения предписание организации по государственной регистрации осуществить государственную регистрацию прекращения права на земельный участок, находящийся у гражданина, индивидуального предпринимателя или юридического лица в пользовании либо пожизненном наследуемом владении, и после государственной регистрации прекращения этого права решает вопрос о дальнейшем использовании этого участка;

подает в суд заявление о прекращении права частной собственности на земельный участок и после вступления решения суда в законную силу о прекращении такого права и государственной регистрации прекращения права частной собственности на земельный участок у гражданина или юридического лица решает вопрос о дальнейшем использовании этого участка;

принимает решение о расторжении договора аренды земельного участка, если право расторжения договора аренды земельного участка в одностороннем порядке предусмотрено данным договором, содержащее условия дальнейшего его использования и обязательное для исполнения предписание организации по государственной регистрации осуществить государственную регистрацию прекращения права аренды земельного участка у гражданина, индивидуального предпринимателя или юридического лица, и после государственной регистрации прекращения этого права решает вопрос о дальнейшем использовании такого участка либо подает в суд заявление о расторжении договора аренды земельного участка и после вступления решения суда в законную силу о расторжении такого договора и государственной регистрации прекращения права аренды земельного участка у этих лиц решает вопрос о его дальнейшем использовании.

Организация по государственной регистрации осуществляет в соответствии с частью пятой настоящего пункта государственную регистрацию прекращения права на земельный участок у гражданина, индивидуального предпринимателя или юридического лица в течение 7 рабочих дней со дня получения предписания местного исполнительного комитета, копии решения суда, направленной местным исполнительным комитетом.

Государственная регистрация, предусмотренная абзацами вторым - четвертым части пятой настоящего пункта, осуществляется за счет средств соответствующего местного бюджета.

9. Если со дня принятия решения о предоставлении земельного участка и до 2 мая 2006 г. прошло более двух лет, а гражданин, индивидуальный предприниматель или юридическое лицо не приступили к занятию земельного участка (не начали строительство, разработку месторождений полезных ископаемых, общераспространенных полезных ископаемых, в том числе торфа, сапропелей или иное), местный исполнительный комитет в соответствии с его компетенцией по изъятию и предоставлению земельных участков осуществляет действия, указанные в части пятой пункта 8 настоящего Указа, после истечения срока предписания о необходимости занятия земельного участка, направленного землепользователю, землевладельцу, собственнику, арендатору государственным органом, осуществляющим государственный контроль за использованием и охраной земель.

Срок, указанный в предписании, должен быть не более шести месяцев для юридических лиц и индивидуальных предпринимателей и не более одного года - для граждан.

10. При невыполнении в течение двух месяцев со дня принятия решения о предоставлении земельного участка гражданином, индивидуальным предпринимателем или юридическим лицом предусмотренных в данном решении требований по осуществлению в течение этого срока государственной регистрации земельного участка, прав, ограничений (обременений) прав на него решение о предоставлении земельного участка может быть отменено местным исполнительным комитетом, принявшим это решение, а в случаях, когда земельный участок предоставлялся Президентом Республики Беларусь, областным исполнительным комитетом, - районным, Минским городским, городским (городов областного подчинения) исполнительным комитетом. Указанный срок может быть продлен соответствующим местным исполнительным комитетом не более чем на два месяца, если у гражданина имелась уважительная причина, препятствующая ему обратиться за государственной регистрацией земельного участка, прав, ограничений (обременений) прав на него (болезнь, отсутствие в Республике Беларусь или иная уважительная причина).

Об отмене указанного решения местный исполнительный комитет не позднее 3 рабочих дней уведомляет организацию по государственной регистрации.

11. Запрещается, если иное не установлено Президентом Республики Беларусь, отчуждение предоставленных в частную собственность для строительства капитальных строений (зданий, сооружений) земельных участков (купля-продажа, мена, дарение) до получения их собственниками документов, удостоверяющих право на расположенные на этих участках капитальные строения, за исключением отчуждения земельных участков местным исполнительным комитетам и дарения гражданами земельных участков близким родственникам, а также отчуждения земельных участков с расположенными на них не завершенными строительством законсервированными капитальными строениями либо приобретенных на аукционе по продаже земельных участков в частную собственность.

Отчуждение земельных участков и расположенных на них капитальных строений (зданий, сооружений) осуществляется одновременно, за исключением отчуждения указанных строений на снос.

12. Не требуется принятие местным исполнительным комитетом решения об изъятии и предоставлении земельного участка либо переходе права на него в случае перехода права на расположенное на нем капитальное строение (здание, сооружение), в том числе не завершенное строительством законсервированное, к другому лицу, если при этом не изменяется целевое назначение земельного участка, видвещного права на него, его размер и границы. В этом случае государственная регистрация перехода права на земельный участок осуществляется в установленном законодательством порядке на основании документов, представленных для осуществления государственной регистрации перехода права на такое капитальное строение (здание, сооружение).

Организация по государственной регистрации в течение 5 рабочих дней со дня совершения регистрационного действия в соответствии с частью первой настоящего пункта уведомляет о переходе права областную (Минскую городскую) землеустроительную и геодезическую службу, находящуюся в подчинении Государственного комитета по имуществу, соответствующий местный исполнительный комитет и территориальные налоговые органы по месту нахождения земельного участка.

При переходе права на расположенное на земельном участке капитальное строение (здание, сооружение) к другому лицу, если при этом изменяется целевое назначение земельного участка или вид вещного права на него либо его размер и (или) границы, местный исполнительный комитет на основании проекта отвода этого участка принимает решение о его изъятии у прежнего землепользователя и предоставлении другому лицу.

13. Утвердить прилагаемые:

Положение о порядке изъятия и предоставления земельных участков;

Положение о порядке изъятия и предоставления земельных участков в г. Минске и областных центрах юридическим лицам и индивидуальным предпринимателям для строительства капитальных строений (зданий, сооружений);

Положение о порядке формирования и предоставления земельных участков для размещения объектов недвижимого имущества, обслуживания подлежащего продаже недвижимого имущества, находящегося в государственной собственности;

Положение о порядке перевода земель из одних категорий и видов в другие и отнесения земель к определенным видам.

14. Установить, что председатели местных исполнительных комитетов несут дисциплинарную, административную ответственность за нарушение требований законодательных актов об изъятии и предоставлении земельных участков, а также требований по соблюдению установленного в соответствии с законодательством режима ведения хозяйственной деятельности в границах водоохранных зон и прибрежных полос водных объектов, лесов с особым режимом лесопользования и особо охраняемых природных территорий при принятии решений о размещении объектов в границах таких земель, а при наличии в их действиях состава преступления - уголовную ответственность.

15. Нарушение порядка формирования, изъятия и предоставления земельных участков, в том числе установленных законодательными актами сроков рассмотрения заявлений граждан, индивидуальных предпринимателей, юридических лиц о предоставлении земельных участков, порядка и срока работы комиссии по выбору места размещения земельного участка, согласования документов, необходимых для принятия решений об изъятии и предоставлении земельных участков, сроков принятия таких решений, порядка перевода земель из одних категорий и видов в другие и отнесения земель к определенным видам, условий отвода земельных участков, в том числе возмещения убытков, потерь сельскохозяйственного и (или) лесохозяйственного производства, влечет наложение штрафа на виновных лиц в размере до пяти базовых величин.

Необоснованный отказ местного исполнительного комитета в изъятии и предоставлении земельного участка либо в заключении договора аренды земельного участка, непринятие мер по изъятию и предоставлению земельного участка в установленные сроки, а также нарушение порядка представления и распространения информации о свободных (незанятых) земельных участках влекут наложение штрафа на должностных лиц, допустивших указанные нарушения, в размере от трех до тридцати базовых величин.

Право составлять протоколы об административных правонарушениях, предусмотренных частями первой и второй настоящего пункта, предоставляется прокурорам, уполномоченным должностным лицам органов Комитета государственного контроля и Государственного комитета по имуществу, а рассматривать дела об указанных правонарушениях - уполномоченным должностным лицам органов Комитета государственного контроля.

16. Внести изменения в следующие указы Президента Республики Беларусь:

16.1. из абзаца четвертого пункта 3 Указа Президента Республики Беларусь от 3 ноября 2005 г. № 520 «О совершенствовании правового регулирования отдельных отношений в экономической сфере» (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 174, 1/6913) слова «земельных участков,» и «ограничений (обременений) прав на земельные участки,» исключить;

16.2. в Указе Президента Республики Беларусь от 27 февраля 2007 г. № 108 «О некоторых мерах по вовлечению в хозяйственный оборот неиспользуемого государственного имущества» (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 56, 1/8392):

в пункте 1:

абзац второй подпункта 1.1 изложить в следующей редакции: «продажи на аукционе по продаже объекта государственной собственности и на право заключения договора аренды земельного участка для обслуживания недвижимого имущества с установлением начальной цены продажи неиспользуемого государственного имущества, равной одной базовой величине, определенной законодательством (далее - аукцион по продаже объекта)»;

в абзаце первом подпункта 1.2 слова «аукционе с установлением начальной цены продажи, равной одной базовой величине, определенной законодательством,» заменить словами «аукционе по продаже объекта»;

в Положении о порядке отчуждения и передачи в безвозмездное пользование неиспользуемого государственного имущества, находящегося в республиканской собственности, утвержденном данным Указом:

в пункте 4 слова «аукционе с установлением начальной цены продажи, равной одной базовой величине, определенной законодательством,» заменить словами «аукционе по продаже объекта государственной собственности и на право заключения договора аренды земельного участка для обслуживания недвижимого имущества с установлением начальной цены продажи неиспользуемого государственного имущества, равной одной базовой величине, определенной законодательством (далее - аукцион по продаже объекта),»;

в подпункте 6.1 пункта 6 слова «аукционе с установлением начальной цены продажи, равной одной базовой величине, определенной законодательством,» заменить словами «аукционе по продаже объекта,»;

пункты 7 и 8 изложить в следующей редакции:

«7. Аукцион по продаже объекта является открытым. К участию в нем допускаются негосударственные юридические лица, индивидуальные предприниматели. Порядок организации и проведения аукциона по продаже объекта устанавливается Советом Министров Республики Беларусь.

Объект государственной собственности, реализуемый на аукционе по продаже объекта, и право заключения договора аренды земельного участка, необходимого для обслуживания этого объекта, составляют единый предмет аукциона по продаже объекта.

8. Начальная цена единого предмета аукциона по продаже объекта определяется как сумма начальной цены продажи неиспользуемого имущества, равной одной базовой величине, определенной законодательством, и начальной цены права заключения договора аренды земельного участка, определяемой на основании кадастровой стоимости этого участка с применением коэффициентов в зависимости от срока его аренды, установленных Советом Министров Республики Беларусь для определения платы за право заключения договоров аренды земельных участков, предоставляемых без проведения аукциона на право заключения договоров аренды земельных участков.».

17. Признать утратившими силу отдельные указы и положения указов Президента Республики Беларусь согласно приложению.

18. Настоящий Указ не распространяется на отношения по продаже на аукционах недвижимого имущества, находящегося в государственной собственности, решения по продаже которого были приняты в установленном законодательством порядке до 18 декабря 2007 г., а также на отношения по продаже государственного недвижимого имущества в процессе исполнения судебных решений.

19. Совету Министров Республики Беларусь:

19.1. в течение года после вступления настоящего пункта в силу обеспечить внесение в установленном порядке в Палату представителей Национального собрания Республики Беларусь проектов законов, предусматривающих приведение Кодекса Республики Беларусь об административных правонарушениях и Процессуально-исполнительного кодекса Республики Беларусь об административных правонарушениях в соответствие с настоящим Указом;

19.2. в трехмесячный срок обеспечить приведение актов законодательства в соответствие с настоящим Указом и осуществить иные меры по его реализации;

19.3. совместно с Комитетом государственного контроля и Генеральной прокуратурой продолжить работу по дальнейшему совершенствованию законодательства в области охраны и использования земель.

20. Местным исполнительным комитетам до 1 февраля 2008 г. сформировать и утвердить перечни свободных (незанятых) земельных участков, а также установить порядок распространения информации о таких участках с определением должностного лица соответствующего местного исполнительного комитета, ответственного за формирование этих перечней и распространение включенной в них информации.

21. Контроль за соблюдением порядка изъятия и предоставления земельных участков, перевода земельных участков из одной категории (вида) в другую (другой) возложить на Комитет государственного контроля и Государственный комитет по имуществу.

Надзор за точным и единообразным исполнением законодательства, регулирующего порядок изъятия и предоставления земельных участков, возлагается на Генерального прокурора и подчиненных ему прокуроров.

22. Настоящий Указ вступает в силу с 1 января 2008 г., за исключением пунктов 19, 20 и данного пункта, вступающих в силу со дня официального опубликования этого Указа.

Пункт 15 настоящего Указа сохраняет свое действие до вступления в силу законов о внесении изменений и (или) дополнений в Кодекс Республики Беларусь об административных правонарушениях и (или) Процессуально-исполнительный кодекс Республики Беларусь об административных правонарушениях.

Президент Республики Беларусь А.Лукашенко

УТВЕРЖДЕНО

Указ Президента

Республики Беларусь

27.12.2007 № 667

ПОЛОЖЕНИЕ

о порядке изъятия и предоставления земельных участков

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящим Положением определяется порядок изъятия и

предоставления земельных участков, в том числе для государственных

нужд, из всех категорий земель, независимо от цели использования

земельных участков и вида вещного права на них, формирования

земельных участков для проведения аукционов на право заключения

договоров аренды земельных участков (далее - аукцион аренды) и

аукционов по продаже земельных участков в частную собственность

(далее - аукцион продажи), продления срока пользования земельными

участками, предоставленными во временное пользование.

2. Изъятие и предоставление земельных участков в г. Минске и

областных центрах юридическим лицам и индивидуальным

предпринимателям для строительства капитальных строений (зданий,

сооружений) осуществляется в соответствии с настоящим Положением,

если иное не определено Положением о порядке изъятия и

предоставления земельных участков в г. Минске и областных центрах

юридическим лицам и индивидуальным предпринимателям для

строительства капитальных строений (зданий, сооружений).

Формирование земельных участков для размещения объектов

недвижимого имущества в Республике Беларусь, за исключением

г. Минска и областных центров, строительство которых предусмотрено

решением Президента Республики Беларусь либо государственной

программой, утвержденной Президентом Республики Беларусь или Советом

Министров Республики Беларусь, а также при продаже в установленном

порядке на аукционе недвижимого имущества, находящегося в

государственной собственности, осуществляется в соответствии с

Положением о порядке формирования и предоставления земельных

участков для размещения объектов недвижимого имущества, обслуживания

подлежащего продаже недвижимого имущества, находящегося в

государственной собственности.

3. Земельные участки для строительства и обслуживания линейных

сооружений (газопроводов, нефтепроводов, кабельных линий

электропередачи, связи и других сооружений) в границах охранных зон

(контролируемых полос) этих сооружений из земель природоохранного,

оздоровительного, рекреационного, историко-культурного назначения,

земель лесного фонда, не предусмотренных по условиям их эксплуатации

для лесовыращивания, предоставляются юридическим лицам или

индивидуальным предпринимателям в постоянное пользование либо

аренду.

4. Изъятие и предоставление земельных участков (за исключением

земельных участков из земель лесного фонда, указанных в пункте 3

настоящего Положения) не требуется для строительства (реконструкции,

капитального ремонта) линейных сооружений (газопроводов,

нефтепроводов, кабельных линий электропередачи, связи и других

сооружений), осуществляемого в границах охранных зон (контролируемых

полос) этих сооружений в срок до полутора лет без вырубки древесно-

кустарниковой растительности. Строительство таких сооружений

осуществляется на основании земельно-кадастровой документации,

указанной в пункте 18 настоящего Положения, акта выбора места

размещения земельного участка в соответствии с утвержденной

градостроительной документацией с возмещением убытков и потерь

сельскохозяйственного и (или) лесохозяйственного производства (если

они имеют место).

5. Земельные участки предоставляются в аренду или в частную

собственность по результатам аукционов аренды и аукционов продажи,

за исключением случаев, предусмотренных в пункте 6 Указа,

утверждающего настоящее Положение.

6. Договор аренды земельного участка, заключаемый при его

предоставлении, в том числе по результатам аукциона аренды,

подготавливается местным исполнительным комитетом, принявшим решение

о предоставлении этого участка, в соответствии с типовой формой,

установленной Советом Министров Республики Беларусь.

7. Средства, полученные от проведения аукционов, направляются

в соответствующие местные бюджеты, если иное не предусмотрено

настоящим пунктом, и используются на строительство (реконструкцию,

ремонт) объектов инфраструктуры; финансирование работ (услуг),

связанных с изъятием земельных участков для проведения аукционов, в

том числе по государственной регистрации этих участков; проведение

аукционов аренды и аукционов продажи.

Средства, полученные от проведения аукционов аренды для

строительства автозаправочных станций, направляются в

республиканский бюджет и используются для финансирования

строительства и реконструкции автозаправочных станций на территории

районов и проведения таких аукционов для строительства

автозаправочных станций.

8. Земельный участок предоставляется после его изъятия у

прежнего землепользователя, землевладельца, собственника или

арендатора (далее - землепользователь).

При необходимости использования земельного участка,

находящегося в частной собственности, для государственных нужд,

указанных в пункте 10 настоящего Положения, право частной

собственности на этот участок может быть прекращено с одновременным

выкупом такого участка и передачей его в собственность Республики

Беларусь по решению местного исполнительного комитета при наличии

письменного согласия собственника земельного участка на его изъятие

для государственных нужд, а при отсутствии такого согласия - по

решению суда.

Выкуп земельного участка для государственных нужд производится

по его кадастровой стоимости на момент выкупа в порядке,

установленном Советом Министров Республики Беларусь.

9. Размеры убытков, причиненных землепользователям изъятием у

них земельных участков и сносом расположенных на них объектов

недвижимости, устанавливаются организациями по перечню и в порядке,

определяемых Советом Министров Республики Беларусь. Потери

сельскохозяйственного и (или) лесохозяйственного производства

возмещаются в порядке, установленном Советом Министров Республики

Беларусь.

При изъятии земельного участка и сносе находящихся на нем

одноквартирного, блокированного жилого дома, иных строений,

сооружений и насаждений при нем местный исполнительный комитет

обеспечивает в соответствии с жилищным законодательством по выбору

собственника реализацию его права на предоставление благоустроенной

квартиры в собственность или строительство и (или) получение в

собственность жилого дома, строений и сооружений при нем,

равноценных сносимым по благоустройству и общей площади, перенос и

восстановление жилого дома в ином месте, получение денежной

компенсации вместо изымаемого земельного участка с расположенными на

нем жилым домом, иными строениями, сооружениями, насаждениями.

В случае объективной невозможности (в том числе обусловленной

градостроительными проектами, генеральными планами городов и иных

населенных пунктов, градостроительными проектами детального

планирования, утвержденными в соответствии с законодательством)

предоставления собственнику сносимых одноквартирного, блокированного

жилого дома, иных строений, сооружений и насаждений при нем права на

строительство и (или) получение в собственность иного жилого дома,

строений и сооружений при нем, равноценных сносимым по

благоустройству и общей площади, либо на перенос и восстановление

жилого дома в ином месте, местный исполнительный комитет обязан по

выбору собственника обеспечить реализацию его иных прав,

предусмотренных в части второй настоящего пункта.

Решение местного исполнительного комитета об изъятии

земельного участка и сносе находящихся на нем одноквартирного,

блокированного жилого дома, иных строений, сооружений и насаждений

может быть обжаловано в суд. В этом случае выполнение решения

местного исполнительного комитета приостанавливается до вынесения

судом соответствующего решения.

10. Изъятие и предоставление земельных участков для

государственных нужд осуществляется в целях обеспечения национальной

безопасности, охраны окружающей среды и историко-культурного

наследия, размещения и обслуживания объектов социальной,

производственной, транспортной, инженерной и оборонной

инфраструктуры, разработки месторождений полезных ископаемых,

реализации международных договоров Республики Беларусь,

государственной схемы комплексной территориальной организации

Республики Беларусь, схем комплексной территориальной организации

областей, градостроительных проектов, генеральных планов городов и

иных населенных пунктов, градостроительных проектов детального

планирования, утвержденных в соответствии с законодательством, а

также для размещения объектов недвижимого имущества, строительство

которых предусмотрено решениями Президента Республики Беларусь,

Совета Министров Республики Беларусь либо государственными

программами, утвержденными Президентом Республики Беларусь или

Советом Министров Республики Беларусь.

11. Для изъятия и предоставления земельного участка требуются:

11.1. предварительное согласование места размещения земельного

участка для строительства объекта (далее - предварительное

согласование, если настоящим Положением не предусмотрено иное).

Без предварительного согласования предоставляются земельные

участки: гражданам Республики Беларусь - для строительства и

обслуживания одноквартирных, блокированных жилых домов,

строительства (установки) временных индивидуальных гаражей,

обслуживания принадлежащих на праве собственности или ином законном

основании капитальных строений (зданий, сооружений) в границах

сельского населенного пункта и поселка городского типа (при наличии

утвержденного генерального плана населенного пункта), города (при

наличии градостроительного проекта детального планирования), для

ведения личного подсобного хозяйства, крестьянского (фермерского)

хозяйства, традиционных народных промыслов, огородничества,

сенокошения и выпаса сельскохозяйственных животных, а также

свободные (незанятые) земельные участки, в том числе с

расположенными на них неиспользуемыми объектами недвижимости,

подлежащими сносу (далее - свободные (незанятые) земельные участки),

которые могут быть предоставлены гражданам для строительства и

обслуживания таких домов в населенных пунктах, либо свободные

(незанятые) в дачном кооперативе, садоводческом товариществе;

гражданам Республики Беларусь, проживающим в населенном пункте

и имеющим земельные участки во владении, пользовании для

строительства и обслуживания одноквартирных, блокированных жилых

домов, ведения личного подсобного хозяйства, предоставленные им до 1

января 1999 г., при условии, что сведения о данных участках внесены

в земельно-кадастровую документацию соответствующего местного

исполнительного комитета до указанной даты;

юридическим лицам и индивидуальным предпринимателям - для

строительства и обслуживания многоквартирного жилого дома, объектов

инженерной, транспортной и социальной инфраструктуры в границах

сельского населенного пункта и поселка городского типа (при наличии

утвержденного генерального плана), города (при наличии

градостроительного проекта детального планирования) либо незанятые и

предназначенные для жилищного строительства в сельском населенном

пункте, а также для ведения лесного, сельского, подсобного сельского

хозяйства, реконструкции (капитального ремонта) объектов инженерной

и транспортной инфраструктуры и строительства объектов (за

исключением мест добычи общераспространенных полезных ископаемых

открытым способом), необходимых для такой реконструкции

(капитального ремонта);

резидентам свободных экономических зон - для строительства и

обслуживания объектов недвижимого имущества в границах свободных

экономических зон (при наличии утвержденных в установленном порядке

генеральных планов этих зон);

11.2. разработка проекта отвода земельного участка и принятие

на его основе решения об изъятии и предоставлении данного участка;

11.3. установление границ предоставленного земельного участка

на местности, государственная регистрация создания земельного

участка и возникновения права на него.

ГЛАВА 2

ПОРЯДОК ПРЕДВАРИТЕЛЬНОГО СОГЛАСОВАНИЯ МЕСТА РАЗМЕЩЕНИЯ ЗЕМЕЛЬНОГО

УЧАСТКА

12. Предварительное согласование проводится с учетом

градостроительной документации:

районными исполнительными комитетами - при предоставлении

земельного участка из земель в границах районов, городов районного

подчинения, сельских населенных пунктов, поселков городского типа,

дачных кооперативов, садоводческих товариществ;

Минским городским исполнительным комитетом, городскими

(городов областного подчинения) исполнительными комитетами -

соответственно при предоставлении земельного участка из земель

г. Минска и земель городов областного подчинения.

Выбор места размещения земельного участка для строительства

объектов, решение о размещении которых принято Президентом

Республики Беларусь, может осуществляться в ином порядке,

предусмотренном Президентом Республики Беларусь или по его поручению

Советом Министров Республики Беларусь.

13. Для выбора места размещения земельного участка местный

исполнительный комитет своим решением создает комиссию по выбору

места размещения земельного участка (далее - комиссия), действующую

на постоянной основе, определяет ее персональный состав, назначает

председателя комиссии из числа заместителей председателя местного

исполнительного комитета и утверждает регламент ее работы.

В состав комиссии включаются уполномоченные должностные лица

областной (Минской городской) землеустроительной и геодезической

службы Государственного комитета по имуществу (далее -

землеустроительная и геодезическая служба), территориального органа

Министерства природных ресурсов и охраны окружающей среды,

территориального органа (подразделения) по чрезвычайным ситуациям,

государственного органа (учреждения), осуществляющего

государственный санитарный надзор, территориального органа

архитектуры и строительства (градостроительства) местного

исполнительного комитета, сельского, поселкового исполнительного

комитета, организации по землеустройству*, представители проектных

организаций, которые будут осуществлять работы по проектированию

объекта. В состав комиссии могут включаться представители других

заинтересованных организаций (по решению местного исполнительного

комитета).

______________________________

*Для целей настоящего Положения под организацией по

землеустройству понимается организация по землеустройству,

находящаяся в подчинении Государственного комитета по имуществу, и

проектно-изыскательское коммунальное унитарное предприятие

«Земпроект» - при выборе земельного участка в границах г. Минска.

14. Гражданин, индивидуальный предприниматель, юридическое

лицо, заинтересованные в предоставлении им земельного участка

(далее - заинтересованное лицо), обращаются в местный исполнительный

комитет по месту нахождения испрашиваемого земельного участка с

заявлением о предоставлении этого участка.

В заявлении указываются:

цель, для которой испрашивается земельный участок;

вещное право на испрашиваемый земельный участок;

характеристика объекта строительства, включающая его

функциональное назначение и ориентировочные размеры;

намечаемое место размещения земельного участка и его примерная

площадь.

В заявлении юридического лица, индивидуального предпринимателя

дополнительно указываются объем планируемых инвестиций и источники

финансирования строительства объекта (за исключением культовых

строений, строительство которых осуществляется религиозными

организациями).

В случае, если земельный участок испрашивается для

государственных нужд, в заявлении указываются основания (одно или

несколько), предусмотренные пунктом 10 настоящего Положения, и к

заявлению прилагаются копии документов (либо выписки из них),

подтверждающих эти основания.

К заявлению прилагаются без нотариального засвидетельствования

копии устава, свидетельства о государственной регистрации

юридического лица, документ с указанием его банковских реквизитов,

или копия свидетельства о государственной регистрации

индивидуального предпринимателя, или копии документов, содержащие

идентификационные сведения о гражданине*, испрашивающем земельный

участок.

______________________________

*Для целей настоящего Положения под идентификационными

сведениями о гражданине понимаются его фамилия, имя, отчество,

число, месяц, год рождения, личный или иной идентификационный номер,

гражданство, адрес места жительства.

15. Местный исполнительный комитет в течение 3 рабочих дней со

дня поступления заявления заинтересованного лица рассматривает это

заявление и при отсутствии оснований для отказа в предоставлении

земельного участка, обусловленных градостроительными регламентами,

природоохранными (с учетом требований по соблюдению установленного в

соответствии с законодательством режима ведения хозяйственной

деятельности в границах водоохранных зон и прибрежных полос водных

объектов, лесов с особым режимом лесопользования и особо охраняемых

природных территорий) и другими требованиями законодательства

поручает организации по землеустройству подготовить земельно-

кадастровую документацию, необходимую для работы комиссии, и

одновременно сообщает заинтересованному лицу о результатах

рассмотрения его заявления. К поручению местный исполнительный

комитет прилагает заявление заинтересованного лица и документы,

поданные им в соответствии с пунктом 14 настоящего Положения.

Поручение местного исполнительного комитета, направленное с

нарушениями требований данного пункта, возвращается организацией по

землеустройству в день его рассмотрения для внесения его не позднее

1 рабочего дня в соответствии с установленными требованиями.

При принятии решения об отказе заинтересованному лицу в

предоставлении земельного участка местный исполнительный комитет в

течение 3 рабочих дней после принятия такого решения сообщает об

этом заявителю с указанием оснований отказа, соответствующих

законодательству.

Решение об отказе в предоставлении земельного участка может

быть обжаловано в вышестоящий исполнительный комитет и (или) в суд.

16. Подготовка земельно-кадастровой документации, необходимой

для работы комиссии, осуществляется организацией по землеустройству

на основании договора подряда, заключаемого данной организацией с

заинтересованным лицом, за счет средств этого лица.

Договор подряда заключается в течение 3 рабочих дней со дня

получения указанной организацией поручения местного исполнительного

комитета о подготовке земельно-кадастровой документации. Этот срок

продлевается организацией по землеустройству на период, в течение

которого у гражданина имелась уважительная причина, препятствующая

ему заключить договор подряда (болезнь, отсутствие в Республике

Беларусь или иная уважительная причина). При неподписании договора

подряда заинтересованным лицом в течение 7 рабочих дней или неоплате

им предусмотренных в договоре работ (услуг) в срок, установленный

таким договором, организация по землеустройству возвращает местному

исполнительному комитету его поручение без исполнения с пояснением

причин неисполнения и письменно информирует заинтересованное лицо об

отсутствии оснований для подготовки земельно-кадастровой

документации.

17. Место размещения земельного участка намечается

организацией по землеустройству с участием заинтересованного лица с

учетом требований, предусмотренных пунктом 2 Указа, утверждающего

настоящее Положение.

При определении места размещения земельного участка для

реконструкции и (или) расширения действующего объекта, требующего

предоставления земельного участка большего размера, организация по

землеустройству с участием заинтересованного лица проводит детальное

обследование земельных участков, ранее предоставленных для

строительства данного объекта (проверяются использование их по

целевому назначению, состояние работ по рекультивации земель,

выполнение других условий предоставления земельных участков).

На основании землеустроительной документации осуществляется

сбор информации о предполагаемом месте размещения земельного

участка: состав и качество его земель, ориентировочный размер

убытков, которые могут быть причинены землепользователю, потерь

сельскохозяйственного и (или) лесохозяйственного производства,

связанных с изъятием данного участка, условия снятия, сохранения и

использования плодородного слоя почвы, право вырубки древесно-

кустарниковой растительности и использования получаемой древесины,

восстановления нарушенных мелиоративных систем, наличие ограничений

(обременений) прав в использовании земельного участка.

Земельно-кадастровая документация, необходимая для работы

комиссии и рассмотрения предложений о месте размещения земельного

участка на ее заседании, должна быть представлена председателю этой

комиссии организацией по землеустройству в течение 25 рабочих дней

со дня заключения договора подряда на подготовку такой документации

с заинтересованным лицом. В случае выполнения большого объема работ,

необходимых для разработки земельно-кадастровой документации

(предполагается изъятие земельных участков из земель пяти и более

землепользователей), этот срок может быть продлен руководителем

организации по землеустройству по согласованию с председателем

комиссии, но не более чем до двух месяцев.

18. Земельно-кадастровая документация, необходимая для работы

комиссии, включает:

18.1. заявление заинтересованного лица и прилагаемые к нему

документы в соответствии с пунктом 14 настоящего Положения;

18.2. письменное согласие (отказ) землепользователя на

размещение земельного участка на его землях и изъятие у него данного

участка;

18.3. документы о составе и качестве земель этого участка,

ориентировочный размер убытков, потерь сельскохозяйственного и (или)

лесохозяйственного производства;

18.4. заключения:

Департамента по геологии Министерства природных ресурсов и

охраны окружающей среды о наличии (об отсутствии) в границах

испрашиваемого земельного участка разведанного месторождения

полезных ископаемых - в случае согласования места размещения

земельного участка вне границ территорий перспективного развития

населенных пунктов, установленных утвержденной градостроительной

документацией. При наличии в границах испрашиваемого земельного

участка такого месторождения в заключении также отражаются

возможность и условия застройки этого участка;

Белорусского государственного концерна по нефти и химии - в

случае согласования места размещения земельного участка для

строительства автомобильной заправочной станции и склада

нефтепродуктов;

Уполномоченного по делам религий и национальностей - в случае

согласования места размещения земельного участка для строительства

культовых строений;

владельца автомобильной дороги - в случае согласования места

размещения земельного участка в придорожной полосе (контролируемой

зоне) автомобильной дороги общего пользования;

местного исполнительного комитета - в случае согласования

места размещения земельного участка в пределах территории

перспективного развития населенного пункта;

государственного производственного объединения по топливу и

газификации «Белтопгаз» - в случае согласования места размещения

земельного участка для строительства объекта хранения сжиженного

углеводородного газа;

других организаций - в случае необходимости (по решению

местного исполнительного комитета).

Организация по землеустройству в течение срока, указанного в

части четвертой пункта 17 настоящего Положения, согласовывает

земельно-кадастровую документацию по предполагаемому месту

размещения земельного участка с названными в настоящем подпункте

органами и организациями, которые представляют свои заключения в

течение 3 рабочих дней со дня поступления к ним документов на

согласование.

В случае, если заинтересованное лицо изъявит желание

самостоятельно согласовать место размещения земельного участка с

органами и организациями, указанными в настоящем подпункте, земельно-

кадастровая документация передается этому лицу;

18.5. копию земельно-кадастрового плана (части плана) с

нанесенными границами земельного участка, а также границами

водоохранных зон и прибрежных полос водных объектов, особо

охраняемых природных территорий (при их наличии).

19. Комиссия не позднее 5 рабочих дней со дня получения от

организации по землеустройству земельно-кадастровой документации

рассматривает эту документацию. Лицо, заинтересованное в

предоставлении ему земельного участка, должно быть уведомлено о

месте и времени заседания комиссии и может принять в нем участие.

Результаты работы комиссии оформляются актом выбора места

размещения земельного участка по форме, установленной

Государственным комитетом по имуществу, который составляется в трех

экземплярах (в случае, если изъятие и предоставление испрашиваемого

земельного участка входит в компетенцию областного исполнительного

комитета - в четырех экземплярах), подписывается всеми членами

комиссии и ее председателем в день выбора места размещения этого

участка и в течение 5 рабочих дней утверждается председателем

местного исполнительного комитета.

При наличии обоснованных возражений у членов или председателя

комиссии председатель местного исполнительного комитета вправе

принять решение об утверждении акта выбора места размещения

земельного участка, если за такое решение высказались не менее 2/3

членов комиссии. С указанным актом ознакамливается под роспись

заинтересованное лицо.

Если решение об изъятии и предоставлении земельного участка

входит в компетенцию областного исполнительного комитета, этот

комитет вправе определить случаи, при которых акт выбора места

размещения земельного участка, утвержденный в установленном порядке

председателем районного исполнительного комитета, представляется на

согласование председателю областного исполнительного комитета. При

этом акт выбора направляется на согласование в течение 2 рабочих

дней со дня его утверждения председателем районного исполнительного

комитета и согласовывается председателем областного исполнительного

комитета в течение 5 рабочих дней со дня его поступления.

20. В акте выбора места размещения земельного участка должны

указываться условия предоставления земельного участка с учетом

требований, предусмотренных пунктом 2 Указа, утверждающего настоящее

Положение, обоснование наиболее целесообразного места размещения

земельного участка, состав и качество земель, наличие сервитута,

ограничений (обременений) прав в использовании земельного участка,

условия снятия, сохранения и использования плодородного слоя почвы,

право вырубки древесно-кустарниковой растительности и использования

получаемой древесины, ориентировочные размеры убытков, потерь

сельскохозяйственного и (или) лесохозяйственного производства (если

они имеют место), необходимость проведения почвенных и

агрохимических обследований для определения фактического размера

потерь сельскохозяйственного производства, оценки воздействия

намечаемого к строительству объекта на окружающую среду или

окружающей среды на объект, обоснование необходимости размещения

объекта, срок подготовки проектной документации на строительство

объекта с учетом ее государственной экспертизы, срок направления в

организацию по землеустройству генерального плана объекта

строительства с проектируемыми инженерными сетями, разработанного в

составе проектной документации - архитектурного проекта или

утверждаемой части строительного проекта (далее - генеральный план

объекта строительства с проектируемыми инженерными сетями), проектов

организации и застройки территорий садоводческого товарищества,

дачного кооператива, который не может превысить двух лет со дня

утверждения акта выбора места размещения земельного участка, условия

проведения общественного обсуждения размещения объекта строительства

(при необходимости), иные условия выполнения проектно-изыскательских

работ.

К акту выбора места размещения земельного участка прилагается

копия земельно-кадастрового плана (части плана) с границами

выбранного земельного участка, а также земельного участка, который

будет улучшаться снимаемым плодородным слоем почвы. Указанная копия

в день заседания комиссии должна быть согласована организацией по

землеустройству с руководителем (его заместителем)

землеустроительной и геодезической службы, руководителем (его

заместителем) территориального органа архитектуры и строительства

(градостроительства) местного исполнительного комитета и

заинтересованным лицом.

Землепользователь, из земель которого намечается изъятие

земельного участка, при согласовании места размещения этого участка

одновременно согласовывает изъятие у него данного участка. В случае

строительства линейных сооружений (газопроводов, нефтепроводов,

кабельных линий электропередачи, связи и других сооружений), лица,

согласовавшие изъятие у них земельных участков, дают согласие как на

размещение таких сооружений, так и на проведение работ, связанных с

их строительством, в согласованные с ними сроки.

Отказ землепользователя в согласовании места размещения

испрашиваемого земельного участка и изъятии у него этого участка не

приостанавливает предварительного согласования, а также разработку

проекта отвода данного участка в соответствии с настоящим

Положением.

Местный исполнительный комитет не вправе изменить отраженные в

акте выбора места размещения земельного участка сведения (условия)

при принятии решения об изъятии и предоставлении земельного участка,

а также отказать в вынесении данного решения на основании таких

сведений (условий).

После утверждения акта выбора места размещения земельного

участка и до принятия решения об изъятии и предоставлении земельного

участка местный исполнительный комитет не имеет права предоставить

либо согласовать предоставление этого участка другому лицу.

Один экземпляр акта выбора места размещения земельного участка

остается в комиссии, которая в течение 3 рабочих дней после

утверждения данного акта (согласования при необходимости с

председателем областного исполнительного комитета) направляет его

второй экземпляр заинтересованному лицу для выполнения в

установленном порядке проектно-изыскательских работ (подготовки

проектной документации), третий экземпляр вместе с земельно-

кадастровой документацией - в организацию по землеустройству для

использования при разработке проекта отвода земельного участка,

четвертый экземпляр - в областной исполнительный комитет в случае,

если изъятие и предоставление испрашиваемого земельного участка

входит в компетенцию областного исполнительного комитета.

Утвержденный в установленном порядке акт выбора места

размещения земельного участка является основанием для проведения

проектно-изыскательских работ и выдачи архитектурно-планировочного

задания, получения заключений согласующих организаций и технических

условий на инженерно-техническое обеспечение объекта.

21. Земельно-кадастровая документация с утвержденным актом

выбора места размещения земельного участка (далее в главе 3

настоящего Положения - материалы предварительного согласования)

находятся в организации по землеустройству для использования их при

разработке проекта отвода земельного участка в соответствии с

настоящим Положением.

22. Заинтересованное лицо на основании утвержденного акта

выбора места размещения земельного участка осуществляет проектно-

изыскательские работы в соответствии с законодательством о

строительстве, архитектуре и градостроительстве, об охране

окружающей среды.

23. В случае, если в ходе выполнения проектно-изыскательских

работ выяснилось, что для строительства объекта требуется земельный

участок большего размера, заинтересованное лицо обращается с

заявлением в соответствующий местный исполнительный комитет за

согласованием места размещения дополнительного земельного участка.

Такое согласование осуществляется в установленном порядке

организацией по землеустройству по поручению местного

исполнительного комитета.

24. После проведения проектно-изыскательских работ,

согласования в установленном порядке с территориальным органом

архитектуры и строительства (градостроительства) генерального плана

объекта строительства с проектируемыми инженерными сетями, проектов

организации и застройки территорий садоводческого товарищества,

дачного кооператива заинтересованное лицо обращается в организацию

по землеустройству для разработки проекта отвода земельного участка

в порядке, установленном настоящим Положением.

ГЛАВА 3

ПОРЯДОК ИЗЪЯТИЯ И ПРЕДОСТАВЛЕНИЯ ЗЕМЕЛЬНОГО УЧАСТКА В СЛУЧАЕ, КОГДА

ПРОВОДИТСЯ ПРЕДВАРИТЕЛЬНОЕ СОГЛАСОВАНИЕ МЕСТА ЕГО РАЗМЕЩЕНИЯ

25. Проект отвода земельного участка разрабатывается

организацией по землеустройству на основании договора подряда,

заключенного с заинтересованным лицом. В договоре подряда, помимо

разработки проекта отвода земельного участка, предусматривается

выполнение таких видов работ, как установление границ земельного

участка на местности и оказание услуг организацией по

землеустройству по обращению за государственной регистрацией в

отношении изымаемого земельного участка и прав на него, создания

земельного участка и возникновения права на него.

Заинтересованное лицо вправе самостоятельно обратиться за

государственной регистрацией в отношении изымаемого земельного участка и прав на него, создания земельного участка и возникновения

права на него.

Договор подряда заключается в течение 3 рабочих дней со дня

получения организацией по землеустройству заявления лица,

заинтересованного в разработке проекта отвода земельного участка.

Указанный срок продлевается этой организацией на период, в течение

которого у гражданина имелась уважительная причина, препятствующая

заключению договора подряда (болезнь, отсутствие в Республике

Беларусь или иная уважительная причина).

Проект отвода земельного участка разрабатывается в срок до

одного месяца со дня оплаты этих работ заинтересованным лицом. В

случае выполнения большого объема работ по разработке проекта отвода

земельного участка (изъятие земельных участков предполагается из

земель пяти и более землепользователей), этот срок может быть

продлен, но не более чем до двух месяцев.

26. Проект отвода земельного участка разрабатывается на объект

в целом, включая объекты инженерной и транспортной инфраструктуры,

необходимые для функционирования этого объекта.

Данный проект может разрабатываться на часть объекта, если в

генеральном плане объекта строительства с проектируемыми инженерными

сетями предусмотрена очередность строительства этого объекта

(отдельно стоящих зданий, сооружений).

При размещении объекта в границах нескольких районов проект

отвода земельного участка разрабатывается по каждому району.

Координация работ по разработке такого проекта осуществляется

организацией по землеустройству по месту подачи заявления о

предоставлении земельного участка.

27. Для разработки проекта отвода земельного участка

необходимы:

27.1. материалы предварительного согласования;

27.2. копии согласованных в установленном порядке генерального

плана объекта строительства с проектируемыми инженерными сетями,

проектов организации и застройки территорий садоводческого

товарищества, дачного кооператива, а также заключений

государственной экспертизы. При предоставлении земельного участка в

постоянное и временное пользование для строительства линейных

сооружений (газопроводов, нефтепроводов, кабельных линий

электропередачи, связи и других сооружений) дополнительно

представляется график его занятия;

27.3. документы, подтверждающие источники финансирования или

заявленных инвестиций для строительства, реконструкции, расширения

объекта, под который испрашивается земельный участок, на момент

подачи соответствующего заявления (если земельный участок

испрашивается юридическим лицом (за исключением религиозных

организаций для строительства культовых строений), индивидуальным

предпринимателем);

27.4. заявления садоводческого товарищества, дачного

кооператива о предоставлении им земельных участков для ведения

коллективного садоводства, дачного строительства и список

учредителей данного товарищества, кооператива;

27.5. копии устава и свидетельства о государственной

регистрации юридического лица, или копия свидетельства о

государственной регистрации индивидуального предпринимателя без

нотариального засвидетельствования, или копии документов, содержащих

идентификационные сведения о гражданине, - в случае их изменения за

время, прошедшее со дня утверждения председателем местного

исполнительного комитета акта выбора места размещения земельного

участка.

Материалы, указанные в подпунктах 27.2-27.5 настоящего пункта,

представляются в организацию по землеустройству заинтересованным

лицом.

28. В проекте отвода земельного участка обосновываются размер

и границы предоставляемого земельного участка с учетом требований

рационального использования смежных земельных участков, определяются

состав и качество земель этого участка, наличие сервитута,

ограничений (обременений) прав в использовании земельного участка,

срок и условия пользования им, в том числе срок возврата (при

предоставлении его во временное пользование, аренду), фактические

размеры убытков, причиняемых землепользователю земельного участка,

потерь сельскохозяйственного и (или) лесохозяйственного

производства, условия использования снимаемого с этого участка

плодородного слоя почвы, право вырубки древесно-кустарниковой

растительности и использования получаемой древесины, восстановления

нарушенных мелиоративных систем.

29. Организация по землеустройству, осуществляющая разработку

проекта отвода земельного участка, согласовывает этот проект с

территориальным органом архитектуры и строительства

(градостроительства) соответствующего местного исполнительного

комитета. Проект отвода земельного участка согласовывается

руководителем (его заместителем) территориального органа архитектуры

и строительства (градостроительства) местного исполнительного

комитета в течение 3 рабочих дней со дня его получения из

организации по землеустройству.

При смене землепользователя, на землях которого

согласовывалось место размещения испрашиваемого земельного участка,

проект его отвода согласовывается организацией по землеустройству с

новым землепользователем, который представляет письменное

согласование этого проекта отвода в течение 3 рабочих дней со дня

его получения из организации по землеустройству.

При размещении объекта на земельных участках нескольких

землепользователей или в пригородных зонах городов организацией по

землеустройству изготавливается обзорная схема земельных участков,

на которых размещается этот объект, приобщаемая к проекту отвода

земельного участка.

30. Согласованный проект отвода земельного участка с

документами, указанными в пункте 27 настоящего Положения (далее в

настоящей главе - материалы об изъятии и предоставлении земельного

участка), и проект решения местного исполнительного комитета об

изъятии и предоставлении этого участка в течение 3 рабочих дней со

дня его оформления направляются организацией по землеустройству в

соответствующую землеустроительную и геодезическую службу.

31. Землеустроительная и геодезическая служба в течение 5

рабочих дней со дня получения материалов об изъятии и предоставлении

земельного участка рассматривает проект его отвода, при

необходимости уточняет проект решения местного исполнительного

комитета об изъятии и предоставлении земельного участка и вносит

данный проект с такими материалами в местный исполнительный комитет

в соответствии с его компетенцией по изъятию и предоставлению

земельного участка для принятия необходимого решения.

В решении об изъятии и предоставлении земельного участка

должны быть указаны:

землепользователи, из земель которых изымается земельный

участок;

площадь земельного участка и виды изымаемых земель;

лица, которым предоставляется земельный участок;

вещное право на земельный участок (с учетом полномочий

местного исполнительного комитета, определенных Указом, утверждающим

настоящее Положение);

цель предоставления земельного участка;

размеры убытков, потерь сельскохозяйственного и (или)

лесохозяйственного производства, подлежащих возмещению, порядок и

условия их возмещения, транзитный счет инспекции Министерства по

налогам и сборам для перечисления суммы потерь;

наличие сервитута, ограничений (обременений) прав в

использовании земельного участка;

условия снятия, сохранения и использования плодородного слоя

почвы, а также порядок возврата и (или) рекультивации земель,

предоставленных во временное пользование;

иные условия отвода земельного участка (в том числе срок

осуществления государственной регистрации в отношении

предоставленного земельного участка, срок и условия занятия

(строительства, иного освоения) земельного участка).

В случае, если земельный участок изымается для государственных

нужд, в решении о его изъятии и предоставлении должно быть указано,

что этот участок изымается для государственных нужд с указанием

оснований (одного или нескольких), предусмотренных пунктом 10

настоящего Положения, с приложением копий документов (либо выписок

из них), подтверждающих эти основания.

Решение об изъятии и предоставлении испрашиваемого земельного

участка принимается местным исполнительным комитетом в течение 5

рабочих дней со дня получения материалов об изъятии и предоставлении

земельного участка от землеустроительной и геодезической службы.

Местный исполнительный комитет в течение 3 рабочих дней после

принятия решения об изъятии и предоставлении земельного участка

передает указанные материалы и копию решения соответствующей

землеустроительной и геодезической службе для установления границ

этого участка на местности и государственной регистрации создания

земельного участка и права на него в порядке, установленном

настоящим Положением, заинтересованному лицу и лицу, из земель

которого изымается земельный участок.

ГЛАВА 4

ПОРЯДОК ИЗЪЯТИЯ И ПРЕДОСТАВЛЕНИЯ ЗЕМЕЛЬНОГО УЧАСТКА ГРАЖДАНИНУ

РЕСПУБЛИКИ БЕЛАРУСЬ В СЛУЧАЕ, ЕСЛИ НЕ ТРЕБУЕТСЯ ПРЕДВАРИТЕЛЬНОЕ

СОГЛАСОВАНИЕ МЕСТА ЕГО РАЗМЕЩЕНИЯ

32. Гражданин Республики Беларусь (далее - гражданин),

заинтересованный в предоставлении земельного участка, обращается в

местный исполнительный комитет по месту нахождения испрашиваемого

земельного участка с заявлением о предоставлении ему такого участка:

для строительства и обслуживания одноквартирного,

блокированного жилого дома, строительства (установки) временных

индивидуальных гаражей, обслуживания принадлежащего ему на праве

собственности или ином законном основании капитального строения

(здания, сооружения) - в сельский, поселковый, районный (городов

районного подчинения), городской (городов областного подчинения и

г. Минска) исполнительный комитет;

для ведения личного подсобного хозяйства - в сельский,

поселковый исполнительный комитет;

для огородничества - в сельский, поселковый, районный,

городской исполнительный комитет;

для сенокошения, выпаса сельскохозяйственных животных - в

сельский, поселковый, районный исполнительный комитет;

для ведения крестьянского (фермерского) хозяйства,

традиционных народных промыслов, а также при наличии свободного

(незанятого) земельного участка в дачном кооперативе, садоводческом

товариществе - в районный исполнительный комитет.

В заявлении указываются:

данные, содержащие идентификационные сведения о гражданине;

цель, для которой испрашивается земельный участок;

вещное право на испрашиваемый земельный участок;

намечаемое местоположение земельного участка и его размер;

источники возмещения убытков, если это связано с

предполагаемым изъятием земельного участка у землепользователя;

площадь всех земельных участков, находящихся в пользовании,

пожизненном наследуемом владении, частной собственности гражданина

либо арендуемых им (в случае, когда земельный участок испрашивается

для строительства и обслуживания одноквартирного, блокированного

жилого дома, ведения крестьянского (фермерского) хозяйства,

коллективного садоводства, дачного строительства, личного подсобного

хозяйства, огородничества, сенокошения и выпаса сельскохозяйственных

животных);

количество и виды сельскохозяйственных животных, находящихся в

собственности гражданина, испрашивающего земельный участок для

сенокошения и выпаса этих животных.

Если земельный участок испрашивается для строительства и

обслуживания или обслуживания одноквартирного, блокированного жилого

дома, соответствующий местный исполнительный комитет, принявший

заявление гражданина о предоставлении земельного участка, в течение

3 рабочих дней со дня поступления заявления гражданина запрашивает у

соответствующих организаций следующие документы:

справку организации, осуществляющей эксплуатацию жилищного

фонда, организации, предоставившей жилое помещение, о занимаемом в

данном населенном пункте жилом помещении и составе семьи;

справку территориальной организации по государственной

регистрации недвижимого имущества, прав на него и сделок с ним

(далее - организация по государственной регистрации) о жилых

помещениях, находящихся в собственности гражданина в населенном

пункте, в котором испрашивается земельный участок.

Соответствующие организации представляют документы, указанные

в части третьей настоящего пункта, в срок до 5 рабочих дней со дня

поступления запроса от местного исполнительного комитета.

К заявлению гражданина о предоставлении земельного участка для

ведения крестьянского (фермерского) хозяйства прилагается программа

ведения этого хозяйства.

33. Местный исполнительный комитет в течение 7 рабочих дней со

дня поступления документов, перечисленных в пункте 32 настоящего

Положения, рассматривает заявление гражданина о предоставлении

земельного участка, дает разрешение организации по землеустройству

на разработку проекта отвода этого участка, а также сообщает

гражданину о результатах рассмотрения его заявления. При принятии

решения об отказе в предоставлении земельного участка местный

исполнительный комитет в течение 3 рабочих дней после принятия

такого решения сообщает об этом гражданину с указанием оснований

отказа, соответствующих законодательству.

Решение об отказе в предоставлении земельного участка может

быть обжаловано в вышестоящий исполнительный комитет и (или) в суд.

К разрешению местного исполнительного комитета, направляемому

организации по землеустройству, прилагаются документы, названные в

пункте 32 настоящего Положения.

Заявление гражданина о предоставлении земельного участка для

строительства и обслуживания одноквартирного, блокированного жилого

дома рассматривается на основании перечней свободных (незанятых)

земельных участков, сформированных местными исполнительными

комитетами в соответствии с пунктом 4 Указа, утверждающего настоящее

Положение, с учетом утвержденного генерального плана сельского

населенного пункта, поселка городского типа, градостроительного

проекта детального планирования, а также установленных

законодательством ограничений по размещению объектов в границах

водоохранных зон и прибрежных полос водных объектов.

Разработка проекта отвода земельного участка осуществляется

организацией по землеустройству на основании договора подряда,

заключаемого данной организацией с гражданином, заинтересованным в

предоставлении ему земельного участка, за счет его средств. Договор

подряда заключается с учетом требований, изложенных в частях первой

и второй пункта 25 настоящего Положения, в течение 3 рабочих дней со

дня получения организацией по землеустройству разрешения

соответствующего местного исполнительного комитета на разработку

проекта отвода земельного участка. Указанный срок продлевается этой

организацией на период, в течение которого у гражданина имелась

уважительная причина, препятствующая ему заключить договор подряда

(болезнь, отсутствие в Республике Беларусь или иная уважительная

причина).

Проект отвода земельного участка разрабатывается в срок не

более 15 рабочих дней со дня оплаты гражданином работ по подготовке

такого проекта.

34. В проекте отвода земельного участка должны быть указаны

размер и границы испрашиваемого земельного участка с учетом

требований рационального использования смежных земельных участков,

определены состав и качество земель предоставляемого участка, срок и

условия пользования им, в том числе условия возврата (при

предоставлении его во временное пользование, аренду), фактический

размер убытков, причиненных землепользователю, у которого изымается

земельный участок (если они имеют место).

В течение срока, установленного в части шестой пункта 33

настоящего Положения, проект отвода земельного участка

согласовывается организацией по землеустройству:

с руководителем (его заместителем) территориального органа

архитектуры и строительства (градостроительства) соответствующего

местного исполнительного комитета, территориального органа

Министерства природных ресурсов и охраны окружающей среды,

территориального органа (подразделения) по чрезвычайным ситуациям,

государственного органа (учреждения), осуществляющего

государственный санитарный надзор (путем визирования);

с землепользователем, земельный участок которого намечается к

изъятию. Землепользователь осуществляет письменное согласование

этого проекта отвода в течение 3 рабочих дней со дня его получения

из организации по землеустройству.

Согласованный проект отвода земельного участка с документами,

указанными в пункте 32 настоящего Положения (далее в настоящей

главе - материалы об изъятии и предоставлении земельного участка), и

проект решения местного исполнительного комитета об изъятии и

предоставлении земельного участка передаются организацией по

землеустройству землеустроительной и геодезической службе.

Землеустроительная и геодезическая служба в течение 5 рабочих

дней со дня получения материалов об изъятии и предоставлении

земельного участка рассматривает проект его отвода, при

необходимости уточняет проект решения местного исполнительного

комитета об изъятии и предоставлении земельного участка и вносит

данный проект с такими материалами в местный исполнительный комитет

в соответствии с его компетенцией по изъятию и предоставлению

земельного участка для принятия необходимого решения.

В решении об изъятии и предоставлении испрашиваемого

земельного участка должны быть указаны виды изымаемых земель, цель,

для которой предоставляется земельный участок, его размер, вещное

право, условия отвода (в том числе срок и условия занятия земельного

участка, размер убытков, срок, способы и иные условия их

возмещения), срок и условия занятия земельного участка.

Решение об изъятии и предоставлении испрашиваемого земельного

участка принимается местным исполнительным комитетом в течение 5

рабочих дней со дня получения материалов об изъятии и предоставлении

земельного участка от землеустроительной и геодезической службы.

Местный исполнительный комитет в течение 3 рабочих дней после

принятия решения об изъятии и предоставлении земельного участка

передает копию этого решения вместе с материалами об изъятии и

предоставлении земельного участка землеустроительной и геодезической

службе для установления границ земельного участка на местности,

государственной регистрации создания земельного участка и

возникновения права на него в порядке, установленном настоящим

Положением, заинтересованному лицу и лицу, из земель которого

произведено изъятие земельного участка.

ГЛАВА 5

ПОРЯДОК ИЗЪЯТИЯ И ПРЕДОСТАВЛЕНИЯ ЗЕМЕЛЬНОГО УЧАСТКА ЮРИДИЧЕСКОМУ

ЛИЦУ, ИНДИВИДУАЛЬНОМУ ПРЕДПРИНИМАТЕЛЮ В СЛУЧАЕ, ЕСЛИ НЕ ТРЕБУЕТСЯ

ПРЕДВАРИТЕЛЬНОЕ СОГЛАСОВАНИЕ МЕСТА РАЗМЕЩЕНИЯ ЭТОГО УЧАСТКА

35. Юридическое лицо или индивидуальный предприниматель,

заинтересованные в предоставлении земельного участка для

строительства и обслуживания многоквартирного жилого дома, объектов

инженерной, транспортной и социальной инфраструктуры в границах

сельского населенного пункта, поселка городского типа (при наличии

утвержденного генерального плана), города (при наличии

градостроительного проекта детального планирования) либо свободного

(незанятого) и предназначенного для жилищного строительства

земельного участка в сельском населенном пункте, а также земельного

участка для обслуживания принадлежащих им на праве собственности или

ином законном основании капитальных строений (зданий, сооружений),

ведения лесного, сельского, подсобного сельского хозяйства, для

реконструкции (капитального ремонта) объектов инженерной и

транспортной инфраструктуры и строительства объектов (за исключением

мест добычи общераспространенных полезных ископаемых открытым

способом), необходимых для такой реконструкции (капитального

ремонта), обращаются в местный исполнительный комитет по месту

нахождения испрашиваемого земельного участка с заявлением о

предоставлении этого участка.

Резидент свободной экономической зоны обращается с заявлением

о предоставлении ему земельного участка для строительства и

обслуживания объекта недвижимого имущества в границах созданной в

установленном порядке свободной экономической зоны (при наличии

утвержденного генерального плана этой зоны) в администрацию

свободной экономической зоны.

В заявлении указываются:

цель, для которой испрашивается земельный участок;

вещное право на испрашиваемый земельный участок;

намечаемое местоположение земельного участка и его размер;

источники финансирования строительства жилого дома и

социальной инфраструктуры, а также возмещения убытков (при их

наличии), если это связано с предполагаемым изъятием земельного

участка у землепользователя.

К заявлению прилагаются без нотариального засвидетельствования

копии устава и свидетельства о государственной регистрации

юридического лица или копия свидетельства о государственной

регистрации индивидуального предпринимателя, испрашивающих земельный

участок, в том числе резидента свободной экономической зоны.

36. Местный исполнительный комитет (администрация свободной

экономической зоны) рассматривает заявление юридического лица или

индивидуального предпринимателя о предоставлении земельного участка

в течение 5 рабочих дней со дня его внесения, дает разрешение

организации по землеустройству на разработку проекта отвода этого

участка и сообщает юридическому лицу либо индивидуальному

предпринимателю о результатах рассмотрения его заявления.

При принятии решения об отказе в предоставлении земельного

участка местный исполнительный комитет (администрация свободной

экономической зоны) в течение 3 рабочих дней после принятия такого

решения сообщает об этом юридическому лицу, индивидуальному

предпринимателю с указанием оснований отказа, соответствующих

законодательству.

Отказ в предоставлении земельного участка может быть обжалован

в вышестоящий исполнительный комитет и (или) в суд.

К разрешению местного исполнительного комитета (администрации

свободной экономической зоны) прилагаются документы, указанные в

частях третьей и четвертой пункта 35 настоящего Положения.

Заявление юридического лица или индивидуального

предпринимателя о предоставлении земельного участка рассматривается

с учетом утвержденного генерального плана сельского населенного

пункта, поселка городского типа, градостроительного проекта

детального планирования, утвержденного генерального плана свободной

экономической зоны, а также с учетом наличия не освоенных для

жилищного строительства земельных участков в сельских населенных

пунктах.

Разработка проекта отвода земельного участка осуществляется

организацией по землеустройству на основании договора подряда,

заключаемого данной организацией с юридическим лицом или

индивидуальным предпринимателем, заинтересованными в предоставлении

им земельного участка, за счет средств этих лиц, а в случае ведения

крестьянского (фермерского) хозяйства - за счет средств

республиканского бюджета. Договор подряда заключается с учетом

требований, изложенных в частях первой и второй пункта 25 настоящего

Положения, в течение 3 рабочих дней со дня получения названной

организацией разрешения соответствующего местного исполнительного

комитета (администрации свободной экономической зоны) на разработку

проекта отвода земельного участка. Проект отвода земельного участка

разрабатывается в срок не более одного месяца со дня оплаты работ по

разработке этого проекта.

37. Разработка проекта отвода земельного участка для целей,

указанных в части первой пункта 35 настоящего Положения, и принятие

на его основе решения об изъятии и предоставлении земельного участка

осуществляются в порядке, предусмотренном пунктами 28-31 настоящего

Положения.

ГЛАВА 6

УСТАНОВЛЕНИЕ ГРАНИЦ ЗЕМЕЛЬНОГО УЧАСТКА НА МЕСТНОСТИ, ГОСУДАРСТВЕННАЯ

РЕГИСТРАЦИЯ СОЗДАНИЯ ЗЕМЕЛЬНОГО УЧАСТКА И ВОЗНИКНОВЕНИЯ ПРАВА НА

НЕГО

38. Границы предоставленного земельного участка на местности

устанавливаются в срок, определенный в договоре подряда на

разработку проекта отвода этого участка, заключенного организацией

по землеустройству с гражданином, индивидуальным предпринимателем или юридическим лицом, которому предоставлен земельный участок, с

учетом требований, содержащихся в пункте 25 настоящего Положения, за

счет средств названных лиц. Такой срок не должен превышать 15

рабочих дней со дня оплаты работ по установлению границ земельного

участка на местности.

Организация по землеустройству может заключать с юридическим

лицом или индивидуальным предпринимателем, которые имеют специальное

разрешение (лицензию) на осуществление геодезической и

картографической деятельности, договор субподряда на выполнение

работ по установлению границ земельного участка на местности.

Установление границ земельного участка на местности

производится в присутствии заинтересованного лица, которому

предоставлен этот участок, землепользователя земельного участка, из

земель которого изъят данный участок, и при необходимости - смежных

землепользователей, оформляется актом об ознакомлении

заинтересованных сторон с установленными границами на местности и

подписывается указанными лицами и представителем организации по

землеустройству либо юридическим лицом или индивидуальным

предпринимателем, выполняющими работы по установлению границ

земельного участка на местности, в момент осуществления этих работ.

39. В случае, если при ознакомлении заинтересованных сторон с

установленными границами на местности эти стороны отказались

подписывать акт, названный в части третьей пункта 38 настоящего

Положения, в нем должностным лицом местного исполнительного комитета

делается соответствующая отметка. В этом случае местный

исполнительный комитет принимает решение о разрешении возникшего

земельного спора в порядке, установленном законодательными актами.

Течение срока, определенного в части первой пункта 38 настоящего

Положения, приостанавливается со дня совершения отметки об отказе от

подписи и возобновляется со дня принятия решения о разрешении

возникшего земельного спора, если оно не было обжаловано.

40. Границы предоставленного земельного участка, установленные

на местности, закрепляются межевыми знаками.

41. Организация по землеустройству либо юридическое лицо или

индивидуальный предприниматель, выполнившие работы по установлению

границ земельного участка на местности по договору субподряда,

оформляют землеустроительное дело, содержащее материалы по

установлению границ земельного участка на местности и документы,

указанные в части пятой пункта 31 (при изъятии и предоставлении

земельного участка в случае, когда проводится предварительное

согласование места его размещения) или части седьмой пункта 34 (при

изъятии и предоставлении земельного участка гражданину в случае,

когда не требуется предварительное согласование места размещения

этого участка) настоящего Положения, в срок, определенный в договоре

подряда или субподряда (но не более 5 рабочих дней со дня подписания

акта, названного в части третьей пункта 38 настоящего Положения).

Организация по землеустройству в течение 2 рабочих дней после

изготовления землеустроительного дела или получения его от лица,

выполнившего работы по договору субподряда, передает

землеустроительное дело с заявлением о государственной регистрации

создания земельного участка и возникновения права на него (при

наличии в договоре подряда соответствующих полномочий организации по

землеустройству на обращение за такой регистрацией) в организацию по

государственной регистрации, а также сообщает заинтересованному лицу

о дате и месте получения свидетельства (удостоверения) о

государственной регистрации. Если полномочия на обращение за

государственной регистрацией не переданы заинтересованным лицом в

соответствии с договором подряда организации по землеустройству, эта

организация в тот же срок передает землеустроительное дело

заинтересованному лицу для обращения за государственной регистрацией

создания земельного участка и возникновения права на него

самостоятельно.

42. Государственная регистрация создания земельного участка и

возникновения права на него, выдача свидетельства (удостоверения) о

государственной регистрации осуществляются организацией по

государственной регистрации в срок до 7 рабочих дней со дня

обращения лица, которому предоставлен земельный участок,

самостоятельно либо организации по землеустройству, а в случае

выполнения большого объема работы, необходимой для совершения

регистрационного действия, - в срок до 14 рабочих дней.

43. После осуществления государственной регистрации создания

земельного участка и возникновения права на него организация по

государственной регистрации в течение 3 рабочих дней передает

землеустроительной и геодезической службе по месту нахождения этого

участка землеустроительное дело о предоставлении земельного участка

и установлении его границ на местности (далее - землеустроительное

дело о предоставлении земельного участка) на хранение, а также

свидетельство (удостоверение) о государственной регистрации для

последующей передачи его лицу, которому предоставлен земельный

участок, - в случае осуществления государственной регистрации по

заявлению указанной землеустроительной и геодезической службы.

При обращении непосредственно заинтересованного лица за

государственной регистрацией данное лицо получает свидетельство

(удостоверение) о государственной регистрации в организации по

регистрации самостоятельно.

ГЛАВА 7

ПОРЯДОК ПРОДЛЕНИЯ СРОКА ПОЛЬЗОВАНИЯ ЗЕМЕЛЬНЫМ УЧАСТКОМ,

ПРЕДОСТАВЛЕННЫМ ВО ВРЕМЕННОЕ ПОЛЬЗОВАНИЕ

44. Срок пользования земельным участком, предоставленным во

временное пользование (далее - срок временного пользования земельным

участком), при необходимости может быть продлен соответствующим

местным исполнительным комитетом, предоставившим этот участок, на

основании землеустроительного дела о предоставлении земельного

участка, указанного в пункте 43 настоящего Положения, и документов,

удостоверяющих право на данный земельный участок.

В случае, если предоставление земельного участка

осуществлялось Президентом Республики Беларусь, Советом Министров

Республики Беларусь, а также до 27 ноября 1996 г. Президиумом

Верховного Совета Республики Беларусь, продление срока временного

пользования земельным участком осуществляется областным, Минским

городским исполнительным комитетом.

45. Заинтересованное в продлении срока временного пользования

земельным участком лицо не позднее чем за два месяца до окончания

этого срока должно обратиться в местный исполнительный комитет по

месту нахождения данного участка с заявлением о продлении ему срока

временного пользования земельным участком, обоснованием

необходимости его продления и указанием предполагаемого срока

продления.

46. Местный исполнительный комитет рассматривает заявление о

продлении срока временного пользования земельным участком в течение

5 рабочих дней со дня его подачи и в случае признания необходимости

продления этого срока поручает землеустроительной и геодезической

службе в течение 7 рабочих дней подготовить соответствующий проект

решения. Решение о продлении срока временного пользования земельным

участком принимается местным исполнительным комитетом в течение 5

рабочих дней со дня его представления данной службой.

47. В случае принятия решения об отказе в продлении срока

временного пользования земельным участком местный исполнительный

комитет в течение 3 рабочих дней после принятия такого решения

сообщает об этом юридическому лицу, гражданину, индивидуальному

предпринимателю с указанием соответствующих законодательству

оснований отказа, а также поручает землеустроительной и

геодезической службе обеспечить выполнение действий, связанных с

прекращением права указанного лица на земельный участок,

предоставленный ему во временное пользование, согласно

законодательству об охране и использовании земель.

48. Продление срока временного пользования земельным участком

должно быть согласовано землеустроительной и геодезической службой с

прежним землепользователем этого участка, а при изменении целевого

назначения его дальнейшего использования - с районным исполнительным

комитетом (если решение о предоставлении земельного участка

принималось областным исполнительным комитетом), областным

исполнительным комитетом (если решение о предоставлении земельного

участка принималось Президентом Республики Беларусь, Советом

Министров Республики Беларусь, а также до 27 ноября 1996 г.

Президиумом Верховного Совета Республики Беларусь).

ГЛАВА 8

ПОРЯДОК ОФОРМЛЕНИЯ И ПОЛУЧЕНИЯ ДОКУМЕНТА, УДОСТОВЕРЯЮЩЕГО ПРАВО НА

ЗЕМЕЛЬНЫЙ УЧАСТОК, НАХОДЯЩИЙСЯ В ПОЛЬЗОВАНИИ ГРАЖДАНИНА РЕСПУБЛИКИ

БЕЛАРУСЬ

49. Государственная регистрация создания земельного участка и

возникновения права на него у гражданина Республики Беларусь,

проживающего в сельском населенном пункте и имеющего земельный

участок во владении, пользовании для строительства и обслуживания

одноквартирного, блокированного жилого дома, ведения личного

подсобного хозяйства, предоставленный ему до 1 января 1999 г.,

осуществляется организацией по государственной регистрации на

основании заявления гражданина, решения местного исполнительного

комитета о предоставлении земельного участка и схематического плана

границ данного участка.

Гражданин Республики Беларусь, проживающий в сельском

населенном пункте (кроме расположенного в пригородной зоне г. Минска

и городов областного подчинения), не имеющий, но заинтересованный в

получении документа, удостоверяющего право на земельный участок,

который используется им для строительства и обслуживания

одноквартирного, блокированного жилого дома, ведения личного

подсобного хозяйства, при условии, что сведения о данном участке

внесены в похозяйственную книгу сельского исполнительного комитета

до 1 января 1999 г., обращается в сельский исполнительный комитет по

месту нахождения этого участка с заявлением о выдаче такого

документа.

Одновременно с подачей заявления о выдаче документа,

удостоверяющего право на земельный участок, гражданин подает в

сельский исполнительный комитет по месту нахождения земельного

участка заявление о государственной регистрации создания земельного

участка и возникновения права на него для последующей передачи этого

заявления соответствующей областной землеустроительной и

геодезической службой в организацию по государственной регистрации.

50. В заявлении о выдаче документа, удостоверяющего право на

земельный участок, указываются имеющиеся у гражданина сведения об

используемом им земельном участке, его площадь, желаемое вещное

право на него.

51. Сельский исполнительный комитет в течение 5 рабочих дней

рассматривает заявление гражданина о выдаче документа,

удостоверяющего право на земельный участок, и поручает областной

землеустроительной и геодезической службе подготовить план границ

данного участка, передает ей заявления гражданина о выдаче такого

документа и о государственной регистрации создания земельного

участка и возникновения права на него, имеющийся схематический план

границ земельного участка, а также сообщает гражданину о результатах

рассмотрения его заявлений и необходимости оплаты услуг по

подготовке плана границ.

52. Областная землеустроительная и геодезическая служба в

соответствии с ее полномочиями в течение 10 рабочих дней со дня

получения поручения сельского исполнительного комитета о подготовке

плана границ земельного участка уточняет его границы на местности и

на основе земельно-кадастровой документации сельского населенного

пункта подготавливает такой план и проект решения сельского

исполнительного комитета о предоставлении гражданину земельного

участка.

План границ земельного участка согласовывается областной

землеустроительной и геодезической службой с гражданином и смежными

землепользователями.

53. Областная землеустроительная и геодезическая служба в

течение 5 рабочих дней со дня согласования плана границ земельного

участка формирует землеустроительное дело и с проектом решения

сельского исполнительного комитета о предоставлении земельного

участка вносит его на рассмотрение сельского исполнительного

комитета. В решении о предоставлении гражданину земельного участка

должны быть предусмотрены сведения, указанные в части пятой пункта

34 настоящего Положения.

Решение о предоставлении земельного участка принимается

сельским исполнительным комитетом в течение 5 рабочих дней со дня

получения материалов от областной землеустроительной и геодезической

службы.

54. Сельский исполнительный комитет в течение 3 рабочих дней

после принятия решения о предоставлении гражданину земельного

участка передает копию этого решения и землеустроительное дело

областной землеустроительной и геодезической службе, которая в такой

же срок направляет их с заявлением гражданина о государственной

регистрации создания земельного участка и возникновения права на

него в организацию по государственной регистрации.

55. Государственная регистрация создания земельного участка и

возникновения права на него осуществляется организацией по

государственной регистрации в срок до 7 рабочих дней со дня

получения от областной землеустроительной и геодезической службы

документов, указанных в пункте 54 настоящего Положения.

56. После государственной регистрации создания земельного

участка и возникновения права на него организация по государственной

регистрации в течение 3 рабочих дней передает землеустроительное

дело о предоставлении данного участка и свидетельство

(удостоверение) о его государственной регистрации соответствующей

областной землеустроительной и геодезической службе по месту

нахождения земельного участка, а также сообщает гражданину о

возможности получения этого свидетельства (удостоверения) в

названной службе.

57. Землеустроительное дело о предоставлении гражданину

земельного участка хранится в областной землеустроительной и

геодезической службе по месту нахождения земельного участка.

58. Оформление и получение документа, удостоверяющего право на

земельный участок, находящийся в пользовании гражданина Республики

Беларусь, проживающего в сельском населенном пункте, расположенном в

пригородной зоне г. Минска и городов областного подчинения, в ином

населенном пункте, не являющемся сельским населенным пунктом, не

имеющего, но заинтересованного в получении документа,

удостоверяющего право на земельный участок, который используется им

для строительства и обслуживания одноквартирного, блокированного

жилого дома, ведения личного подсобного хозяйства, при условии, что

сведения о данном участке внесены в земельно-кадастровую

документацию соответствующего местного исполнительного комитета до 1

января 1999 г., производятся в порядке, установленном в главе 4

настоящего Положения.

ГЛАВА 9

ПОРЯДОК ФОРМИРОВАНИЯ ЗЕМЕЛЬНОГО УЧАСТКА ДЛЯ ПРОВЕДЕНИЯ АУКЦИОНА

59. Для проведения аукциона местный исполнительный комитет

поручает организации по землеустройству обеспечить разработку

проекта отвода земельного участка (при наличии градостроительного

проекта детального планирования (пригородной зоны города) либо

подготовку земельно-кадастровой документации для выбора земельного

участка и оформления материалов предварительного согласования места

его размещения (при отсутствии указанного градостроительного

проекта).

60. Разработка проекта отвода земельного участка, а также

подготовка земельно-кадастровой документации и оформление материалов

предварительного согласования места размещения земельного участка

для проведения аукциона осуществляются организацией по

землеустройству в течение одного месяца со дня заключения договора

подряда на разработку этого проекта с местным исполнительным

комитетом, заинтересованным в проведении аукциона, или с

государственной организацией, уполномоченной местным исполнительным

комитетом на заключение такого договора, за счет средств местного

бюджета.

61. Для разработки проекта отвода земельного участка местный

исполнительный комитет представляет в организацию по землеустройству

свое поручение и копию градостроительного проекта детального

планирования (пригородной зоны города).

62. В проекте отвода земельного участка, изымаемого для

проведения аукциона, указываются его площадь, состав и качество

земель, фактический размер убытков, причиняемых землепользователю

изъятием у него земельного участка, потерь сельскохозяйственного и

(или) лесохозяйственного производства, условия использования данного

участка до оформления победителем аукциона прав на него, а также

сведения о кадастровой стоимости земельного участка.

63. Организация по землеустройству, осуществляющая разработку

проекта отвода земельного участка, устанавливает на местности

границы намечаемого к изъятию земельного участка, в течение 3

рабочих дней с момента разработки проекта отвода земельного участка

письменно согласовывает этот проект с землепользователем, земельный

участок которого намечается к изъятию. Землепользователь

представляет организации по землеустройству письменное согласование

проекта отвода земельного участка в течение 3 рабочих дней со дня

его получения из этой организации.

Согласованный проект отвода земельного участка с проектом

решения местного исполнительного комитета передается

землеустроительной и геодезической службе.

64. Землеустроительная и геодезическая служба в течение 5

рабочих дней со дня поступления проекта отвода земельного участка

рассматривает данный проект, уточняет при необходимости проект

решения об изъятии земельного участка для проведения аукциона и

вносит эти проекты в соответствующий местный исполнительный комитет

для принятия необходимого решения. В решении об изъятии земельного

участка для проведения аукциона должны быть указаны виды изымаемых

земель, цель, для которой изымается земельный участок, его размер,

условия изъятия земельного участка для проведения аукциона (в том

числе размер убытков, потерь сельскохозяйственного и (или)

лесохозяйственного производства, если они имеют место), условия

использования этого участка в период со дня принятия указанного

решения до дня оформления в установленном законодательством порядке

прав на него победителем аукциона, а также полномочия организации по

землеустройству на осуществление государственной регистрации в

отношении создания земельного участка в организации по

государственной регистрации по месту нахождения данного участка.

65. Решение об изъятии земельного участка для проведения

аукциона принимается местным исполнительным комитетом в течение 5

рабочих дней со дня получения материалов от землеустроительной и

геодезической службы.

66. Местный исполнительный комитет в течение 3 рабочих дней

после принятия решения об изъятии земельного участка передает копию

этого решения с проектом отвода данного участка землеустроительной и

геодезической службе для представления в комиссию по организации и

проведению аукциона или в государственную организацию,

уполномоченную местным исполнительным комитетом на проведение

аукциона.

67. При отсутствии градостроительного проекта детального

планирования (пригородной зоны города) место размещения земельного

участка для проведения аукциона определяется в соответствии с

пунктами 15-17, 19 и 20 настоящего Положения.

68. Земельно-кадастровая документация на земельный участок,

намечаемый к изъятию для проведения аукциона, включает:

68.1. поручение местного исполнительного комитета организации

по землеустройству об оформлении материалов предварительного

согласования места размещения земельного участка, содержащее

сведения о цели его использования, намечаемом месте размещения и

примерном размере этого участка;

68.2. письменное согласие (отказ) землепользователя на

размещение земельного участка на его землях и на изъятие у него

данного участка (его части);

68.3. документы, подтверждающие состав и качество земель

указанного участка, ориентировочный размер убытков, потерь

сельскохозяйственного и (или) лесохозяйственного производства;

68.4. заключения:

Департамента по геологии Министерства природных ресурсов и

охраны окружающей среды о наличии (об отсутствии) в границах

испрашиваемого земельного участка разведанного месторождения

полезных ископаемых - в случае согласования места размещения

земельного участка вне границ территорий перспективного развития

населенных пунктов, установленных утвержденной градостроительной

документацией. При наличии в границах испрашиваемого земельного

участка такого месторождения в заключении также отражаются

возможность и условия застройки этого участка;

Белорусского государственного концерна по нефти и химии - в

случае согласования места размещения земельного участка для

строительства автозаправочной станции и склада нефтепродуктов;

владельца автомобильной дороги - в случае согласования места

размещения земельного участка в придорожной полосе (контролируемой

зоне) автомобильной дороги общего пользования;

государственного производственного объединения по топливу и

газификации «Белтопгаз» - в случае согласования места размещения

земельного участка для строительства объекта хранения сжиженного

углеводородного газа.

Организация по землеустройству либо соответствующие службы

местного исполнительного комитета в соответствии с решением

указанного комитета согласовывают место размещения земельного

участка с названными в настоящем подпункте органами и организациями,

которые представляют свои заключения в течение 3 рабочих дней со дня

поступления к ним документов на согласование;

68.5. материалы по установлению границ земельного участка,

намечаемого к изъятию для проведения аукциона;

68.6. копию земельно-кадастрового плана (части плана) с

нанесенными границами этого участка;

68.7. копии без нотариального засвидетельствования устава и

свидетельства о государственной регистрации юридического лица, или

копию свидетельства о государственной регистрации индивидуального

предпринимателя, или копии документов, содержащих идентификационные

сведения о гражданине, из земель которого намечается изъятие данного

участка;

68.8. сведения о кадастровой стоимости земельного участка.

69. Земельно-кадастровая документация на земельный участок,

намечаемый к изъятию для проведения аукциона, и акт выбора места

размещения земельного участка (далее - материалы предварительного

согласования места размещения земельного участка для проведения

аукциона) в течение 3 рабочих дней со дня завершения их оформления

представляются организацией по землеустройству с проектом решения

местного исполнительного комитета соответствующей землеустроительной

и геодезической службе по месту нахождения этого участка.

70. Материалы предварительного согласования места размещения

земельного участка для проведения аукциона рассматриваются в

соответствии с пунктами 64-66 настоящего Положения.

71. В случае, если аукцион аренды признан несостоявшимся в

силу того, что заявление на участие в нем подано только одним

гражданином (индивидуальным предпринимателем, юридическим лицом),

местный исполнительный комитет в течение 10 рабочих дней после

признания аукциона несостоявшимся принимает решение о предоставлении

этому лицу земельного участка. В течение 10 рабочих дней со дня

принятия указанного решения гражданин (индивидуальный

предприниматель, юридическое лицо) обязан внести плату за право

заключения договора аренды земельного участка в размере начальной

цены предмета аукциона, определенной в порядке, установленном

Советом Министров Республики Беларусь (часть платы - в случае

предоставления рассрочки ее внесения соответствующими местными

исполнительными комитетами), возместить расходы, связанные с

подготовкой аукциона и документации, необходимой для его проведения,

и выполнить условия, предусмотренные в решении об изъятии земельного

участка для проведения аукциона. После совершения лицом названных

действий, но не позднее 2 рабочих дней, местный исполнительный

комитет заключает с ним договор аренды земельного участка.

72. Местный исполнительный комитет в течение 10 рабочих дней

после утверждения в установленном порядке протокола о результатах

аукциона принимает решение о предоставлении победителю аукциона

земельного участка. В течение 10 рабочих дней со дня принятия

указанного решения победитель аукциона обязан внести плату за право

заключения договора аренды земельного участка (часть платы - в

случае предоставления рассрочки ее внесения соответствующими

местными исполнительными комитетами), возместить расходы, связанные с проведением аукциона и подготовкой документации, необходимой для

его проведения, и выполнить условия, предусмотренные в решении об

изъятии земельного участка для проведения аукциона. После совершения

победителем аукциона названных действий, но не позднее 2 рабочих

дней, местный исполнительный комитет заключает с ним договор аренды

земельного участка.

73. Организация и проведение аукционов продажи и аукционов

аренды, в том числе определение начальной цены предмета таких

аукционов, осуществляются в порядке, установленном Советом Министров

Республики Беларусь.

УТВЕРЖДЕНО

Указ Президента

Республики Беларусь

27.12.2007 № 667

ПОЛОЖЕНИЕ

о порядке изъятия и предоставления земельных участков в г. Минске и

областных центрах юридическим лицам и индивидуальным

предпринимателям для строительства капитальных строений (зданий,

сооружений)

1. Настоящим Положением устанавливается порядок изъятия и

предоставления земельных участков в г. Минске и областных центрах

юридическим лицам и индивидуальным предпринимателям для

строительства капитальных строений (зданий, сооружений) при

отсутствии градостроительных проектов детального планирования

указанных городов или архитектурных проектов застройки их

территорий, если в соответствии с законодательными актами не

требуется проведение аукциона на право заключения договора аренды

земельного участка или Минским городским исполнительным комитетом,

городским исполнительным комитетом областного центра (далее -

городской исполнительный комитет) принято решение о проведении

аукциона с условиями на право проектирования и строительства

капитальных строений (зданий, сооружений).

2. Для предоставления земельного участка для строительства

капитального строения (здания, сооружения) юридическое лицо,

индивидуальный предприниматель (далее - лицо, заинтересованное в

предоставлении ему земельного участка) обращается в городской

исполнительный комитет с заявлением о предоставлении земельного

участка для строительства капитального строения (здания,

сооружения).

В заявлении указываются:

цель, для которой испрашивается земельный участок, намечаемое

место размещения и его примерная площадь;

характеристика объекта, строительство которого

предусматривается на испрашиваемом земельном участке, включающая

функциональное назначение объекта строительства (его частей), его

ориентировочные размеры и этажность;

вещное право на земельный участок;

объем планируемых инвестиций и источники финансирования

строительства объекта (за исключением культовых строений,

строительство которых осуществляется религиозными организациями);

банковские реквизиты лица, заинтересованного в предоставлении

ему земельного участка.

К заявлению прилагаются копии:

без нотариального засвидетельствования устава и свидетельства

о государственной регистрации юридического лица или свидетельства о

государственной регистрации индивидуального предпринимателя;

фрагмента плана (карты) города с нанесенным на нем местом

размещения испрашиваемого земельного участка (в случае, если лицо,

заинтересованное в предоставлении ему земельного участка,

испрашивает конкретный земельный участок);

бухгалтерского баланса за текущий год на последнюю отчетную

дату (заверяется лицом, заинтересованным в предоставлении ему

земельного участка (для юридических лиц).

3. Городской исполнительный комитет рассматривает заявление о

предоставлении земельного участка для строительства капитального

строения (здания, сооружения) в течение 10 рабочих дней с даты его

поступления.

В случае, если конкретный земельный участок испрашивается в

один день двумя и более лицами, заинтересованными в предоставлении

им данного участка, то рассмотрение заявлений городским

исполнительным комитетом в соответствии с настоящим пунктом

производится с учетом следующих дополнительных критериев:

наибольший опыт строительства объектов, аналогичных указанному

в заявлении;

необходимость строительства названного в заявлении объекта на

данном участке с учетом развития территории города;

сочетание эскизного решения объекта строительства с

прилегающей существующей или проектируемой застройкой города;

местонахождение лица, заинтересованного в предоставлении ему

земельного участка, по месту испрашиваемого земельного участка.

При отсутствии оснований для отказа в предоставлении

земельного участка, обусловленных градостроительными регламентами,

природоохранными, санитарными, противопожарными и другими

требованиями, городской исполнительный комитет в течение указанного

в части первой настоящего пункта срока поручает комитету

(управлению, отделу) архитектуры и градостроительства городского

исполнительного комитета или специально созданному для этих целей

унитарному предприятию (далее - унитарное предприятие) обеспечить

подготовку архитектурно-планировочного задания и технических условий

(по перечню, установленному городским исполнительным комитетом) на

инженерно-техническое обеспечение объекта, а организации по

землеустройству* - земельно-кадастровой документации, необходимой

для работы комиссии по выбору места размещения земельного участка

(далее - комиссия). Одновременно городской исполнительный комитет

сообщает лицу, заинтересованному в предоставлении ему земельного

участка, о результатах рассмотрения его заявления. К поручениям,

направляемым комитету (управлению, отделу) архитектуры и

градостроительства городского исполнительного комитета или

унитарному предприятию, организации по землеустройству, прилагается

заявление лица, заинтересованного в предоставлении ему земельного

участка, с документами, поданными им в соответствии с пунктом 2

настоящего Положения.

______________________________

*Для целей настоящего Положения под организациями по

землеустройству понимаются организации по землеустройству,

находящиеся в подчинении Государственного комитета по имуществу, и

проектно-изыскательское коммунальное унитарное предприятие

«Земпроект» в г. Минске.

В срок, установленный в части первой настоящего пункта,

городской исполнительный комитет своим решением создает указанную

комиссию, определяет ее персональный состав, назначает председателя

комиссии и утверждает регламент ее работы. Председателем комиссии

назначается председатель городского исполнительного комитета или его

заместитель.

В состав комиссии включаются руководители областной (Минской

городской) землеустроительной и геодезической службы

Государственного комитета по имуществу (далее - областная (Минская

городская) землеустроительная и геодезическая служба),

территориального органа Министерства природных ресурсов и охраны

окружающей среды, территориального органа (подразделения) по

чрезвычайным ситуациям, государственного органа (учреждения),

осуществляющего государственный санитарный надзор, комитета

(управления, отдела) архитектуры и градостроительства городского

исполнительного комитета, организации по землеустройству. В состав

комиссии могут включаться руководители других заинтересованных

организаций (по решению местного исполнительного комитета).

При принятии решения об отказе в предоставлении земельного

участка городской исполнительный комитет в срок, указанный в части

первой настоящего пункта, письменно сообщает об этом лицу,

заинтересованному в предоставлении ему земельного участка, с

указанием оснований для отказа, соответствующих законодательству.

Отказ в предоставлении земельного участка может быть

обжалован:

в областной хозяйственный суд, если земельный участок

испрашивался в областном центре;

в хозяйственный суд г. Минска, если земельный участок

испрашивался в г. Минске.

4. Подготовка земельно-кадастровой документации осуществляется

организацией по землеустройству, а архитектурно-планировочного

задания и технических условий (по перечню, установленному городским

исполнительным комитетом) на инженерно-техническое обеспечение

объекта - комитетом (управлением, отделом) архитектуры и

градостроительства городского исполнительного комитета или унитарным

предприятием на основании договора подряда, заключаемого с лицом,

заинтересованным в предоставлении ему земельного участка. Проекты

договоров подряда направляются организацией по землеустройству,

комитетом (управлением, отделом) архитектуры и градостроительства

городского исполнительного комитета или унитарным предприятием лицу,

заинтересованному в предоставлении ему земельного участка, в течение

3 рабочих дней со дня получения поручения на выполнение работ.

При неподписании договоров лицом, заинтересованным в

предоставлении ему земельного участка, в течение 10 рабочих дней со

дня направления проектов договоров или неоплате работ по договорам

подряда в срок, установленный такими договорами, организация по

землеустройству, комитет (управление, отдел) архитектуры и

градостроительства городского исполнительного комитета или унитарное

предприятие возвращают городскому исполнительному комитету без

исполнения его поручения с пояснением причин неисполнения и

письменно информируют лицо, заинтересованное в предоставлении ему

земельного участка, об отсутствии оснований для подготовки земельно-

кадастровой документации, архитектурно-планировочного задания и

технических условий на инженерно-техническое обеспечение объекта.

5. Земельно-кадастровая документация, подготавливаемая

организацией по землеустройству, включает в себя:

копию земельно-кадастрового плана (части плана) с нанесенными

границами земельного участка;

перечень землепользователей, землевладельцев, собственников и

арендаторов, на землях которых предполагается строительство объекта,

с указанием площади земельных участков, находящихся в их

пользовании, пожизненном наследуемом владении, частной

собственности, аренде, и видов земель;

перечень находящихся на земельном участке объектов

недвижимости, подлежащих сносу, прав, ограничений (обременений) прав

на них;

ориентировочный расчет убытков, причиняемых изъятием земельных

участков и сносом расположенных на них объектов недвижимости

(далее - убытки), и потерь сельскохозяйственного и (или)

лесохозяйственного производства, связанных с изъятием земельных

участков, условия снятия, сохранения и использования плодородного

слоя почвы. Определение ориентировочного размера убытков

осуществляется организациями по перечню и в порядке, которые

утверждаются Советом Министров Республики Беларусь, по договору

субподряда с организацией по землеустройству не более чем в месячный

срок со дня подписания такого договора;

сведения о кадастровой стоимости земельного участка;

акт технического обследования земельного участка,

испрашиваемого к отводу из состава земель лесного фонда, при

размещении объекта строительства на землях этой категории;

проект акта выбора места размещения земельного участка;

заключения о возможности размещения объекта строительства

местной администрации района, территориального органа Министерства

природных ресурсов и охраны окружающей среды, территориального

органа (подразделения) по чрезвычайным ситуациям, государственного

органа (учреждения), осуществляющего государственный санитарный

надзор, областной (Минской городской) землеустроительной и

геодезической службы, иные заключения при обоснованном требовании

городского исполнительного комитета, указанном в поручении

организации по землеустройству. Данные заключения выдаются

соответствующими государственными органами и службами в течение 5

рабочих дней со дня поступления к ним материалов из организации по

землеустройству.

Лицо, заинтересованное в предоставлении ему земельного

участка, вправе самостоятельно получать технические условия (по

перечню, установленному городским исполнительным комитетом) на

инженерно-техническое обеспечение объекта, а также заключения,

указанные в абзаце девятом части первой настоящего пункта,

предусмотрев такое условие в договорах подряда, заключаемых с

организацией по землеустройству, комитетом (управлением, отделом)

архитектуры и градостроительства городского исполнительного комитета

или унитарным предприятием.

6. Срок подготовки земельно-кадастровой документации,

архитектурно-планировочного задания и технических условий (по

перечню, установленному городским исполнительным комитетом) на

инженерно-техническое обеспечение объекта определяется

соответственно организацией по землеустройству, комитетом

(управлением, отделом) архитектуры и градостроительства городского

исполнительного комитета или унитарным предприятием и не может

превышать 20 рабочих дней со дня оплаты работ по договору подряда,

заключаемому с лицом, заинтересованным в предоставлении ему

земельного участка.

7. Организация по землеустройству, комитет (управление, отдел)

архитектуры и градостроительства городского исполнительного комитета

или унитарное предприятие в срок, определенный в пункте 6 настоящего

Положения, направляют земельно-кадастровую документацию,

архитектурно-планировочное задание и технические условия (по

перечню, установленному городским исполнительным комитетом) на

инженерно-техническое обеспечение объекта на рассмотрение комиссии.

Комиссия рассматривает земельно-кадастровую документацию,

архитектурно-планировочное задание и технические условия (по

перечню, установленному городским исполнительным комитетом) на

инженерно-техническое обеспечение объекта не позднее 10 рабочих дней

со дня их получения. Лицо, заинтересованное в предоставлении ему

земельного участка, должно быть уведомлено о месте и времени

заседания комиссии и может принимать в нем участие.

Решение комиссии о выборе места размещения земельного участка

оформляется актом выбора места размещения земельного участка

установленной формы в четырех экземплярах, подписывается всеми

членами комиссии и ее председателем в день выбора места размещения

этого участка и в 5-дневный срок утверждается председателем

городского исполнительного комитета. При наличии обоснованных

возражений у членов или председателя комиссии председатель

городского исполнительного комитета вправе принять решение об

утверждении акта выбора места размещения земельного участка, если за

такое решение высказались не менее 2/3 членов комиссии. Акт выбора

места размещения земельного участка подписывается также лицом,

заинтересованным в предоставлении ему земельного участка.

8. В случае, если городским исполнительным комитетом принято

решение о проведении аукциона с условиями на право проектирования и

строительства капитальных строений (зданий, сооружений) на земельных

участках, на которых находятся объекты недвижимости, подлежащие

сносу, в соответствии с требованиями настоящего Положения заказчиком

на подготовку земельно-кадастровой документации, архитектурно-

планировочного задания и технических условий (по перечню,

установленному городским исполнительным комитетом) на инженерно-

техническое обеспечение объекта выступает городской исполнительный

комитет или государственная организация, уполномоченная городским

исполнительным комитетом выступать от его лица.

В этом случае акт выбора места размещения земельного участка,

подписанный членами комиссии и ее председателем, включается в состав

документации по проведению указанного аукциона, подписывается его

победителем и утверждается председателем городского исполнительного

комитета.

Аукцион с условиями на право проектирования и строительства

капитальных строений (зданий, сооружений) может проводиться только

вместо аукциона на право заключения договоров аренды земельных

участков по решению городского исполнительного комитета в отношении

земельных участков в г. Минске и областных центрах, на которых

находятся объекты недвижимости, подлежащие сносу.

С победителем аукциона с условиями на право проектирования и

строительства капитальных строений (зданий, сооружений) заключается

договор на реализацию права проектирования и строительства

капитальных строений (зданий, сооружений) и земельный участок

предоставляется такому лицу в аренду на основании решения городского

исполнительного комитета о предоставлении земельного участка.

При этом решение о предоставлении победителю аукциона

земельного участка принимается городским исполнительным комитетом в

течение 10 рабочих дней после утверждения в установленном порядке

протокола о результатах аукциона с условиями на право проектирования

и строительства капитальных строений (зданий, сооружений). В течение

10 рабочих дней со дня принятия указанного решения победитель

аукциона обязан внести плату за право заключения договора аренды

земельного участка (часть платы - в случае предоставления рассрочки

ее внесения городским исполнительным комитетом), возместить расходы,

связанные с проведением аукциона и подготовкой документации для его

проведения, а также выполнить условия, предусмотренные в решении об

изъятии земельного участка для проведения аукциона. После совершения

победителем аукциона названных действий, но не позднее 2 рабочих

дней, городской исполнительный комитет заключает с ним договор на

реализацию права проектирования и строительства капитальных строений

(зданий, сооружений) и договор аренды земельного участка.

В случае, если аукцион с условиями на право проектирования и

строительства капитальных строений (зданий, сооружений) признан

несостоявшимся в силу того, что заявление на участие в таком

аукционе подано только одним юридическим лицом или индивидуальным

предпринимателем, городской исполнительный комитет в течение 10

рабочих дней после признания аукциона несостоявшимся принимает

решение о предоставлении этому лицу земельного участка. В течение 10

рабочих дней со дня принятия указанного решения юридическое лицо или

индивидуальный предприниматель обязаны внести плату за право

заключения договора аренды земельного участка в размере начальной

цены предмета аукциона, определенной на основании кадастровой

стоимости земельного участка в порядке, установленном Советом

Министров Республики Беларусь (часть платы - в случае предоставления

рассрочки ее внесения городским исполнительным комитетом),

возместить расходы, связанные с подготовкой аукциона и документации

для его проведения, а также выполнить условия, предусмотренные в

решении об изъятии земельного участка для проведения аукциона. После

совершения юридическим лицом или индивидуальным предпринимателем

названных действий, но не позднее 2 рабочих дней, местный

исполнительный комитет заключает с ним договор на реализацию права

проектирования и строительства капитальных строений (зданий,

сооружений) и договор аренды земельного участка.

Подготовка договоров на реализацию права проектирования и

строительства капитальных строений (зданий, сооружений) и аренды

земельного участка, заключаемых по результатам аукциона с условиями

на право проектирования и строительства капитальных строений

(зданий, сооружений), осуществляется городским исполнительным

комитетом, который провел такой аукцион.

Средства, полученные от проведения аукционов с условиями на

право проектирования и строительства капитальных строений (зданий,

сооружений), направляются в соответствующие местные бюджеты и

используются на:

строительство (реконструкцию, ремонт) объектов инфраструктуры;

проведение аукционов с условиями на право проектирования и

строительства капитальных строений (зданий, сооружений).

Организация и проведение аукциона с условиями на право

проектирования и строительства капитальных строений (зданий,

сооружений), в том числе определение начальной цены предмета такого

аукциона, а также заключение договора на реализацию права

проектирования и строительства капитальных строений (зданий,

сооружений) осуществляются в порядке, установленном Советом

Министров Республики Беларусь.

9. В акте выбора места размещения земельного участка должны

указываться условия предоставления земельного участка, состав и

качество земель, условия снятия, сохранения и использования

плодородного слоя почвы, право вырубки древесно-кустарниковой

растительности и использования получаемой древесины, ориентировочные

размеры убытков и потерь сельскохозяйственного и (или)

лесохозяйственного производства, необходимость проведения почвенных

и агрохимических обследований для определения фактического размера

потерь сельскохозяйственного производства, срок подготовки проектной

документации на строительство объекта с учетом ее государственной

экспертизы, срок предоставления в организацию по землеустройству

генерального плана объекта строительства с проектируемыми

инженерными сетями, разработанного в составе проектной

документации - архитектурного проекта или утверждаемой части

строительного проекта (далее - генеральный план объекта

строительства с проектируемыми инженерными сетями), который не может

превысить одного года со дня утверждения акта выбора места

размещения земельного участка, условия проведения общественного

обсуждения размещения объекта строительства (при необходимости его

проведения).

К акту выбора места размещения земельного участка прилагаются

архитектурно-планировочное задание, технические условия (по перечню,

установленному городским исполнительным комитетом) на инженерно-

техническое обеспечение объекта строительства, заключения о

возможности размещения объекта строительства, указанные в абзаце

девятом части первой пункта 5 настоящего Положения, которые являются

его неотъемлемой частью.

Городской исполнительный комитет не вправе изменить отраженные

в акте выбора места размещения земельного участка сведения (условия)

при принятии решения об изъятии и предоставлении земельного участка

для строительства, а также отказать в вынесении данного решения на

основании таких сведений (условий).

После утверждения акта выбора места размещения земельного

участка и до принятия решения об изъятии и предоставлении земельного

участка городской исполнительный комитет не имеет права предоставить

либо согласовать предоставление земельного участка (его части)

другому лицу.

10. Отказ в утверждении акта выбора места размещения

земельного участка может быть обжалован:

в областной исполнительный комитет или в областной

хозяйственный суд, если земельный участок испрашивался в областном

центре;

в Минский городской исполнительный комитет или в хозяйственный

суд г. Минска, если земельный участок испрашивался в г. Минске.

11. Комиссия в течение 3 рабочих дней после утверждения акта

выбора места размещения земельного участка направляет первый

экземпляр этого акта лицу, заинтересованному в предоставлении ему

земельного участка, для выполнения в установленном порядке проектно-

изыскательских работ (подготовки проектной документации), второй

экземпляр - в комитет (управление, отдел) архитектуры и

градостроительства городского исполнительного комитета, третий

экземпляр данного акта вместе с земельно-кадастровой документацией -

в организацию по землеустройству для использования при разработке

проекта отвода земельного участка.

12. Организация по землеустройству в течение 3 рабочих дней со

дня получения акта выбора места размещения земельного участка и

земельно-кадастровой документации рассылает всем землепользователям,

землевладельцам, собственникам и арендаторам земельного участка и

объектов недвижимости на этом участке уведомления о том, что

земельный участок (его часть) намечается использовать для

строительства объекта, а расположенные на участке строения подлежат

сносу.

В уведомлении указываются порядок и условия возмещения

убытков, а также сведения о лице (лицах), обязанном возместить такие

убытки.

13. Лицо, заинтересованное в предоставлении ему земельного

участка, заключает с проектной организацией договор на разработку

проектной документации с выделением при необходимости этапов

строительства объекта. Срок подготовки в полном объеме проектной

документации на строительство объекта с учетом ее государственной

экспертизы не может превышать срока, указанного в акте выбора места

размещения земельного участка.

Решение о выделении этапов строительства в проектной

документации на строительство объекта (в том числе этап подготовительных работ, необходимый для начала освоения земельного

участка) принимается лицом, заинтересованным в предоставлении ему

земельного участка, по собственному усмотрению, а также в случае,

если завершение подготовки в полном объеме проектной документации на

строительство объекта с учетом ее государственной экспертизы не

может быть осуществлено до принятия городским исполнительным

комитетом решения об изъятии и предоставлении земельного участка и

разрешении строительства объекта.

Генеральный план объекта строительства с проектируемыми

инженерными сетями согласовывается проектной организацией с лицом,

заинтересованным в предоставлении ему земельного участка, и

направляется комитету (управлению, отделу) архитектуры и

градостроительства городского исполнительного комитета.

Комитет (управление, отдел) архитектуры и градостроительства

городского исполнительного комитета согласовывает (при отсутствии

оснований для его дополнительной доработки) генеральный план объекта

строительства с проектируемыми инженерными сетями в течение 3

рабочих дней со дня его получения.

Согласованный комитетом (управлением, отделом) архитектуры и

градостроительства городского исполнительного комитета генеральный

план объекта строительства с проектируемыми инженерными сетями

направляется проектной организацией в течение 3 рабочих дней

организации по землеустройству для использования при разработке

проекта отвода земельного участка.

14. Организация по землеустройству в месячный срок со дня

получения генерального плана объекта строительства с проектируемыми

инженерными сетями:

разрабатывает и согласовывает в установленном порядке проект

отвода земельного участка под объект строительства;

получает сведения о фактическом размере убытков и оформляет

акты на их возмещение. Определение фактического размера убытков

осуществляется организациями по перечню и в порядке, которые

утверждаются Советом Министров Республики Беларусь, по договору

подряда с организацией по землеустройству;

определяет окончательный размер потерь сельскохозяйственного и

(или) лесохозяйственного производства;

получает письменные согласия (отказы) от землепользователей,

землевладельцев, собственников и арендаторов земельных участков на

изъятие земельного участка (его части);

получает письменные согласия (отказы) от землепользователей,

землевладельцев, собственников и арендаторов земельных участков на

разрешение проведения строительных работ по прокладке инженерных

коммуникаций по территории таких участков;

получает в установленном порядке сведения о кадастровой

стоимости земельного участка (скорректированной при необходимости);

подготавливает проект решения городского исполнительного

комитета об изъятии и предоставлении земельного участка и разрешении

строительства объекта и направляет вместе с материалами,

подготовленными (полученными) в соответствии с абзацами вторым -

седьмым настоящего пункта (далее -материалы об изъятии и

предоставлении земельного участка), областной (Минской городской)

землеустроительной и геодезической службе.

15. Областная (Минская городская) землеустроительная и

геодезическая служба в течение 5 рабочих дней со дня получения

указанных в абзаце восьмом пункта 14 настоящего Положения документов

рассматривает проект отвода земельного участка, при необходимости

уточняет проект решения городского исполнительного комитета об

изъятии и предоставлении земельного участка и разрешении

строительства объекта и вносит данный проект с материалами об

изъятии и предоставлении земельного участка в городской

исполнительный комитет для принятия решения.

16. Городской исполнительный комитет в течение 5 рабочих дней

со дня получения проекта решения и материалов об изъятии и

предоставлении земельного участка принимает решение об изъятии и

предоставлении земельного участка и разрешении строительства объекта

и в течение 3 рабочих дней направляет копию решения лицу,

заинтересованному в предоставлении ему земельного участка, а копию

решения с материалами об изъятии и предоставлении земельного

участка - областной (Минской городской) землеустроительной и

геодезической службе для установления границ земельного участка на

местности и государственной регистрации создания земельного участка

и права на него в порядке, установленном пунктами 38-43 Положения о

порядке изъятия и предоставления земельных участков.

В решении об изъятии и предоставлении земельного участка и

разрешении строительства объекта указываются виды изымаемых земель,

цель предоставления земельного участка, его размер, вещное право,

размеры убытков и потерь сельскохозяйственного и (или)

лесохозяйственного производства, подлежащие возмещению, порядок и

условия их возмещения, условия снятия, сохранения и использования

плодородного слоя почвы, транзитный счет инспекции Министерства по

налогам и сборам для перечисления размера потерь, условия отвода

земельного участка, срок завершения подготовки в полном объеме

проектной документации на строительство объекта и срок начала

строительства.

Если на дату принятия городским исполнительным комитетом

решения об изъятии и предоставлении земельного участка и разрешении

строительства объекта лицом, заинтересованным в предоставлении

земельного участка, не завершена подготовка в полном объеме

проектной документации на строительство объекта, в соответствии с

таким решением юридическое лицо, индивидуальный предприниматель

вправе приступить к занятию предоставленного земельного участка,

начав его освоение на основании утвержденных в установленном порядке

отдельных этапов строительства объекта, выделенных в проектной

документации на строительство этого объекта, и разрешений органа

государственного строительного надзора на проведение

соответствующего этапа работ.

УТВЕРЖДЕНО

Указ Президента

Республики Беларусь

27.12.2007 № 667

ПОЛОЖЕНИЕ

о порядке формирования и предоставления земельных участков для

размещения объектов недвижимого имущества, обслуживания подлежащего

продаже недвижимого имущества, находящегося в государственной

собственности

ГЛАВА 1

ПОРЯДОК ФОРМИРОВАНИЯ И ПРЕДОСТАВЛЕНИЯ ЗЕМЕЛЬНЫХ УЧАСТКОВ ДЛЯ

РАЗМЕЩЕНИЯ ОБЪЕКТОВ НЕДВИЖИМОГО ИМУЩЕСТВА

1. Настоящим Положением регулируется порядок формирования и

предоставления земельных участков для размещения объектов

недвижимого имущества (далее - объект строительства) на территории

Республики Беларусь, строительство которых предусмотрено решением

Президента Республики Беларусь либо государственной программой,

утвержденной Президентом Республики Беларусь или Советом Министров

Республики Беларусь (далее - государственная программа), а также при

продаже на территории Республики Беларусь в установленном порядке на

аукционе недвижимого имущества, находящегося в государственной

собственности.

Настоящее Положение не применяется в случае, если для

размещения объекта строительства необходимо изъятие земельного

участка, находящегося в частной собственности.

2. Предоставление земельного участка юридическому лицу,

индивидуальному предпринимателю (далее - инвестор) для размещения

объекта строительства на территории Республики Беларусь, за

исключением г. Минска и областных центров, строительство которого

предусмотрено решением Президента Республики Беларусь либо

государственной программой, осуществляются:

по результатам аукциона на право заключения договора аренды

земельного участка (далее в настоящей главе - аукцион) в случае,

если конкретный инвестор не определен решением Президента Республики

Беларусь или государственной программой;

без проведения аукциона, если конкретный инвестор определен

решением Президента Республики Беларусь или государственной

программой.

3. Формирование земельного участка для размещения объекта

строительства, строительство которого предусмотрено государственной

программой, осуществляется организацией по землеустройству,

находящейся в подчинении Государственного комитета по имуществу

(далее - организация по землеустройству):

в населенных пунктах - в соответствии с градостроительными

проектами, их генеральными планами и (или) градостроительными

проектами детального планирования;

вне населенных пунктов - в соответствии со схемами

землеустройства районов, проектами внутрихозяйственного

землеустройства, а также с учетом государственной схемы комплексной

территориальной организации Республики Беларусь, схем комплексной

территориальной организации областей.

4. Для формирования земельного участка организация по

землеустройству заключает договор подряда на выполнение работ по

оформлению землеустроительного дела по формированию земельного

участка для размещения объекта строительства (далее в настоящей

главе - договор подряда) с Государственным комитетом по имуществу

(при изъятии земельного участка для проведения аукциона) либо с

инвестором (при изъятии и предоставлении ему земельного участка без

проведения аукциона).

Договор подряда заключается организацией по землеустройству в

соответствии с частью первой настоящего пункта в течение 3 рабочих

дней со дня получения ею ходатайства о формировании земельного

участка для размещения объекта строительства (далее в настоящей

главе - ходатайство) государственной организации - ответственного

исполнителя государственной программы (при изъятии земельного

участка для проведения аукциона), Государственного комитета по

имуществу (в случае, если в решении Президента Республики Беларусь,

предусматривающем строительство объекта, конкретный инвестор не

определен) либо инвестора (при изъятии и предоставлении ему

земельного участка без проведения аукциона).

В ходатайстве указываются:

характеристика объекта строительства, включающая сведения о

его функциональном назначении и ориентировочных размерах;

намечаемое место размещения земельного участка и его примерная

площадь;

объем планируемых инвестиций и источники финансирования

строительства объекта.

К ходатайству прилагается выписка из государственной программы

либо соответствующее решение Президента Республики Беларусь.

В случае, если конкретный инвестор определен решением

Президента Республики Беларусь или государственной программой, в

ходатайстве также указываются его банковские реквизиты и

дополнительно прилагаются:

копии без нотариального засвидетельствования устава и

свидетельства о государственной регистрации инвестора (для

юридического лица) или свидетельства о государственной регистрации

инвестора (для индивидуального предпринимателя);

копия бухгалтерского баланса за текущий год на последнюю

отчетную дату, заверенная инвестором (для юридического лица).

5. Организация по землеустройству в течение 3 рабочих дней

после заключения договора подряда направляет заказным письмом

уведомления районному, городскому исполнительному комитету по месту

нахождения земельного участка и его землепользователю

(землепользователям), землевладельцу (землевладельцам) (далее -

землепользователь) о намечаемом изъятии земельного участка с

приложением копии земельно-кадастрового плана (части плана) с

нанесенными границами изымаемого земельного участка.

В уведомлении, направляемом организацией по землеустройству

землепользователю, дополнительно указываются порядок и условия

возмещения ему убытков, причиняемых изъятием земельного участка, а

также перечень сведений, необходимых для определения размера таких

убытков, которые должны быть представлены землепользователем в

организацию по землеустройству в течение 3 рабочих дней со дня

получения уведомления.

Отказ землепользователя в согласовании места размещения

испрашиваемого земельного участка и его изъятии не приостанавливает

оформление землеустроительного дела по формированию земельного

участка для размещения объекта строительства в соответствии с

настоящим Положением.

Отказ землепользователя в представлении сведений, необходимых

для определения размера убытков, причиняемых изъятием земельного

участка, либо непредставление таких сведений в установленный частью

второй настоящего пункта срок (представление по истечении этого

срока) не приостанавливает оформление землеустроительного дела по

формированию земельного участка для размещения объекта

строительства. В таком случае размер убытков определяется

организацией по землеустройству самостоятельно в соответствии с

законодательством.

6. Организация по землеустройству в течение 15 рабочих дней со

дня оплаты работ на основании договора подряда с Государственным

комитетом по имуществу или инвестором оформляет землеустроительное

дело по формированию земельного участка для размещения объекта

строительства и устанавливает границы данного участка на местности.

Работы по договору подряда выполняются соответственно за счет

средств республиканского бюджета, выделяемых на землеустройство,

либо за счет средств инвестора.

7. Землеустроительное дело по формированию земельного участка

для размещения объекта строительства включает:

ходатайство с приложением документов, указанных в частях

четвертой и пятой пункта 4 настоящего Положения;

копию земельно-кадастрового плана (части плана) с нанесенными

границами изымаемого земельного участка, согласованную с областной

землеустроительной и геодезической службой Государственного комитета

по имуществу (далее - областная землеустроительная и геодезическая

служба), территориальным органом Министерства природных ресурсов и

охраны окружающей среды, территориальным органом (подразделением) по

чрезвычайным ситуациям, государственным органом (учреждением),

осуществляющим государственный санитарный надзор, территориальным

органом архитектуры и строительства (градостроительства) местного

исполнительного комитета, другими заинтересованными (при

необходимости). Данные органы согласовывают указанную копию плана

(части плана) в течение 3 рабочих дней со дня ее получения;

перечень землепользователей, на землях которых предполагается

размещение объекта строительства, с указанием площади изымаемых

земельных участков, находящихся в их пользовании, владении, и видов

земель;

расчет размера убытков, причиняемых изъятием у

землепользователя земельного участка, а также потерь

сельскохозяйственного и (или) лесохозяйственного производства (при

их наличии), условия снятия, сохранения и использования плодородного

слоя почвы;

сведения о кадастровой стоимости земельного участка;

выписку из материалов лесоустройства о характеристике

земельного участка (при размещении объекта строительства на землях

лесного фонда);

копии уведомлений районного, городского исполнительного

комитета по месту нахождения изымаемого земельного участка, его

землепользователя о намечаемом изъятии земельного участка, а также о

порядке и условиях возмещения убытков, причиняемых его изъятием;

материалы по установлению границ земельного участка на

местности;

условия снятия, сохранения и использования плодородного слоя

почвы;

проект решения местного исполнительного комитета (в

соответствии с его компетенцией) об изъятии земельного участка для

проведения аукциона либо об изъятии и предоставлении инвестору

земельного участка для размещения объекта строительства без

проведения аукциона.

8. Землеустроительное дело по формированию земельного участка

для размещения объекта строительства в течение 1 рабочего дня,

следующего за днем его оформления, направляется организацией по

землеустройству в соответствующую областную землеустроительную и

геодезическую службу, которая в течение 5 рабочих дней со дня

поступления этого землеустроительного дела рассматривает его (при

необходимости уточняет проект решения местного исполнительного

комитета) и вносит в соответствующий местный исполнительный комитет

для принятия решения в пределах его компетенции об изъятии и

предоставлении земельного участка.

9. Решение об изъятии земельного участка для проведения

аукциона либо об изъятии и предоставлении инвестору земельного

участка для размещения объекта строительства без проведения аукциона

должно быть принято местным исполнительным комитетом в течение 5

рабочих дней со дня получения указанного в пункте 8 настоящего

Положения землеустроительного дела.

В таком решении должны быть указаны виды изымаемых земель,

цель, для которой изымается земельный участок, его размер, условия

изъятия земельного участка для проведения аукциона либо изъятия и

предоставления инвестору земельного участка для размещения объекта

строительства без проведения аукциона (в том числе размеры

возмещаемых убытков, потерь сельскохозяйственного и (или)

лесохозяйственного производства, если они имеют место, порядок и

условия их возмещения), условия проектирования и строительства

объекта на этом участке, а также полномочия организации по

землеустройству на обращение за государственной регистрацией в

отношении создания земельного участка в территориальную организацию

по государственной регистрации недвижимого имущества, прав на него и

сделок с ним по месту нахождения данного участка.

При изъятии земельного участка для проведения аукциона в

решении местного исполнительного комитета дополнительно должны быть

определены условия использования этого участка в период со дня

принятия данного решения до дня оформления прав на него победителем

аукциона в установленном законодательством порядке.

При изъятии и предоставлении инвестору земельного участка для

размещения объекта строительства без проведения аукциона в решении

местного исполнительного комитета дополнительно должны быть

определены условия подготовки архитектурно-планировочного задания и

технических условий на инженерно-техническое обеспечение объекта

строительства, иной проектной документации.

10. После принятия решения об изъятии земельного участка для

проведения аукциона либо об изъятии и предоставлении инвестору

земельного участка для размещения объекта строительства без

проведения аукциона организация по землеустройству в порядке,

установленном частью второй пункта 41, пунктами 42 и 43 Положения о

порядке изъятия и предоставления земельных участков, обеспечивает

государственную регистрацию в отношении создания земельного участка

за счет средств республиканского бюджета (если конкретный инвестор

не определен решением Президента Республики Беларусь или

государственной программой) либо за счет средств инвестора (если

конкретный инвестор определен решением Президента Республики

Беларусь или государственной программой).

11. В случае изъятия и предоставления инвестору земельного

участка для размещения объекта строительства без проведения аукциона

инвестор в течение 10 рабочих дней после государственной регистрации

создания земельного участка обязан внести плату за право заключения

договора аренды этого участка (часть платы - в случае предоставления

рассрочки ее внесения соответствующими исполнительными комитетами) и

выполнить условия, предусмотренные в решении об изъятии и

предоставлении ему земельного участка для размещения объекта

строительства без проведения аукциона. Размер такой платы

определяется на основании кадастровой стоимости земельного участка с

применением коэффициентов в зависимости от срока его аренды,

установленных Советом Министров Республики Беларусь для определения

платы за право заключения договоров аренды земельных участков,

предоставляемых без проведения аукциона на право заключения

договоров аренды земельных участков. После совершения инвестором

названных действий, но не позднее 2 рабочих дней, местный

исполнительный комитет заключает с ним договор аренды земельного

участка.

12. Землеустроительное дело по формированию земельного участка

для размещения объекта строительства, решение об изъятии земельного

участка для проведения аукциона и свидетельство о государственной

регистрации создания земельного участка в течение 3 рабочих дней

после государственной регистрации создания земельного участка,

изъятого для проведения аукциона, направляются организацией по

землеустройству в областной территориальный фонд государственного

имущества для проведения аукциона. Указанное землеустроительное дело

возвращается областным территориальным фондом государственного

имущества в течение 5 рабочих дней после проведения аукциона в

областную землеустроительную и геодезическую службу для хранения.

13. Областной территориальный фонд государственного имущества

проводит аукцион за счет средств республиканского бюджета в 2-

месячный срок со дня получения документов, указанных в пункте 12

настоящего Положения.

14. Начальная цена предмета аукциона (права заключения

договора аренды земельного участка, на котором предполагается

размещение объекта строительства) определяется на основании

кадастровой стоимости земельного участка с применением коэффициентов

в зависимости от срока его аренды, установленных Советом Министров

Республики Беларусь для определения платы за право заключения

договоров аренды земельных участков, предоставляемых без проведения

аукциона на право заключения договоров аренды земельных участков.

15. В случае, если аукцион признан несостоявшимся в силу того,

что заявление на участие в нем подано только одним инвестором,

местный исполнительный комитет в течение 10 рабочих дней после

признания аукциона несостоявшимся принимает решение о предоставлении

этому инвестору земельного участка для размещения объекта

строительства с определением условий подготовки архитектурно-

планировочного задания и технических условий для инженерно-

технического обеспечения объекта строительства, иной проектной

документации и о разрешении проектирования и строительства данного

объекта. В течение 10 рабочих дней со дня принятия указанного

решения инвестор обязан внести плату за право заключения договора

аренды земельного участка в размере его кадастровой стоимости (часть

платы - в случае предоставления рассрочки ее внесения

соответствующими исполнительными комитетами), возместить расходы,

связанные с подготовкой аукциона и формированием земельного участка

для размещения объекта строительства, в том числе с государственной

регистрацией в отношении создания земельного участка, и выполнить

условия, предусмотренные в решении об изъятии земельного участка для

проведения аукциона. После совершения инвестором названных действий,

но не позднее 2 рабочих дней, местный исполнительный комитет

заключает с ним договор аренды земельного участка.

16. Местный исполнительный комитет в течение 10 рабочих дней

после утверждения в установленном порядке протокола о результатах

аукциона принимает решение о предоставлении победителю аукциона

земельного участка для размещения объекта строительства с

определением условий подготовки архитектурно-планировочного задания

и технических условий для инженерно-технического обеспечения объекта

строительства, иной проектной документации и о разрешении

проектирования и строительства этого объекта. В течение 10 рабочих

дней со дня принятия указанного решения победитель аукциона обязан

внести плату за право заключения договора аренды этого участка

(часть платы - в случае предоставления рассрочки ее внесения

соответствующими исполнительными комитетами), возместить расходы,

связанные с проведением аукциона и формированием земельного участка

для размещения объекта строительства, в том числе с государственной

регистрацией в отношении создания земельного участка, и выполнить

условия, предусмотренные в решении об изъятии земельного участка для

проведения аукциона. После совершения победителем аукциона названных

действий, но не позднее 2 рабочих дней, местный исполнительный

комитет заключает с ним договор аренды земельного участка.

17. Средства, затраченные на формирование земельного участка

для размещения объекта строительства, в том числе на государственную

регистрацию в отношении создания земельного участка, возмещаемые

победителем аукциона, перечисляются в республиканский бюджет.

Средства, полученные от проведения аукциона, либо плата,

взимаемая за право заключения договора аренды земельного участка в

случае изъятия и предоставления инвестору этого участка для

размещения объекта строительства без проведения аукциона, направляются в соответствующий местный бюджет и используются на

строительство (реконструкцию, ремонт) объектов инфраструктуры и

проведение аукциона.

18. Проект договора аренды земельного участка для размещения

объекта строительства подготавливается областной землеустроительной

и геодезической службой не позднее 3 рабочих дней со дня принятия

решения об изъятии и предоставлении инвестору земельного участка для

размещения объекта строительства без проведения аукциона либо

решения о предоставлении инвестору (в случае, если аукцион признан

несостоявшимся) или победителю аукциона земельного участка для

размещения объекта строительства.

Договор аренды земельного участка подлежит государственной

регистрации в территориальной организации по государственной

регистрации недвижимого имущества, прав на него и сделок с ним по

месту нахождения этого участка.

ГЛАВА 2

ПОРЯДОК ФОРМИРОВАНИЯ И ПРЕДОСТАВЛЕНИЯ ЗЕМЕЛЬНЫХ УЧАСТКОВ ДЛЯ

ОБСЛУЖИВАНИЯ ПОДЛЕЖАЩЕГО ПРОДАЖЕ НЕДВИЖИМОГО ИМУЩЕСТВА, НАХОДЯЩЕГОСЯ

В ГОСУДАРСТВЕННОЙ СОБСТВЕННОСТИ

19. Формирование земельного участка для обслуживания

недвижимого имущества, находящегося в государственной собственности

(далее - недвижимое имущество), реализуемого на аукционе по продаже

объекта государственной собственности и на право заключения договора

аренды земельного участка для обслуживания недвижимого имущества

(далее - аукцион по продаже объекта), осуществляется организацией по

землеустройству до проведения аукциона по продаже объекта.

Указанное недвижимое имущество и право заключения договора

аренды земельного участка, необходимого для обслуживания этого

имущества, при продаже на аукционе по продаже объекта составляют

единый предмет аукциона.

20. С целью формирования земельного участка для обслуживания

недвижимого имущества (далее - земельный участок) областной (Минский

городской) территориальный фонд государственного имущества в

соответствии с принятым в установленном порядке решением о продаже

недвижимого имущества на аукционе подает в организацию по

землеустройству ходатайство о формировании земельного участка

(далее - ходатайство).

В ходатайстве указываются сведения:

о недвижимом имуществе, в том числе о его функциональном

назначении и размерах;

о месте нахождения недвижимого имущества и примерной площади

земельного участка.

К ходатайству прилагается копия решения о продаже недвижимого

имущества на аукционе, принятого в установленном порядке

соответствующим государственным органом (государственной

организацией, должностным лицом).

21. В течение 3 рабочих дней со дня получения ходатайства

организация по землеустройству заключает с Государственным комитетом

по имуществу договор подряда на выполнение работ по оформлению

землеустроительного дела по формированию земельного участка (далее -

договор подряда).

22. Организация по землеустройству в течение 15 рабочих дней

со дня оплаты работ на основании договора подряда с Государственным

комитетом по имуществу оформляет землеустроительное дело по

формированию земельного участка и устанавливает границы этого

участка на местности. Работы по договору подряда выполняются за счет

средств республиканского бюджета, выделяемых на землеустройство.

23. Землеустроительное дело по формированию земельного участка

включает:

ходатайство областного (Минского городского) территориального

фонда государственного имущества;

копию земельно-кадастрового плана (части плана) с нанесенными

границами изымаемого земельного участка, согласованную с областной

(Минской городской) землеустроительной и геодезической службой,

территориальным органом Министерства природных ресурсов и охраны

окружающей среды, территориальным органом (подразделением) по

чрезвычайным ситуациям, государственным органом (учреждением),

осуществляющим государственный санитарный надзор, территориальным

органом архитектуры и строительства (градостроительства) местного

исполнительного комитета, другими заинтересованными (при

необходимости). Данные органы согласовывают указанную копию плана

(части плана) в течение 3 рабочих дней со дня ее получения;

сведения о кадастровой стоимости земельного участка;

материалы по установлению границ земельного участка на

местности;

проект решения местного исполнительного комитета (в

соответствии с его компетенцией) об изъятии земельного участка.

При этом организацией по землеустройству по согласованию с

территориальными органами архитектуры и градостроительства

определяются направления возможного использования земельного участка

в зависимости от назначения недвижимого имущества, с учетом

комплексного развития территории.

24. Землеустроительное дело по формированию земельного участка

в течение 1 рабочего дня, следующего за днем его оформления,

направляется организацией по землеустройству в соответствующую

областную (Минскую городскую) землеустроительную и геодезическую

службу, которая в течение 5 рабочих дней со дня поступления этого

землеустроительного дела рассматривает его (при необходимости

уточняет проект решения местного исполнительного комитета) и вносит

в соответствующий местный исполнительный комитет для принятия

решения в пределах его компетенции об изъятии земельного участка.

25. Решение об изъятии земельного участка должно быть принято

местным исполнительным комитетом не позднее 5 рабочих дней со дня

получения указанного в пункте 24 настоящего Положения

землеустроительного дела.

В таком решении должны быть указаны виды изымаемых земель,

цель, для которой изымается земельный участок, его размер, условия

изъятия земельного участка, условия проектирования и строительства

объекта на этом участке (в случае изменения назначения недвижимого

имущества), а также полномочия организации по землеустройству на

обращение за государственной регистрацией в отношении создания

земельного участка в территориальную организацию по государственной

регистрации недвижимого имущества, прав на него и сделок с ним по

месту нахождения земельного участка.

Дополнительно в решении местного исполнительного комитета

должны быть определены условия использования изымаемого земельного

участка в период со дня принятия указанного решения до дня

оформления в установленном порядке прав на него победителем аукциона

по продаже объекта, условия, связанные с использованием земельного

участка (если они являются условиями аукциона по продаже объекта), а

также условия подготовки архитектурно-планировочного задания и

технических условий для инженерно-технического обеспечения объекта

строительства, иной проектной документации (в случае изменения

назначения недвижимого имущества, реализуемого на аукционе по

продаже объекта).

26. После принятия решения об изъятии земельного участка

организация по землеустройству в порядке, установленном частью

второй пункта 41, пунктами 42 и 43 Положения о порядке изъятия и

предоставления земельных участков, обеспечивает государственную

регистрацию в отношении создания земельного участка за счет средств

республиканского бюджета.

27. Землеустроительное дело по формированию земельного

участка, решение об изъятии земельного участка и свидетельство о

государственной регистрации создания земельного участка в течение 3

рабочих дней после государственной регистрации создания земельного

участка направляются организацией по землеустройству в областной

(Минский городской) территориальный фонд государственного имущества

для проведения аукциона по продаже объекта. Указанное

землеустроительное дело возвращается областным (Минским городским)

территориальным фондом государственного имущества в течение 5

рабочих дней после проведения аукциона по продаже объекта в

областную (Минскую городскую) землеустроительную и геодезическую

службу для хранения.

28. Областной (Минский городской) территориальный фонд

государственного имущества в 2-месячный срок со дня получения

документов, указанных в пункте 27 настоящего Положения, проводит

аукцион по продаже объекта в порядке, установленном Советом

Министров Республики Беларусь.

Организация и проведение аукциона по продаже объекта

осуществляется за счет средств:

республиканского бюджета - при продаже недвижимого имущества,

находящегося в республиканской собственности;

соответствующего местного бюджета - при продаже недвижимого

имущества, находящегося в коммунальной собственности.

29. Начальная цена единого предмета аукциона по продаже

объекта определяется как сумма начальной цены находящегося в

государственной собственности недвижимого имущества и начальной цены

права заключения договора аренды земельного участка, определяемой на

основании кадастровой стоимости этого участка с применением

коэффициентов в зависимости от срока его аренды, установленных

Советом Министров Республики Беларусь для определения платы за право

заключения договоров аренды земельных участков, предоставляемых без

проведения аукциона на право заключения договоров аренды земельных

участков.

30. Местный исполнительный комитет в течение 10 рабочих дней

после утверждения в установленном порядке протокола о результатах

аукциона по продаже объекта принимает решение о предоставлении

земельного участка победителю этого аукциона. В течение 10 рабочих

дней со дня принятия указанного решения победитель аукциона по

продаже объекта обязан внести плату за право заключения договора

аренды этого участка (часть платы - в случае предоставления

рассрочки ее внесения соответствующими исполнительными комитетами),

возместить расходы, связанные с проведением данного аукциона и

формированием земельного участка, в том числе с государственной

регистрацией в отношении создания земельного участка, и выполнить

условия, предусмотренные в решении об изъятии земельного участка.

После совершения победителем аукциона по продаже объекта

названных действий, но не позднее 2 рабочих дней, с ним в

установленном порядке в соответствии с условиями этого аукциона

продавцом (государственным юридическим лицом, за которым недвижимое

имущество закреплено на праве хозяйственного ведения или

оперативного управления, либо государственным органом, заключившим

договор безвозмездного пользования недвижимым имуществом)

заключается договор купли-продажи недвижимого имущества, а местным

исполнительным комитетом - договор аренды земельного участка.

31. Средства, затраченные на формирование земельного участка,

в том числе на государственную регистрацию в отношении создания

земельного участка, возмещаемые победителем аукциона по продаже

объекта, перечисляются в республиканский бюджет.

Стоимость реализованных на этом аукционе недвижимого имущества

и права заключения договора аренды земельного участка, установленная

по результатам аукциона, разделяется пропорционально соотношению

начальной цены недвижимого имущества к начальной цене права

заключения договора аренды земельного участка.

Средства, полученные от реализации недвижимого имущества,

находившегося до его продажи в коммунальной собственности,

направляются в местный бюджет, а находившегося в республиканской

собственности, - в республиканский бюджет.

Плата, взимаемая за право заключения договора аренды

земельного участка, направляется в соответствующий местный бюджет и

используется на строительство (реконструкцию, ремонт) объектов

инфраструктуры и проведение аукциона по продаже объекта.

32. Проект договора аренды земельного участка подготавливается

областной (Минской городской) землеустроительной и геодезической

службой в течение 3 рабочих дней со дня принятия решения о

предоставлении победителю аукциона по продаже объекта земельного

участка.

Договор аренды земельного участка подлежит государственной

регистрации в территориальной организации по государственной

регистрации недвижимого имущества, прав на него и сделок с ним по

месту нахождения земельного участка.

УТВЕРЖДЕНО

Указ Президента

Республики Беларусь

27.12.2007 № 667

ПОЛОЖЕНИЕ

о порядке перевода земель из одних категорий и видов в другие и

отнесения земель к определенным видам

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящим Положением устанавливается порядок отнесения

земель к определенным видам, перевода их из одних категорий и видов

в другие.

2. В настоящем Положении используются следующие основные

понятия:

государственный кадастровый учет земель - описание в земельно-

кадастровой документации земель, земельных участков, земельных

контуров, по результатам которого каждый из этих участков можно

выделить из других земель, земельных участков, земельных контуров и

определить его характеристику;

земельный контур - часть поверхности земли, выделенная по

природно-историческим признакам, состоянию и характеру использования

земель, имеющая замкнутую границу, за пределами которой качественные

характеристики земель имеют другие значения, отражаемые в

государственном земельном кадастре;

землепользователи - лица, которым земельные участки

предоставлены в собственность (собственники), пожизненное

наследуемое владение (владельцы), постоянное или временное

пользование (пользователи), аренду (арендаторы);

категория земель - земли, выделяемые по основному целевому

назначению и имеющие определенный законодательством правовой режим

использования и охраны;

освоение новых земель - комплекс мероприятий по вовлечению в

сельскохозяйственный оборот или иную хозяйственную деятельность

земель, ранее не используемых для этих целей;

основное целевое назначение земель, земельного участка -

установленные законодательством порядок, условия и ограничения

использования земель, земельного участка для конкретных целей;

сельскохозяйственные земли - земли, систематически

используемые для получения сельскохозяйственной продукции и

включающие пахотные, залежные земли, земли под постоянными

культурами и луговые земли;

улучшение земель - комплекс мероприятий, направленных на

повышение качества земель.

3. Земли в Республике Беларусь подразделяются на категории,

установленные Кодексом Республики Беларусь о земле.

4. Земли Республики Беларусь независимо от их деления на

категории земель по природно-историческим признакам, состоянию и

характеру использования подразделяются на следующие виды:

пахотные земли - сельскохозяйственные земли, систематически

обрабатываемые (перепахиваемые) и используемые под посевы

сельскохозяйственных культур, включая посевы многолетних трав со

сроком пользования, предусмотренным схемой севооборота, а также

выводные поля, участки закрытого грунта (парники, теплицы и

оранжереи) и чистые пары;

залежные земли - сельскохозяйственные земли, которые ранее

использовались как пахотные и более одного года после уборки урожая

не используются для посева сельскохозяйственных культур и не

подготовлены под пар;

земли под постоянными культурами - сельскохозяйственные земли,

занятые искусственно созданными насаждениями древесных,

кустарниковых или травянистых многолетних растений, предназначенными

для получения урожая плодов, продовольственного, технического и

лекарственного сырья, а также для озеленения;

луговые земли - сельскохозяйственные земли, используемые

преимущественно для возделывания луговых многолетних трав, земли, на

которых создан искусственный травостой или проведены мероприятия по

улучшению естественного травостоя (улучшенные луговые земли), а

также земли, покрытые естественными луговыми травостоями;

лесные земли - земли лесного фонда, покрытые лесом, а также не

покрытые лесом, но предназначенные для его восстановления (вырубки,

гари, редины, пустыри, прогалины, погибшие древостои, площади,

занятые питомниками, плантациями и несомкнувшимися лесными

культурами, иные земли, предназначенные для восстановления леса),

предоставленные для ведения лесного хозяйства;

земли под древесно-кустарниковой растительностью

(насаждениями) - земли, покрытые древесно-кустарниковой

растительностью (насаждениями), не входящей в лесной фонд;

земли под болотами - избыточно увлажненные земли, покрытые

слоем торфа;

земли под водными объектами - земли, занятые сосредоточением

природных вод на поверхности суши (реками, ручьями, родниками,

озерами, водохранилищами, прудами, прудами-копанями, каналами и

иными поверхностными водными объектами);

земли под дорогами и иными транспортными коммуникациями -

земли, занятые дорогами, трубопроводами, просеками, прогонами и

другими линейными сооружениями;

земли под улицами и иными местами общего пользования - земли,

занятые улицами, проспектами, площадями, проездами, набережными,

бульварами, скверами, парками и другими местами общего пользования;

земли под застройкой - земли, занятые капитальными строениями

(зданиями, сооружениями), а также земли, прилегающие к этим объектам

и используемые для их обслуживания;

нарушенные земли - земли, утратившие свою природно-

историческую и хозяйственную ценность в результате вредного

антропогенного воздействия и находящиеся в состоянии, исключающем их

эффективное использование по исходному целевому назначению;

неиспользуемые земли - земли, не используемые в хозяйственной

и иной деятельности;

иные земли - земли, не отнесенные к видам земель, указанным в

абзацах втором-четырнадцатом настоящего пункта.

В целях ведения государственного земельного кадастра виды

земель могут подразделяться Государственным комитетом по имуществу

на подвиды и разновидности путем уточнения их природного состояния и

хозяйственного использования.

5. Классификация земель по видам является основой их

государственного кадастрового учета при ведении государственного

земельного кадастра и организации эффективного использования и

охраны земель (проведении землеустройства).

6. Первичной учетной единицей при отнесении земель к видам

является земельный контур.

Земельный участок может включать в себя земельные контуры,

относящиеся к различным видам земель.

ГЛАВА 2

ПОРЯДОК ПЕРЕВОДА ЗЕМЕЛЬ, ЗЕМЕЛЬНЫХ УЧАСТКОВ ИЗ ОДНИХ КАТЕГОРИЙ В

ДРУГИЕ

7. Перевод земель, земельных участков из одних категорий в

другие производится в случае изменения основного целевого назначения

этих земель, земельных участков при:

изъятии и предоставлении земельных участков;

прекращении права постоянного или временного пользования,

пожизненного наследуемого владения, собственности и аренды на

земельные участки;

подаче землепользователями заявлений о переводе земель,

земельных участков из одной категории в другую.

8. Перевод земельных участков из одних категорий в другие при

их изъятии и предоставлении осуществляется одновременно по решениям

местных исполнительных комитетов в соответствии с их компетенцией,

администраций свободных экономических зон в границах данных зон

(если это право делегировано соответствующими областными, Минским

городским и городскими (городов областного подчинения)

исполнительными комитетами).

9. Перевод земельных участков из одних категорий в другие при

прекращении права постоянного или временного пользования,

пожизненного наследуемого владения, собственности и аренды на

земельные участки осуществляется по решениям районных исполнительных

комитетов, а в случае перевода земельных участков из

сельскохозяйственных земель сельскохозяйственного назначения, земель

природоохранного, оздоровительного, рекреационного, историко-

культурного назначения, лесных земель лесного фонда в другие

категории - по решениям областных, Минского городского

исполнительных комитетов.

10. Перевод земель, земельных участков, находящихся в

постоянном или временном пользовании, пожизненном наследуемом

владении, собственности и аренде, из одних категорий в другие по

заявлениям землепользователей осуществляется по решениям областных,

Минского городского исполнительных комитетов, в случае если

земельные участки были предоставлены Президентом Республики

Беларусь, Советом Министров Республики Беларусь, областными, Минским

городским исполнительными комитетами, а также до 27 ноября 1996 г.

Президиумом Верховного Совета Республики Беларусь, и по решениям

районных исполнительных комитетов - в случае предоставления

земельных участков иными государственными органами.

Перевод земель, земельных участков, находящихся в постоянном

или временном пользовании, пожизненном наследуемом владении,

собственности и аренде, из сельскохозяйственных земель

сельскохозяйственного назначения, земель природоохранного,

оздоровительного, рекреационного, историко-культурного назначения,

лесных земель лесного фонда в другие категории осуществляется по

заявлениям землепользователей по решениям областных, Минского

городского исполнительных комитетов.

11. Землепользователи подают заявление о переводе земель,

земельного участка из одной категории в другую в районный, Минский

городской, городской (городов областного подчинения) исполнительный

комитет по месту нахождения таких земель, земельного участка.

В заявлении указываются:

кадастровый номер земельного участка;

местоположение земель, земельного участка (адрес земельного

участка);

вещное право на земельный участок;

категория земель, в состав которых входят земли, земельный

участок, и категория земель, в состав которых предлагается

осуществить перевод;

виды земель, составляющие земли, земельный участок;

обоснование необходимости перевода земель, земельного участка

из одной категории в другую.

К заявлению прилагаются без нотариального засвидетельствования

копии учредительных документов и свидетельства о государственной

регистрации юридического лица или копия свидетельства о

государственной регистрации индивидуального предпринимателя либо

копии документов, содержащие идентификационные сведения* о

гражданине, копия земельно-кадастрового плана (части плана) с

границами земельного участка.

______________________________

*Под идентификационными сведениями о гражданине для целей

настоящего Положения понимаются фамилия, имя, отчество, число,

месяц, год рождения, личный или иной идентификационный номер,

гражданство, адрес места жительства гражданина.

12. Для подготовки материалов о переводе земель, земельного

участка из одной категории в другую районный, Минский городской,

городской (городов областного подчинения) исполнительный комитет

создает комиссию.

В состав комиссии включаются уполномоченные должностные лица

областной (Минской городской) землеустроительной и геодезической

службы Государственного комитета по имуществу (далее - областная

(Минская городская) землеустроительная и геодезическая служба),

территориального органа Министерства природных ресурсов и охраны

окружающей среды, территориального органа лесного хозяйства,

территориального органа (подразделения) по чрезвычайным ситуациям,

государственного органа (учреждения), осуществляющего государственный санитарный надзор, территориального органа

архитектуры и строительства (градостроительства) местного

исполнительного комитета, организации по землеустройству,

находящейся в подчинении Государственного комитета по имуществу

(далее - организация по землеустройству), а также сельского,

поселкового исполнительного комитета, если комиссия создана районным

исполнительным комитетом. В состав комиссии могут быть включены

представители других заинтересованных (по решению местного

исполнительного комитета).

Комиссия в течение 7 рабочих дней со дня получения поручения

районного, Минского городского, городского (городов областного

подчинения) исполнительного комитета (в срок не более 10 рабочих

дней со дня поступления в этот комитет заявления землепользователя)

проводит обследование земель, земельного участка, предлагаемых к

переводу из одной категории в другую, и по результатам работы

составляет их акт обследования, который направляется в

исполнительный комитет.

В акте обследования земель, земельного участка приводятся

сведения о кадастровом номере, соответствии фактических границ

земельного участка данным, содержащимся в государственном земельном

кадастре либо едином государственном регистре недвижимого имущества,

прав на него и сделок с ним, о целевом использовании земель,

земельного участка, соблюдении землепользователем требований

законодательства об охране и использовании земель, местоположении и

площади земель, земельного участка, основаниях перевода их из одной

категории земель в другую.

13. Районный, Минский городской, городской (городов областного

подчинения) исполнительный комитет в течение 5 рабочих дней со дня

представления комиссией акта обследования земель, земельного участка

принимает решение о переводе земель, земельного участка из одной

категории в другую либо об отказе в таком переводе, если принятие

решения о переводе земель, земельного участка из одной категории в

другую находится в его компетенции.

Землепользователь информируется о принятом решении в течение 3

рабочих дней со дня его принятия. При принятии решения об отказе в

переводе земель, земельного участка из одной категории в другую

землепользователю дополнительно сообщаются основания отказа,

соответствующие законодательству.

Отказ в переводе земель, земельного участка из одной категории

в другую может быть обжалован в вышестоящий исполнительный комитет и

(или) в суд.

14. В случае, если принятие решения о переводе земель,

земельного участка из одной категории в другую находится в

компетенции областного исполнительного комитета, районный

исполнительный комитет по месту нахождения земель, земельного

участка обеспечивает в соответствии с пунктом 12 настоящего

Положения подготовку акта обследования земель, земельного участка, в

течение 5 рабочих дней со дня получения от комиссии данного акта

принимает решение о согласовании перевода этих земель, земельного

участка в другую категорию и направляет это решение, акт

обследования земель, земельного участка и материалы, указанные в

пункте 11 настоящего Положения, в областной исполнительный комитет.

Областной исполнительный комитет рассматривает представленные

материалы и в течение 5 рабочих дней принимает решение о переводе

земель, земельного участка из одной категории в другую либо об

отказе в таком переводе.

Землепользователь информируется о принятом решении в течение 3

рабочих дней со дня его принятия. При принятии решения об отказе в

переводе земель, земельного участка из одной категории в другую

землепользователю дополнительно сообщаются основания отказа,

соответствующие законодательству.

Отказ в переводе земель, земельного участка из одной категории

в другую может быть обжалован в суд.

15. Исправление сведений о категории земель, земельных

участков в документах государственного земельного кадастра, единого

государственного регистра недвижимого имущества, прав на него и

сделок с ним производится областной (Минской городской)

землеустроительной и геодезической службой, регистратором

соответствующей организации по государственной регистрации

недвижимого имущества, прав на него и сделок с ним на основании

сведений из районного, Минского городского, городского (городов

областного подчинения) исполнительного комитета о принятых этими

органами либо областным исполнительным комитетом решениях об

изменении категории земель, земельных участков или на основании

заявлений землепользователей и копий указанных решений.

ГЛАВА 3

ПОРЯДОК ОТНЕСЕНИЯ ЗЕМЕЛЬ К ОПРЕДЕЛЕННЫМ ВИДАМ И ПЕРЕВОДА ИХ ИЗ ОДНИХ

ВИДОВ В ДРУГИЕ

16. Отнесение земель к определенным видам осуществляется в

соответствии с природно-историческими признаками, состоянием и

характером использования земель, которые устанавливаются на

местности в отношении конкретных земельных контуров путем их

обследования в процессе проведения геодезических и картографических

работ, почвенных, геоботанических и иных обследований и изысканий,

инвентаризации земель.

В целях уточнения данных, полученных при обследовании земель

на местности, могут использоваться дополнительные сведения,

содержащиеся в документах государственного земельного кадастра,

земле-, лесоустроительной, градостроительной документации,

документации по проведению мелиоративных, культуртехнических работ и

иной документации.

17. Решения об отнесении земель к определенным видам

принимаются районными, Минским городским и городскими (городов

областного подчинения) исполнительными комитетами на основании

документов, подготовленных областными (Минской городской)

землеустроительными и геодезическими службами.

18. Перевод земель из одних видов в другие осуществляется при:

изъятии и предоставлении земельных участков,

внутрихозяйственном строительстве или изменении их целевого

назначения;

проведении мероприятий по освоению новых земель, улучшению или

иному изменению их состояния и характера использования, требующих

материально-денежных затрат;

переводе сельскохозяйственных земель в несельскохозяйственные

или менее продуктивные сельскохозяйственные земли;

изменении состояния земель в результате воздействия вредных

антропогенных и (или) природных факторов.

19. Перевод земель из одних видов в другие при изъятии и

предоставлении земельных участков или в связи с изменением целевого

назначения этих участков осуществляется на основании решений местных

исполнительных комитетов, администраций свободных экономических зон,

принятых в соответствии с их компетенцией по изъятию и

предоставлению земельных участков. Перевод земель из одних видов в

другие при размещении объектов внутрихозяйственного строительства

производится на основании решения районного, Минского городского,

городского (городов областного подчинения) исполнительного комитета.

Внесение в государственный земельный кадастр сведений об

изменении видов земель по основаниям, указанным в части первой

настоящего пункта, осуществляется областными (Минской городской)

землеустроительными и геодезическими службами по мере изменения

фактического состояния и характера использования земель.

20. При проведении мероприятий по освоению новых земель,

улучшению или иному изменению их состояния и характера

использования, требующих материально-денежных затрат, основанием для

перевода земель из одних видов в другие является утвержденная в

установленном порядке земле-, лесоустроительная, градостроительная

документация, документация по проведению мелиоративных,

культуртехнических работ, иная документация, определяющая новую

организацию и устройство территории объекта проведения указанных

мероприятий.

К такой документации относятся схемы землеустройства

административно-территориальных и территориальных единиц Республики

Беларусь, проекты внутрихозяйственного землеустройства, генеральные

планы городов и иных населенных пунктов и градостроительные проекты

детального планирования, проекты территориальной организации особо

охраняемых природных территорий, проекты гидротехнической

мелиорации, рабочие проекты по охране и использованию земель

(рекультивация земель, проведение культуртехнических работ,

улучшение малопродуктивных земель снятым плодородным слоем почвы,

строительство внутрихозяйственных дорог в сельскохозяйственных

организациях, закладка промышленных садов, осуществление

противоэрозионных, лесомелиоративных мероприятий, создание санитарно-

защитных лесных насаждений), проекты лесоустройства и другие

проекты, связанные с охраной и использованием земель.

Государственный кадастровый учет земель, переведенных в другие

виды в соответствии с частью первой настоящего пункта,

осуществляется областными (Минской городской) землеустроительными и

геодезическими службами по мере фактического изменения состояния и

характера использования земель на основании актов приемки работ по

проведению мероприятий, составленных комиссией, специально созданной

для этого районным, Минским городским, городским (городов областного

подчинения) исполнительным комитетом, на территории которого

находятся эти земли.

21. Перевод несельскохозяйственных земель из одних видов в

другие, а также сельскохозяйственных земель несельскохозяйственного

назначения в несельскохозяйственные земли или в менее продуктивные

сельскохозяйственные земли осуществляется в порядке, установленном в

пунктах 23-28 и части первой пункта 29 настоящего Положения.

Основанием для перевода несельскохозяйственных земель из одних

видов в другие, а также сельскохозяйственных земель

несельскохозяйственного назначения в несельскохозяйственные земли

или в менее продуктивные сельскохозяйственные земли являются

фактически произошедшие изменения в качественном состоянии земель в

результате воздействия вредных антропогенных и (или) природных

факторов.

Решение о переводе несельскохозяйственных земель из одних

видов в другие, а также сельскохозяйственных земель

несельскохозяйственного назначения в несельскохозяйственные земли

или в менее продуктивные сельскохозяйственные земли принимается

районным, Минским городским, городским (городов областного

подчинения) исполнительным комитетом.

ГЛАВА 4

ПЕРЕВОД СЕЛЬСКОХОЗЯЙСТВЕННЫХ ЗЕМЕЛЬ СЕЛЬСКОХОЗЯЙСТВЕННОГО НАЗНАЧЕНИЯ

В ДРУГИЕ ВИДЫ ЗЕМЕЛЬ ПРИ УХУДШЕНИИ ИХ КАЧЕСТВЕННОГО СОСТОЯНИЯ

22. Перевод сельскохозяйственных земель сельскохозяйственного

назначения в другие виды земель не допускается, за исключением

случаев, установленных в настоящем Положении.

Перевод сельскохозяйственных земель сельскохозяйственного

назначения в несельскохозяйственные или в менее продуктивные

сельскохозяйственные земли допускается в связи с изъятием и

предоставлением земельных участков в установленном законодательными

актами порядке, а также в случаях, если ухудшение их качественного

состояния произошло в результате вредного воздействия антропогенных

и (или) природных факторов и (или) вследствие выхода из строя и

списания в установленном порядке оросительных и осушительных систем,

машин и механизмов.

23. При ухудшении качественного состояния земель в случаях,

указанных в части второй пункта 22 настоящего Положения,

землепользователь, областная (Минская городская) землеустроительная

и геодезическая служба вправе обратиться в районный, Минский

городской, городской (городов областного подчинения) исполнительный

комитет (по месту нахождения земель) с заявлением о переводе

сельскохозяйственных земель сельскохозяйственного назначения в

несельскохозяйственные земли или в менее продуктивные

сельскохозяйственные земли.

24. В заявлении указываются причины и обосновывается

необходимость перевода сельскохозяйственных земель

сельскохозяйственного назначения в несельскохозяйственные земли или

в менее продуктивные сельскохозяйственные земли, а также их площадь.

К заявлению прилагаются документы, обосновывающие

необходимость перевода сельскохозяйственных земель

сельскохозяйственного назначения в несельскохозяйственные земли или

в менее продуктивные сельскохозяйственные земли (акт списания

оросительных и осушительных систем, машин и механизмов, акт о пожаре

на торфяниках и другие документы), копия кадастровой карты (плана) с

указанием границ, вида, площади и кадастровой оценки земель,

предлагаемых к переводу в несельскохозяйственные земли или в менее

продуктивные сельскохозяйственные земли.

25. Для подготовки материалов по переводу сельскохозяйственных

земель сельскохозяйственного назначения в несельскохозяйственные

земли или в менее продуктивные сельскохозяйственные земли районный,

Минский городской, городской (городов областного подчинения)

исполнительный комитет создает комиссию. В состав комиссии

включаются заместитель председателя районного, Минского городского,

городского (городов областного подчинения) исполнительного комитета

(председатель комиссии), уполномоченные должностные лица управления

(отдела) сельского хозяйства и продовольствия районного, Минского

городского, городского (городов областного подчинения)

исполнительного комитета, областной (Минской городской)

землеустроительной и геодезической службы, территориального органа

Министерства природных ресурсов и охраны окружающей среды,

территориального органа лесного хозяйства, представители

соответствующих проектных организаций.

26. Комиссия, используя данные государственного земельного

кадастра (материалы почвенных обследований, оценки земель и другие),

материалы земле-, лесоустройства, мелиорации, документы,

подтверждающие списание оросительных и осушительных систем, машин и

механизмов, а также другие данные (материалы и документы), в течение

7 рабочих дней со дня получения ею поручения соответствующего

исполнительного комитета проводит обследование на местности

указанных в заявлении сельскохозяйственных земель. Обследование этих

земель производится комиссией в присутствии землепользователя.

В ходе обследования земель устанавливаются причины, приведшие

к ухудшению их качества, уточняются площадь, состав и качественное

состояние земель на момент обследования, делается заключение о

наличии либо отсутствии оснований для перевода сельскохозяйственных

земель сельскохозяйственного назначения в несельскохозяйственные

земли или в менее продуктивные сельскохозяйственные земли. По

результатам работы комиссии составляется акт обследования земель,

который вместе с материалами, перечисленными в пункте 24 настоящего

Положения, направляется в районный, Минский городской, городской

(городов областного подчинения) исполнительный комитет в срок,

определенный в части первой настоящего пункта.

27. При наличии оснований для перевода сельскохозяйственных

земель сельскохозяйственного назначения в несельскохозяйственные

земли или в менее продуктивные сельскохозяйственные земли районный,

Минский городской, городской (городов областного подчинения)

исполнительный комитет на основании акта обследования земель

поручает комиссии оформить землеустроительное дело.

28. Землеустроительное дело включает:

заявление землепользователя или областной (Минской городской)

землеустроительной и геодезической службы;

акт обследования земель;

ведомость земельных контуров сельскохозяйственных земель

сельскохозяйственного назначения, площади которых намечаются к

переводу в несельскохозяйственные земли или в менее продуктивные

сельскохозяйственные земли, с указанием видов земель, в которые они

переводятся;

заключения соответствующих государственных органов и иных

государственных организаций о невозможности использования

сельскохозяйственных земель в качестве сельскохозяйственных или об

экономической нецелесообразности проведения работ по их

восстановлению или улучшению (в случае необходимости по решению

комиссии);

графический проект перевода сельскохозяйственных земель

сельскохозяйственного назначения в несельскохозяйственные земли или

в менее продуктивные сельскохозяйственные земли, согласованный с

землепользователем и членами комиссии;

документы, обосновывающие необходимость перевода

сельскохозяйственных земель сельскохозяйственного назначения в

несельскохозяйственные земли или в менее продуктивные

сельскохозяйственные земли, и пояснительную записку.

Землеустроительное дело оформляется комиссией в течение 7

рабочих дней со дня получения ею поручения, указанного в пункте 27

настоящего Положения.

29. Районный исполнительный комитет в течение 10 рабочих дней

со дня представления комиссией землеустроительного дела или акта

обследования земель с заявлением и приложенными к нему материалами

принимает решение о необходимости перевода сельскохозяйственных

земель сельскохозяйственного назначения в несельскохозяйственные

земли или в менее продуктивные сельскохозяйственные земли с

обязательным указанием условий их дальнейшего использования, а

Минский городской, городской (городов областного подчинения)

исполнительный комитет - о переводе таких земель или об отказе в

переводе.

После принятия районным исполнительным комитетом решения о

необходимости перевода сельскохозяйственных земель

сельскохозяйственного назначения в несельскохозяйственные земли или

в менее продуктивные сельскохозяйственные земли землеустроительное

дело с прилагаемым к нему решением в течение 3 рабочих дней

направляется на рассмотрение в областной исполнительный комитет.

30. Областной исполнительный комитет в течение 10 рабочих дней

со дня получения землеустроительного дела рассматривает его и

принимает решение о переводе или об отказе в переводе

сельскохозяйственных земель сельскохозяйственного назначения в

несельскохозяйственные земли или в менее продуктивные

сельскохозяйственные земли.

31. В случае принятия решения о переводе сельскохозяйственных

земель сельскохозяйственного назначения в несельскохозяйственные

земли или в менее продуктивные сельскохозяйственные земли областная

(Минская городская) землеустроительная и геодезическая служба

осуществляет внесение соответствующих изменений в земельно-

кадастровую документацию.

Приложение

к Указу Президента

Республики Беларусь

27.12.2007 № 667

ПЕРЕЧЕНЬ

утративших силу отдельных указов и положений указов Президента

Республики Беларусь

1. Указ Президента Республики Беларусь от 15 февраля 1995 г.

№ 64 «Об обеспечении граждан республики земельными участками»

(Собрание указов Президента и постановлений Кабинета Министров

Республики Беларусь, 1995 г., № 5, ст. 110).

2. Пункт 2 Указа Президента Республики Беларусь от 23 апреля

1999 г. № 231 «О Сборнике действующих нормативных актов Президента

Республики Беларусь (1994-1998)» (Национальный реестр правовых актов

Республики Беларусь, 1999 г., № 33, 1/291) в части утверждения

редакционно-технических изменений, внесенных в Указ Президента

Республики Беларусь от 15 февраля 1995 г. № 64 «Об обеспечении

граждан республики земельными участками».

3. Указ Президента Республики Беларусь от 22 февраля 2000 г.

№ 81 «Об утверждении Положения о порядке передачи земельных участков

в собственность юридических лиц (их собственников)» (Национальный

реестр правовых актов Республики Беларусь, 2000 г., № 23, 1/1034).

4. Пункт 27 Указа Президента Республики Беларусь от 4 апреля

2002 г. № 188 «О внесении изменений и дополнений в некоторые указы

Президента Республики Беларусь» (Национальный реестр правовых актов

Республики Беларусь, 2002 г., № 43, 1/3612).

5. Подпункт 1.2 пункта 1 Указа Президента Республики Беларусь

от 12 ноября 2003 г. № 509 «О внесении дополнения и изменений в

некоторые указы Президента Республики Беларусь и признании

утратившими силу отдельных положений указов Президента Республики

Беларусь» (Национальный реестр правовых актов Республики Беларусь,

2003 г., № 127, 1/5083).

6. Указ Президента Республики Беларусь от 12 января 2005 г.

№ 11 «О некоторых вопросах развития сети автозаправочных станций»

(Национальный реестр правовых актов Республики Беларусь, 2005 г.,

№ 6, 1/6160).

7. Указ Президента Республики Беларусь от 28 января 2006 г.

№ 58 «О некоторых вопросах изъятия и предоставления земельных

участков» (Национальный реестр правовых актов Республики Беларусь,

2006 г., № 20, 1/7212).

8. Указ Президента Республики Беларусь от 17 июля 2006 г.

№ 456 «О некоторых вопросах отнесения земель к определенным

категориям и видам, перевода их из одних категорий и видов в другие»

(Национальный реестр правовых актов Республики Беларусь, 2006 г.,

№ 112, 1/7756).

9. Указ Президента Республики Беларусь от 14 ноября 2006 г.

№ 671 «О некоторых особенностях порядка изъятия и предоставления

земельных участков» (Национальный реестр правовых актов Республики

Беларусь, 2006 г., № 188, 1/8080).

10. Подпункт 1.14 пункта 1 Указа Президента Республики

Беларусь от 12 января 2007 г. № 23 «О внесении изменений и

дополнений в указы Президента Республики Беларусь, признании

утратившими силу некоторых указов и отдельных положений указов

Президента Республики Беларусь» (Национальный реестр правовых актов

Республики Беларусь, 2007 г., № 16, 1/8265).

11. Пункт 2 Указа Президента Республики Беларусь от 19 марта

2007 г. № 130 «О некоторых вопросах регулирования земельных

отношений» (Национальный реестр правовых актов Республики Беларусь,

2007 г., № 70, 1/8422).

12. Указ Президента Республики Беларусь от 7 мая 2007 г. № 213

«О некоторых вопросах передачи земельных участков в частную

собственность граждан Республики Беларусь» (Национальный реестр

правовых актов Республики Беларусь, 2007 г., № 118, 1/8556).

13. Указ Президента Республики Беларусь от 10 сентября 2007 г.

№ 422 «О некоторых особенностях формирования и предоставления

земельных участков, связанных с недвижимым имуществом» (Национальный

реестр правовых актов Республики Беларусь, 2007 г., № 224, 1/8893).


pribrP

Прибрежная полоса

Прибрежная полоса – часть водоохранной зоны, непосредственно примыкающая к водному объекту, на которой устанавливается более строгий режим хозяйственной и иной деятельности по отношению к режиму хозяйственной и иной деятельности, установленному на территории всей водоохранной зоны


PrilNK6

Ставки за выбросы загрязняющих веществ

Приложение 6

к Налоговому кодексу

Республики Беларусь

Ставки экологического налога за выбросы загрязняющих веществ в атмосферный воздух (белорусских рублей)

Ставка налога

За выбросы загрязняющих веществ в атмосферный воздух, за 1 тонну:

вещества первого класса опасности: 54 623 520

кадмий и его соединения

никель и его соединения

озон

пыль асбестсодержащая (с содержанием хризотил-асбеста до 10 процентов, по асбесту)

ртуть и ее соединения

свинец и его соединения

хром шестивалентный

вещества второго класса опасности: 1 635 215

азота диоксид

акрилонитрил (акриловой кислоты нитрил, проп-2-ен нитрил)

бензол

винилбензол (стирол)

гидрохлорид (водород хлорид, соляная кислота)

мазутная зола теплоэлектростанций (в пересчете на ванадий)

медь и ее соединения

серная кислота

сероводород

сероуглерод

тетрахлорэтилен (перхлорэтилен)

углеводороды ароматические производные бензола

хлор

вещества третьего класса опасности: 540 580

азота оксид

бутан-1-ол (бутиловый спирт)

ксилол

метанол (спирт метиловый)

метилэтилкетон (бутан-2-он)

пропан-2-ол (изопропиловый спирт)

пропен (пропилен)

пыль древесная

пыль зерновая (по грибам хранения)

пыль неорганическая, содержащая двуокись кремния менее 70 процентов

серы диоксид

твердые частицы

толуол (метилбензол)

углерод черный (сажа)

уксусная кислота

этилбензол

вещества четвертого класса опасности: 268 610

аммиак

бутан

бутилацетат (уксусной кислоты бутиловый эфир)

метан

пропан-2-он (ацетон)

углерода оксид

углеводороды алициклические (нафтены)

углеводороды непредельные (алкены)

углеводороды предельные алифатического ряда С1–С10 (алканы)

углеводороды предельные С12–С19

циклогексан

этанол (этиловый спирт)

этилацетат

вещества, для которых не определены классы опасности: 1 353 150

пыль комбикормовая (в пересчете на белок)

2-этоксиэтанол (этиловый эфир этиленгликоля, этилцеллозольв)


PrilNK7

Ставки за сброс сточных вод

Приложение 7

к Налоговому кодексу

Республики Беларусь

Ставки экологического налога за сбросы сточных вод или загрязняющих веществ в окружающую среду (белорусских рублей)

Ставка налога

За сброс сточных вод в водные объекты, за 1 куб. метр:

в водотоки 166

в водоемы 247

За сброс сточных вод в подземные воды при использовании земледельческих полей орошения, полей фильтрации, полей подземной фильтрации, фильтрующих траншей, песчано-гравийных фильтров, земляных накопителей, за 1 куб. метр 247

За сброс сточных вод в недра, за 1 куб. метр 12 990


PrilNK8

Ставки за размещение отходов производства

Приложение 8

к Налоговому кодексу

Республики Беларусь

Ставки экологического налога за захоронение, хранение отходов производства

(белорусских рублей)

Ставка налога

1. За захоронение 1 тонны:

1.1. неопасных отходов производства 9 576

1.2. опасных отходов производства:

первого класса опасности 2 428 877

второго класса опасности 728 658

третьего класса опасности 243 596

четвертого класса опасности 121 451

по которым не определены классы опасности 879 480

1.3. отходов, содержащих вторичные материальные ресурсы,

за 1 тонну 6 072 192

2. За хранение 1 тонны:

2.1. неопасных отходов производства 2 104

2.2. опасных отходов производства:

первого класса опасности 212 612

второго класса опасности 62 357

третьего класса опасности 20 740

из них лигнина 4 246

четвертого класса опасности

из них:

твердых галитовых отходов

и шламов галитовых глинистосолевых 30

фосфогипса, шлама химической полировки стекла 404

иных отходов 10 357

2.3. отходов, являющихся средствами защиты растений и ядохимикатами, которые утратили свои потребительские свойства или непригодны к применению 2 255

2.4. осадка сточных вод на иловых площадках, в прудах и накопителях, за 1 тонну (в сухом веществе) 1 499


Prilosh-Klimat

Приложение 1

к Рамочной Конвенции ООН об изменении климата

 Top

Австралия

Австрия

Беларусь*

Бельгия

Болгария*

Венгрия*

Германия

Греция

Дания

Европейское сообщество

Ирландия

Исландия

Испания

Италия

Канада

Латвия*

Литва*

Люксембург

Нидерланды

Новая Зеландия

Норвегия

Польша*

Португалия

Российская Федерация*

Румыния*

Соединенное Королевство Великобритании и Северной Ирландии

Соединенные Штаты Америки

Турция

Украина*

Финляндия

Франция

Чехословакия*

Швейцария

Швеция

Эстония*

Япония

* Страны, в которых происходит процесс перехода к рыночной экономике


Priloshenia CITES

Приложения к СИТЕС

ПЕРЕЧЕНЬ

ВИДОВ МЛЕКОПИТАЮЩИХ, ПТИЦ, РЕПТИЛИЙ, АМФИБИЙ, РЫБ,

БЕСПОЗВОНОЧНЫХ И РАСТЕНИЙ, ЭКСПОРТ, РЕЭКСПОРТ И ИМПОРТ КОТОРЫХ, А ТАКЖЕ ИХ ЧАСТЕЙ ИЛИ ДЕРИВАТОВ РЕГУЛИРУЕТСЯ В СООТВЕТСТВИИ С КОНВЕНЦИЕЙ О МЕЖДУНАРОДНОЙ ТОРГОВЛЕ ВИДАМИ ДИКОЙ ФАУНЫ И ФЛОРЫ, НАХОДЯЩИМИСЯ ПОД УГРОЗОЙ ИСЧЕЗНОВЕНИЯ (СИТЕС)

Римские цифры I, II, III означают номер приложения, в который занесены данные виды дикой фауны и флоры

Приложение к СИТЕС

FAUNA ЖИВОТНЫЕ

MAMMALIA МЛЕКОПИТАЮЩИЕ

MONOTREMATA ОДНОПРОХОДНЫЕ

Tachyglossidae Ехидновые

Zaglossus spp. II Проехидна (все виды рода)

MARSUPIALIA СУМЧАТЫЕ

Dasyuridae Хищные сумчатые

Sminthopsis longicaudata I Сумчатая мышь длиннохвостая

Sminthopsis psammophilav I Сумчатая мышь песчаная

Thylacinidae Тасманийские волки

Thylacinus cynocephalus I Сумчатый (Тасманийский) волк

Peramelidae Бандикутовые

Chaeropus ecaudatus I Бандикут свиноногий

Perameles bougainville I Бандикут западный

Thylacomyidae Кроличьи бандикуты

Macrotis lagotis I Билиби обыкновенный

Macrotis leucura I Бандикут малый кроличий

Phalangeridae Кускусовые или поссумовые

Phalanger maculatus II Кускус пятнистый

Phalanger oriental is II Кускус пушистый

Burramyidae Буррамисовые

Burramys parvus II Буррамис малый

Vombatidae Вомбатовые

Lasiorhinus krefftii I Вомбат шерстоносный Крефта

Macropodidae Кенгуровые

Bettongia spp. I Короткомордые кенгуру(Беттонгия)

Caloprymnus campestris I Кенгуру гологрудый

Dendrolagus bennettianus II Кенгуру древесный Беннета

Dendrolagus inustus II Кенгуру древесный инустус

Dendrolagus lumholtzi II Кенгуру древесный Лумхольтца

Dendrolagus ursinus II Кенгуру древесный медвежий

Lagorchestes hirsutus I Кенгуру пучкохвостый

Lagorchestes fasciatus I Кенгуру полосатый

Onychogale fraenata I Кенгуру плоскокоготный

Onychogale lunata I Кенгуру луннокоготный

CHIROPTERA РУКОКРЫЛЫЕ

Pteropodidae Крылановые

Acerodon spp. II Ацеродоны (все виды рода)

Pteropus insularis I Летучая лисица трукская

Pteropus mariannus I Летучая лисица марианская большая

Pteropus molossinus I Летучая лисица понапенская

Pteropus phaeocephalus I Летучая лисица мортлокская

Pteropus pilosus I Летучая лисица палаунская

Pteropus samoensis I Летучая лисица самоанская

Pteropus tonganus I Летучая лисица тонганская

Pteropus spp. II Летучие лисицы (все остальные виды)

Phyllostomidae Листоносовые

Vampyros lineatus III Широконос линейчатый (из Уругвая)

PRIMATES ПРИМАТЫ

Primates spp. II Приматы: все виды отряда, кроме включенных в приложение I:

Lemuridae Лемуровые

Lemuridae spp. I Лемуровые (все виды)

Cheirogaleidae Карликовые лемуры

Cheirogaleidae spp. I Карликовые лемуры (все виды)

Indriidae Индриевые

Indriidae spp. I Индриевые (все виды)

Daubentoniidae Руконожковые

Daubentonia I Руконожка, или ай-ай madagascariensis

Callithricidae Игрунковые

Callithrix jacchus I Игрунка обыкновенная aurita белоухая

Callithrix jacchus I Игрунка обыкновенная flaviceps желтоголовая

Leontopithecus spp. I Игрунки львиные (все виды)

Saguinus bicolor I Тамарин пегий

Saguinus leucopus I Тамарин белоногий

Saguinus oedipus I Тамарин Эдипов

Callimiconidae Мармозетковые

Callimico goeldii I Мармозетка Гельди

Cebidae Капуциновые

Alouatta palliata I Ревун колумбийский

Ateles geoffroyi I Коата Жоффруа (подвид) frontatus

Ateles geoffroyi I Коата Жоффруа панамский panamensis

Brachyteles arachnoides I Обезьяна паукообразная

Cacajao spp. I Какайо, или уакари (все виды)

Chiropotes albinasus I Саки белоносый

Lagothrix flavicauda I Обезьяна желтохвостая шерстистая

Saimiri oerstedii I Саймири рыжеспинный

Cercopithecidae Мартышковые

Cercocebus galeritus I Мангобей чубастый (подвид) galeritus

Cercopithecus diana I Мартышка - диана

Colobus pennantii kirki I Колубус гвинейский

Colobus rufomitratus I Толстотел красный

Macaca silenus I Макак львинохвостый, или вандеру

Nasalis spp. I Носачи (все виды)

Papio leucophaeus I Дрил

Papio sphinx I Мандрил

Presbytis entellus I Гульман

Presbytis geei I Тонкотел, или лангур индийский

Presbytis pileata I Тонкотел, или лангур хохлатый

Presbytis potenziani I Тонкотел, или лангур ментавайский

Pygathrix spp. I Обезьяны тонкотелые (все виды)

Hylobatidae Гиббоновые

Hylobatidae spp. I Гиббон (все виды)

Pongidae Человекообразные обезьяны

Pongidae spp. I Орангутаны, шимпанзе и гориллы

EDENTATA НЕПОЛНОЗУБЫЕ

Bradypodidae Ленивцевые

Bradypus variegatus II Ленивец бурогорлый

Choloepus hoffmanni III Ленивец Гоффмана (из Коста-Рики)

Dasypodidae Броненосцевые

Cabassous centralis III Броненосец центральноамериканский (из Коста-Рики)

Cabassous tatouay II Броненосец уругвайский (=gymnurus) (из Уругвая)

Priodontes maximus I Броненосец гигантский

Myrmecophagidae Муравьедовые

Myrmecophaga tridactyla II Муравьед трехпалый

Tamandua tetradactyla III Муравьед четырехпалый (из Гватемалы)

PHOLIDOTA ЯЩЕРЫ

Manidae Панголиновые

Manis crassicaudata II Панголин индийский

Manis gigantea III Ящер гигантский (из Ганы)

Manis javanica II Ящер яванский

Manis pentadactyla II Ящер китайский

Manis temminekii I Ящер степной

Manis tetradactyla III Ящер четырехпалый (из Ганы)

Manis tricuspis III Ящер белобрюхий (из Ганы)

LAGOMORPHA ЗАЙЦЕОБРАЗНЫЕ

Leporidae Заячьи

Caprolagus hispidus I Заяц щетинистый

Romerolagus diazi I Кролик бесхвостый

RODENTIA ГРЫЗУНЫ

Sciuridae Беличьи

Cynomys mexicanus I Луговая собачка мексиканская

Epixerus ebii III Белка африканская (из Ганы)

Marmota caudata III Сурок длиннохвостый (из Индии)

Marmota himalayana III Сурок гималайский (из Индии)

Ratufa spp. II Гигантская белка (все виды рода)

Sciurus deppei III Белка Деппа (из Коста-Рики)

Muridae Мышиные

Laporillus conditor I Мышь прутогнездная

Pseudomys praeconis I Мышь ложная крикливая

Xeromys myoides I Ложная водяная крыса

Zyzomys pedunculatus I Толстохвостая крыса центральноавстралийская

Chinchillidae Шиншиловые

Chinchilla spp. I Шиншила (все виды)

Anomaluridae Летяги - шипохвосты

Anomalurus beecrofti III Шипохвост серебристый (из Ганы)

Anomalurus derbianus III Шипохвост Дерби (из Ганы)

Anomalurus peli III Шипохвост Пела (из Ганы)

Idiurus macrotis III Шипохвост длинноухий (из Ганы)

Histricidae Дикобразовые

Hystrix cristata III Дикобраз гребенчатый (из Ганы)

Erethizontidae Дикобразы американские

Sphiggurus (=Coendou) III Дикобраз мексиканский mexicanus (из Гондураса)

Sphiggurus (=Coendou) III Дикобраз колючий spinosus (из Уругвая)

Dasyproctidae Агутиевые

Agouti (=Cuniculus) III Пака (из Гондураса) paca

Dasyprocta punctata III Агути пятнистый (из Гондураса)

CETACEA КИТООБРАЗНЫЕ

Cetacea spp. II Китообразные: (все виды отряда, кроме включенных в приложение I)

Platanistidae Пресноводные дельфины

Lipotes vexillifer I Дельфин озерный

Platanista spp. I Дельфин гангский (все виды рода)

Ziphiidae Клюворыловые

Berardius spp. I Плавуны (все виды рода)

Hyperoodon spp. I Бутылконосы (все виды рода)

Physeteridae Кашалотовые

Physeter macrocephalus I Кашалот

Delphinidae Дельфиновые

Sotalia spp. I Длинноклювые дельфины (все виды)

Sousa spp. I Белые дельфины (все виды)

Phocoenidae Морские свиньи

Neophocaena phocaenoides I Морская свинья бесперая

Phocoena sinus I Морская свинья калифорнийская

Eschrichtidae Серые киты

Eschrichtius robustus I Серый кит

Balaenopteridae Полосатиковые

Balaenoptera I Полосатик малый acutorostrata

Balaenoptera borealis I Сейвал

Balaenoptera edeni I Полосатик Брайда

Balaenoptera musculus I Голубой кит

Balaenoptera physalus I Финвал

Megaptera novaeangliae I Горбатый кит

Balaenidae Гладкие киты

Balaena spp. I Киты гренландские (все виды)

Caperea marginata I Кит гладкий короткоголовый

CARNIVORA ХИЩНЫЕ

Canidae Псовые

Canis aureus III Шакал азиатский (из Индии)

Canis lupus I Волк (из Бутана, Индии,

Непала и Пакистана)

Canis lupus II Волк (все остальные популяции вида)

Chrysocyon brachyurus II Волк гривистый

Cuon alpinus II Волк красный

Dusicyon culpaeus II Лисица андская

Dusicyon griseus II Лисица южноамериканская

Dusicyon gymnocercus II Лисица парагвайская

Dusicyon thous II Лисица майконг, или лисица - крабоед

Speothos venaticus I Собака кустарниковая

Vulpes bengalensis III Лисица бенгальская (из Индии)

Vulpes cana II Лисица афганская

Vulpes vulpes griffithi III Лисица обыкновенная (подвид из Индии)

Vulpes vulpes montana III Лисица обыкновенная (подвид из Индии)

Vulpes vulpes pusilla III Лисица обыкновенная (подвид из Индии)

Vulpes zerda II Фенек

Ursidae Медвежьи

Ailuropoda melanoleuca I Большая панда

Helarctos malayanus I Медведь малайский

Melursus ursinus I Медведь губач

Selenarctos thibetanus I Медведь тибетский, или белогрудый

Tremarctos ornatus I Медведь очковый

Ursus arctos I Медведь бурый (популяции из

Бутана, Китая, Мексики и

Монголии)

Ursus arctos II Медведь бурый (из других стран)

Ursus arctos isabellinus I Медведь бурый тяньшанский

Ursus maritimus II Медведь белый

Ursidae spp. II Медвежьи - остальные виды семейства

Procyonidae Енотовые

Ailurus fulgens II Панда малая

Bassaricyon gabbii III Олинго пушистохвостый (из Коста-Рики)

Bassariacus sumichrasti III Какомицили

центральноамериканский (из Коста-Рики)

Nasua nasua III Носуха обыкновенная (из Гондураса)

Nasua nasua solitaria III Носуха обыкнов. (подвид из Уругвая)

Potos flavus III Кинкажу (из Гондураса)

Mustelidae Куньи

Aonyx congica I Выдра конголезская

Conepatus humboldtii II Скунс Гумбольдта

Eira barbara III Тайра (из Гондураса)

Enhydra lutris nereis I Калан калифорнийский

Calictis vittata III Гризон (из Коста-Рики)

Lutra felina I Выдра кошачья (из Камеруна, Нигерии)

Lutra longicaudis I Выдра длиннохвостая

Lutra lutra I Выдра речная

Lutra provocax I Выдра южная речная

Lutrinae spp. II Выдровые (все остальные виды подсемейства)

Martes flavigula III Харза (из Индии)

Martes foina intermedia III Куница каменная (подвид из Индии)

Mellivora capensis III Медоед (из Ботсваны и Ганы)

Mustela altaica III Солонгой (из Индии)

Mustela erminea III Горностай (из Индии)

Mustela kathia III Солонгой индийский (из Индии)

Mustela nigripes I Хорь черноногий

Mustela sibirica III Колонок сибирский (из Индии)

Pteronura brasiliensis I Выдра гигантская

Viverridae Виверровые

Arctictis binturong III Бинтуронг (из Индии)

Cinogale bennettii II Циветта виверровая

Civettictis civetta III Цивета африканская (из Ботсваны)

Criptoprocta ferox II Фосса

Eupleres goudottii II Мунго мелкозубый

Fossa fossa II Фаналока

Hemigalus derbyanus II Циветта полосатая

Paguma larvata III Циветта гималайская (из Индии)

Paradoxurus III Мусанг (малайский)

hermaphroditus (из Индии)

Paradoxurus jerdoni III Мусанг южноиндийский (из Индии)

Prionodon linsand II Прионодон, или линзанг полосатый

Prionodon pardicolor I Прионодон пятнистый

Viverra megaspila III Цивета крупнопятнистая (из Индии)

Viverra zibetha III Цивета азиатская (из Индии)

Viverricula indica III Цивета малая (из Индии)

Hyaenidae Гиеновые

Hyaena brunnea I Гиена бурая

Herpestidae Мангустовые

Herpestes auropunctatus III Мангуст малый (из Индии)

Herpestes edwardsi III Мангуст индийский серый (из Индии)

Herpestes fuscus III Мангуст бурый (из Индии)

Herpestes smithii III Мангуст Смита (из Индии)

Herpestes urva III Мангуст крабоед (из Индии)

Herpestes vitticollis III Мангуст полосатошейный (из Индии)

Protelidae Волки земляные

Proteles cristatus III Волк земляной (из Ботсваны)

Felidae Кошачьи

Acinonyx jubatus I Гепард

Felis bengalensis I Кошка бенгальская bengalensis (подвид из Китая)

Felis caracal I Каракал (азиатская популяция)

Felis chaus II Кот камышовый, или хаус

Felis concolor coryi I Пума флоридская

Felis concolor I Пума центральноамериканская costaricensis

Felis concolor cougar I Пума североамериканская

Felis euptilura II Кот лесной амурский

Felis geoffroyi I Кошка Жоффруа

Felis jacobita I Кошка андская

Felis libyca II Кошка степная, или пятнистая

Felis lynx II Рысь

Felis manul II Манул

Felis margarita II Кот барханный

Felis marmorata I Кошка мраморная

Felis nigripes I Кошка черноногая

Felis pardalis I Оцелот

Felis pardina I Пиренейская рысь

Felis planiceps I Кошка суматранская

Felis rubiginosa I Кошка пятнисторыжая (из Индии)

Felis silvestris II Кошка лесная европейская

Felis temmincki I Кошка Темминка

Felis tigrinus I Онцилла

Felis wiedii I Кошка американская

Felis yagouaroundi I Ягуарунди (из стран Центральной и Северной Америки)

Lynx linx II Рысь

Neofelis nebulosa I Леопард дымчатый

Panthera leo persica I Лев (азиатский подвид)

Panthera onca I Ягуар

Panthera pardus I Леопард

Panthera tigris I Тигр

Uncia (=Panthera) uncia I Барс снежный, или ирбис

Felidae spp. II Кошачьи - остальные виды семейства, не включенные в приложение I

PINNIPEDIA ЛАСТОНОГИЕ

Otariidae Ушастые тюлени

Arctocephalus spp. II Котик южный (все виды рода)

Arctocephalus townsendi I Морской котик гуадалупский

Phocidae Настоящие тюлени

Mirounga leonina II Морской слон южный

Monachus spp. I Тюлень - монах (все виды рода)

Odobenidae Моржовые

Odobenis rosmarus III Морж (из Канады)

PROBOSCIDEA ХОБОТНЫЕ

Elephantidae Слоновые

Blephas maximus I Слон индийский

Loxodonta africana I Слон африканский

SIRENIA СИРЕНЫ

Dugongidae Дюгониевые

Dugong dugon I Дюгонь (кроме Австралии)

Dugong dugon II Дюгонь (из Австралии)

Trichechidae Ламантиновые

Trichechus inunguis I Ламантин амазонский

Trichechus manatus I Ламантин американский

Trichechus senegalensis II Ламантин африканский

PERISSODACTYLA НЕПАРНОКОПЫТНЫЕ

Equidae Лошадиные

Equus africanus I Зебра африканская

Equus grevyi I Зебра Греви

Equus hemionus II Кулан: подвиды и все виды, кроме монгольского и индийского

Equus hemionus hemionus I Кулан монгольский

Equus hemionus khur I Кулан индийский

Equus przewalskii I Лошадь Пржевальского

Equus zebra hartmannae II Зебра горная Хартмана

Equus zebra zebra I Зебра горная капская

Tapiridae Тапировые

Tapirus terrestris II Тапир равнинный

Tapiridae spp. I Тапировые (все остальные виды)

Rhinocerotidae Носороговые

Rhinocerotidae spp. I Носороги (все виды)

ARTIDACTYLA ПАРНОКОПЫТНЫЕ

Suidae Свиньи

Babyrousa babyrussa I Бабирусса

Sus salvanius I Свинья карликовая

Tayassuidae Пекариевые

Catagonus warneri I Пекари Вагнера (кроме популяции США)

Tayassuidae spp. II Пекари (все остальные виды пекари)

Hippopotamidae Бегемотовые

Choeropsis liberiensis II Бегемот карликовый

Hippopotamus amphibius III Бегемот обыкновенный (из Ганы)

Camelidae Верблюдовые

Lama guanicoe II Гуанако

Vicugna vicugna I Викунья (кроме шерсти из Перу и Чили)

Vicugna vicugna II Викунья (шерсть из Перу и Чили)

Cervidae Оленьи

Blastocerus dichotomus I Олень - гуэмал

Cervus dama I Лань иранская mesopotamicus

Cervus elaphus barbarus III Олень (берберийский) (из Туниса)

Cervus duvauceli I Олень барасинга

Cervus elaphus II Олень бухарский bactrianus

Cervus elaphus hanglu I Олень персидский

Cervus eldi I Олень Эльда, или олень - лира

Cervus porcinus I Свиной олень гангский annamiticus

Cervus porcinus I Свиной олень филиппинский calamianensis

Cervus porcinus kuhli I Свиной олень Кули

Hippocamelus spp. I Гуэмалы (все виды рода)

Mazama americana III Мазама большой cerasina (из Гватемалы)

Moschus spp. I Кабарга (гималайская популяция)

Moschus spp. II Кабарга (из России и Монголии)

Muntiacus crinifrons I Мунтжак черный

Odocoileus virginianus III Олень белохвостый mayensis (из Гватемалы)

Ozotoceros bezoarticus I Олень пампасный

Pudu mephistophiles II Пуду северный

Ttagulidae Оленьковые

Byemoschus aquaticus III Оленек водяной (из Ганы)

Bovidae Полорогие

Addax nasomaculatus I Аддакс

Ammotragus lervia II Баран гривистый североафриканский

Antilocapra americana I Вилорог

Antilope cervicapra III Антилопа или гарна (из Непала)

Bison bison athabascae I Бизон американский лесной

Boocercus eurycerus III Бонго (из Ганы)

Bos gaurus I Гаур

Bos mutus I Як дикий

Bos sauveli I Купрей, или дикий бык

Bubalus arnee III Буйвол азиатский (из Непала)

Bubalus depressicornis I Буйвол карликовый, или аноа

Bubalus mindorensis I Буйвол миндоранский, или тамарау

Bubalus quarlesi I Буйвол горный аноа

Budorcas taxicolor II Такин

Capra falconeri I Козел винторогий

Caprocornis sumatraensis I Серау

Cephalophus dorsalis II Дукер черноспинный

Cephalophus jentinki I Дукер чепрачный

Cephalophus monticola II Дукер голубой

Cephalophus ogilbyi II Дукер Оджильби

Cephalophus sylvicultor II Дукер желтоспинный

Cephalophus zebra II Дукер зебровый

Demaliscus dorcas dorcas II Бонтбок, или арабская газель

Demaliscus lunatus III Антилопа - топи (из Ганы)

Gazella cuvieri III Газель кювьерова (из Туниса)

Gazella dama I Газель сахарская

Hippotragus niger I Антилопа черная (подвид)

variani

Kobus leche II Козел водяной

Nemorhaedus goral I Горал

Orux dammah I Антилопа саблерогая

Orux leucoryx I Орикс белый

Ovis ammon II Баран горный (все подвиды, кроме тибетского)

Ovis ammon hodgsoni I Баран горный тибетский

Ovis canadensis II Баран толсторог (из Мексики)

Ovis orientalis ophion I Муфлон кипрский

Ovis vignei I Баран ладакский

Pantholops hodgsoni I Оронго

Rupicapra rupicapra I Серна абруцкая ornata

Rupicapra dorcas III Серна абруцкая доркас (из Туниса)

Rupicapra leptoceros III Серна песчаная (из Туниса)

Tetracerus quadricornis III Антилопа четырехрогая (из Непала)

Tetracerus spekei III Ситатунга (из Ганы)

Tragelaphus eurycerus III Бонго (из Ганы)

AVES ПТИЦЫ

STRUTHIONIFORMES СТРАУСООБРАЗНЫЕ

Struthionidae Страусовые

Struthio camelus I Страус африканский (из Алжира, Буркина-Фасо, Камеруна, Мали, Мавритании, Марокко, Нигера, Нигерии, Сенегала, Судана, Центральноафриканской республики, Чада)

RHEIFORMES НАНДУОБРАЗНЫЕ

Rheidae Нандувые

Pterocnemia pennata I Нанду малый, или дарвинов

Rhea americana II Нанду большой, или северный

TINAMIFORMES ТИНАМУОБРАЗНЫЕ

Tinamidae Тинамувые

Rhynchotus rufescens Тинаму краснокрылый

Rhynchotus rufescens II Тинаму краснокрылый

maculicollis боливийский

Rhynchotus rufescens II Тинаму краснокрылый pallescens аргентинский

Rhynchotus rufescens II Тинаму краснокрылый rufescens бразильский

Tinamus solitarius I Тинаму охристоголовый

PHENISCIFORMES ПИНГВИНООБРАЗНЫЕ

Spheniscidae Пингвиновые

Spheniscus demersus II Пингвин очковый

Spheniscus humboldti I Пингвин Гумбольдта

PODICIPEDIFORMES ПОГАНКООБРАЗНЫЕ

Podicipedidae Поганковые

Podilymbus gigas I Поганка атитланская

PROCELLARIIFORMES БУРЕВЕСТНИКООБРАЗНЫЕ

Diomedeidae Альбатросовые

Diomedea albatrus I Альбатрос белоспинный

PELECANIFORMES ПЕЛИКАНООБРАЗНЫЕ

Pelecanidae Пеликановые

Pelecanus crispus I Пеликан кудрявый

Sulidae Олушевые

Papasula (=Sula) abbotti I Олуша Абботта, или чернокрылая

Fregatidae Фрегатовые

Fregata andrewsi I Фрегат рождественский

CICONIIFORMES АИСТООБРАЗНЫЕ

Ardeidae Цаплевые

Ardea goliath III Цапля - голиаф (из Ганы)

Bubulcus ibis III Цапля египетская (из Ганы)

Casmerodius (=Egretta) III Цапля белая большая albus (из Ганы)

Egretta garzetta III Цапля белая малая (из Ганы)

Balaenicipitidae Китоглавовые

Balaeniceps rex II Китоглав

Ciconiidae Аистовые

Ciconia ciconia boyciana I Аист (белый) дальневосточный

Ciconia nigra II Аист черный

Ephippiorhynchus III Аист седлоклювый (из Ганы) senegalensis

Jabiru mycteria I Ябиру

Leptoptilos crumeniferus III Аист - марабу (из Ганы)

Mycteria cinerea I Аист - клювач малайский

Threskiornithidae Ибисовые

Bostrychia hagedash III Ибис зеленокрылый (из Ганы)

Bostrychia (=Lampribis) III Ибис пятнистогрудый rara (из Ганы)

Budocimus ruber II Ибис красный

Geronticus calvus II Ибис лысый

Geronticus eremita I Ибис горный

Nipponia nippon I Ибис японский красноногий

Platalea leucorodia II Колпица обыкновенная

Threskiornis aethiopicus III Ибис священный (из Ганы)

Phoenicopteridae Фламинговые

Phoenicopteridae spp. II Фламинго (все виды)

ANSERIFORMES ГУСЕОБРАЗНЫЕ

Anatidae Утиные

Alopochen aegyptiacus III Гусь египетский (из Ганы)

Anas acuta III Шилохвость (из Ганы)

Anas aucklandica II Чирок оклендский (подвид aucklandica о. Адамс)

Anas aucklandica II Чирок оклендский chlorotis (новозеландский)

Anas aucklandica I Чирок оклендский (подвид nesiotis о. Кэмпбелл)

Anas capensis III Чирок капский (из Ганы)

Anas clypeata III Широконоска (из Ганы)

Anas crecca III Чирок - свистунок (из Ганы)

Anas bernieri II Чирок мадагаскарский

Anas formosa II Чирок - клоктун

Anas laysanensis I Кряква лайсанская

Anas oustaleti I Кряква марианская

Anas penelope III Свиязь (из Ганы)

Anas querquedula III Чирок - трескунок (из Ганы)

Aythya nyroca III Нырок белоглазый (из Ганы)

Branta canadensis I Казарка канадская алеутская leucopareia

Branta ruficollis II Казарка красногубая

Branta sandvicensis I Казарка гавайская, или нене

Cairina moschata III Утка мускусная (из Гондураса)

Cairina scutulata I Утка древесная малайская

Coscoroba coscoroba II Коскороба

Cygnus melanocorypha II Лебедь черношейный

Dendrocygna arborea II Утка свистящая карибская

Dendrocygna autumnalis III Утка свистящая красноклювая (из Гондураса)

Dendrocygna bicolor III Утка свистящая рыжая (из Ганы и Гондураса)

Dendrocygna viduata III Утка свистящая белолицая (из Ганы)

Nettapus auritus III Гусь карликовый африканский (из Ганы)

Rhodonessa I Утка розовоголовая caryophyllacea

Sarkidiornis melanotos II Утка гребненосая

Oxyura leucocephala II Савка обыкновенная

Plectropterus gambensis III Гусь шпорцевый (из Ганы)

Pteronetta (=Cairina) III Утка Хартлауба (из Ганы) hartlaubii

FALCONIFORMES СОКОЛООБРАЗНЫЕ

Falconiformes spp. II Дневные хищные птицы (все виды кроме американских

грифов и видов, включенных в приложение I)

Cathartidae Американские грифы

Gymnogyps californianus I Кондор калифорнийский

Sarcoramphus papa III Гриф королевский

Vultur gryphus I (из Гондураса)

Кондор андский

Accipitridae Ястребиные

Accipiter badius II Тювик

Accipiter brevipes II Тювик европейский

Accipiter gentilis II Ястреб - тетеревятник

Accipiter nisus II Ястреб - перепелятник

Accipiter soloensis II Ястреб короткопалый

Accipiter virgatus II Ястреб - перепелятник малый (=gularis)

Aegypius monachus II Гриф черный

Aquila adalberti I Орел - могильник испанский

Aquila chrysaetos II Беркут

Aquila clanga II Подорлик большой

Aquila heliaca I Орел - могильник

Aquila nipalensis II Орел степной (=rapax)

Aquila pomarina II Подорлик малый

Butastur indicus II Сарыч ястребиный

Buteo buteo II Канюк обыкновенный

Buteo hemilasius II Курганник мохноногий

Buteo lagopus II Зимняк или канюк - зимняк

Buteo rufinus II Канюк - курганник

Chondrohierax uncinatus I Коршун крючкоклювый wilsonii кубинский

Circaeetus gallicus II Змееяд (=ferox)

Circus aeruginosus II Лунь болотный

Circus cyaneus II Лунь полевой

Circus macrourus II Лунь степной

Circus melanoleucus II Лунь пегий

Circus pygargus II Лунь луговой

Gypaetus barbatus II Бородач

Gyps fulvus II Сип белоголовый

Gyps himalayensis II Кумай или сип гималайский

Haliaeetus albicilla I Орлан - белохвост

Haliaeetus leucocephalus I Орлан белоголовый

Haliaeetus leucoryphus II Орлан - долгохвост

Haliaeetus pelagicus II Орлан белоплечий

Harpia harpyja I Гарпия обыкновенная

Hieraaetus fasciatus II Орел ястребиный

Hieraaetus pennatus II Орел - карлик

Milvus migrans II Коршун черный (=korshun)

Milvus milvus II Коршун красный

Neophron percnopterus II Стервятник

Pandion haliaetus II Скопа

Pithecophaga jefferyi I Орел филиппинский (обезьяноед)

Pernis apivorus II Осоед (обыкновенный)

Pernis ptilorhynchus II Осоед хохлатый

Spizaetus nipalensis II Орел хохлатый

Accipitridae spp. II Ястребиные (все остальные виды: грифы, канюки, орлы, ястребы и др.)

Falconidae Соколиные

Falco amurensis II Кобчик амурский

Falco araea I Пустельга сейшельская

Falco biarmicus II Сокол средиземноморский

Falco cherrug II Балобан

Falco columbarius II Дербник

Falco gyrfalco I Кречет (=rusticolus)

Falco jugger II Лаггар

Falco naumanni II Пустельга степная

Falco newtoni aldabranus I Пустельга мадагаскарская

Falco pelegrinoides I Шахин, или сокол рыжеголовый

Falco peregrinus I Сапсан, или сокол - сапсан

Falco punctatus I Пустельга маврикийская

Falco rusticolus I Кречет

Falco subbuteo II Чеглок

Falco tinnunculus II Пустельга обыкновенная

Falco vespertinus II Кобчик

Falconidae spp. II Соколиные (все остальные виды)

GALLIFORMES КУРООБРАЗНЫЕ

Megapodiidae Большеноговые

Macrocephalon maleo I Большеног - малео

Cracidae Краксовые

Crax alberti III Кракс синеклювый (из Колумбии)

Crax blumenbachii I Кракс Блюменбаха

Crax daubentoni III Кракс Даубентона (из Колумбии)

Crax globulosa III Кракс сережчатый (из Колумбии)

Crax rubra III Кракс большой (из Гватемалы, Гондураса, Колумбии и Коста-Рики)

Mitu (=Crax) mitu mitu I Кракс - миту

Oreophasis derbianus I Гуан, или гокко рогатый

Ortalis vetula III Чачалака бурокрылая (из Гватемалы и Гондураса)

Pauxi (=Crax) pauxi III Кракс шлемоносный (из Колумбии)

Penelope albipennis I Пенелопа белокрылая

Penelope purpurascens III Пенелопа хохлатая (из Гондураса)

Penelopina nigra III Гуан высокогорный (из Гватемалы)

Pipile (=Aburria) I Гуан чернолобый jacutinga

Pipile (=Aburria) pipile I Гуан белошапочный pipile (тринидатский)

Phasianidae Фазановые

Agelastes meleagrides III Цесарка белогрудая (из Ганы)

Agriocharis ocellata III Индейка пятнистая (из Гватемалы)

Arborophila charltonii III Куропатка кустарниковая коричнево-шейная (из Малайзии)

Arborophila orientalis III Куропатка кустарниковая восточная (из Малайзии)

Argusianus argus II Аргус (большой)

Caloperdix oculea III Куропатка лесная рыжая (из Малайзии)

Catreus wallichii I Фазан хохлатый гималайский

Colinus virginianus I Куропатка виргинская ridgwayi маскированная

Crossoptilon I Фазан ушастый тибетский crossoptilon

Crossoptilon harmani I Фазан ушастый Хармана

Crossoptilon I Фазан ушастый бурый

mantchuricum (или маньчжурский)

Gallus sonneratii II Курица джунглевая серая

Ithaginis cruentus II Фазан кровавый, или сермун

Lophophorus spp. I Моналы (все виды рода)

Lophura edwardsi I Фазан Эдвардса, или белошапочный

Lophura erythrophthalma III Фазан малайский

огненноспинный (из Малайзии)

Lophura ignita III Фазан хохлатый красноспинный (из Малайзии)

Lophura imperialis I Фазан императорский

Lophura swinhoii I Фазан тайванский, или Суинхо

Melanoperdix nigra III Куропатка лесная черная (из Малайзии)

Pavo muticus I Павлин синекрылый, или зеленый

Polyplectron II Фазан павлиний серый bicalcaratum

Polyplectron emphanum I Фазан павлиний палаванский

Polyplectron germaini II Фазан павлиний бурый

Polyplectron inopinatum III Фазан павлиний Ротшильда (из Малайзии)

Polyplectron malacense II Фазан павлиний малайский

Polyplectron II Фазан павлиний Шлейермахера

shleiermacheri

Rheinardia ocellata I Глазчатый аргус (=nigrescens)

Rhizothera longirostris III Куропатка лесная длинноклювая (из Малайзии)

Rollulus rouloul III Куропатка лесная хохлатая (из Малайзии)

Syrmaticus ellioti I Фазан Эллиота

Syrmaticus humiae I Фазан Юма

Syrmaticus mikado I Фазан - микадо

Tetraogallus caspius I Улар каспийский

Tetraogallus tibetanus I Улар тибетский

Tragopan blythii I Трагопан Блита

Tragopan caboti I Трагопан китайский

Tragopan melanocephalus I Трагопан черноголовый

Tragopan satyra III Трагопан рогатый (сатир) (из Непала)

Tympanuchus cupido I Тетерев большой луговой attwateri Эттуотера

GRUIFORMES ЖУРАВЛЕОБРАЗНЫЕ

Turnicidae Трехперстковые

Turnix melanogaster II Трехперстка черногрудая

Pedionomidae Австралийские странники

Pedionomus torquatus II Странник австралийский

Gruidae Журавлиные

Anthropoides virgo II Журавль - красавка

Grus americana I Журавль американский

Grus canadensis II Журавль канадский (кроме

подвидов кубинского и миссисипского)

Grus canadensis nesiotes I Журавль канадский (кубинский)

Grus canadensis pulla I Журавль канадский (миссисипский)

Grus grus II Журавль серый

Grus japonensis I Журавль японский

Grus leucogeranus I Журавль белый, или стерх

Grus monacha I Журавль черный, или монах

Grus nigricollis I Журавль черношейный

Grus vipio I Журавль даурский

Gruidae spp. II Журавлиные (все остальные виды)

Rallidae Пастушковые

Gallirallus australis II Пастушок Уэка hectori

Gallirallus sylvestris I Пастушок лесной лордхауский

Rhynochetidae Кагувые

Rhynochetus jubata I Кагу

Otididae Дрофиные

Ardeotis nigriceps I Дрофа индийская (большая)

Choriotis nigripeps I Дрофа индийская (большая)

Chlamydotis undulata I Дрофа - красотка, или джек

Eupodotis bengalensis I Флорикан бенгальский

Houbaropsis bengalensis I Флорикан бенгальский

Otis tarda II Дрофа обыкновенная

Otis tetrax II Стрепет

Otididae spp. II Дрофиные (все остальные

виды семейства)

CHARADRIIFORMES РЖАНКООБРАЗНЫЕ

Burhinidae Авдотковые

Burhinus bistriatus III Авдотка двухполосая (из Гватемалы)

Scolopacidae Бекасовые

Numenius borealis I Кроншнеп эскимосский

Numenius tenuirostris I Кроншнеп тонкоклювый

Tringa guttifer I Улит охотский

Laridae Чайковые

Larus relictus I Чайка реликтовая

COLUMBIFORMES ГОЛУБЕОБРАЗНЫЕ

Columbidae Голубиные

Caloenas nicobarica I Голубь никобарский

Ducula mindorensis I Голубь плодоядный миндорский

Gallicolumba luzonica II Голубь земляной лусонский

Goura spp. II Голуби венценосные (все виды рода)

Columba guinea III Голубь пятнистый (из Ганы)

Columba iriditorques III Голубь бронзовоспинный (из Ганы)

Columba livia III Голубь сизый (из Ганы)

Columba mayeri III Голубь маврикийский (из Маврикия)

Columba unicincta III Голубь серый лесной (из Ганы)

Oena capensis III Голубь капский (из Ганы)

Streptopelia decipiens III Горлица плачущая африканская (из Ганы)

Streptopelia roseogrisea III Горлица розовоголовая (из Ганы)

Streptopelia III Горлица красноглазая semitorquata (из Ганы)

Streptopelia III Горлица сенегальская senegalensis (из Ганы)

Streptopelia turtur III Горлица обыкновенная (из Ганы)

Streptopelia vinacea III Горлица винная (из Ганы)

Treron calva III Голубь зеленый Рейхеноу (из Ганы)

Treron waalia III Голубь зеленый Брюса (из Ганы)

Turtur abyssinicus III Голубь черноклювый (из Ганы)

Turtur afer III Голубь синепятнистый (из Ганы)

Turtur brehmeri III Голубь синеголовый (из Ганы)

Turtur tympanistria III Голубь тамборинский (из Ганы)

PSITTACIFORMES ПОПУГАЕОБРАЗНЫЕ

Psittacidae Попугаевые

Amazona arausiaca I Амазон красношейный

Amazona barbadensis I Амазон желтоплечий

Amazona brasiliensis I Амазон краснохвостый бразильский

Amazona guildingii I Амазон сент-винсентский

Amazona imperialis I Амазон императорский

Amazona leucocephala I Амазон белоголовый кубинский

Amazona pretrei I Амазон великолепный

Amazona rhodocorytha I Амазон желтохвостый

Amazona tucumana I Амазон тукуманский

Amazona versicolor I Амазон сент-люсийский

Amazona vinacea I Амазон винный

Amazona vittata I Амазон пуэрториканский

Anodorhynchus spp. I Ара голубой, гиацинтовый и Лира

Ara ambigua I Ара большой зеленый

Ara glaucogularis I Ара синегорлый

Ara macao I Ара красно-синий, или араканга

Ara maracana I Ара Иллигера

Ara militaris I Ара солдатский

Ara rubrogenys I Ара красноухий

Aratinga guarouba I Попугай (=Аратинга) золотистый

Cacatua goffini I Какаду Гоффина

Cacatua haematuropygia I Какаду краснохвостый

Cacatua moluccensis I Какаду краснохохлый

Cyanopsitt spixii I Ара Спикса, или малый голубой

Cyanoramphus auriceps I Попугайчик желтоголовый forbesi Форбеса

Cyanoramphus I Попугайчик красноголовый novaezelandiae

Cyclopsitta diophthalma I Попугайчик фикусовый Коксена coxeni

Neophema chrysogaster I Попугайчик травяной златобрюхий

Ognorhynchus icterotis I Попугай (=Аратинга) желтоухий

Pezoporus I Попугай ночной австралийский (=Geopsittacus) occidentalis

Pezoporus wallicus I Попугай земляной

Pionopsitta pileata I Попугай красноголовый

Probosciger aterrimus I Какаду черный, или пальмовый

Psephotus I Попугай райский златоплечий chrysopterygius

Psephotus dissimilis I Попугай райский арнемлендский

Psephotus pulcherrimus I Попугай райский красноплечий

Psittacula echo (=eques) I Попугай ожереловый маврикийский

Psittacus erithacus I Попугай серый

priceps (подвид о. Фернондо-По)

Pyrrhura cruentata I Попугайчик синегорлый охристый

Rhynchopsitta spp. I Ара (попугаи) толстоклювые, краснолобый и темнолобый

Strigops habroptilus I Ара совиный, или какапо

Попугай ожереловый Крамера

Psittacula krameri III (из Ганы)

Psittaciformes spp. II Попугаи - все остальные exept: виды отряда кроме:

- Melopsttacus undulatus Волнистый попугайчик

- Nymphicus hollandicus Нимфа, или карелла

- Psittacula krameri Ожерелковый попугай

CUCULIFORMES КУКУШКООБРАЗНЫЕ

Musophagidae Тураковые

Corythaeola cristata III Турако большой синий (из Ганы)

Crinifer piscator III Турако серый западный (из Ганы)

Musophaga (=Tauraco, II Турако пурпурнохохлый =Gallirex) porphyreolophus

Musophaga violacea III Турако фиолетовый (из Ганы)

Tauraco corythaix II Турако шлемоносный

Tauraco fischeri II Турако краснохохлый или Фишера

Tauraco livingstonii II Турако длиннохохлый или Ливингстона

Tauraco macrorhynchus III Турако хохлатый (из Ганы)

Tauraco persa II Турако гвинейский

Tauraco schalowi II Турако Шалова

Tauraco schuettii II Турако Шютта, или черноклювый

STRIGIFORMES СОВООБРАЗНЫЕ

Tytonidae Сипуховые

Tyto soumagnei I Сипуха мадагаскарская

Tyto alba II Сипуха (обыкновенная)

Strigidae Настоящие совы

Aegolius funereus II Сыч мохноногий

Asio flammeus II Сова болотная

Asio otus II Сова ушастая

Athene blewitti I Сыч индийский

Athene noctua II Сыч домовый

Bubo bubo II Филин

Glaucidium passerinum II Сыч воробьиный

Ketupa blakistoni II Филин рыбный

Mimizuku (=Otus) gurneyi I Совка филиппинская

Ninox novaeseelandiae I Сова иглоногая undulata новозеландская

Ninox scutulata II Сова иглоногая восточная

Ninox squamipila natalis I Сова иглоногая молуккская

Nyctea scandiaca II Сова белая (=полярная)

Otus bakkamoena II Совка ошейниковая

Otus brucei II Совка буланая

Otus scops II Сплюшка, или совка - сплюшка

Otus sunia II Совка уссурийская

Strix aluco II Неясыть серая

Strix nebulosa II Неясыть бородатая

Strix uralensis II Неясыть длиннохвостая

Surnia ulula II Сова ястребиная

Strigiformeg spp. II Совиные: все остальные виды сов, филинов, сычей

APODIFORMES СТРИЖЕОБРАЗНЫЕ

Trochilidae Колибри

Glaucis (=Ramphodon) I Колибри Дорна

dohrnii II Колибри (все остальные виды Trochilidae spp. семейства)

TROGONIFORMES ТРОГОНООБРАЗНЫЕ

Trogonidae Трогоновые

Pharomachrus mocinno I Квезал

центральноамериканский

CORACIIFORMES РАКШЕОБРАЗНЫЕ

Bucerotidae Птицы - носороги

Aceros nipalensis I Птица - носорог рыжешейная

Aceros subruficollis I Птица - носорог красноватая

Aceros spp. II Птицы - носороги (все остальные виды рода)

Anorrhinus spp. II Птицы - носороги

короткохохлые (все виды рода)

Anthracoceros spp. II Птицы - носороги гребненосые (все виды рода)

Buceros bicornis I Калао двурогий

Buceros (=Rhinoplax) I Птица - носорог шлемоносная vigil

Buceros spp. II Калао (все остальные виды рода)

Penelopides spp. II Птицы - носороги

филиппинские (все виды рода)

Ptilolaemus spp. II Птицы - носороги

ржавчатобрюхие (все виды рода)

PICIFORMES ДЯТЛООБРАЗНЫЕ

Capitonidae Бородатковые

Semnornis ramphastinus III Бородатка тукановая (из Колумбии)

Ramphastidae Тукановые

Baillonius bailloni III Туканет шафранный (из Аргентины)

Pteroglossus aracari II Арасари черношейный

Pteroglossus castanotis III Арасари коричневоухий (из Аргентины)

Pteroglossus viridis II Арасари зеленый

Ramphastos dicolorus III Тукан красногрудый (из Аргентины)

Ramphastos sulfuratus II Тукан плоскоклювый

Ramphastos toco II Тукан большой

Ramphastos tucanus II Тукан обыкновенный

Ramphastos vitellinus II Тукан ариель

Selenidera maculirostris III Арасари златоухий (из Аргентины)

Picidae Дятловые

Campephilus imperialis I Дятел императорский

Dryocopus javensis I Дятел белобрюхий корейский richardsi

PASSERIFORMES ВОРОБЬИНООБРАЗНЫЕ

Cotingidae Котинговые

Cephalopterus ornatus III Зонтичная птица амазонская (из Колумбии)

Cephalopterus penduliger III Зонтичная птица длиннолопостная (из Колумбии)

Cotinga maculata I Котинга лентогрудая (=пятнистая)

Rupicola spp. II Пастушки скалистые (все виды)

Xipholena atropurpurea I Котинга белокрылая

Pittidae Питтовые

Pitta brachyura nympha II Питта девятицветная (китайская)

Pitta guajana II Питта синехвостая

Pitta gurneyi I Питта Герни

Pitta kochi I Питта Коха

Atrichornithidae Австралийские кустарницы

Atrichornis clamosus I Австралийская кустарница крикливая

Hirundinidae Ласточковые

Pseudochelidon I Ласточка речная белоглазая, sirintarae или таиландская

Muscicapidae Мухоловковые

Bebrornis rodericanus III Камышовка родригесская (из Маврикия)

Cyornis (=Muscicapa, II Мухоловка Рюка

Niltava) rueckii

Dasyornis broadbenti I Щетиноклювка (=Камышовка litoralis усатая) рыжая (подвид)

Dasyornis longirostris I Щетиноклювка (=Камышовка усатая) западная

Picathartes spp. I Вороны лысые белошейная и серошейная

Terpsiphone III Мухоловка райская bourbonnensis маскаренская (из Маврикия)

Icteridae Тупиаловые

Xanthopsar flavus III Тупиал шафранный (из Уругвая)

Zosteropidae Белоглазковые

Zosterops albogularis I Белоглазка норфолкская

Meliphagidae Медососовые

Lichenostomus I Медосос чернолицый (подвид) (=Meliphaga) melanops cassidix

Emberizidae Овсянковые

Gubernatrix cristata II Кардинал желтый

Papoaria capitata II Кардинал желтобрюхий

Papoaria cononata II Кардинал краснохохлый

Fringillidae Вьюрковые

Carduelis cucullata I Чиж огненный, или красный

Carduelis yarrellii II Чиж Яррелла

Serinus gularis III Вьюрок канареечный полосатоголовый (из Ганы)

Serinus leucopygius III Вьюрок канареечный белохвостый (из Ганы)

Serinus mozambicus III Вьюрок канареечный желтолобый (из Ганы)

Estrildidae Астрильдовые

Amadina fasciata III Амадина красногорлая (из Ганы)

Amandava (=Estrilda) III Муния зебровая (из Ганы) subflava

Estrilda astrild III Астрильд волнистый (из Ганы)

Estrilda caerulescens III Астрильд краснохвостый (из Ганы)

Estrilda melpoda III Астрильд оранжевощекий (из Ганы)

Estrilda troglodytes III Астрильд серый чернохвостый (из Ганы)

Lagonosticta rara III Амарант чернобрюхий (из Ганы)

Lagonosticta rubricata III Амарант темный (из Ганы)

Lagonosticta rufopicta III Амарант полосатогрудый (из Ганы)

Lagonosticta senegala III Амарант обыкновенный (из Ганы)

Lagonosticta vinacea III Амарант черногорлый (=larvata) (из Ганы)

Lonchura bicolor III Амадина черно-белая (из Ганы)

Lonchura cantans III Амадина серибристоклювая (=malabarica) (из Ганы)

Lunchura cucullata III Амадина бронзовая (из Ганы)

Lonchura fringilloides III Амадина вьюрковая (из Ганы)

Mandingoa (=Hypargos) III Мадингоа зеленый (из Ганы) nitidula

Nesocharis capistrata III Астрильд сероголовый (из Ганы)

Nigrita bicolor III Астрильд темный коричневогрудый (из Ганы)

Nigrita canicapilla III Астрильд темный сероспинный (из Ганы)

Nigrita fusconota III Астрильд темный белогрудый (из Ганы)

Nigrita luteifrons III Астрильд темный светлолобый (из Ганы)

Ortygospiza atricollis III Астрильд перепелиный (из Ганы)

Parmoptila rubrifrons III Пармоптила гангский (из Ганы)

Pholidornis rushiae III Фолидорнис, или астрильд синичный (из Ганы)

Poephila cincta cincta II Амадина черногорлая

Pyrenestes ostrinus III Астрильд пурпурный чернобрюхий (из Ганы)

Pytilia hypogrammica III Питилия краснолицая (из Ганы)

Pytilia phoenicoptera III Питилия краснокрылая (из Ганы)

Spermophaga haematina III Астрильд синеклювый западный (из Ганы)

Uraeginthus bengalus III Астрильд красноухий (из Ганы)

Ploceidae Ткачиковые

Amblyospiza albifrons III Ткач толстоклювый (из Ганы)

Anaplectes (melanotis) III Ткач красноголовый (из Ганы) rubriceps

Anomalospiza imberbis III Вдовушка паразитическая (из Ганы)

Bubalornis albirostris III Птица буйволова белоклювая (из Ганы)

Euplectes afer III Ткач длиннохвостый золотой (из Ганы)

Euplectes ardens III Ткач длиннохвостый красноошейниковый (из Ганы)

Euplectes (Orix) III Ткач - бишоп огненный franciscanus (из Ганы)

Euplectes hordeaceus III Ткач - бишоп красношапочный (из Ганы)

Euplectes macrourus III Ткач - бишоп желоспинный (из Ганы)

Malimbus cassini III Малимба черногорлый (из Ганы)

Malimbus malimbicus III Малимба хохлатый (из Ганы)

Malimbus nitens III Малимба красногорлый (из Ганы)

Malimbus rubricollis III Малимба красношейный (из Ганы)

Malimbus scutatus III Малимба красногузый (из Ганы)

Pachyphantes III Ткачик компактный (из Ганы) superciliosus

Passer griseus III Воробей сероголовый (из Ганы)

Petronia dentata III Воробей каменный малый (из Ганы)

Plocepasser III Ткач воробьиный

superciliosus коричневокрылый (из Ганы)

Ploceus albinucha III Ткачик Максуэлла (из Ганы)

Ploceus aurantius III Ткачик оранжевый (из Ганы)

Ploceus cucullatus III Ткачик деревенский (из Ганы)

Ploceus heuglini III Ткачик Хойглина (из Ганы)

Ploceus (=Sitagra) III Ткачик малый масковый

luteolus (из Ганы)

Ploceus (=Sitagra) III Ткачик черноголовый

melanocephalus (из Ганы)

Ploceus nigerrimus III Ткачик черный Виейльо (из Ганы)

Ploceus nigricollis III Ткачик черношейный (из Ганы)

Ploceus pelzelni III Ткачик тонкоклювый (из Ганы)

Ploceus preussi III Ткачик златоспинный (из Ганы)

Ploceus tricolor III Ткачик трехцветный (из Ганы)

Ploceus vitellinus III Ткачик желтый масковый (из Ганы)

Quelea erythrops III Квелия красноголовая (из Ганы)

Sporopipes frontalis III Ткач чешуйчатоголовый (из Ганы)

Vidua chalybeata III Вдовушка атласная (из Ганы)

Vidua interjecta III Вдовушка длиннохвостая (из Ганы)

Vidua larvaticola III Вдовушка ларватикола (из Ганы)

Vidua macroura III Вдовушка доминиканская (из Ганы)

Vidua orientalis III Вдовушка райская (из Ганы) (=paradisaea)

Vidua raricola III Вдовушка рарикола (из Ганы)

Vidua togoensis III Вдовушка райская тоголезская (из Ганы)

Vidua wilsoni III Вдовушка Вильсона (из Ганы)

Sturnidae Скворцовые

Gracula religiosa III Майна священная (из Таиланда)

Leucopsar rothschildi I Скворец балийский, или Ротшильда

Paradisaeidae Райские птицы

Paradisaeidae spp. II Райские птицы (все виды семейства)

REPTILIA РЕПТИЛИИ

TESTUDINATA ЧЕРЕПАХИ

Dermatemydidae Мексиканские черепахи

Dermatemys mawii II Мексиканская черепаха

Emydidae Пресноводные черепахи

Batagur baska I Батагур

Clemmys insculpta II Черепаха водяная лесная

Clemmys muhlenbergi I Черепаха водяная Мюленберга

Geoclemys hamiltonii I Черепаха гамильтонова

Kachuga tecta tecta I Черепаха кровельная индийская

Melanochelys tricarinata I Черепаха трехкилевая

Morenia ocellata I Черепаха глазчатая

Terrapene coahuila I Черепаха коробчатая мексиканская

Testudinidae Сухопутные черепахи

Agrionemys horsfieldi II Черепаха степная (среднеазиатская)

Geochelone elephantopus I Черепаха слоновая

Geochelone radiata I Черепаха лучистая

Geochelone yniphora I Черепаха клювогрудая мадагаскарская

Gopherus flavomarginatus I Черепаха гофер мексиканский

Psamnobates geometricus I Черепаха геометрическая

Testudo graeca II Черепаха греческая (средиземноморская)

Testudo horsfieldi II Черепаха степная (среднеазиатская)

Tesbudinidae spp. II Черепахи сухопутные: все остальные виды семейства

Cheloniidae Морские черепахи

Cheloniidae spp. I Черепахи морские: все виды

семейства (логгерхеды, зеленые (суповые) черепахи, бисса и редлея)

Dermochelyidae Кожистые черепахи

Dermochelys coriacea I Черепаха кожистая

Trionychidae Трехкоготные черепахи

Lissemys punctata I Черепаха индийская лопастная punctata

Trionyx ater I Трионикс черный

Trionyx gangeticus I Трионикс гангский

Trionyx hurum I Трионикс глазчатый

Trionyx nigricans I Трионикс темный

Trionyx triunguis III Трионикс африканский (из Ганы)

Pelomedusidae Пеломедузовые черепахи

Erymnochelys II Черепаха щитоногая

madagascariensis мадагаскарская

Peltocephalus II Черепаха большеголовая

dumeriliana амазонская

Pelomedusa subrufa III Пеломедуза африканская, или шлемоносная (из Ганы)

Pelusios adansonii III Черепаха складная белогрудая (из Ганы)

Pelusios castaneus III Черепаха складная каштановая (из Ганы)

Pelusios gabonensis III Черепаха складная габонская (из Ганы)

Pelusios niger III Черепаха складная черная (из Ганы)

Podocnemis spp. II Черепахи щитоногие (все виды рода)

Chelidae Змеиношейные черепахи

Pseudemydura umbrina I Черепаха жабья болотная

CROCODYLIA КРОКОДИЛЫ

Crocodilia spp. II Крокодилы: все виды, кроме включенных в приложение I

Alligatoridae Аллигаторовые

Alligator sinensis I Аллигатор китайский

Caiman crocodilus I Кайман крокодиловый

apaporiensis апопорисский

Caiman latirostris I Кайман широкомордый

Melanosuchus niger I Кайман черный

Crocodylidae Настоящие крокодилы

Crocodylus acutus I Крокодил острорылый

Crocodylus cataphractus I Крокодил узкорылый

Crocodylus intermedius I африканский

Crocodylus moreletii I Крокодил оринокский

Crocodylus niloticus I Крокодил центральноамериканский Крокодил нильский (кроме популяций Ботсваны, Замбии, Зимбабве, Кении, Малави, Мозамбика, Танзании, Эфиопии

и экспорта, в соответствии с ежегодной квотой, из Мадагаскара, Сомали, Уганды и ЮАР)

Crocodylus novaeguineae I Крокодил филиппинский

minodorensis миндоранский

Crocodylus palustitris I Крокодил болотный, или магер

Crocodylus porosus I Крокодил гребнистый (кроме

экспорта в соответствии с ежегодной квотой из Папуа-Новой Гвинеи и Австралии)

Crocodylus rhombifer I Крокодил кубинский

Crocodylus siamensis I Крокодил сиамский

Osteolaemus tetraspis I Крокодил тупорылый

Tomistoma schlegelii I Крокодил гавиаловый

Gavialidae Гавиаловые

Gavialis gangeticus I Гавиал гангский

RHYNCHOCEPHALIA КЛЮВОГОЛОВЫЕ

Sphenodontidae Клинозубые

Sphenodon punctatus I Гаттерия, или туатара

SAURIA (=LACERTILIA) ЯЩЕРИЦЫ

Gekkonidae Гекконовые

Cyrtodactylus II Геккон голопалый

serpensinsula

Phelsuma spp. II Гекконы дневные,

или фельзумы (все виды рода)

Agamidae Агамовые

Uromastyx spp. II Шипохвосты (все виды рода)

Chamaeleonidae Хамелеоновые

Bradypodion spp. II Хамелеоны пестрые горные (все виды рода)

Chamaeleo spp. II Хамелеоны настоящие (все виды рода)

Iguanidae Игуановые

Amblyrhynchus cristatus II Игуана морская галапогосская

Brachylophus spp. I Игуаны полосатые фиджийские

Conolophus spp. II Конолофы (все виды рода)

Cyclura spp. I Игуаны кольцехвостые

Iguana spp. II (все виды рода)

Phrynosma coronatum II Игуаны (все виды рода)

Sauromalus varius I Ящерица рогатая

Чаквелла сан-эстебанская

Lacertidae Ящерицы настоящие

Gallotia simonyi I Ящерица канарская Симони

Podarcis lilfordi II Ящерица Лилфорда,

Podarcis pityusensis II или балеарская

Ящерица петиусенская

Cordylidae Поясохвосты

Cordylus spp. II Поясохвосты (все виды рода)

Pseudocordylus spp. II Псевдокордилюсы (все виды рода)

Teiidae Тейиды

Cnemidophorus II Ящерица хлыстохвостая

hyperythrus оранжевогорлая

Crocodilurus lacertinus II Ящеричный крокодил

Dracaena spp. II Ящерицы каймановые (все виды рода)

Tupinambis spp. II Тегу или тупинамбусы (все виды рода)

Scincidae Сцинковые

Corucia zebrata II Сцинк цепкохвостый гигантский

Xenosauridae Ксенозавры

Shinisaurus crocodilurus II Шинизавр крокодиловый

Helodermatidae Ядозубы

Heloderma spp. II Ядозубы (все виды рода)

Varanidae Варановые

Varanus bengalensis I Варан бенгальский

Varanus flavescens I Варан желтый

Varanus griseus I Варан серый пустынный

Varanus komodoensis I Варан комодский, или гигантский индонезийский

Varanus spp. II Все остальные виды

рода варановых

SERPENTES ЗМЕИ

Boidae Удавы, или ложноногие змеи

Aerantophis spp. I Удавы мадагаскарские (все виды рода)

Boa constrictor I Удав аргентинский occidentalis

Boidae spp. II Все остальные виды удавов и питонов

Bolyeria multocarinata I Болиерия многокилевая

Cagarea dussumieri I Удав древесный маскаренский

Epicrates inornatus I Удав гладкогубый пуэрториканский

Epicrates monensis I Удав гладкогубый о-ва Мона

Epicrates subfiavus I Удав гладкогубый черно-желтый

Eryx elegans II Удавчик стройный

Eryx jaculus II Удавчик западный

Eryx miliaris II Удавчик песчаный

Eryx tataricus II Удавчик восточный

Erix spp. II Удавчики (все остальные виды рода)

Eython molurus molurus I Питон тигровый светлый

Sanzinia I Удав древесный

madagascariensis мадагаскарский

Colubridae Ужеобразные

Atretium achistosus III Уж килеспинный сланцевый (из Индии)

Cerberus rhynchops III Уж собакоголовый (из Индии)

Clelia (=Pseudoboa) II Муссурана clelia

Cyclagras II Уж бразильский гигантский (=Hydrodynastes) gigas

Elachistodon westermanni II Змея яйцеед индийская

Ptyas mucosus II Полоз большеглазый

Xenochrophis piscator III Уж - рыболов Шнайдера (из Индии)

Elapidae Аспидовые змеи

Heplocephalus II Гоплоцефал бунгаровидный bungaroides

Micrurus diastema III Аспид коралловый "диастема" (из Гондураса)

Micrurus nigrocinctus III Аспид коралловый

чернопоясный (из Гондураса)

Naja naja II Кобра индийская

Ophiophagus hannah II Кобра королевская

Crotalidae Гремучие змеи

Agkistrodon bilineatus III Щитомордник мексиканский (из Гондураса)

Bothrops asper III Ботропс "аспер" (из Гондураса)

Bothrops nasutus III Ботропс носатый (из Гондураса)

Bothrops nummifer III Ботропс прыгающий (из Гондураса)

Bothrops ophryomegas III Ботропс Бокурта (из Гондураса)

Bothrops schlegelii III Ботропс цепкохвостый (из Гондураса)

Crotalus durissus III Гремучник страшный, или

каскавелла (из Гондураса)

Viperidae Гадюковые

Vipera russellii III Гадюка цепочная (из Индии)

Vipera ursinii I Гадюка степная (европейская популяция, кроме стран СНГ)

Vipera wagneri II Гадюка Вагнера

AMPHIBIA АМФИБИИ

CAUDATA ХВОСТАТЫЕ ЗЕМНОВОДНЫЕ

Ambystomidae Амбистомовые

Ambystoma dumerilii II Амбистома Дюмериля

Ambystoma mexicanum II Амбистома мексиканская, или

аксолотль

Cryptobranchidae Скрытожаберники

Andrias I Саламандры исполинские (=Megalobatrachus) spp. (все виды рода)

ANURA БЕСХВОСТЫЕ ЗЕМНОВОДНЫЕ

Bufonidae Жабы (настоящие)

Acelopus varius zeteki I Ателоп (=Арлекин) пестрый панамский

Bufo retiformis II Жаба сонорская зеленая

Bufo superciliaris I Жаба обманчивая, или камерунская

Nectophrynoides spp. I Жабы живородящие африканские (все виды)

Myobatrachidae Миобатрахусы (=Австралийские жабы)

Rheobatrachus spp. II Реобатрахусы, или Лягушки заботливые (все виды рода)

Dendrobatidae Древолазы (американские)

Dendrobates spp. II Древолазы (=Лягушки - древолазы) (все виды рода)

Phyllobates spp. II Листолазы (=Лягушки - листолазы) (все виды рода)

Ranidae Лягушки настоящие

Rana (=Euphlycis) II Лягушка шестипалая hexadactyla

Rana (=Euphlycis) II Лягушка тигровая (индийская) tigerina

Microhylidae Узкороты (=Микро-квакши)

Discophus antongilii I Узкорот томатный

PISCES РЫБЫ

CERATODIFORMES РОГОЗУБООБРАЗНЫЕ

Ceratodidae Рогозубовые

Neoceratodus forsteri II Рогозуб, или баррамунда

COELACANTHIFORMES ЦЕЛАКАНТООБРАЗНЫЕ

Coelacanthidae Целакантовые (=Latimeriidae) (=Латимериевые)

Latimeria chalumnae I Латимерия, или целакант

ACIPENSERIFORMES ОСЕТРООБРАЗНЫЕ

Acipenseridae Осетровые

Acipenser brevirostrum I Осетр тупорылый

Acipenser oxyrhynchus II Осетр остроносый

Acipenser sturio I (западноатлантический)

Осетр атлантический

Polyodontidae Веслоносые

Polyodon spathula II Веслонос (американский)

OSTEOGLOSSIFORMES АРАВАНООБРАЗНЫЕ

Oateoglasidae Аравановые

Arapaima gigas II Арапайма гигантская

Scleropages formosus I Склеропагес малазийский (популяция Индонезии),

экземпляры до 15 см, ыведенные в питомнике. Экспорт из Индонезии в соответствии с ежегодной квотой только через P.D.

Bintang, Kalbar, Pontiank,

West Kalimantan

Scleropages formosus II Склеропагес малазийский

CYPRINIFORMES КАРПООБРАЗНЫЕ

Cyrinidae Карповые

Caecobarbus geertsi II Цекобарбус, или барбус американский слепой

Probarbus jullieni I Пробарбус - икан

Catostomidae Чукучановые

Chasmistes cujus I Чукучан - хасмистес

SILURIFOMES СОМООБРАЗНЫЕ

Schilbeidae Шильбовые

Pangasianodon gigas I Шильбовый сом, или

пангазианодон гигантский

PERCIFORMES ОКУНЕОБРАЗНЫЕ

Sciaenidae Горбылевые

Cynoscion macdonaldi I Тотоаба, или Горбыль судачий

Макдональда

INSECTA НАСЕКОМЫЕ

LEPIDOPTERA ЧЕШУЕКРЫЛЫЕ (БАБОЧКИ)

Papilionidae Парусники

Bhutanitis spp. II Бутанитисы - ласточкохвосты (все виды)

Ornithoptera alexandrae I Орнитоптера Александры

Ornithoptera spp. II Орнитоптеры (все остальные виды)

Papilio chikae I Парусник - чике

Papilio homerus I Парусник Гомера

Papilio hospiton I Парусник корсиканский

Parnassius apollo II Аполлон

Teinopalpus spp. II Парусники - тейнопальпусы (вое виды)

Trogonoptera spp. II Трогоноптеры (все виды рода)

Troides spp. II Троиды (все виды рода)

ARACHNIDA ПАУКООБРАЗНЫЕ

ARANEAE ПАУКИ

Theraphosidae Терафозиды

Brachypelma smithi II Брахипелма Смита

ANNELIDA КОЛЬЧАТЫЕ ЧЕРВИ

ARHYNCHOBDELLAE ПИЯВКИ

Hirudinidae Пиявковые

Hirudo medicinalis II Пиявка медицинская

MOLLUSCA МОЛЛЮСКИ

VENEROIDA ВЕНЕРОИДНЫЕ

Tridacnidae Тридакниды

Tridacnidae spp. II Тридакниды (все виды семейства)

UNIONOIDA УНИОНИОБРАЗНЫЕ

Unionidae Униониды

Conradilla caelata I Конрадилла рельефная

Cyprogenia aberti II Ципрогения Аберта

Dromus dromas I Жемчужница - дромадер

Epioblasma (=Dysnomia) I Эпиоблазма Куртиса curtisi

Epioblasma (=Dysnomia) Эпиоблазма желтая florentina

Epioblasma (=Dysnomia) I Эпиоблазма Сампсона sampsoni

Epioblasma sulcata I Эпиоблазма бороздчатая рябая perobliqua

Epioblasma torulosa I Эпиоблазма бороздчатая gubernaculum выпуклая зеленая

Epioblasma torulosa II Эпиоблазма бороздчатая rangiana желтовато-коричневая

Epioblasma torulosa I Эпиоблазма бороздчатая torulosa выпуклая

Epioblasma turgidula I Эпиоблазма раздутая

Epioblasma walkeri I Эпиоблазма Уокера, или коричневая

Fusconaia cuneolus I Фусконая клиновидная

Fusconaia edgariana I Фусконая Эдгара

Fusconaia subrotunda II Фусконая округлая

Lampsilis brevicula II Лампсилис маленький

Lampsilis higginsi I Лампсилис Хиггинса

Lampsilis orbiculata I Лампсилис шаровидный розовый orbiculata

Lampsilis satura I Лампсилис тучный

Lampsilis virescens I Лампсилис зеленеющий

Lexingtonia II Лексингтония плоская dolabelloides

Pethobasus cicatricosus I Плетобазус лоскутный

Pethobasus cooperianus I Плетобазус закрытый

Pleurobema clava II Плеуробема бугорчатая

Pleurobema plenum I Плеуробема полная

Potamilus (=Proptera) I Потамилус объемистый capax

Quadrula intermedia I Квадрула средняя

Quadrula sparsa I Квадрула крапчатая

Toxolasma (=Carunculina) I Токсолазма цилиндрическая cylindrella

Unio nickliniana I Перловица Никлина

Unio tampicoensis I Перловица тампико tecomatensis текоматензис

Villosa (=Micromya) I Виллоза трабалис trabalis

STYLOMATOPHORA СТРЕБЕЛЬЧАТОГЛАЗЫЕ

Acbatinellidae Ахатинеллиды

Acbatinella spp. I Улитки - ахатинеллы (все виды рода)

Camaenidae Камениды

Papustyla (=Papuina) II Папуина благородная pulcherrima

Paryphantidae Парифантиды

Paryphanta spp. II Парифанты (все виды из Новой Зеландии)

MESOGASTROPODA МЕЗОГАСТРОПОДЫ

Strombidae Стромбиды

Strombus gigas II Стромбус гигантский

ANTHOZOA КОРАЛЛОВЫЕ ПОЛИПЫ

Antipatharia Антипатарии

Antipatharia spp. II Шипастые кораллы (все виды)

Scleractinia Склерактинии

Scleractinia spp. II Склерактинии (все виды, кроме ископаемых)

HYDROZOA ГИДРОИДНЫЕ

ATHECATA АТЕКАТЫ

Milleporidae Миллепориды

Milleporidae spp. II Миллепориды (все виды семейства, кроме ископаемых)

Stylasteridae Стиластериды

Stylasteridae spp. II Стиластериды (все виды, кроме ископаемых)

ALCYONARIA АЛЬЦИОНАРИИ

Coenothecalia Ценотекалии

Coenothecalia spp. II Ценотекалии (все виды семейства, кроме ископаемых)

STOLONIFERA СТОЛОНИФЕРЫ

Tubiporidae Тубипориды

Tubiporidae spp. II Тубипориды (все виды семейства, кроме ископаемых)

FLORA РАСТЕНИЯ

AGAVACEAE АГАВОВЫЕ

Agave arizonica I Агава аризонская

Agave parviflora I Агава многоцветковая

Agave victoriae-reginae II Агава виктория - регия <*>

Nolina interrata I Нолина интеррата

AMARYLLIDACEA АМАРИЛЛИСОВЫЕ

Galanthus spp. II Галактус (все виды рода) <*>

Sternbergia spp. II Штернбергия (все виды рода) <*>

APOCYNACEAE КУТРОВЫЕ

Pachypodium baronii I Пахиподиум Барона

Pachypodium brevicaule I Пахиподиум короткостебельный

Pachypodium decaryi I Пахиподиум Декари

Pachypodium namaquanum I Пахиподиум намакванум

Pachypodium spp. II Пахиподиум: все остальные

виды <*>

Rauvolfia serpentina II Раувольфия змеиная <*>

ARACEAE АРОИДНЫЕ

Alocasia sanderiana II Алоказия сандериана <*>

ARALIACEAE АРАЛИЕВЫЕ

Panax quinquefolia II Женьшень пятилистный (roots) (только корни)

ARAUCARIACEAE АРАУКАРИЕВЫЕ

Araucaria araucana I Араукария чилийская (из Чили)

- araucana (timber) II Араукария чилийская (древесина из других стран)

ASCLEPIADACEAE ЛАСТОВНИКОВЫЕ

Ceropegia spp. Церопегия (все виды рода) <*>

Frerea indica II Фререя индийская <*>

BERBERIDACEAE БАРБАРИСОВЫЕ

Podophyllum hexandrum II Подофил шеститычинковый <*> (=P emodi)

BROMELIACEAE БРОМЕЛИЕВЫЕ

Tillandsia harrisii II Тилландсия Харриса <*>

Tillandsia kammii II Тилландсия Камма <*>

Tillandsiakautskyi II Тилландсия Каутского <*>

Tillandsia mauryana II Тилландсия Маурианы <*>

Tillandsia sprengeliana II Тилландсия шпренгелиана <*>

Tillandsia sucrei II Тилландсия Сукре <*>

Tillandsia xerographica II Тилландсия ксерографика <*>

BYBLIDACEAE БИБЛИСОВЫЕ

Byblis spp. II Библис (все виды рода) <*>

CACTACEAE КАКТУСОВЫЕ

Cactaceae spp. II Кактусовые - все виды семейства, кроме включенных в приложение I <**>

Ariocarpus spp. I Ариокарпус (все виды рода)

Astrophytum I Астрофитум звездчатый (=Echinocactus) asterias

Astekium ritteri I Ацтекиум Риттера

Coryphantha (=Escobaria) I Корифанта маленькая minima

Coryphantha sneedii I Корифанта Снеда

Coryphantha werdermannii I Корифанта Вердерманна

Discocactus spp. I Дискокактус (все виды рода)

Echinocereus I Эхиноцереус ферреирианус ferreirianus Линдсея

Echinocereus (Wilcoxia) I Эхиноцереус Шмолла schmollli

Leuchtenbergia principis I Лейхтенбергия княжеская

Lobeira (=Nopaixochia) I Дискокактус Макдугалла macdougallii

Mammillaria pectinifera I Маммилярия пектинифера

Mammillaria plumosa I Маммилярия плюмоза

Mammillaria solisioides I Маммилярия солисиевидная

Melocactus conoideus I Мелокактус конусовидный

Melocactus deinacanthus I Мелокактус дейнакактус

Melocactus glaucescens I Мелокактус седоватый

Melocactus paucispinus I Мелокактус немногоколючковый

Neolloydia spp. I Турбиникарпус(все виды рода)

Obregonia (=Backebergia) I Обрегония Де-Негри

denegrii

Pachycereus (Toumeya) I Пахицереус шлемовидный

militaris

Pediocactus bradyi I Педиокактус Брада

Pediocactus despainii I Педиокактус Деспайна

Pediocactus knowltonii I Педиокактус Нолтона

Pediocactus I Педиокактус папирусный

papyracanthus

Pediocactus paradinei I Педиокактус райский

Pediocactus peeblesianus I Педиокактус пееблезианский

Pediocactus sileri I Педиокактус Силера

Pediocactus winkleri I Педиокактус Винклера

Pelecyphora spp. I Пелицифора (все виды рода)

Sclerocactus I Склерокактус

brevihamaticus короткокрючковатый

Sclerocactus glaucus I Склерокактус седой

Sclerocactus I Склерокактус эректоцентрус erectocentrus

Sclerocactus I Склерокактус марипозенсис mariposensis

Sclerocactus I Склерокактус меза-верде mesae-verdae

Sclerocactus pubispinus I Склерокактус мягкоколючковый

Sclerocactus wrightiae I Склерокактус Райта

Strombocactus I Стромбокактус дисковидный disciformis

Turbinicarpus spp. I Турбиникарпус(все виды рода)

Uebelmannia spp. I Убельманния (все виды рода)

Cactaceae spp. II Кактусовые (все остальные

виды кактусовых) <**>

CARYOCARACEAE КАРИОКАРПОВЫЕ

Caryocar costaricense II Кариокар костариканский <*>

CEPHALOTACEAE ЦЕФАЛОТОВЫЕ

Cephalotus follicularis II Цефалотус мешочковый <*>

COMPOSITAE (=ASTERACEAE) СЛОЖНОЦВЕТНЫЕ (АСТРОВЫЕ)

Saussurea costus I Горькуша реберная

CRASSULACEAE ТОЛСТЯНКОВЫЕ

Dudleya stolonifera I Дудлея отростковая

Dudleya traskiae I Дудлея траски

CUPRESSACEAE КИПАРИСОВЫЕ

Fitzroya cupressoides I Фитцройя кипарисовидная

Pilgerodendron uviferum I Пильгеродендрон ягодоносный

CYATHEACEAE ЦИАТЕЙНЫЕ

Cyatheaceae spp. II Циатейные (все виды семейства) <*>

SARRACENIACEAE САРРАЦЕНИЕВЫЕ

Darlingtonia californica II Дарлингтония калифорнийская <*>

Sarracenia (rubra) I Саррацения алабамская alabamensis

Sarracenia jonessi I Саррацения Джонса

Sarracenia oreophila I Саррацения горолюбивая

Sarracenia spp. II Саррацения (все остальные виды) <*>

STANGERIACEAE СТАНГЕРИЕВЫЕ

Stangeria eriopus I Стангерия пушистоногая (=paradoxa)

TETRACENTRACEAE ТЕТРАЦЕНТРОВЫЕ

Tetracentron ainense III Тетрацентрон китайский (из Непала)

THEACEAE ЧАЙНЫЕ

Camelia chrysantha II Камелия золотистая <*>

WELWITSCHIACEAE ВЕЛЬВИЧИЕВЫЕ

Welwitschia mirabilis II Вельвичия удивительная <*> (=bainesii)

ZAMIACEAE ЗАМИЕВЫЕ

Ceratozamia spp. I Цератозамия (все виды рода)

Chigua spp. I Чигуа (все виды рода)

Encephalartos spp. I Энцефалартос (все виды рода)

Microcycas calocoma I Микроцикас красивокронный

Zamiaceae spp. II Замиевые (все остальные виды семейства)

ZINGIBERACEAE ИМБИРНЫЕ

Hedychium philippinense II Хедихиум филиппинский <*>

ZYGOPHYLLACEAE ПАРНОЛИСТНИКОВЫЕ

Gualacum officinale II Гуаяковое дерево железное <*>

Gualacum sanctum II Гуаяковое дерево священное <*>

<*> На семена и культуры тканей этих растений разрешение не требуется.

<**> Без разрешения можно выводить семена, плоды, культуры тканей и экземпляры, выращенные в питомниках.


Priloshenie1

Приложение 1

ВЕЩЕСТВА, ПОДЛЕЖАЩИЕ УСТРАНЕНИЮ

Если в настоящем Протоколе не указано иного, то данное приложение не применяется к перечисляемым ниже веществам в тех случаях, когда они: i) присутствуют как загрязнители в продуктах; или ii) присутствуют в изделиях, произведенных или использовавшихся к дате начала осуществления; или iii) используются в пределах промышленного объекта в качестве промежуточных химических веществ при производстве одного или большего количества различных веществ и, таким образом, химически преобразуются. Если не указано иного, каждое из приводимых ниже обязательств начинает действовать по вступлении в силу настоящего Протокола.

Вещество

Требования, касающиеся осуществления

Прекращается

Условия

Альдрин

Производство

Не выдвигаются

CAS: 309-00-2

Использование

Не выдвигаются

Хлордан

Производство

Не выдвигаются

CAS: 57-74-9

Использование

Не выдвигаются

Хлордекон

Производство

Не выдвигаются

CAS: 143-50-0

Использование

Не выдвигаются

ДДТ

CAS: 50-29-3

Производство

1. Прекращение производства в течение одного года после достижения Сторонами консенсуса в отношении того, что для ДДТ имеются подходящие альтернативы, пригодные для защиты здоровья населения от таких болезней, как малярия и энцефалит.

2. С целью прекращения производства ДДТ в кратчайшие возможные сроки Стороны не позднее чем через год со дня вступления в силу настоящего Протокола и в дальнейшем периодически по мере необходимости и в консультации с Всемирной организацией здравоохранения, Продовольственной и сельскохозяйственной организацией Объединенных Наций и Программой Организации Объединенных Наций по окружающей среде рассматривают наличие и возможности использования альтернатив и соответствующим образом способствуют коммерциализации более безопасных и экономически приемлемых заменителей ДДТ.

Использование

Не выдвигаются, за исключением случаев, указанных в приложении II.

Дильдрин | Производство | Не выдвигаются
CAS: 60-57-1 | Использование | Не выдвигаются
Эндрин | Производство | Не выдвигаются
CAS: 72-20-8 | Использование | Не выдвигаются
Гептахлор | Производство | Не выдвигаются
CAS: 76-44-8 | Использование | Не выдвигаются, за исключением его применения аттестованным персоналом для борьбы с муравьем-соленопсисом парным в закрытых промышленных электрораспределительных коробках. Такое использование подвергнется переоценке в рамках настоящего Протокола не позднее чем через два года после даты его вступления в силу.
Гексабромдифенил | Производство | Не выдвигаются
CAS: 36355-01-8 | Использование | Не выдвигаются
Гексахлорбензол CAS: 118-74-1 | Производство | Не выдвигаются, исключение делается для производства в ограниченных целях, оговоренного в заявлении, сдаваемом на хранение страной с переходной экономикой при подписании или присоединении.
 | Использование | Не выдвигаются, исключение делается для ограниченного использования, оговоренного в заявлении, сдаваемом на хранение страной с переходной экономикой при подписании или присоединении.
Мирекс | Производство | Не выдвигаются
CAS: 2385-85-5 | Использование | Не выдвигаются
ПХДa | Производство | Не выдвигаются, исключение делается для стран с переходной экономикой, которые прекращают производство в кратчайшие возможные сроки, но не позднее 31 декабря 2005 года и сообщают о своем намерении сделать это в заявлении, сдаваемом на хранение вместе с ратификационной грамотой или документом о принятии, утверждении или присоединении.
 | Использование | Не выдвигаются, за исключением случаев, указанных в приложении II.
Токсафен | Производство | Не выдвигаются
CAS: 8001-35-2 | Использование | Не выдвигаются

a Стороны соглашаются произвести в соответствии с Протоколом к 31 декабря 2004 года переоценку производства и использования полихлорированных терфенилов и продукта "угилек".


Priloshenie2

Приложение 2

ВЕЩЕСТВА, ИСПОЛЬЗОВАНИЕ КОТОРЫХ

ПОДЛЕЖИТ ОГРАНИЧЕНИЮ

Если в настоящем Протоколе не указано иного, то данное приложение не применяется к перечисляемым ниже веществам в тех случаях, когда они: i) присутствуют как загрязнители в продуктах; или ii) присутствуют в изделиях, произведенных или использовавшихся к дате начала осуществления; или iii) используются в пределах промышленного объекта в качестве промежуточных химических веществ при производстве одного или большего количества различных веществ и, таким образом, химически преобразуются. Если не указано иного, каждое из приводимых ниже обязательств начинает действовать по вступлении в силу настоящего Протокола.

Вещество

Требования, касающиеся осуществления

Допускаемое использование

Условия

ДДТ

CAS: 50-29-3

1. Для охраны здоровья населения от таких заболеваний, как малярия и энцефалит.

1. Использование допускается только в качестве компонента комплекс-ной стратегии борьбы с вредными насекомыми и только в необходимых масштабах, и только в течение одно-го года после даты прекращения производства в соответствии с приложением I.

2. В качестве промежуточного химического вещества для производства "Дикофола".

2. Переоценка такого использования будет произведена не позднее, чем через два года после даты вступле-ния настоящего Протокола в силу.

ГХГ

CAS: 608-73-1

Использование технического ГХГ (т.е. смешанных изомеров ГХГ) допускается только в качестве промежуточного вещества в химическом производстве.

Применение продуктов, в которых по крайней мере 99% изомера ГХГ имеет гамма-форму (т.е. линдан, CAS: 58-89-9), ограничивается следующими видами использования:

1. Протравливание семян.

2. Внесение в почву с непосредственной последующей заделкой в верхний слой.

Все допускаемые виды использования линдана будут переоценены в соответствии с Протоколом не позднее двух лет после его вступления в силу.

3. Профессиональная защитная и промыш-ленная обработка пиломатериалов, лесоматериалов и древесины.

4. Локальный инсектицид в здраво-охранении и ветеринарии.

5. Локальное применение без использо-вания самолетов при выращивании сеян-цев, ограниченное использование при культивировании газонов и выращивании саженцев и декоративных растений на от-крытом воздухе и в закрытых помещениях.

6. Применение в промышленности и в быту в закрытых помещениях.

ПХДa

ПХД, использовавшиеся на дату вступ-ления в силу или произведенные до 31 декабря 2005 года в соответствии с положениями приложения I.

Стороны прилагают целенаправ-ленные усилия для:

a) прекращения использования поддающихся выявлению ПХД в обору-довании (т.е. в трансформаторах, конденсаторах или других резерву-арах, содержащих остаточные коли-чества жидкости), содержащем ПХД в объемах, превышающих 5 дм3 и имею-щих концентрацию 0,05% ПХД или бо-лее, как можно скорее, но не позд-нее 31 декабря 2010 года или 31 де-кабря 2015 года для стран с пере-ходной экономикой;

b) уничтожения или обеззаражи-вания экологически обоснованным образом всех жидких ПХД, указанных в подпункте a, и других жидких ПХД, содержащих более 0,005% ПХД, кото-рые не содержатся в оборудовании, как можно скорее, но не позднее 31 декабря 2015 года или 31 декабря 2020 года для стран с переходной экономикой; и

c) обеззараживания или удале-ния оборудования, указанного в подпункте a, экологически обосно-ванным образом.

a Стороны соглашаются произвести в соответствии с Протоколом к 31 декабря 2004 года переоценку производства и использования полихлорированных терфенилов и продукта "угилек".


Priloshenie3

Приложение 3

ВЕЩЕСТВА, УКАЗЫВАЕМЫЕ В ПУНКТЕ 5a СТАТЬИ 3,

И БАЗОВЫЙ ГОД ДЛЯ ОБЯЗАТЕЛЬСТВ

Вещество | Базовый год
ПАУa | 1990 год; или любой другой год в период с 1985 по 1995 год включительно, определяемый Стороной при ратификации, принятии, утверждении или присоединении.
Диоксины/фураныb | 1990 год; или любой другой год в период с 1985 по 1995 год включительно, определяемый Стороной при ратификации, принятии, утверждении или присоединении.
Гексахлорбензол | 1990 год; или любой другой год в период с 1985 по 1995 год включительно, определяемый Стороной при ратификации, принятии, утверждении или присоединении.

a Полициклические ароматические углеводороды (ПАУ): Для целей кадастров выбросов используются следующие четыре индикаторные соединения: бензо(a)пирен, бензо(b)флуорантен, бензо(k)флуорантен и индено(1,2,3-cd)пирен.

b Диоксины и фураны (ПХДД/Ф): Полихлоридные дибензопарадиоксины (ПХДД) и полихлоридные дибензофураны (ПХДФ) являются трициклическими ароматическими соединениями, образуемыми двумя бензольными кольцами, объединенными двумя атомами кислорода в ПХДД и одним атомом кислорода в ПХДФ, атомы водорода в которых могут заменяться атомами хлора, количество которых не превышает восемь.


Prilstrax

Приложение 1 к Закону Республики Беларусь «О промышленной безопасности опасных производственных объектов»

 Top

Опасные производственные объекты

К категории опасных производственных объектов относятся объекты, на которых:

1) получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются следующие опасные вещества:

а) воспламеняющиеся вещества - газы и легковоспламеняющиеся жидкости, которые при нормальном давлении и в смеси с воздухом становятся воспламеняющимися и температура кипения которых при нормальном давлении составляет 20 градусов Цельсия или ниже;

б) окисляющие вещества - вещества, поддерживающие горение, вызывающие воспламенение и (или) способствующие воспламенению других веществ в результате окислительно-восстановительной экзотермической реакции;

в) горючие вещества - жидкости, газы, пыли, способные самовозгораться, а также возгораться от источника зажигания и самостоятельно гореть после его удаления;

г) взрывчатые вещества - вещества, которые при определенных видах внешнего воздействия способны на очень быстрое самораспространяющееся химическое превращение с выделением тепла и образованием газов;

д) токсичные вещества - вещества, способные при воздействии на живые организмы приводить к их гибели и имеющие следующие характеристики:

средняя смертельная доза при введении в желудок от 15 миллиграммов на килограмм до 200 миллиграммов на килограмм включительно;

средняя смертельная доза при нанесении на кожу от 50 миллиграммов на килограмм до 400 миллиграммов на килограмм включительно;

средняя смертельная концентрация в воздухе от 0,5 миллиграмма на литр до 2 миллиграммов на литр включительно;

е) высокотоксичные вещества - вещества, способные при воздействии на живые организмы приводить к их гибели и имеющие следующие характеристики:

средняя смертельная доза при введении в желудок не более 15 миллиграммов на килограмм;

средняя смертельная доза при нанесении на кожу не более 50 миллиграммов на килограмм;

средняя смертельная концентрация в воздухе не более 0,5 миллиграмма на литр;

ж) вещества, представляющие опасность для окружающей среды, - вещества, характеризующиеся в водной среде следующими показателями острой токсичности:

средняя, смертельная доза при ингаляционном воздействии на рыбу в течение 96 часов не более 10 миллиграммов на литр;

средняя концентрация яда, вызывающая определенный эффект при воздействии на дафнии в течение 48 часов, не более 10 миллиграммов на литр;

средняя ингибирующая концентрация при воздействии на водоросли в течение 72 часов не более 10 миллиграммов на литр;

2) используется оборудование, работающее под давлением более 0,07 мегапаскаля или при температуре нагрева воды более 115 градусов Цельсия;

3) используются стационарно установленные грузоподъемные механизмы, эскалаторы, канатные дороги, фуникулеры;

4) получаются расплавы черных и цветных металлов и сплавы на основе этих расплавов;

5) ведутся горные работы, работы по обогащению полезных ископаемых, а также работы в подземных условиях.


pripat

Национальный парк «Припятский»

Географическое положение. На юге Беларуси и севере Украины на площади более 13 млн. га раскинулась обширнейшая низменность - Полесье, простирающаяся с запада на восток более чем на 500 км. Полесье – это удивительный край низин и равнин, лесов и болот, пронизанных многочисленными реками, речками и ручьями медленно несущими свои воды в Припять и далее – в Днепр, впадающий в Черное море. Часть низменности, в пределах среднего течения реки Припять, – Припятское Полесье - характеризуется высокой заболоченностью местности, слабой освоенностью территории, хорошей сохранностью природных комплексов. Именно здесь в междуречье Припяти, Ствиги и Уборти расположен Национальный парк «Припятский». Его географические координаты: 52° северной широты и 28° восточной долготы. Размещается он на территории Житковичского, Лельчицкого и Петриковского районов Гомельской области. В геоботаническом отношении парк расположен в подзоне Широколиственно-сосновых лесов Европейской широколиственно-лесной области.

Площадь парка составляет 82 529 га, или 1.4% от площади Белорусского Полесья (6,1 млн. га). Территория парка вытянута с запада на восток на 64 км, с севера на юг - на 27 км. Основная ее часть приурочена к древней долине реки Припять, занимая пойму Припяти, первую и вторую надпойменные террасы правобережья, и только южная его окраина выходит на приподнятую над долиной водно-ледниковую равнину.

Климат. Полесье – самый теплый и наименее влажный регион Беларуси. Лето здесь нежаркое. Средняя температура воздуха в июле составляет +18 - +19°С, абсолютный максимум равен +33°. Зима как правило мягкая, средняя температура января равна –4,4 - -5,5°, абсолютный минимум – 36°. Снежный покров неустойчивый, устанавливается в конце декабря, сходит в начале марта. Из-за частых оттепелей в отдельные годы он практически не устанавливается. Среднегодовое количество атмосферных осадков - 300-570 мм. Климат района расположения парка можно характеризовать как умеренно теплый и неустойчиво-влажный, переходный от морского к континентальному.

При парке имеется Экспериментальное лесоохотничье хозяйство «Лясковичи» общей площадью 102 644 га.

Флора парка представлена 929 видами высших растений, среди которых 22 вида деревьев и 32 вида кустарников, а также 196 видами мхов, 184 видами лишайников, 321 видом водорослей. 25 видов растений занесены в Красную книгу Республики Беларусь. Среди них такие реликтовые виды как арника горная, баранец обыкновенный, хвощ большой: очень редкие и сокращающиеся виды – волчеягодник боровик, лилия кудреватая, сальвиния плавающая, кувшинка белая, хохлатка полая, сон-трава, любка двулистная, пальцеголовник красный, водосбор обыкновенный, дремлик темно-красный, зубянка клубненосная, наперстянка крупноцветковая, колокольчики персиколистный и рапунцель, первоцвет весенний и другие.

Богата и разнообразна фауна парка. На его территории обитает 49 видов млекопитающих, 7 видов рептилий, 11 видов амфибий, 37 видов рыб, зарегистрированы встречи 246 видов птиц. Выявлено около 3 500 видов макробеспозвоночных животных. Из копытных животных встречаются лось, кабан, косуля. В 1987 году здесь реакклиматизирован беловежский зубр. С 2000 года в парк с ЭЛОХ «Лясковичи» начал заходить благородный олень. Полуводная фауна представлена американской норкой, выдрой, речным бобром, ондатрой. Разнообразен комплекс мелких млекопитающих. Естественный баланс в животном мире поддерживается такими хищниками как волк, рысь, лисица, енотовидная собака, куница, хорек, ласка.

Исключительно высоко разнообразие птиц, которое обусловлено высокой обводненностью парка. Здесь встречаются большая и малая белые цапли, серая и рыжая цапли, лебеди, различные виды куликов, чаек, крачек, уток, кваква и многие другие околоводные виды, глухарь, тетерев, журавль, множество видов хищных птиц: филин, скопа, змееяд, осоед, орлан-белохвост, беркут, черный коршун, большой и малый подорлик, болотная сова, лесной и болотный лунь, ястреб тетеревятник и многие другие. 35 видов животных включены в Красную книгу Беларуси. Это: зубр, барсук, рысь, орешниковая соня, черный аист, серощекая поганка, трехпалый и зеленый дятлы, серый журавль, ремез, большинство хищных птиц, галстучник, кулик-сорока, большой и средний кроншнепы, болотная черепаха, камышовая жаба, медянка и другие.

Ландшафтную основу парка составляют леса, которые вместе с болотами и пойменно-речными комплексами занимают около 95% площади. На долю лесов приходится более 85% его территории. Наиболее широко здесь распространены сосняки (50,3% от покрытой лесом площади) и дубравы (12,8%). Своеобразные насаждения формируют береза пушистая (10,7%) и береза бородавчатая (10,6%), ольха черная (7,1%), ясень (2,1%), граб (0,6%), осина (1,5%). Изредка встречаются кленовники, липняки, древовидные ивняки.

Особый интерес представляют пойменные леса, сформировавшиеся в условиях постоянного затопления паводковыми водами. Эти леса, наиболее сохранившиеся из всех пойменных лесов бассейна Припяти и Днепра, по своему географическому положению, по структуре древесного и подлесочного ярусов, по флористическому составу уникальны для всей Восточноевропейской равнины.


Progr

Постановление Совета Министров Республики Беларусь №1117

от 4 августа 2008 г.

 Top

Об утверждении Национальной программы мер по смягчению последствий изменения климата на 2008–2012 годы

В целях выполнения Национального плана действий по рациональному использованию природных ресурсов и охране окружающей среды на 2006–2010 годы, утвержденного Указом Президента Республики Беларусь от 5 мая 2006 г. № 302 «Об утверждении Национального плана действий по рациональному использованию природных ресурсов и охране окружающей среды на 2006–2010 годы», Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемую Национальную программу мер по смягчению последствий изменения климата на 2008–2012 годы (далее – Национальная программа).

2. Определить государственным заказчиком – координатором Национальной программы Министерство природных ресурсов и охраны окружающей среды.

3. Финансирование Национальной программы осуществляется в установленном законодательством порядке в пределах средств республиканского бюджета, включая республиканский фонд охраны природы, и иные источники, предусмотренные законодательством.

4. Республиканским органам государственного управления и иным государственным организациям, подчиненным Правительству Республики Беларусь, Национальной академии наук Беларуси, облисполкомам, Минскому горисполкому:

обеспечить выполнение Национальной программы;

ежегодно направлять в Министерство природных ресурсов и охраны окружающей среды:

до 15 мая года, предшествующего планируемому, предложения для формирования направлений и размеров использования средств республиканского фонда охраны природы в целях выполнения Национальной программы;

до 1 февраля года, следующего за отчетным периодом, информацию о реализации Национальной программы по форме, устанавливаемой Министерством природных ресурсов и охраны окружающей среды.

5. Министерству природных ресурсов и охраны окружающей среды:

довести Национальную программу до заинтересованных;

ежегодно до 20 февраля года, следующего за отчетным периодом, информировать Совет Министров Республики Беларусь о ходе выполнения Национальной программы.

6. Возложить персональную ответственность за своевременное выполнение Национальной программы на руководителей республиканских органов государственного управления и иных государственных организаций, подчиненных Правительству Республики Беларусь, Национальной академии наук Беларуси, председателей облисполкомов и Минского горисполкома, являющихся исполнителями Национальной программы.

Премьер-министр Республики Беларусь

С.Сидорский

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

04.08.2008 № 1117

НАЦИОНАЛЬНАЯ ПРОГРАММА

мер по смягчению последствий изменения климата на 2008–2012 годы

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

Национальная программа мер по смягчению последствий изменения климата на 2008–2012 годы (далее – Национальная программа) разработана в соответствии с Национальным планом действий по рациональному использованию природных ресурсов и охране окружающей среды Республики Беларусь на 2006–2010 годы, утвержденным Указом Президента Республики Беларусь от 5 мая 2006 г. № 302 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 73, 1/7557) во исполнение международных обязательств Республики Беларусь по Рамочной конвенции Организации Объединенных Наций об изменении климата (далее – РКИК ООН) и Киотскому протоколу к РКИК ООН (далее – Киотский протокол).

Признавая важность проблемы изменения климата и необходимость предотвращения и смягчения негативного воздействия его последствий на различные отрасли экономики, Указом Президента Республики Беларусь от 10 апреля 2000 г. № 177 «Об одобрении Рамочной Конвенции Организации Объединенных Наций об изменении климата» (Национальный реестр правовых актов Республики Беларусь, 2000 г., № 36, 1/1159) Республика Беларусь одобрила РКИК ООН, а согласно Указу Президента Республики Беларусь от 12 августа 2005 г. № 370 «О присоединении Республики Беларусь к Киотскому протоколу к Рамочной конвенции Организации Объединенных Наций об изменении климата» (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 128, 1/6695) присоединилась к Киотскому протоколу.

Национальная программа является важным этапом в решении проблемы изменения климата и предусматривает преемственность стратегии снижения выбросов и увеличения абсорбции парниковых газов поглотителями в Республике Беларусь на 2007–2012 годы и меры, которые будут приниматься в 2008–2012 годах.

Реализация Национальной программы находится в тесной связи с выполнением обязательств Республики Беларусь по РКИК ООН и Киотскому протоколу. Данная программа предусматривает меры по:

наблюдению за состоянием климата и его изменениями;

сокращению выбросов из источников и увеличению абсорбции парниковых газов поглотителями;

адаптации отраслей экономики к изменениям климата; международному сотрудничеству в области смягчения последствий изменения климата.

Принятие указанных мер является задачей государственного масштаба и требует скоординированных действий различных государственных органов. Некоторые из мер будут выполняться в рамках международных проектов за счет дополнительного финансирования, которое возможно при использовании механизмов гибкости, предусмотренных Киотским протоколом, и иных механизмов и схем углеродного финансирования.

Национальная программа направлена на обеспечение сдерживания роста выбросов и увеличение абсорбции парниковых газов поглотителями путем разработки программы взаимоувязанных мер для секторов экономики, связанных с выбросами и абсорбцией парниковых газов поглотителями.

Реализация Национальной программы позволит усовершенствовать систему сбора и анализа информации об изменениях климата, антропогенных причинах и источниках этих изменений посредством создания автоматизированных информационных систем. Разработка и реализация предупредительных мер по предотвращению серьезного ущерба, который может быть нанесен зависимым от изменения климата отраслям экономики Беларуси, являются важной составляющей данной программы.

При разработке Национальной программы использовались следующие документы:

Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2020 года, одобренная Президиумом Совета Министров Республики Беларусь (протокол от 22 июня 2004 г. № 25);

Целевая программа обеспечения в республике не менее 25 процентов объема производства электрической и тепловой энергии за счет использования местных видов топлива и альтернативных источников энергии на период до 2012 года, утвержденная постановлением Совета Министров Республики Беларусь от 30 декабря 2004 г. № 1680 (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 4, 5/15414);

план мероприятий по реализации положений Киотского протокола к РКИК ООН на 2005–2012 годы, утвержденный постановлением Совета Министров Республики Беларусь от 30 декабря 2005 г. № 1582 «О реализации положений Киотского протокола к Рамочной конвенции Организации Объединенных Наций об изменении климата» (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 6, 5/17072);

Национальный план действий по рациональному использованию природных ресурсов и охране окружающей среды Республики Беларусь на 2006–2010 годы;

Программа социально-экономического развития Республики Беларусь на 2006–2010 годы, утвержденная Указом Президента Республики Беларусь от 12 июня 2006 г. № 384 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 92, 1/7667);

Стратегия снижения выбросов и увеличения абсорбции поглотителями парниковых газов в Республике Беларусь на 2007–2012 годы, утвержденная постановлением Совета Министров Республики Беларусь от 7 сентября 2006 г. № 1155 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 148, 5/22879);

Государственная комплексная программа модернизации основных производственных фондов Белорусской энергетической системы, энергосбережения и увеличения доли использования в республике собственных топливно-энергетических ресурсов до 2011 года, утвержденная Указом Президента Республики Беларусь от 15 ноября 2007 г. № 575 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 276, 1/9095);

Республиканская программа энергосбережения на 2006–2010 годы, утвержденная постановлением Совета Министров Республики Беларусь от 2 февраля 2006 г. № 137 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 24, 5/17219).

В Национальной программе используются термины и понятия, определенные в РКИК ООН, Киотском протоколе и решениях Конференции Сторон РКИК ООН.

Программа включает систему мер правового, финансово-экономического и организационного характера, которые направлены на:

смягчение негативного воздействия на климат путем снижения выбросов парниковых газов и увеличения их абсорбции поглотителями;

обеспечение выполнения международных обязательств Республики Беларусь в соответствии с РКИК ООН и Киотским протоколом по смягчению антропогенного воздействия на климат путем стабилизации и снижения концентраций парниковых газов;

предотвращение негативных последствий изменения климата для социально-экономического развития Республики Беларусь и использование положительных последствий изменения климата (адаптация к климатическим изменениям);

привлечение национальных и иностранных инвестиций за счет экономических механизмов Киотского протокола, иных механизмов и схем углеродного финансирования для выполнения проектов по сокращению выбросов и увеличению поглощения парниковых газов, прежде всего по внедрению климатически дружественных технологий (с низким выбросом или отсутствием выбросов парниковых газов) и увеличению использования экологически приоритетных возобновляемых источников энергии;

повышение точности климатических и гидрометеорологических данных;

сокращение выбросов традиционных загрязняющих веществ и выполнение обязательств по протоколам к Конвенции о трансграничном загрязнении воздуха на большие расстояния;

дальнейшее формирование нормативной правовой базы и институциональных механизмов реализации положений РКИК ООН и Киотского протокола в Республике Беларусь, проведение научных исследований в сфере изменения климата и его последствий;

совершенствование системы обеспечения государственных органов, населения республики гидрометеорологической информацией и прогнозами возможных изменений климата в целях предотвращения негативных и использования положительных последствий изменений климата для экономики и здоровья населения;

реализацию проектов международной технической помощи в сфере изменения климата;

повышение потенциала знаний специалистов государственных органов, иных организаций, осведомленности общественных организаций и населения в проблемах и вопросах изменения климата.

ГЛАВА 2

СТРАТЕГИЧЕСКИЕ МЕРЫ ПО СМЯГЧЕНИЮ ПОСЛЕДСТВИЙ ИЗМЕНЕНИЯ КЛИМАТА

Меры по совершенствованию наблюдения за изменением климата

Гидрометеорологические наблюдения в настоящее время проводят 52 станции, 8 авиаметеорологических станций, 2 аэрологические станции, 3 радиометеорологических локатора, 137 гидрологических постов. Существующая плотность пунктов гидрометеорологических наблюдений (1 пункт на 3,9 тыс. кв. км) в целом соответствует требованиям Всемирной метеорологической организации по достижению объективного охвата территории страны гидрометеорологическими параметрами и климатическими характеристиками.

Республиканской программой развития государственной гидрометеорологической службы на 2007–2010 годы, утвержденной постановлением Совета Министров Республики Беларусь от 11 апреля 2007 г. № 463 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 93, 5/25037), предусматривается внедрение новых технологий наблюдений, техническое переоснащение государственной сети гидрометеорологических наблюдений, что в конечном итоге будет способствовать улучшению наблюдения за климатом.

В рамках данной программы особое внимание будет уделено:

совершенствованию системы наблюдения за экосистемами, наиболее уязвимыми к климатическим изменениям;

внедрению автоматизированных метеорологических систем на станциях, участвующих в постоянном международном обмене климатической информацией;

совершенствованию системы наблюдения за климатическими характеристиками (температура воздуха, осадки, ветер, влажность воздуха и др.), анализу их изменений, обобщению данных;

совершенствованию методов прогнозирования, в том числе прогнозированию изменений основных климатических характеристик на краткосрочный период и долгосрочную перспективу;

подготовке и распространению ежегодных обзоров о состоянии климата и его изменении на территории Республики Беларусь для перспективного прогнозирования хозяйственной деятельности.

Меры по смягчению воздействия на климат

Основные направления и меры по смягчению воздействия на климат вытекают из Стратегии снижения выбросов и увеличения абсорбции поглотителями парниковых газов в Республике Беларусь на 2007–2012 годы, утвержденной постановлением Совета Министров Республики Беларусь от 7 сентября 2006 г. № 1155. Наиболее значимые из них связаны с повышением эффективности использования топливно-энергетических ресурсов во всех сферах хозяйственной деятельности.

С учетом обеспечения предусмотренных темпов роста ВВП, снижения энергоемкости ВВП и обеспечения энергетической безопасности республики произойдут изменения в структуре потребляемого топлива в сторону снижения доли природного газа и увеличения в топливном балансе доли угля и других видов твердого топлива. Рост потребления котельно-печного топлива и прогнозируемые изменения в его структуре приведут к увеличению выбросов парниковых газов от энергетических и промышленных установок. Для того чтобы компенсировать увеличение выбросов, необходимо предусмотреть меры по уменьшению антропогенного воздействия на климат, наиболее эффективные из которых энергосбережение, внедрение возобновляемых источников энергии и увеличение абсорбции поглотителями парниковых газов.

В настоящее время комплексная система мероприятий по повышению эффективности использования топливно-энергетических ресурсов, связанная с вопросами ограничения антропогенных выбросов парниковых газов, создана в рамках действующих в республике целевых государственных программ.

Приоритетные направления Национальной программы на предстоящий период включают:

увеличение использования нетрадиционных и возобновляемых источников энергии;

ввод в действие электрогенерирующего оборудования в котельных, создание мини-ТЭЦ на возобновляемых видах топлива;

утилизацию высоко- и среднепотенциальных вторичных энергоресурсов с использованием их в схемах теплоснабжения;

утилизацию метана от полигонов твердых коммунальных отходов с получением энергии;

внедрение биогазовых технологий в сфере обращения с органическими отходами, в том числе жидкими;

повышение эффективности и развитие лесного хозяйства, включая искусственное и естественное восстановление лесов, борьбу с лесными пожарами, организационные меры лесохозяйственной деятельности (искусственное омоложение леса, рациональное использование лесной биомассы);

проведение вторичного заболачивания территорий выработанных торфяников и восстановление болот на неиспользуемых мелиорированных землях.

Меры по адаптации к изменению климата

Основная цель политики и мер по адаптации к изменяющемуся климату – смягчение отрицательного влияния климатических изменений на национальную экономику и здоровье населения и использование возможных положительных последствий глобального потепления.

Для проведения эффективной политики по адаптации к изменяющемуся климату необходима оценка уязвимости отраслей экономики и сложившихся экосистем к изменению климата.

В экономике Беларуси сельскохозяйственное производство в наибольшей степени зависит от возможных изменений климата. Так, наиболее опасным может стать рост вероятности низких урожаев в результате увеличения частоты и повторяемости засух на территориях ряда регионов, потери урожая ввиду повышения частоты неблагоприятных гидрометеорологических явлений.

Еще одной из наиболее уязвимых к климатическим изменениям отраслей является лесное хозяйство. Требуется разработка и выполнение комплекса работ, направленных на оценку последствий изменения климата для лесной растительности и лесного хозяйства и выработку мероприятий по адаптации отрасли к такому изменению.

Водные ресурсы также обладают высокой чувствительностью к изменению климата. Осуществление мероприятий по водообеспечению требует продолжительного времени, поэтому крупные водохозяйственные мероприятия должны планироваться с заблаговременностью порядка 25 лет, а ввод их в эксплуатацию должен опережать потребности в воде на 10–15 лет.

Определенного внимания в части адаптации к климатическим изменениям потребуют также такие отрасли, как промышленность (в том числе энергетика), жилищно-коммунальное хозяйство, строительство и транспорт.

Для повышения потенциала в области оценки уязвимости и адаптации к изменяющемуся климату потребуется проведение широкого спектра работ, направленных на формирование научно-технической базы, определение и реализацию практических мер, подготовку управленческих решений в этой области, что в свою очередь может потребовать в дальнейшем разработки и принятия отдельной программы или подпрограммы по адаптации к изменяющемуся климату.

Меры по совершенствованию нормативной правовой и институциональной базы

Совершенствование нормативной правовой базы, развитие институциональной и организационной структуры является важным фактором проведения климатической политики и включает в себя следующие направления:

подготовка предложений по усилению роли государства в формировании и реализации политики в области изменения климата;

совершенствование системы государственного контроля за воздействием на климат;

создание законодательной базы в области изменения климата;

разработка новых и совершенствование имеющихся нормативных правовых актов по различным направлениям сферы изменения климата;

создание методической базы в области изменения климата, разработка технических нормативных правовых актов;

создание условий для формирования и совершенствования институционального потенциала в области изменения климата;

создание условий для привлечения иностранных инвестиций, в том числе в рамках механизмов Киотского протокола.

Меры по развитию международного сотрудничества

Международное сотрудничество играет важную роль в борьбе за предотвращение изменения климата, способствует реализации основных положений Национальной программы на национальном уровне и включает:

повышение потенциала Республики Беларусь в деятельности по изменению климата;

повышение степени информированности зарубежных партнеров о выполнении обязательств Республики Беларусь по РКИК ООН и Киотскому протоколу, включая внутренние политику и меры;

расширение взаимодействия с иностранными и международными партнерами по реализации РКИК ООН и Киотского протокола, в том числе подготовка к участию в механизме чистого развития;

привлечение иностранных инвестиций в реализацию климатических проектов;

гармонизация национального законодательства, нормативно-методической базы и институциональной инфраструктуры в области изменения климата с передовыми странами.

Расширение сотрудничества в области изменения климата ведется совместно с такими международными организациями, как:

Программа развития ООН (ПРООН), Программа ООН по окружающей среде, Европейская экономическая комиссия ООН, Организация экономического сотрудничества и развития, Межправительственная группа экспертов по изменению климата, Всемирная метеорологическая организация, Организация по безопасности и сотрудничеству в Европе, Межгосударственный экологический совет СНГ.

Основные меры по развитию международного сотрудничества следующие:

развитие контактов с секретариатом РКИК ООН, налаживание взаимодействия по климатическим вопросам с другими природоохранными конвенциями;

расширение сотрудничества и привлечение средств для реализации климатических проектов из таких международных финансовых организаций, как Всемирный банк, Европейский банк реконструкции и развития, Глобальный экологический фонд (ГЭФ), ПРООН, Программа ТАСИС (программа добрососедства ЕС) и государств-инвесторов на двусторонней основе;

деятельность по ускорению ратификации странами поправки к Киотскому протоколу, предусматривающей включение Республики Беларусь в Приложение В к Киотскому протоколу и устанавливающей количественные обязательства Беларуси, принятой на 12-й сессии Конференции Сторон Рамочной конвенции ООН об изменении климата, действующей в качестве 2-го совещания Сторон Киотского протокола (6–17 ноября 2006 года, г. Найроби, Кения);

налаживание контактов, поиск партнеров и заинтересованных для продвижения интересов Республики Беларусь в рамках международных климатических соглашений.

Меры по совершенствованию информационного обеспечения и подготовке кадров

Деятельность по информационному обеспечению и подготовке кадров по изменению климата будут проводиться согласно статье 4(i) РКИК ООН, предписывающей странам – Сторонам данной конвенции оказывать взаимное содействие и сотрудничать в области образования, подготовки кадров и просвещения населения по вопросам изменения климата и поощрять самое широкое участие в этом процессе, в том числе неправительственных организаций. Совершенствование информационного обеспечения и подготовка кадров является одним из направлений проведения климатической политики и включает в себя следующее:

предоставление доступа общественности к информации об изменении климата и его последствиях;

проведение подготовки научного, технического и управленческого персонала по проблемам изменения климата;

организацию и проведение семинаров и курсов по вопросам изменения климата и его социально-экономических последствий;

регулярную подготовку и размещение в электронных и печатных средствах массовой информации пресс-релизов по изменению климата и анализу его причин;

организацию выступлений и передач по радио и телевидению, издание и распространение средств наглядной агитации по вопросам изменения климата;

включение аспектов проблемы изменения климата в обучение в средних и высших учебных заведениях;

совершенствование обучения по проблеме изменения климата в профильных высших учебных заведениях.

Проблема изменения климата, адаптации к изменениям климата должна стать составной частью экологических программ и планов занятий для различных форм обучения (подготовки, переподготовки и повышения квалификации преподавателей и специалистов), в первую очередь экологических служб, а также отраслей, характеризующихся значительными выбросами парниковых газов (промышленность (в том числе энергетика), транспорт, сельское хозяйство, жилищно-коммунальное хозяйство).

Меры по обеспечению выполнения обязательств по международным климатическим соглашениям

Основные меры по обеспечению обязательств Республики Беларусь как стороны международных соглашений в области изменения климата следующие:

осуществление внутренней политики и мер, направленных на снижение воздействия на климат;

создание и совершенствование национальной системы оценки антропогенных выбросов из источников и абсорбции поглотителями парниковых газов;

создание и поддержание национального реестра углеродных единиц;

ежегодное представление кадастра парниковых газов, включая национальный доклад о кадастре в секретариат РКИК ООН;

представление необходимой дополнительной информации согласно решениям Конференции Сторон РКИК ООН.

Меры по развитию научных знаний о проблеме изменения климата

Научно-техническая деятельность в области изменения климата должна охватывать:

изучение изменений климата на глобальном и национальном уровнях с совершенствованием системы наблюдения за климатом;

оценку влияния глобального потепления на природную среду и социально-экономическую сферу;

совершенствование национальной системы инвентаризации парниковых газов;

совершенствование системы углеродного финансирования в республике;

разработку методов адаптации природных и антропогенных систем к последствиям изменения климата;

разработку необходимых научных основ по практическому осуществлению мероприятий, направленных на сокращение выбросов парниковых газов и увеличение абсорбции парниковых газов поглотителями.

К основополагающим мерам научно-технической деятельности в области изменения климата относятся:

создание современной системы управления климатическими данными с использованием новых технических средств и современного программного обеспечения;

проведение научных исследований, направленных на совершенствование системы наблюдения за климатом и его изменениями;

разработка методических основ создания системы прогнозирования и управления природными рисками в условиях изменяющегося климата;

совершенствование технологий, средств и методов воспроизводства, охраны и защиты лесов и их адаптация к изменениям климата;

развитие теории и обоснование методов экологической реабилитации нарушенных болот, деградированных торфяных почв;

оценка факторов урожайности и оптимизации структуры посевных площадей различных сельскохозяйственных культур в условиях современного изменения климата;

анализ основных категорий источников выбросов и поглотителей парниковых газов в целях улучшения сбора информации, разработка основных направлений по снижению выбросов парниковых газов;

разработка мероприятий и рекомендаций, обеспечивающих смягчение воздействия на климат и адаптацию к изменениям климата;

разработка стратегического прогноза изменений климата Республики Беларусь на среднесрочную и долгосрочную перспективу и их влияния на отрасли экономики;

совершенствование научно-технических основ и условий применения экономических механизмов Киотского протокола, иных механизмов углеродного финансирования в республике.

Исследования по основным направлениям климатической деятельности проводятся в рамках принятых государственных научно-технических, фундаментальных и отраслевых программ, в качестве отдельных научно-исследовательских работ и проектов.

ГЛАВА 3

ФИНАНСОВОЕ ОБЕСПЕЧЕНИЕ И ОРГАНИЗАЦИЯ ВЫПОЛНЕНИЯ НАЦИОНАЛЬНОЙ ПРОГРАММЫ

Основные источники финансирования Национальной программы

Основными источниками финансирования для реализации мер Национальной программы будут являться:

средства республиканского фонда охраны природы, включая средства, которые потенциально могут быть получены от участия в международных механизмах углеродного финансирования;

собственные средства организаций;

другие источники в соответствии с законодательством.

Объемы и источники финансовых средств на реализацию мер Национальной программы определяются и уточняются ежегодно.

На основании расчетов и экспертных оценок по планируемым к реализации работам предполагается, что дополнительный объем финансовых средств, необходимый для реализации мер Национальной программы, на 2008–2012 годы ориентировочно составит 400 000 млн. рублей из средств республиканского фонда охраны природы в ценах на 1 января 2008 г. с учетом средств, которые потенциально могут быть получены от участия в международных механизмах углеродного финансирования.

Дополнительные источники, связанные с участием в международной торговле углеродными единицами

Как показано в Стратегии снижения выбросов и увеличения абсорбции поглотителями парниковых газов в Республике Беларусь на 2007–2012 годы, по всем оценкам Беларусь ни при каких обстоятельствах не превысит количество разрешенных выбросов, устанавливаемых ей в Приложении В к Киотскому протоколу на период с 2008 по 2012 годы и, следовательно, может принимать участие в финансовых механизмах Киотского протокола в качестве продавца углеродных единиц.

Для использования механизмов Киотского протокола необходима ратификация поправки к Киотскому протоколу, устанавливающей количественные обязательства по сокращению выбросов парниковых газов Республике Беларусь 3/4 стран – Сторон протокола.

Наличие свободной части единиц установленного количества (излишка разрешенных выбросов) позволит республике предлагать эти активы инвесторам и покупателям углеродных единиц, государственным и корпоративным углеродным фондам других государств, входящих в Приложение I к РКИК ООН в обмен на финансовые ресурсы и современные технологии для их внедрения в Беларуси.

Учитывая решение 10/CMP.2 12-й сессии Конференции Сторон РКИК ООН, действующей в качестве 2-го совещания Сторон Киотского протокола, расходование потенциальных средств, которые могут поступить в республику в результате ее участия в экономических механизмах Киотского протокола, должно носить строго целевой характер и быть направлено на реализацию мероприятий, связанных с выполнением обязательств Республики Беларусь по РКИК ООН и Киотскому протоколу.

Предполагается привлечение финансирования по следующим источникам:

собственные средства иностранных организаций, приобретающих единицы сокращения выбросов, полученные в результате выполнения проектов совместного осуществления в Республике Беларусь;

государственные средства Сторон Киотского протокола, покупающих единицы установленного количества, которые направляются в крупные комплексные проекты и программы по сокращению выбросов и увеличению абсорбции поглотителями парниковых газов.

При этом отдельные проекты или разделы программы, состоящие из проектов, проходят предварительное одобрение сторон, участвующих в процессе передачи или продажи углеродных единиц и устанавливающих критерии и условия реализации. Вся процедура регулируется нормативными правовыми актами Республики Беларусь и международными договорами между Сторонами.

Финансирование мер Национальной программы предполагается осуществлять через отдельное направление республиканского фонда охраны природы.

Кроме того, существуют иные схемы привлечения финансирования, как, например, Схема добровольных сокращений выбросов парниковых газов, не связанная напрямую с Киотским протоколом, при которой финансируются проекты по снижению выбросов парниковых газов и оформленные соответствующими международными организациями сертификаты, подтверждающие достигнутые сокращения, имеют хождение в качестве ценных бумаг на международном рынке.

Механизм организации финансирования и выполнения Национальной программы за счет средств республиканского фонда охраны природы

Республиканские органы государственного управления и иные государственные организации, подчиненные Правительству Республики Беларусь, облисполкомы, Минский горисполком ежегодно до 15 мая года, предшествующего планируемому, направляют в Минприроды предложения для формирования направлений и размеров использования средств республиканского фонда охраны природы в целях выполнения мер по смягчению последствий изменения климата на 2008–2012 годы согласно приложению 1.

Минприроды ежегодно в установленном порядке представляет в Министерство финансов заявку на финансирование мер Национальной программы за счет средств республиканского фонда охраны природы в рамках направлений использования средств республиканского фонда охраны природы на очередной финансовый (бюджетный) год.

Финансовое обеспечение Национальной программы мер по смягчению последствий изменения климата на 2008–2012 годы за счет средств республиканского фонда охраны природы осуществляется согласно приложению 2.

До 1 февраля года, следующего за отчетным периодом, республиканские органы государственного управления и иные государственные организации, подчиненные Правительству Республики Беларусь, облисполкомы, Минский горисполком направляют в Минприроды информацию о реализации проектов по выполнению Национальной программы.

Минприроды ежегодно до 20 февраля года, следующего за отчетным периодом, представляет информацию в Совет Министров Республики Беларусь о выполнении Национальной программы.

В целях реализации Национальной программы предусматривается один раз в два года рассмотрение хода реализации ее мер на заседании коллегии Минприроды.

ГЛАВА 4

ОЖИДАЕМЫЕ РЕЗУЛЬТАТЫ РЕАЛИЗАЦИИ НАЦИОНАЛЬНОЙ ПРОГРАММЫ

Реализация Национальной программы будет способствовать:

сохранению окружающей природной среды для нынешних и будущих поколений;

улучшению экологической обстановки в городах и регионах республики;

сокращению выбросов и увеличению поглощения парниковых газов;

выполнению Республикой Беларусь обязательств по РКИК ООН и Киотскому протоколу, а также другим международным соглашениям;

получению максимального экономического эффекта от улучшения использования природных ресурсов;

повышению качества окружающей природной среды и сокращению затрат в производстве;

совершенствованию государственного управления по проблемам изменения климата;

комплексному учету вопросов, связанных со смягчением воздействия на климат и адаптацией к изменению климата в процессе принятия решений на всех уровнях управления;

улучшению обеспечения климатической информацией государственных органов;

улучшению функционирования сети наблюдений за климатом;

созданию надежной системы хранения данных о климате и прогнозах изменения климата и обеспечению доступа потребителей к данной информации;

привлечению внешних инвестиций в проекты, направленные на снижение выбросов парниковых газов и увеличение их абсорбции поглотителями.

Осуществление мер Национальной программы в условиях планомерного роста валового внутреннего продукта позволит сократить выбросы парниковых газов за 5 лет (2008–2012 годы) не менее чем на 12 млн. тонн в эквиваленте СО2 и увеличить их абсорбцию поглотителями. Сокращение выбросов таких традиционных загрязняющих веществ в результате реализации мер Национальной программы, как монооксид углерода составит не менее 0,6 тыс. тонн, оксиды азота – 1,2 тыс. тонн, аммиак – 0,6 тыс. тонн, вещества, содержащие серу, – не менее 1,6 тыс. тонн.

Осуществление мер Национальной программы также позволит уменьшить негативное влияние изменения климата на здоровье населения и экономику страны в результате принятия предупредительных мер.

Средства углеродного финансирования будут расходоваться на внедрение новых климатически дружественных технологий и оборудования (возобновляемые источники энергии, вторичное заболачивание и другие), что позволит создавать новые рабочие места, повышать потенциал специалистов производственных и непроизводственных отраслей экономики, способствовать повышению энергетической независимости, сохранению и расширению биоразнообразия.

Создание предусмотренных Национальной программой систем контроля, мониторинга, анализа и прогнозирования в области изменения климата позволит обеспечить органы государственного управления Республики Беларусь достоверной информацией для принятия хозяйственных и других решений, уменьшения ущерба, связанного с отрицательными последствиями изменения климата, а также для использования возможных положительных факторов.

В результате реализации Национальной программы будут созданы условия для обеспечения выполнения международных обязательств, привлечения иностранных инвестиций.

Реализация Национальной программы будет способствовать обеспечению устойчивого развития республики.

Приложение 1

к Национальной программе

мер по смягчению последствий

изменения климата на 2008–2012 годы

Меры по смягчению последствий изменения климата на 2008–2012 годы

Наименование мероприятий

Исполнители

Форма исполнения

Срок исполнения (годы)

Меры по совершенствованию наблюдения за изменением климата

1. Внедрение современных автоматизированных систем наблюдения на станциях, участвующих в постоянном международном обмене климатической информацией

Минприроды

закупка и установка оборудования*

2010–2012

2. Совершенствование системы анализа, обработки и хранения климатической информации

»

поддержание и расширение баз данных, закупка специализированного оборудования*

2009–2012

3. Совершенствование методов прогнозирования изменений основных климатических характеристик

»

разработка методов прогнозирования

2008–2012

4. Проведение наблюдения за общим состоянием лесов в рамках действующих программ

Минлесхоз

наблюдение

2008–2010

5. Наблюдение за состоянием и динамикой экосистем на избыточно увлажненных землях лесного фонда

»

»

2008–2010

6. Подготовка и распространение ежегодных обзоров о состоянии климата и его изменении на территории Республики Беларусь

Минприроды

подготовка и распространение ежегодных обзоров

2008–2012

Меры по смягчению воздействия на климат

7. Внедрение биогазовых энергетических установок на предприятиях и животноводческих комплексах республики

Минсельхозпрод, республиканские органы государственного управления, облисполкомы, Минприроды

разработка и реализация мероприятий*

2008–2012

8. Внедрение ветроэнергетических установок

республиканские органы государственного управления, облисполкомы, Минприроды

реализация мероприятий*

2009–2012

9. Внедрение фотоэлектрических, гелио, гидроэнергетических и теплонаносных установок в республике

республиканские органы государственного управления

»

2009–2012

10. Сбор и использование свалочного метана для производства энергии на полигонах твердых коммунальных отходов

облисполкомы, Минский горисполком, Минжилкомхоз, Минприроды

»

2009–2012

11. Внедрение энергогенерирующего оборудования и технологий, использующих возобновляемые виды топлива

Минэнерго, Минпром, концерн «Беллесбумпром», республиканские органы государственного управления, облисполкомы

»

2009–2012

12. Использование высоко- и среднепотенциальных вторичных энергоресурсов в схемах теплоснабжения

республиканские органы государственного управления

»

2009–2012

13. Расширение производства и использования биодизельного топлива и топливного этанола

концерн «Белнефтехим», Минсельхозпрод, Минтранс, Минприроды

разработка и реализация мероприятий*

2009–2012

14. Облесение принятых в состав лесного фонда земель

Минлесхоз, облисполкомы,

Минприроды

реализация мероприятий*

2008–2012

15. Восстановление нарушенных и деградированных болот путем их повторного заболачивания

»

»

2008–2010

16. Снижение выбросов парниковых газов в промышленном производстве

Минпром, концерн «Белнефтехим», республиканские органы государственного управления, Минприроды

разработка и реализация мероприятий*

2009–2012

Меры по адаптации к изменяющемуся климату

17. Разработка и осуществление мероприятий по адаптации сельского хозяйства к изменению климата

Минсельхозпрод, Минприроды, НАН Беларуси, облисполкомы

разработка и реализация мероприятий*

2009–2012

18. Разработка рекомендаций и комплекса мероприятий по адаптации лесного хозяйства к изменению климата

Минлесхоз, Минприроды, НАН Беларуси

разработка мероприятий*

2009–2010

19. Управление водными ресурсами, защита поверхностных и подземных вод, включая водоснабжение

Минприроды, облисполкомы, Минский горисполком, Минжилкомхоз

разработка и реализация мероприятий*

2009–2012

20. Разработка и осуществление мероприятий по адаптации отраслей экономики к изменению климата

республиканские органы государственного управления, Минприроды

»

2009–2012

21. Разработка специализированной программы (подпрограммы) по адаптации к изменению климата

Минприроды, республиканские органы государственного управления

проект программы (подпрограммы)

2011–2012

Меры по совершенствованию нормативной правовой базы и институционального развития

22. Разработка проекта законодательного акта, регулирующего отношения в области изменения климата

Минприроды

проект законодательного акта

2009–2010

23. Совершенствование нормативной правовой базы по вопросам изменения климата

Минприроды, республиканские органы государственного управления

проекты нормативных правовых актов

2008–2012

24. Создание методической базы в области изменения климата, разработка технических нормативных правовых актов

Минприроды

проекты технических нормативных правовых актов*

2008–2012

25. Разработка проекта программы, определяющей деятельность по вопросам изменения климата на 2013–2020 годы

Минприроды, республиканские органы государственного управления

проект программы, проект нормативного правового акта

2011–2012

26. Подготовка предложений и проектов нормативных правовых актов по созданию внутренней системы торговли выбросами парниковых газов

»

предложения, проекты нормативных правовых актов

2010, 2011

27. Подготовка предложений Правительству Республики Беларусь о совершенствовании системы государственного управления в области изменения климата

Минприроды

предложения, проект нормативного правового акта

2008, 2009

28. Организация системы государственного контроля за воздействием на климат

»

проекты нормативных правовых актов

2009–2012

29. Подготовка предложения по созданию республиканского унитарного предприятия по обеспечению технического сопровождения РКИК ООН и Киотского протокола

Минприроды, Минфин

проект нормативного правового акта

2008

30. Подготовка предложения по учреждению Национального реестра добровольных сокращений

Минприроды

предложение, проект нормативного правового акта

2008–2009

Меры по совершенствованию международного сотрудничества

31. Продвижение ратификации белорусской поправки к Киотскому протоколу

МИД, Минприроды

ноты, письма-обращения к странам, консультации, семинары

2008–2010

32. Подготовка проектов международной технической помощи по вопросам изменения климата

Минприроды, республиканские органы государственного управления

проекты международной технической помощи

2008–2012

33. Сотрудничество с международными организациями, секретариатом РКИК ООН по вопросам изменения климата

Минприроды, МИД

консультации, семинары*

2008–2012

34. Обеспечение участия представителей Республики Беларусь на сессиях Конференции Сторон, вспомогательных органов и рабочих групп РКИК ООН, в иных мероприятиях в области изменения климата

»

участие в мероприятиях*

2008–2012

35. Продвижение интересов Республики Беларусь в рамках международных климатических соглашений

»

налаживание контактов, поиск партнеров и заинтересованных

2008–2012

Меры по совершенствованию информационного обеспечения и подготовке кадров

36. Освещение проблемы изменения климата в прессе

Минприроды, Мининформ

электронная и печатная продукция*

2008–2012

37. Создание и поддержание в актуализированном виде специализированного сайта по вопросам изменения климата

Минприроды

сайт*

2008 – создание,

поддержание 2008–2012

38. Подготовка и проведение международных семинаров, презентаций

Минприроды, МИД

семинары, презентации*

2008–2012

39. Организация курса повышения квалификации специалистов в области изменения климата

Минприроды, Минобразование

курс повышения квалификации

2009–2010

40. Подготовка предложений по расширению в профильных высших учебных заведениях тематики спецсеминаров, курсовых и дипломных работ, связанной с проблемой изменения климата

»

предложения

2008–2009

41. Стажировка белорусских специалистов за рубежом

Минприроды, МИД

стажировка*

2009–2012

42. Подготовка и проведение обучающих курсов и семинаров для специалистов республики

Минприроды

семинары, обучающие курсы

2008–2012

Меры по обеспечению выполнения обязательств по международным климатическим соглашениям

43. Подготовка доклада о кадастре парниковых газов

Минприроды

доклад о кадастре*

ежегодно до 15 апреля

44. Подготовка 5-го Национального сообщения Республики Беларусь в соответствии с обязательствами по РКИК ООН

»

5-е Национальное сообщение*

2009–2010

45. Ведение Национального реестра углеродных единиц

»

Национальный реестр углеродных единиц*

2008–2012

46. Совершенствование национальной системы инвентаризации выбросов парниковых газов

»

проект постановления Совета Министров Республики Беларусь

2011

47. Международный обмен климатическими данными

»

обмен информацией

2008–2012

Меры по развитию научных знаний о проблеме изменения климата

48. Научно-исследовательские и опытно-конструкторские разработки в рамках существующих ГНТП, соответствующие основным направлениям Национальной программы

Минприроды, НАН Беларуси, республиканские органы государственного управления

задания ГНТП*

2008–2012

49. Отдельные научно-исследовательские и опытно-конструкторские разработки, соответствующие основным направлениям Национальной программы

Минприроды, республиканские органы государственного управления

научно-исследовательские и опытно-конструкторские разработки*

2009–2012

______________________________

*Финансирование осуществляется в установленном порядке по ежегодно утверждаемым отраслевым, областным и города Минска программам и в соответствии с направлениями использования средств республиканского фонда охраны природы.

Приложение 2

к Национальной программе

мер по смягчению последствий

изменения климата на 2008–2012 годы

Финансовое обеспечение Национальной программы мер по смягчению последствий изменения климата на 2008–2012 годы за счет средств республиканского фонда охраны природы

Наименование мероприятий

Ответственные исполнители

Срок исполнения (годы)

Объемы финансирования за счет средств республиканского фонда охраны природы (не менее), млн. рублей в ценах на 1 января 2008 г.*

всего

в том числе по годам

2008

2009

2010

2011

2012

1. Совершенствование наблюдения за изменением климата

Минприроды, Минлесхоз

2009–2012

5 000

–

400

1 000

1 600

2 000

2. Смягчение воздействия на климат

республиканские органы государственного управления, Минприроды, облисполкомы, Минский горисполком

2008–2012

390 000

1 500

13 500

35 000

140 000

200 000

3. Адаптация к изменяющемуся климату

Минприроды, республиканские органы государственного управления, облисполкомы, Минский горисполком

2009–2012

400

–

30

50

120

200

4. Совершенствование нормативной правовой базы и институционального развития

Минприроды, республиканские органы государственного управления

2008–2012

400

28

72

100

100

100

5. Совершенствование международного сотрудничества

Минприроды, МИД, республиканские органы государственного управления

2008–2012

500

20

60

80

140

200

6. Совершенствование информационного обеспечения и подготовка кадров

Минприроды, Мининформ, МИД, Минобразование

2009–2012

300

–

50

70

80

100

7. Обеспечение выполнения обязательств по международным климатическим соглашениям

Минприроды

2008–2012

700

71

179

100

150

200

8. Развитие научных знаний о проблеме изменения климата

Минприроды, НАН Беларуси, республиканские органы государственного управления

2008–2012

1 300

23

400

377

200

300

Итого

398 600

1 642

14 691

36 777

142 390

203 100

______________________________

*Объемы финансирования мер уточняются (определяются) при формировании республиканского бюджета на очередной финансовый (бюджетный) год.


Protokol1

Протокол ЕМЕП

ПРОТОКОЛ К КОНВЕНЦИИ О ТРАНСГРАНИЧНОМ ЗАГРЯЗНЕНИИ ВОЗДУХА НА БОЛЬШИЕ РАССТОЯНИЯ 1979 ГОДА, КАСАЮЩИЕСЯ ДОЛГОСРОЧНОГО ФИНАНСИРОВАНИЯ СОВМЕСТНОЙ ПРОГРАММЫ НАБЛЮДЕНИЯ И ОЦЕНКИ РАСПРОСТРАНЕНИЯ ЗАГРЯЗНИТЕЛЕЙ ВОЗДУХА НА БОЛЬШИЕ РАССТОЯНИЯ В ЕВРОПЕ (ЕМЕП)

Договаривающиеся стороны,

напоминая, что Конвенция о трансграничном загрязнении воздуха на большие расстояния (именуемая ниже "Конвенцией") вступила в силу 16 марта 1983 года,

сознавая важность "Совместной программы наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе" (именуемой ниже ЕМЕП), о которой говорится в статьях 9 и 10 Конвенции,

учитывая положительные результаты, достигнутые к настоящему времени при осуществлении ЕМЕП,

признавая, что осуществление ЕМЕП до настоящего времени обеспечивалось за счет финансовых средств, предоставляемых Программой Организации Объединенных Наций по окружающей среде (ЮНЕП), и добровольных взносов правительств,

имея в виду, что, поскольку средства ЮНЕП будут предоставляться лишь до конца 1984 года и поскольку эти средства вместе с добровольными взносами правительств недостаточны для обеспечения полной финансовой поддержки рабочего плана ЕМЕП, после 1984 года будет необходимо обеспечить долгосрочное финансирование,

принимая во внимание содержащийся в решении В (XXXVIII) Европейской экономической комиссии призыв Комиссии к правительствам стран - членов ЕЭК обеспечить на основе, которая будет согласована на первом совещании Исполнительного органа по Конвенции (именуемого ниже "Исполнительным органом"), финансовые ресурсы, с тем чтобы дать возможность Исполнительному органу проводить свою деятельность, особенно в связи с работой ЕМЕП,

отмечая, что Конвенция не содержит никаких положений по финансированию ЕМЕП и что поэтому необходимо принять соответствующие меры в этом отношении,

принимая во внимание руководящие принципы составления официального документа, дополняющего Конвенцию, которые перечислены в рекомендациях, принятых Исполнительным органом на его первой сессии (7-10 июня 1983 года),

согласились о следующем:

Статья 1

Определения

Для целей настоящего Протокола:

1. "Ставка взносов ООН" означает ставку взноса Договаривающейся стороны за данный финансовый год в шкале взносов для распределения расходов Организации Объединенных Наций.
2. "Финансовый год" означает финансовый год Организации Объединенных Наций; "ежегодная основа" и "годовые расходы" истолковываются соответствующим образом.
3. "Общий целевой фонд" означает Общий целевой фонд для финансирования осуществления Конвенции о трансграничном загрязнении воздуха на большие расстояния, созданный Генеральным секретарем Организации Объединенных Наций.
4. "Географический охват ЕМЕП" означает район, в пределах которого осуществляется наблюдение при координировании международных центров ЕМЕП а/.

Статья 2

Финансирование ЕМЕП

Финансирование ЕМЕП покрывает годовые расходы международных центров, сотрудничающих в рамках ЕМЕП, в связи с деятельностью, предусмотренной в программе работы Руководящего органа ЕМЕП.

Статья 3

Взносы

1. В соответствии с положениями настоящей статьи финансирование ЕМЕП обеспечивается за счет обязательных взносов, дополняемых добровольными взносами. Взносы могут осуществляться в конвертируемой и неконвертируемой валюте и натурой.
2. Обязательные взносы осуществляются на ежегодной основе всеми Договаривающимися сторонами настоящего Протокола, которые находятся в рамках географического охвата деятельности ЕМЕП.
3. Добровольные взносы могут вноситься Договаривающимися сторонами настоящего Протокола или Сторонами, подписавшими его, даже в том случае, если их территории расположены за пределами географического охвата ЕМЕП, а также при условии одобрения Исполнительным органом по рекомендации Руководящего органа ЕМЕП, любой другой страной, организацией или отдельным лицом, которые могут пожелать содействовать осуществлению программы работы.
4. Годовые расходы по программе работы покрываются за счет обязательных взносов. Взносы наличными или натурой, как те, которые производятся принимающими странами для международных центров, определяются в программе работы. Добровольные взносы

могут использоваться при условии одобрения Исполнительным органом по рекомендации Руководящего органа, либо для сокращения обязательных взносов, либо для финансирования конкретных видов деятельности в рамках ЕМЕП.

5. Обязательные и добровольные взносы наличными вносятся в Общий целевой фонд.

Статья 4

Распределение расходов

1. Обязательные взносы производятся в соответствии с условиями, изложенными в приложении к настоящему Протоколу.
2. Исполнительный орган рассматривает необходимость внесения поправок в приложение:

a) если годовой бюджет ЕМЕП увеличивается в 2,5 раза по сравнению с годовым бюджетом, принятым на год вступления настоящего Протокола в силу или на год последнего внесения поправок в приложение, в зависимости от того, что было позднее, или
b) если Исполнительный орган по рекомендации Руководящего органа учреждает новый международный центр, или
c) через шесть лет после вступления настоящего Протокола в силу или через шесть лет после последнего пересмотра приложения, в зависимости от того, что было позднее.

3. Поправки к приложению принимаются на основе консенсуса Исполнительного органа.

Статья 5

Годовой бюджет

Годовой бюджет ЕМЕП составляется Руководящим органом ЕМЕП и принимается Исполнительным органом не позднее чем за один год до начала финансового года, к которому он относится.

Статья 6

Поправки к Протоколу

1. Любая Договаривающаяся сторона настоящего Протокола может предлагать поправки к Протоколу.
2. Тексты предлагаемых поправок представляются в письменной форме Исполнительному секретарю Европейской экономической комиссии, который препровождает их всем Договаривающимся сторонам Протокола. Исполнительный орган обсуждает предложенные поправки на своем следующем ежегодном совещании при условии, что такие поправки были направлены Исполнительным секретарем Европейской

экономической комиссии Договаривающимся сторонам Протокола по крайней мере за девяносто дней до этого.

3. Любая поправка к настоящему Протоколу, в отличие от поправки к приложению, принимается на основе консенсуса представителей Договаривающихся сторон Протокола и вступает в силу для Договаривающихся сторон Протокола, принявших ее на девяностый день после даты сдачи двумя третями этих Договаривающихся сторон на хранение депозитарию своих документов о принятии данной поправки. Эта поправка вступает в силу для любой другой Договаривающейся стороны на девяностый день после сдачи на хранение этой Договаривающейся стороной своего документа о принятии данной поправки.

Статья 7

Урегулирование споров

При возникновении спора между двумя или несколькими Договаривающимися сторонами настоящего Протокола относительно его толкования или применения они ищут решения путем переговоров или любым другим методом урегулирования споров, приемлемым для сторон в споре.

Статья 8

Подписание

1. Настоящий Протокол будет открыт для подписания в Отделении Организации Объединенных Наций в Женеве с 28 сентября 1984 года до 5 октября 1984 года включительно, а затем в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 4 апреля 1985 года государствами - членами Европейской экономической комиссии, а также государствами, имеющими консультативный статус при Европейской экономической комиссии в соответствии с пунктом 8 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, а также региональными организациями экономической интеграции, состоящими из суверенных государств - членов Европейской экономической комиссии и обладающими компетенцией в отношении ведения переговоров, заключения и применения международных соглашений по вопросам, охватываемым настоящим Протоколом, при условии, что эти государства и организации являются участниками Конвенции.
2. По вопросам, входящим в их компетенцию, такие региональные организации экономической интеграции от своего собственного имени осуществляют права и выполняют обязанности, определенные настоящим Протоколом для государств-членов. В таких случаях государства - члены этих организаций не уполномочены осуществлять такие права в индивидуальном порядке.

Статья 9

Ратификация, принятие, утверждение и присоединение

1. Настоящий Протокол подлежит ратификации, принятию или утверждению сторонами, подписавшими его.

2. Настоящий Протокол открыт для присоединения государств и организаций, упомянутых в пункте 1 статьи 8, с 5 октября 1984 года.
3. Документы о ратификации, принятии, утверждении или присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций, который выполняет функции депозитария.

Статья 10

Вступление в силу

1. Настоящий Протокол вступает в силу на девяностый день после:

a) сдачи на хранение документов о ратификации, принятии, утверждении или присоединении по крайней мере девятнадцатью государствами и организациями, которые упомянуты в пункте 1 статьи 8 и которые находятся в рамках географического охвата ЕМЕП; и
b) того, как сумма ставок, исчисленных по шкале взносов ООН, для таких государств и организаций превысит 40%.

2. Для каждого государства и организации, которые упомянуты в пункте 1 статьи 8 и
которые ратифицируют, принимают или утверждают настоящий Протокол или
присоединяются к нему после выполнения требований о вступлении в силу, изложенных
в пункте 1 выше, Протокол вступает в силу на девяностый день после сдачи на хранение
этим государством или организацией своих документов о ратификации, принятии,
утверждении или присоединении.

Статья 11

Выход

1. В любое время по истечении пятилетнего срока с момента вступления в силу настоящего Протокола в отношении любой Договаривающейся стороны эта Договаривающаяся сторона может выйти из Протокола путем направления письменного уведомления об этом депозитарию. Любой такой выход из Протокола вступает в силу на девяностый день после даты получения уведомления депозитарием.
2. Выход из Протокола не влияет на финансовые обязательства денонсирующей Стороны до дня вступления выхода в силу.

Статья 12

Аутентичные тексты

Подлинник настоящего Протокола, английский, русский и французский тексты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В удостоверение чего нижеподписавшиеся, надлежащим образом на то уполномоченные, подписали настоящий Протокол.

Совершено в Женеве двадцать восьмого сентября тысяча девятьсот восемьдесят четвертого года.

а/ В настоящее время международными центрами являются: Координационный химический центр, Метеорологический синтезирующий центр-Восток и Метеорологический синтезирующий центр-Запад.

Приложение, упоминаемое в статье 4 Протокола к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния, касающегося долгосрочного финансирования Совместной программы наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе (ЕМЕП)

С 2004 года обязательные взносы для распределения расходов по финансированию ЕМЕП рассчитываются в соответствии со следующей шкалой :

Проценты

Беларусь 0,0442

Босния и Герцеговина 0,0093

Болгария 0,0303

Канада добровольно

Хорватия 0,0908

Кипр 0,0885

Чешская Республика 0,4727

Эстония 0,0233

Венгрия 0,2794

Латвия 0,0233

Лихтенштейн 0,0140

Мальта 0,0349

Монако 0,0093

Норвегия 1,5041

Польша 0,8801

Румыния 0,1350

Российская Федерация 2,7940

Сербия и Черногория 0,0466

Словакия 0,1001

Словения 0,1886

Швейцария 2,9663

Турция 1,0245

Украина 0,1234

Соединенные Штаты Америки добровольно

Австрия 2,2050

Бельгия 2,6287

Дания 1,7439

Финляндия 1,2154

Франция 15,0552

Германия 22,7457

Греция 1,2550

Ирландия 0,6845

Италия 11,7926

Люксембург 0,1863

Нидерланды 4,0467

Португалия 1,0757

Испания 5,8646

Швеция 2,3906

Соединенное Королевство 12,8898

Европейское сообщество 3,3376

Итого 100,00

Порядок, в котором Договаривающиеся Стороны перечислены в этом приложении, применен специально для системы распределения расходов, одобренной Исполнительным органом по Конвенции. Следовательно, этот перечень представляет собой специфический случай Протокола, касающегося финансирования ЕМЕП.


Protokol2

Протокол о сокращении выбросов серы

ПРОТОКОЛ О СОКРАЩЕНИИ ВЫБРОСОВ СЕРЫ ИЛИ ИХ ТРАНСГРАНИЧНЫХ ПОТОКОВ ПО МЕНЬШЕЙ МЕРЕ НА 30 ПРОЦЕНТОВ К КОНВЕНЦИИ О ТРАНСГРАНИЧНОМ ЗАГРЯЗНЕНИИ ВОЗДУХА НА БОЛЬШИЕ РАССТОЯНИЯ

Стороны,

преисполненные решимости обеспечить выполнение Конвенции о трансграничном загрязнении воздуха на большие расстояния,

обеспокоенные тем, что в настоящее время выбросы загрязнителей воздуха причиняют в подверженных загрязнению районах Европы и Северной Америки значительный ущерб природным ресурсам, имеющим жизненно важное экологическое и экономическое значение, таким, как леса, почва и водные ресурсы, а также материалы (включая исторические памятники), и при определенных условиях оказывают вредное воздействие на здоровье человека,

сознавая тот факт, что основными источниками загрязнения воздуха, вызывающими подкисление окружающей среды, являются сжигание ископаемых топлив в энергетических целях и основные технологические процессы в различных отраслях промышленности, а также транспорт, приводящие к выбросам двуокиси серы, окислов азота и других загрязнителей,

считая, что первоочередное внимание следует уделять сокращению выбросов серы, что даст положительные результаты для окружающей среды, общего состояния экономики и здоровья человека,

напоминая о решении тридцать девятой сессии Европейской экономической комиссии Организации Объединенных Наций (ЕЭК), в котором подчеркивается неотложная необходимость активизации усилий для разработки скоординированных национальных стратегий и политики в регионе ЕЭК в целях эффективного сокращения на национальном уровне выбросов серы,

напоминая о признании Исполнительным органом по Конвенции на его первой сессии необходимости эффективно сократить общие ежегодные выбросы соединений серы или их трансграничные потоки к 19931995 годам, принимая за основу для расчетов сокращений уровень 1980 года,

напоминая, что многосторонняя Конференция по причинам и предотвращению ущерба, наносимого лесам и водным ресурсам в результате загрязнения воздуха в Европе (Мюнхен, 24-27 июня 1984 года), просила Исполнительный орган по Конвенции в качестве вопроса первоочередной важности принять предложение относительно специального соглашения о сокращении ежегодных выбросов серы на национальном уровне или их трансграничных потоков не позднее 1993 года,

отмечая, что ряд Договаривающихся сторон Конвенции решили осуществить сокращение своих ежегодных выбросов серы на национальном уровне или их трансграничных потоков по меньшей мере на 30 процентов в кратчайшие сроки и не позднее 1993 года, принимая за основу для расчетов сокращений уровень 1980 года,

признавая, с другой стороны, что некоторые Договаривающиеся стороны Конвенции, не подписывая настоящий Протокол во время открытия его для подписания, внесут тем не менее значительный вклад в сокращение трансграничного загрязнения воздуха или будут продолжать предпринимать усилия для предотвращения выбросов серы, как об этом заявлено в документе, приложенном к докладу Исполнительного органа на его третьей сессии,

согласились о нижеследующем:

Статья 1

Определения

В целях настоящего Протокола,

1. "Конвенция" означает Конвенцию о трансграничном загрязнении воздуха на большие расстояния, принятую в Женеве 13 ноября 1979 года;
2. "ЕМЕП" означает Совместную программу наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе;
3. "Исполнительный орган" означает Исполнительный орган по Конвенции, учрежденный в соответствии с пунктом 1 статьи 10 Конвенции;
4. "Географический охват ЕМЕП" означает район, определенный в пункте 4 статьи 1 Протокола к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния, касающегося долгосрочного финансирования Совместной программы наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе (ЕМЕП), принятого в Женеве 28 сентября 1984 года;
5. "Стороны" означают, если контекст не требует иного, стороны настоящего Протокола.

Статья 2

Основное положение

Стороны сократят свои ежегодные выбросы серы на национальном уровне или их трансграничные потоки по меньшей мере на 30 процентов в кратчайшие сроки и не позднее 1993 года, принимая уровень 1980 года в качестве основы для расчетов сокращений.

Статья 3

Дальнейшие сокращения

Стороны признают необходимость для каждой из них изучения на национальном уровне потребности в более существенном, чем предусмотрено статьей 2, сокращении выбросов серы или их трансграничных потоков, когда этого требуют условия окружающей среды.

Статья 4

Представление данных о ежегодных выбросах

Каждая Сторона информирует ежегодно Исполнительный орган об уровне годовых выбросов серы на национальном уровне и об основе, на которой они были рассчитаны.

Статья 5

Расчеты трансграничных потоков

ЕМЕП заблаговременно до ежегодных сессий Исполнительного органа представляет ему расчеты балансов серы, а также трансграничных потоков и осаждений соединений серы за каждый предыдущий год в рамках географического охвата ЕМЕП, используя соответствующие модели. В районах, не входящих в географический охват ЕМЕП, используются модели, соответствующие конкретным условиям расположенных в них Сторон.

Статья 6

Национальные программы, политика и стратегия

Стороны разрабатывают в рамках Конвенции без необоснованного промедления национальные программы, политику и стратегию, которые послужат средством сокращения выбросов серы или их трансграничных потоков по меньшей мере на 30 процентов как можно скорее и не позднее 1993 года и представляют доклад об этом, а также достижения в этой области Исполнительному органу.

Статья 7

Поправки к Протоколу

1. Любая Сторона может предлагать поправки к настоящему Протоколу.
2. Предлагаемые поправки представляются в письменной форме Исполнительному секретарю Европейской экономической комиссии, который направляет их всем Сторонам. Исполнительный орган обсуждает предложенные поправки на своей следующей ежегодной сессии при условии, что такие поправки были направлены Исполнительным секретарем Европейской экономической комиссии Сторонам по крайней мере за девяносто дней до сессии.
3. Любая поправка к настоящему Протоколу принимается на основе консенсуса представителей Сторон и вступает в силу для принявших ее Сторон на девяностый день после даты сдачи на хранение двумя третями этих Сторон своих документов о принятии данной поправки. Эта поправка вступает в силу для любой другой Стороны на девяностый день после даты сдачи на хранение этой Стороной своего документа о принятии данной поправки.

Статья 8

Урегулирование споров

При возникновении спора между двумя или несколькими Сторонами относительно толкования или применения настоящего Протокола они ищут решения путем переговоров или любым другим методом урегулирования споров, приемлемым для этих Сторон.

Статья 9

Подписание

1. Настоящий Протокол открыт для подписания в Хельсинки (Финляндия) с 8 июля 1985 года по 12 июля 1985 года включительно государствами - членами Европейской экономической комиссии, а также государствами, имеющими консультативный статус при Европейской экономической комиссии в соответствии с пунктом 8 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, а также региональными организациями экономической интеграции, состоящими из суверенных государств -членов Европейской экономической комиссии и обладающими компетенцией в отношении ведения переговоров, заключения и применения международных соглашений по вопросам, охватываемым настоящим Протоколом, при условии, что эти государства и организации являются Сторонами Конвенции.
2. По вопросам, входящим в их компетенцию, такие региональные организации экономической интеграции от своего собственного имени осуществляют права и выполняют обязанности, определенные настоящим Протоколом для их государств-членов. В таких случаях государства-члены этих организаций не уполномочены осуществлять такие права в индивидуальном порядке.

Статья 10

Ратификация, принятие, утверждение и присоединение

1. Настоящий Протокол подлежит ратификации, принятию или утверждению Сторонами, подписавшими его.
2. Настоящий Протокол открыт для присоединения государств и организаций, указанных в пункте 1 статьи 9, с 13 июля 1985 года.
3. Государство или организация, присоединяющиеся к настоящему Протоколу после вступления его в силу, выполняют статью 2 не позднее 1993 года. Однако, если присоединение к Протоколу произойдет после 1990 года, статья может быть выполнена заинтересованной Стороной позднее 1993 года, но не позднее 1995 года, и такая Сторона выполняет соответственно статью 6.
4. Документы о ратификации, принятии, утверждении или присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций, который выполняет функции депозитария.

Статья 11

Вступление в силу

1. Настоящий Протокол вступает в силу на девяностый день после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении.
2. Для каждого государства или организации, которые указаны в пункте 1 статьи 9 и которые ратифицируют, принимают или утверждают настоящий Протокол или присоединяются к нему после сдачи на хранение шестнадцатого документа о

ратификации, принятии, утверждении или присоединении, Протокол вступает в силу на девяностый день после сдачи на хранение такой Стороной своего документа о ратификации, принятии, утверждении или присоединении.

Статья 12

Выход

В любое время по истечении пятилетнего срока с момента вступления в силу настоящего Протокола в отношении любой Стороны эта Сторона может выйти из Протокола путем направления письменного уведомления об этом депозитарию. Любой такой выход вступает в силу на девяностый день после даты получения уведомления депозитарием.

Статья 13

Аутентичные тексты

Подлинник настоящего Протокола, английский, русский и французский тексты которого являются равноаутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, надлежащим образом на то уполномоченные, подписали настоящий Протокол.

СОВЕРШЕНО в Хельсинки восьмого июля одна тысяча девятьсот восемьдесят пятого года.


Protokol3

Протокол о сокращении выбросов оксидов азота

ПРОТОКОЛ ОБ ОГРАНИЧЕНИИ ВЫБРОСОВ ОКИСЛОВ АЗОТА ИЛИ ИХ ТРАНСГРАНИЧНЫХ ПОТОКОВ К КОНВЕНЦИИ 1979 ГОДА О ТРАНСГРАНИЧНОМ ЗАГРЯЗНЕНИИ ВОЗДУХА НА БОЛЬШИЕ

РАССТОЯНИЯ

Стороны,

преисполненные решимости осуществить Конвенцию о трансграничном загрязнении воздуха на большие расстояния,

обеспокоенные тем, что в подверженных загрязнению районах Европы и Северной Америки нынешние выбросы загрязнителей воздуха причиняют ущерб природным ресурсам, имеющим жизненно важное экологическое и экономическое значение,

напоминая, что Исполнительный орган по Конвенции признал на своей второй сессии необходимость эффективного сокращения к 1995 году общих годовых выбросов окислов азота из стационарных и мобильных источников или их трансграничных потоков и необходимость для других государств, которые уже добились успехов в сокращении этих выбросов, продолжать применять и пересматривать установленные ими нормы выбросов окислов азота,

принимая во внимание имеющиеся научно-технические данные о выбросах, движении в атмосфере и воздействии на окружающую среду окислов азота и их вторичных продуктов, а также о технологиях борьбы с ними,

сознавая, что неблагоприятные экологические последствия выбросов окислов азота различны в разных странах,

преисполненные решимости принять эффективные меры по контролю и сокращению национальных годовых выбросов окислов азота или их трансграничных потоков, в частности, путем применения соответствующих национальных норм выбросов в отношении новых мобильных и крупных новых стационарных источников и реконструкции существующих крупных стационарных источников,

признавая, что научно-технические знания в данной области расширяются и что это необходимо будет учитывать при рассмотрении действия настоящего Протокола и согласовании дальнейших действий,

отмечая, что разработка подхода, основанного на критических нагрузках, направлена на создание научной основы, ориентированной на воздействие загрязнителей, которая будет учитываться при рассмотрении действия настоящего Протокола и принятии решений о дальнейших согласованных на международном уровне мерах по ограничению и сокращению выбросов окислов азота или их трансграничных потоков,

признавая, что скорейшее рассмотрение процедур создания более благоприятных условий для обмена технологией будет способствовать эффективному сокращению выбросов азота в регионе Комиссии,

отмечая с удовлетворением взаимное обязательство, взятое несколькими странами, по незамедлительному и значительному сокращению национальных годовых выбросов окислов азота,

учитывая уже принятые некоторыми странами меры, которые привели к сокращению выбросов окислов азота,

согласились о нижеследующем:

Статья 1

Определения

Для целей настоящего Протокола,

1. "Конвенция" означает Конвенцию о трансграничном загрязнении воздуха на большие расстояния, принятую в Женеве 13 ноября 1979 года;

2. "ЕМЕП" означает Совместную программу наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе;

3. "Исполнительный орган" означает Исполнительный орган по Конвенции, учрежденный в соответствии с пунктом 1 статьи 10 Конвенции;

4. "Географический охват ЕМЕП" означает район, определенный в пункте 4 статьи 1 Протокола к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния, касающегося долгосрочного финансирования Совместной программы наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе (ЕМЕП), принятого в Женеве 28 сентября 1984 года;

5. "Стороны" означают, если контекст не требует иного, Стороны настоящего

Протокола;

6. "Комиссия" означает Европейскую экономическую комиссию Организации Объединенных Наций;

7. "Критическая нагрузка" означает количественную оценку воздействия одного или нескольких загрязнителей, ниже которого, согласно современному уровню знаний, не возникает существенных вредных последствий для конкретных чувствительных элементов окружающей среды.

8. "Крупный существующий стационарный источник" означает любой существующий стационарный источник, подвод тепла в котором составляет по крайней мере 100 МВт;

9. "Крупный новый стационарный источник" означает любой стационарный

источник, подвод тепла в котором составляет по крайней мере 50 МВт;

10. "Категория крупных источников" означает любую категорию источников,

которые выбрасывают или могут выбрасывать загрязнители воздуха в виде окислов азота, включая категории, описанные в Техническом приложении, и на которые ежегодно приходится по крайней мере 10% общего объема национальных выбросов окислов азота, измеряемого или рассчитываемого за первый календарный год со дня вступления в силу настоящего Протокола и за каждый последующий четвертый год.

11. "Новый стационарный источник" означает любой стационарный источник, строительство или существенная модификация которого были начаты по истечении двух лет со дня вступления в силу настоящего Протокола.

12. "Новый мобильный источник" означает механическое транспортное средство или другой мобильный источник, который произведен по истечении двух лет со дня вступления в силу настоящего Протокола.

Статья 2

Основные обязательства

1. Стороны как можно скорее принимают в качестве первого шага эффективные меры для ограничения и/или сокращения своих национальных годовых выбросов окислов азота или их трансграничных потоков, с тем чтобы они самое позднее к 31 декабря 1994 года не превышали уровня национальных годовых выбросов окислов азота или трансграничных потоков таких выбросов за 1987 календарный год или любой другой предыдущий год, который будет указан при подписании настоящего Протокола или присоединении к нему, при условии, что национальные среднегодовые трансграничные потоки или национальные среднегодовые выбросы окислов азота любой Стороны, которая укажет такой предыдущий год, в период с 1 января 1987 года по 1 января 1996 года не будет превышать ее трансграничных потоков или национальных выбросов за 1987 календарный год.

2. Кроме того, Стороны, в частности, не позднее чем через два года с даты вступления в силу настоящего Протокола:

а) применяют национальные нормы выбросов к крупным новым и подвергающимся существенной реконструкции стационарным источникам и/или категориям источников, основанные на лучших имеющихся технологиях, применение которых экономически осуществимо, с учетом Технического приложения;

b) применяют национальные нормы выбросов к новым мобильным источникам во всех крупных категориях мобильных источников, основанные на лучших имеющихся технологиях, применение которых экономически осуществимо, с учетом Технического приложения и решений, принимаемых в рамках Комитета по внутреннему транспорту Комиссии; и

с) вводят меры по ограничению выбросов из существующих крупных стационарных источников с учетом Технического приложения и параметров установки, срока эксплуатации, коэффициента ее использования и необходимости предотвращения неоправданных перерывов в работе.

3. а) Не позднее чем через шесть месяцев со дня вступления в силу настоящего Протокола Стороны в качестве второго шага начинают переговоры о дальнейших мерах по сокращению национальных годовых выбросов окислов азота или трансграничных потоков таких выбросов с учетом наиболее прогрессивных научно- технических достижений, международно признанных величин критических нагрузок и других оценок, являющихся результатом осуществления программы работы в соответствии со статьей 6.

b) С этой целью Стороны осуществляют сотрудничество, чтобы определить:

i) величины критических нагрузок;

ii) размеры сокращений национальных годовых выбросов окислов азота или трансграничных потоков таких выбросов, необходимые для достижения согласованных целей, основанных на критических нагрузках; и

iii) меры по обеспечению таких сокращений и график их осуществления, начиная не позднее 1 января 1996 года.

4. Стороны могут принимать более строгие меры по сравнению с мерами, требуемыми настоящей статьей.

Статья 3

Обмен технологией

1. В соответствии со своими национальными законами, правилами и практикой Стороны содействуют обмену технологией в целях сокращения выбросов окислов азота, в частности, за счет развития:

а) коммерческого обмена имеющейся технологией;

b) прямых контактов и сотрудничества в области промышленности, включая совместные предприятия;

с) обмена информацией и опытом; и

d) предоставления технической помощи.

2. Содействуя осуществлению положений, перечисленных в подпунктах а)-d),

Стороны создают благоприятные условия для облегчения контактов и сотрудничества соответствующих организаций и отдельных лиц в частном и государственном секторах, которые имеют возможность предоставлять технологии, оказывать проектные и инженерные услуги, предоставлять оборудование или денежные средства.

3. Не позднее чем через шесть месяцев со дня вступления в силу настоящего Протокола Стороны начинают рассмотрение процедур создания более благоприятных условий для обмена технологиями, обеспечивающими сокращение выбросов окислов азота.

Статья 4

Неэтилированное топливо

Стороны в максимально короткие сроки, но не позднее чем через два года со дня вступления в силу настоящего Протокола, обеспечивают наличие в достаточном количестве неэтилированного топлива, в определенных случаях как минимум на основных международных транзитных трассах, в целях облегчения эксплуатации транспортных средств, оснащенных каталитическими преобразователями.

Статья 5

Процесс рассмотрения действия

1. Стороны регулярно рассматривают действие настоящего Протокола с учетом лучших имеющихся научных обоснований и технологических достижений.

2. Первое рассмотрение действия проводится не позднее чем через один год со дня вступления в силу настоящего Протокола.

Статья 6

Предстоящая работа

Стороны придают первостепенное значение исследованиям и мониторингу, связанным с разработкой и применением подхода, основанного на критических нагрузках, для определения на научной основе размеров необходимого сокращения выбросов окислов азота. Стороны стремятся, в частности, в рамках национальных исследовательских программ, плана работы Исполнительного органа и других совместных программ, осуществляемых в соответствии с положениями Конвенции:

а) выявить и определить в количественном отношении воздействие выбросов окислов азота на людей, растения и животных, воды, почвы и материалы с учетом воздействия на них окислов азота из других, помимо атмосферного осаждения, источников;

b) определить географическое распределение уязвимых с экологической точки зрения районов;

с) разработать системы измерений и расчетов по моделям, включая согласованные методологии расчета выбросов, с тем чтобы определить в количественном отношении перенос окислов азота и соответствующих загрязнителей на большие расстояния;

d) усовершенствовать оценки результатов применения технологий по борьбе с выбросами окислов азота и расходов на них и документально регистрировать разработку усовершенствованных и новых технологий;

е) разработать в контексте подхода, основанного на критических нагрузках, методы увязки научных, технических и экономических данных для определения соответствующих стратегий борьбы с выбросами.

Статья 7

Национальные программы, политика и стратегии

Стороны разрабатывают без необоснованного промедления национальные программы, политику и стратегии по выполнению обязательств, вытекающих из настоящего Протокола, которые послужат средствам борьбы с выбросами окислов азота или их трансграничных потоков и сокращения таких выбросов и потоков.

Статья 8

Обмен информацией и ежегодные отчеты

1. Стороны обмениваются информацией, уведомляя Исполнительный орган о

национальных программах, политике и стратегиях, которые они разрабатывают в соответствии со статьей 7, и ежегодно сообщая ему о прогрессе, достигнутом с помощью этих программ, политики и стратегий, и любых внесенных в них изменениях, в частности об:

а) уровнях национальных годовых выбросов окислов азота и основе, на которой они были рассчитаны;

b) изменениях в области применения национальных норм выбросов, предписанных в подпунктах 2 а) и 2 b) статьи 2, и национальных нормах выбросов, которые уже применяются или будут применяться, а также рассматриваемых источниках и/или категориях источников;

с) изменениях в области введения мер контроля, предписанных в подпункте 2

с) статьи 2, рассматриваемых источниках, а также мерах, которые уже приняты или будут приняты;

d) изменениях в области обеспечения наличия неэтилированного топлива;

е) мерах, принятых в целях содействия обмену технологией;

f) изменениях в области установления критических нагрузок.

2. Такая информация, по мере возможности, представляется на основе единой системы отчетов.

Статья 9

Расчеты

ЕМЕП, используя соответствующие модели, заблаговременно до ежегодных сессий Исполнительного органа представляет ему расчеты балансов азота, а также трансграничных потоков и осаждений окислов азота в рамках географического охвата ЕМЕП. В районах, не входящих в географический охват ЕМЕП, используются модели, соответствующие конкретным условиям расположенных в них Сторон Конвенции.

Статья 10

Техническое приложение

Техническое приложение к настоящему Протоколу имеет рекомендательный характер. Оно является неотъемлемой частью Протокола.

Статья 11

Поправки к Протоколу

1. Любая Сторона может предлагать поправки к настоящему Протоколу.

2. Предлагаемые поправки представляются в письменной форме Исполнительному секретарю комиссии, который направляет их всем Сторонам. Исполнительный орган обсуждает предложенные поправки на своей следующей ежегодной сессии при условии, что такие поправки были направлены Исполнительным секретарем Сторонам по крайней мере за девяносто дней до сессии.

3. Поправки к настоящему Протоколу, за исключением поправок к Техническому приложению, принимаются на основе консенсуса Сторонами, присутствующими на заседании Исполнительного органа, и вступают в силу для принявших их Сторон на девяностый день со дня сдачи на хранение двумя третями этих Сторон своих документов об их принятии. Поправки вступают в силу для любой принявшей их Стороны, после того как две трети этих сторон сдали на хранение свои документы о принятии данной поправки, на девяностый день со дня сдачи на хранение этой Стороной своего документа о принятии данных поправок.

4. Поправки к Техническому приложению принимаются присутствующими на заседании Исполнительного органа Сторонами на основе консенсуса и вступают в силу через тридцать дней со дня получения сообщений об этих поправках в соответствии с пунктом 5 ниже.

5. Поправки, вносимые согласно пунктам 3 и 4 выше, в кратчайшие сроки после их принятия доводятся Исполнительным секретарем до сведения всех Сторон.

Статья 12

Урегулирование споров

При возникновении спора между двумя или несколькими Сторонами относительно толкования или применения настоящего Протокола они ищут решения путем переговоров или любым другим методом урегулирования споров, приемлемых для этих Сторон.

Статья 13

Подписание

1. Настоящий Протокол открыт для подписания в Софии с 1 ноября 1988 года по 4 ноября 1988 года включительно, затем в штаб-квартире Организации Объединенных Наций в Нью-Йорке до 5 мая 1989 года, государствами – членами Комиссии, а также государствами, имеющими консультативный статус при Комиссии в соответствии с пунктом 8 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными организациями экономической интеграции, состоящими из суверенных государств - членов Комиссии и обладающими компетенцией в отношении ведения переговоров, заключения и применения международных соглашений по вопросам, охватываемым настоящим Протоколом, при условии, что эти государства и организации являются Сторонами Конвенции.

2. По вопросам, входящим в их компетенцию, такие региональные организации экономической интеграции от своего собственного имени осуществляют права и выполняют обязанности, определенные настоящим Протоколом для их государств-членов. В таких случаях государства - члены этих организаций не уполномочены осуществлять такие права в индивидуальном порядке.

Статья 14

Ратификация, принятие, утверждение и присоединение

1. Настоящий Протокол подлежит ратификации, принятию или утверждению

Сторонами, подписавшими его.

2. Настоящий Протокол открыт для присоединения государств и организаций, упомянутых в пункте 1 статьи 13, с 6 мая 1989 года.

3. Государство или организация, присоединяющееся к настоящему Протоколу после 31 декабря 1993 года, выполняет статьи 2 и 4 не позднее 31 декабря 1995 года.

4. Документы о ратификации, принятии, утверждении или присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций, который выполняет функции депозитария.

Статья 15

Вступление в силу

1. Настоящий Протокол вступает в силу на девяностый день после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении.

2. Для каждого государства или организации, которые указаны в пункте 1 статьи 13 и которые ратифицируют, принимают или утверждают настоящий Протокол или присоединяются к нему после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, Протокол вступает в силу на девяностый день после сдачи на хранение этой Стороной своего документа о ратификации, принятии, утверждении или присоединении.

Статья 16

Выход

В любое время по истечении пятилетнего срока с момента вступления в силу настоящего Протокола в отношении любой стороны эта Сторона может выйти из Протокола путем направления письменного уведомления об этом депозитарию. Любой такой выход вступает в силу на девяностый день после даты получения уведомления депозитарием или в более поздний срок, указанный в уведомлении о выходе.

Статья 17

Аутентичные тексты

Подлинник настоящего Протокола, английский, русский и французский тексты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, надлежащим образом на то уполномоченные, подписали настоящий Протокол.

СОВЕРШЕНО в Софии тридцать первого октября одна тысяча девятьсот восемьдесят восьмого года.


Protokol4

Протокол о сокращении выбросов ЛОС

ПРОТОКОЛ ОБ ОГРАНИЧЕНИИ ВЫБРОСОВ ЛЕТУЧИХ

ОРГАНИЧЕСКИХ СОЕДИНЕНИЙ ИЛИ ИХ ТРАНСГРАНИЧНЫХ

ПОТОКОВ К КОНВЕНЦИИ 1979 ГОДА О ТРАНСГРАНИЧНОМ

ЗАГРЯЗНЕНИИ ВОЗДУХА НА БОЛЬШИЕ РАССТОЯНИЯ

Стороны,

– преисполненные решимости осуществить Конвенцию о трансграничном загрязнении воздуха на большие расстояния,

– обеспокоенные тем, что в подверженных загрязнению районах Европы и Северной Америки нынешние выбросы летучих органических соединений (ЛОС) и образующиеся в результате этого вторичные продукты фотохимического окисления причиняют ущерб природным ресурсам, имеющим жизненно важное экологическое и экономическое значение, и при определенных условиях воздействия наносят вред здоровью людей,

– отмечая, что в соответствии с Протоколом об ограничении выбросов окислов азота или их трансграничных потоков, принятым в Софии 31 октября 1988 года, уже существует соглашение о сокращении выбросов окислов азота,

– признавая роль ЛОС и окислов азота в образовании тропосферного озона,

– признавая также, что ЛОС, окислы азота и образующийся в результате их выбросов озон переносятся через международные границы, влияя на качество воздуха в соседних государствах,

– принимая во внимание, что механизм образования фотохимических окислителей таков, что для уменьшения распространения фотохимических окислителей необходимо сократить выбросы ЛОС,

– принимая во внимание также, что выбросы метана и окиси углерода, являющиеся результатом деятельности человека, присутствуют на фоновых уровнях в атмосфере региона ЕЭК и способствуют образованию эпизодических пиковых уровней озона; что в дополнение к этому их окисление в глобальном масштабе в присутствии окислов азота способствует образованию фоновых уровней тропосферного озона, на что оказывают дополнительное влияние фотохимические процессы; и что метан, как ожидается, станет на других форумах объектом мер по ограничению выбросов,

– напоминая, что Исполнительный орган по Конвенции на своей шестой сессии отметил необходимость ограничения выбросов ЛОС или их трансграничных потоков, а также ограничения распространения фотохимических окислителей и необходимость для Сторон, которые уже сократили эти выбросы, продолжать применять и пересматривать установленные ими нормы выбросов ЛОС,

– учитывая уже принятые некоторыми Сторонами меры, которые привели к сокращению их национальных годовых выбросов окислов азота и ЛОС,

– отмечая, что некоторые Стороны установили нормы качества воздуха и/или цели в отношении тропосферного озона и что Всемирная организация здравоохранения и другие компетентные органы установили нормы концентраций тропосферного озона,

– преисполненные решимости принять эффективные меры по ограничению и сокращению национальных годовых выбросов ЛОС или трансграничных потоков ЛОС и образующихся в результате этого вторичных продуктов фотохимического окисления, в частности путем применения соответствующих национальных или международных норм выбросов в отношении новых мобильных и новых стационарных источников и реконструкции существующих крупных стационарных источников, а также путем ограничения в продуктах для промышленного и бытового использования содержания компонентов, являющихся потенциальными источниками выбросов ЛОС,

– сознавая, что летучие органические соединения существенно различаются между собой по своей химической активности и потенциальной способности создавать тропосферный озон и другие фотохимические окислители и что у всех отдельных соединений эта потенциальная способность может меняться в зависимости от времени и места, а также от метеорологических и других факторов,

– признавая, что такие различия и отклонения следует принимать во внимание для обеспечения наибольшей возможной эффективности мер по ограничению и сокращению выбросов и трансграничных потоков ЛОС при сведении к минимуму образования тропосферного озона и других фотохимических окислителей,

– принимая во внимание имеющиеся научно-технические данные о выбросах, перемещениях в атмосфере и воздействии ЛОС и фотохимических окислителей на окружающую среду, а также о технологиях борьбы с ними,

– признавая, что научно-технические знания в данной области расширяются и что это необходимо будет учитывать при рассмотрении действия настоящего Протокола и при принятии решений о дальнейших действиях,

– отмечая, что разработка подхода, основанного на критических уровнях, направлена на создание ориентированной на воздействие загрязнителей научной основы, которая будет учитываться при рассмотрении действия настоящего Протокола и при принятии решений о дальнейших согласованных на международном уровне мерах по ограничению и сокращению выбросов ЛОС или трансграничных потоков ЛОС и фотохимических окислителей,

согласились о нижеследующем:

Статья 1

Определения

Для целей настоящего Протокола

1. "Конвенция" означает Конвенцию о трансграничном загрязнении воздуха на большие расстояния, принятую в Женеве 13 ноября 1979 года.

2. "ЕМЕП" означает Совместную программу наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе.

3. "Исполнительный орган" означает Исполнительный орган по Конвенции, учрежденный в соответствии с пунктом 1 статьи 10 Конвенции.

4. "Географический охват ЕМЕП" означает район, определенный в пункте 4 статьи 1 Протокола к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния, касающегося долгосрочного финансирования Совместной программы наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе (ЕМЕП), принятого в Женеве 28 сентября 1984 года.

5. "Район регулирования содержания тропосферного озона" (РРТО) означает район, определенный в приложении I в соответствии с условиями, изложенными в пункте 2 b) статьи 2.

6. "Стороны" означают, если контекст не требует иного, Стороны настоящего

Протокола.

7. "Комиссия" означает Европейскую экономическую комиссию Организации Объединенных Наций.

8. "Критические уровни" означают концентрации загрязнителей в атмосфере для конкретного времени воздействия, ниже которых, согласно современному уровню знаний, не возникают непосредственные вредные последствия для таких рецепторов, как люди, растения, экосистемы или материалы.

9. "Летучие органические соединения", или "ЛОС", означают, если не указано иное, все органические соединения антропогенного происхождения, кроме метана, способные производить фотохимические окислители в реакции с окислами азота при наличии солнечного света.

10. "Категория крупных источников" означает любую категорию источников, которые выбрасывают загрязнители воздуха в виде ЛОС, включая категории, описанные в приложениях II и III, и на которые ежегодно приходится по меньшей мере 1% общего объема национальных выбросов ЛОС, измеряемого или рассчитываемого в первый календарный год со дня вступления в силу настоящего Протокола, а затем один раз каждые четыре года.

11. "Новый стационарный источник" означает любой стационарный источник, строительство или существенная модификация которого были начаты по истечении двух лет со дня вступления в силу настоящего Протокола.

12. "Новый мобильный источник" означает любое дорожное механическое транспортное средство, которое произведено по истечении двух лет со дня вступления в силу настоящего Протокола.

13. "Фотохимический потенциал образования озона" (ФПОО) означает потенциал отдельного ЛОС, по отношению к потенциалу других ЛОС, образовывать озон в результате реакции с окислами азота при наличии солнечного света, как описано в приложении IV.

Статья 2

Основные обязательства

1. Стороны ограничивают и сокращают свои выбросы ЛОС с целью сокращения их трансграничных потоков и потоков образующихся вторичных продуктов фотохимического окисления в целях охраны здоровья человека и окружающей среды от вредного воздействия.

2. Каждая Сторона с целью выполнения требований, содержащихся в пункте 1 выше, ограничивает и сокращает свои национальные годовые выбросы ЛОС или их трансграничные потоки любым из следующих способов, определяемых при подписании:

а) Сторона принимает как можно скорее и в качестве первого шага эффективные меры для сокращения к 1999 году как минимум на 30% своих национальных годовых выбросов ЛОС, используя в качестве основы уровни 1988 года или любой другой годовой уровень за период 1984-1990 годов, который она может указать при подписании настоящего Протокола или при присоединении к нему; или

b) в тех случаях, когда ее годовые выбросы способствуют концентрациям тропосферного озона в районах, находящихся под юрисдикцией одной или более других Сторон, и такие выбросы происходят только из находящихся под ее юрисдикцией районов, которые определены в приложении I в качестве РРТО, она принимает как можно скорее и в качестве первого шага эффективные меры для:

i) сокращения к 1999 году, как минимум на 30%, своих годовых выбросов ЛОС из определенных таким образом районов, используя в качестве основы уровни 1988 года или любой другой годовой уровень за период 1984-1990 годов, который она может указать при подписании настоящего Протокола или при присоединении к нему; и

ii) обеспечения того, чтобы ее общие национальные годовые выбросы ЛОС не превышали к 1999 году уровни 1988 года; или

с) в тех случаях, когда ее национальные годовые выбросы ЛОС составляли в 1988 году менее 500 000 т и 20 кг на одного жителя и 5 т/км2, она принимает как можно скорее и в качестве первого шага эффективные меры для обеспечения, как минимум, того, чтобы ее национальные годовые выбросы ЛОС не превышали, самое позднее к 1999 году, уровни 1988 года.

3.

а) Кроме того, не позднее чем через два года со дня вступления в силу настоящего Протокола каждая Сторона:

i) применяет с учетом приложения II соответствующие национальные или международные нормы выбросов в отношении новых стационарных источников, основанные на наилучших имеющихся технологиях, внедрение которых экономически осуществимо;

ii) применяет в отношении продуктов, содержащих растворители, меры на национальном и международном уровнях и поощряют использование продуктов с низким или нулевым содержанием ЛОС, с учетом приложения II, включая маркировку продуктов с указанием содержания в них ЛОС;

iii) применяет с учетом приложения III соответствующие национальные или международные нормы выбросов в отношении новых мобильных источников, основанные на наилучших имеющихся технологиях, применение которых экономически оправдано;

iv) способствует участию общественности в программах ограничения выбросов путем публичных сообщений, стимулируя наиболее оптимальное использование всех видов транспорта и поощряя внедрение схем рациональной организации движения.

b) Кроме того, не позднее чем через пять лет со дня вступления в силу настоящего Протокола в тех районах, в которых превышаются национальные или международные нормы содержания озона в тропосфере или в которых появляются трансграничные потоки или ожидается их появление, каждая Сторона:

i) применяет с учетом приложения II к существующим стационарным источникам, относящимся к категории крупных источников, наилучшие имеющиеся технологии, использование которых экономически целесообразно; и

ii) применяют с учетом приложений II и III методы сокращения выбросов ЛОС, возникающих при транспортировке бензина и заправке механических транспортных средств и уменьшения летучести бензина.

4. Сторонам предлагается при выполнении своих обязательств по этой статье придавать первоочередное значение сокращению и ограничению выбросов веществ, обладающих наибольшим ФПОО, принимая во внимание информацию, содержащуюся в приложении IV.

5. При осуществлении настоящего Протокола, и в особенности любых мер по замене продуктов, Стороны предпринимают соответствующие шаги для того, чтобы не допускать замены ЛОС другими ЛОС, которые являются токсичными и канцерогенными и наносят ущерб стратосферному озоновому слою.

6. В качестве второго шага Стороны не позднее чем через шесть месяцев со дня вступления в силу настоящего Протокола приступают к переговорам по дальнейшим мерам, направленным на уменьшение годовых национальных выбросов летучих органических соединений или трансграничных потоков таких выбросов и образующихся в результате этого вторичных продуктов фотохимического окисления, принимая во внимание наилучшие имеющиеся научно-технические достижения, определенные на научной основе критические уровни и международно признанные контрольные уровни, роль окислов азота в образовании фотохимических окислителей и другие элементы, являющиеся результатом программы работы, осуществляемой согласно статье 5.

7. С этой целью Стороны сотрудничают, с тем чтобы определить:

а) более подробную информацию по отдельным ЛОС и их значениям ФПОО;

b) критические уровни для фотохимических окислителей;

с) размеры сокращения национальных годовых выбросов или трансграничных потоков ЛОС и образующихся в результате этого вторичных продуктов фотохимического окисления, особенно с учетом требований достижения согласованных целей, основанных на критических уровнях;

d) стратегии ограничения, например экономические механизмы, для обеспечения общей экономической эффективности при достижении согласованных целей; и

е) меры по достижению такого сокращения и графика их проведения не позднее чем с 1 января 2000 года.

8. В ходе этих переговоров Стороны рассматривают вопрос о том, будет ли целесообразным для целей, указанных в пункте 1, дополнить такие дальнейшие шаги мерами по сокращению выбросов метана.

Статья 3

Дополнительные меры

1. Меры, требуемые настоящим Протоколом, не освобождают Стороны от их иных обязательств осуществлять меры по сокращению общих газообразных выбросов, которые могут в значительной степени способствовать изменению климата, образованию фонового тропосферного озона, или истощению озонового слоя в стратосфере, или являются токсичными или канцерогенными.

2. Стороны могут принимать более строгие меры, чем меры, требуемые настоящим Протоколом.

3. Стороны устанавливают механизм контроля за соблюдением настоящего Протокола. В качестве первого шага на основе информации, представленной согласно статье 8, или другой информации любая Сторона, которая имеет основания считать, что другая Сторона действует или действовала каким-либо образом, не совместимым с ее обязательствами по настоящему Протоколу, может информировать об этом Исполнительный орган и одновременно заинтересованные Стороны. По просьбе любой Стороны данный вопрос может быть рассмотрен на следующем заседании Исполнительного органа.

Статья 4

Обмен технологией

1. Стороны в соответствии со своими национальными законами, правилами и практикой способствуют обмену технологией в целях сокращения выбросов ЛОС, в частности, путем содействия:

а) коммерческому обмену имеющейся технологией;

b) установлению прямых связей и сотрудничества в промышленности, включая совместные предприятия;

с) обмену информацией и опытом;

d) предоставлению технической помощи.

2. Содействуя осуществлению видов деятельности, указанных в пункте 1 настоящей статьи, Стороны создают для этого благоприятные условия путем облегчения контактов и сотрудничества между соответствующими организациями и отдельными лицами в частном и государственном секторах, имеющими возможность предоставлять технологию, оказывать проектные и инженерные услуги, предоставлять оборудование или финансовые средства.

3. Не позднее чем через шесть месяцев со дня вступления в силу настоящего

Протокола Стороны приступают к рассмотрению процедур создания более благоприятных условий для обмена технологиями с целью сокращения выбросов ЛОС.

Статья 5

Необходимые научные исследования и мониторинг

Стороны уделяют первоочередное внимание научным исследованиям и мониторингу, связанным с разработкой и применением методов достижения национальных или международных норм для тропосферного озона и других целей в интересах охраны здоровья человека и окружающей среды. Стороны, в частности, в национальных или международных исследовательских программах, в плане работы Исполнительного органа и в других совместных программах в рамках Конвенции стремятся:

а) выявлять и определять в количественном отношении воздействие выбросов ЛОС, как антропогенных, так и биогенных, и фотохимических окислителей на здоровье человека, окружающую среду и материалы;

b) определять географическое распределение чувствительных районов;

с) разрабатывать механизмы мониторинга выбросов и качества воздуха и модели расчетов, включая методологии исчисления объемов выбросов, с учетом, по возможности, различных видов ЛОС, как антропогенных, так и биогенных, и их реакционной способности, с целью определения количественных показателей переноса на большие расстояния ЛОС, как антропогенных, так и биогенных, и связанных с ними загрязнителей, участвующих в образовании фотохимических окислителей;

d) совершенствовать оценки эффективности технологий ограничения выбросов ЛОС и связанных с ними затрат и вести учет разработки усовершенствованных и новых технологий;

е) разрабатывать в контексте подхода, основанного на критических уровнях, методы сведения воедино научно-технических и экономических данных с целью определения соответствующих рациональных стратегий ограничения выбросов ЛОС и обеспечения общей экономической эффективности при достижении согласованных целей;

f) повышать точность кадастров выбросов ЛОС, как антропогенных, так и биогенных, и согласовать методы их расчета и оценки;

g) углублять свои знания о химических процессах, связанных с образованием фотохимических окислителей; и

h) выявлять возможные меры по сокращению выбросов метана.

Статья 6

Процесс рассмотрения действия Протокола

1. Стороны регулярно рассматривают действие настоящего Протокола с учетом наилучших имеющихся научных обоснований и технологических достижений.

2. Первое рассмотрение действия проводится не позднее чем через один год со дня вступления в силу настоящего Протокола.

Статья 7

Национальные программы, политика и стратегии

Стороны разрабатывают без необоснованного промедления национальные программы, политику и стратегии, направленные на выполнение обязательств по настоящему Протоколу, которые служат средством ограничения и сокращения выбросов ЛОС или их трансграничных потоков.

Статья 8

Обмен информацией и ежегодное представление отчетов

1. Стороны 10 обмениваются информацией путем уведомления Исполнительного органа о национальных программах, политике и стратегиях, которые они разрабатывают в соответствии со статьей 7, и представления ему отчетов о прогрессе, достигнутом в рамках осуществления этих программ, политики и стратегии, и о любых внесенных в них изменениях. В первый год после вступления в силу для нее настоящего Протокола каждая из Сторон представляет отчет об уровне выбросов ЛОС на своей территории и о любом РРТО на своей территории в итоговых показателях и, по мере возможности, по секторам происхождения и по отдельным ЛОС в соответствии с руководящими принципами, которые будут установлены Исполнительным органом для 1988 года или любого другого года, взятого за базовый год для статьи 2.2, а также о той базе, на которой рассчитывались эти уровни.

2. Кроме того, каждая из Сторон ежегодно представляет отчет:

а) по вопросам, указанным в пункте 1, для предыдущего календарного года и по любым поправкам, которые, возможно, потребуется внести в отчеты, уже представленные за предыдущие годы.

b) о прогрессе в области применения национальных или международных норм выбросов и методов ограничения выбросов, необходимых в соответствии с пунктом 3 статьи 2;

с) о мерах, принятых в целях облегчения обмена технологиями.

3. Помимо этого Стороны, на которые распространяется географический охват ЕМЕП, с периодичностью, которая будет определена Исполнительным органом, представляют информацию о выбросах ЛОС по секторам происхождения с указанием пространственного разрешения, которое будет определено Исполнительным органом, соответствующую целям моделирования образования и переноса вторичных продуктов фотохимического окисления.

4. Такая информация, по возможности, представляется в соответствии с единообразной формой представления отчетности.

Статья 9

Расчеты

ЕМЕП представляет ежегодным совещаниям Исполнительного органа соответствующую информацию о переносе озона на большие расстояния в Европе, используя при этом соответствующие модели и измерения. В районах, расположенных за пределами географического охвата ЕМЕП, используются модели, отвечающие существующим там конкретным условиям Сторон Конвенции.

Статья 10

Приложения

Приложения к настоящему Протоколу являются неотъемлемой частью Протокола.

Приложение I имеет обязательную силу, в то время как приложения II, III и IV имеют рекомендательный характер.

Статья 11

Поправки к Протоколу

1. Любая Сторона может предлагать поправки к настоящему Протоколу.

2. Предлагаемые поправки представляются в письменной форме Исполнительному секретарю Комиссии, который направляет их всем Сторонам. Исполнительный орган обсуждает предложенные поправки на своем следующем ежегодном совещании при условии, что такие поправки были направлены Исполнительным секретарем Сторонам по крайней мере за 90 дней до совещания.

3. Поправки к настоящему Протоколу, за исключением поправок к его приложениям, принимаются на основе консенсуса Сторонами, присутствующими на совещании Исполнительного органа, и вступают в силу для принявших их Сторон на девяностый день со дня сдачи на хранение двумя третями этих Сторон своих документов об их принятии. Поправки вступают в силу для любой принявшей их Стороны после того, как две трети Сторон сдадут на хранение свои документы о принятии данной поправки, на девяностый день со дня сдачи на хранение этой Стороной своего документа о принятии данных поправок.

4. Поправки к приложениям принимаются присутствующими на совещании Исполнительного органа Сторонами на основе консенсуса и вступают в силу через 30 дней со дня получения сообщения об этих поправках в соответствии с пунктом 5 настоящей статьи.

5. Поправки, вносимые в соответствии с пунктами 3 и 4 настоящей статьи, в кратчайшие сроки после их принятия доводятся Исполнительным секретарем до сведения всех Сторон.

Статья 12

Урегулирование споров

При возникновении спора между двумя или несколькими Сторонами относительно толкования или применения настоящего Протокола они ищут решение путем переговоров или любым иным методом урегулирования споров, приемлемым для сторон, участвующих в споре.

Статья 13

Подписание

1. Настоящий протокол открыт для подписания в Женеве с 18 ноября 1991 года по 22 ноября 1991 года включительно, затем в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 22 мая 1992 года, государствами – членами Комиссии, а также государствами, имеющими консультативный статус при Комиссии,

в соответствии с пунктом 8 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными организациями в области экономической интеграции, состоящими из суверенных государств - членов Комиссии и обладающими компетенцией в отношении ведения переговоров, заключения и применения международных соглашений по вопросам, охватываемым настоящим Протоколом, при условии, что эти государства и организации являются Сторонами Конвенции.

2. По вопросам, входящим в их компетенцию, такие региональные организации в области экономической интеграции от своего собственного имени осуществляют права и выполняют обязанности, определенные настоящим Протоколом для их государств-членов. В таких случаях государства - члены этих организаций не уполномочены осуществлять такие права в индивидуальном порядке.

Статья 14

Ратификация, принятие, утверждение и присоединение

1. Настоящий Протокол подлежит ратификации, принятию или утверждению подписавшими его Сторонами.

2. Настоящий Протокол открыт для присоединения государств и организаций, упомянутых в пункте 1 статьи 13, с 22 мая 1992 года.

Статья 15

Депозитарий

Документы о ратификации, принятии, утверждении или присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций, который выполняет функции Депозитария.

Статья 16

Вступление в силу

1. Настоящий Протокол вступает в силу на девяностый день после даты сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении.

2. Для каждого государства или организации, которые указаны в пункте 1 статьи 13 и которые ратифицируют, принимают или утверждают настоящий Протокол или присоединяются к нему после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, Протокол вступает в силу на девяностый день после сдачи на хранение этой Стороной своего документа о ратификации, принятии, утверждении или присоединении.

Статья 17

Выход

В любое время по истечении пяти лет со дня вступления в силу настоящего Протокола в отношении любой Стороны эта Сторона может выйти из Протокола путем направления письменного уведомления об этом Депозитарию. Любой такой выход вступает в силу на девяностый день после даты получения уведомления Депозитарием или в более поздний срок, который может быть указан в уведомлении о выходе.

Статья 18

Аутентичные тексты

Подлинник настоящего Протокола, английский, русский и французский тексты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, надлежащим образом на то уполномоченные, подписали настоящий Протокол.

СОВЕРШЕНО в Женеве восемнадцатого ноября одна тысяча девятьсот девяносто первого года.


Protokol5

Протокол о дальнейшем сокращении выбросов серы

ПРОТОКОЛ

к Конвенции 1979 года о трансграничном загрязнении

воздуха на большие расстояния относительно

дальнейшего сокращения выбросов серы

Стороны,

исполненные решимости осуществить Конвенцию о трансграничном загрязнении воздуха на большие расстояния,

будучи обеспокоены тем, что выбросы серы и других загрязнителей воздуха продолжают переноситься через международные границы и в подверженных загрязнению районах Европы и Северной Америки причиняют широкомасштабный ущерб природным ресурсам, имеющим жизненно важное экологическое и экономическое значение, таким, как леса, почвы и воды, а также материалам, включая исторические памятники, и в определенных обстоятельствах оказывают вредное воздействие на здоровье человека,

решив принять меры предосторожности в целях предупреждения, предотвращения или

сведения к минимуму выбросов загрязнителей воздуха, а также в целях смягчения их пагубных последствий,

исходя из убеждения в том, что в тех случаях, когда имеет место угроза причинения серьезного или непоправимого ущерба, отсутствие полной научно подкрепленной уверенности не должно использоваться в качестве основания для отсрочки таких мер, учитывая, что подобные меры предосторожности по борьбе с выбросами загрязнителей воздуха должны быть затратоэффективными,

сознавая, что меры по ограничению выбросов серы и других загрязнителей воздуха также способствовали бы охране чувствительной окружающей среды в Арктике,

принимая во внимание, что основными источниками загрязнения воздуха, способствующего подкислению окружающей среды, являются сжигание ископаемого топлива для производства энергии и основные технологические процессы в различных отраслях промышленности, а также транспорт, которые приводят к выбросам серы, оксидов азота и других загрязнителей,

осознавая необходимость затратоэффективного регионального подхода к борьбе с загрязнением воздуха, который учитывает существующие между странами различия в степени воздействия загрязнения и расходах на борьбу с ним,

стремясь принять дальнейшие и более эффективные меры по ограничению и сокращению выбросов серы,

учитывая тот факт, что любая политика в области ограничения выбросов серы, какова бы ни была ее затратоэффективность на региональном уровне, будет налагать сравнительно тяжелое экономическое бремя на страны, находящиеся на этапе перехода к рыночной экономике,

отдавая отчет в том, что меры по сокращению выбросов серы не должны являться средством произвольной или неоправданной дискриминации или скрытой формой ограничения международной конкуренции и торговли,

принимая во внимание имеющиеся научно-технические данные о выбросах, атмосферных процессах и воздействии оксидов серы на окружающую среду, а также о воздухоохранных затратах,

памятуя о том, что помимо выбросов серы подкисление окружающей среды вызывают также выбросы оксидов азота и аммиака,

отмечая, что в соответствии с Рамочной конвенцией Организации Объединенных Наций об изменении климата, принятой в Нью-Йорке 9 мая 1992 года, существует договоренность о разработке национальной политики и принятии соответствующих мер по противодействию изменению климата, которые, как можно ожидать, приведут к сокращению выбросов серы,

подтверждая необходимость обеспечения экологически безопасного и устойчивого развития,

признавая необходимость продолжения научно-технического сотрудничества с целью дальнейшей разработки подхода, основанного на критических нагрузках и критических уровнях, включая усилия по оценке нескольких загрязнителей воздуха и различных воздействий на окружающую среду, материалы и здоровье человека,

подчеркивая, что научно-технические знания растут и что такой рост необходимо будет учитывать при рассмотрении адекватности обязательств, взятых по настоящему Протоколу, и при принятии решений в отношении последующей деятельности,

отмечая Протокол о сокращении выбросов серы или их трансграничных потоков по меньшей мере на 30%, принятый в Хельсинки 8 июля 1985 года, и уже принятые многими странами меры, которые привели к сокращению выбросов серы,

договорились о нижеследующем:

Статья 1

Определения

Для целей настоящего Протокола:

1. "Конвенция" означает Конвенцию о трансграничном загрязнении воздуха на большие расстояния, принятую в Женеве 13 ноября 1979 года;

2. "ЕМЕП" означает Совместную программу наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе;

3. "Исполнительный орган" означает Исполнительный орган по Конвенции, учрежденный в соответствии с пунктом 1 статьи 10 Конвенции;

4. "Комиссия" означает Европейскую экономическую комиссию Организации Объединенных Наций;

5. "Стороны" означают, если контекст не требует иного, Стороны настоящего Протокола;

6. "Географический охват ЕМЕП" означает район, определенный в пункте 4 статьи 1 Протокола к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния, касающегося долгосрочного финансирования Совместной программы наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе (ЕМЕП), принятого в Женеве 28 сентября 1984 года;

7. "РРОС" означает район регулирования содержания оксидов серы, определенный в приложении III в соответствии с условиями, изложенными в пункте 3 статьи 2;

8. "Критическая нагрузка" означает количественную оценку воздействия одного или нескольких загрязнителей, ниже которого значительных вредных последствий для конкретных чувствительных элементов окружающей среды, согласно современным знаниям, не возникает;

9. "Критические уровни" означают концентрацию загрязнителей в атмосфере, выше которой, согласно современным знаниям, могут возникать прямые отрицательные последствия для таких реципиентов, как люди, растения, экосистемы или материалы;

10. "Критическое осаждение серы" означает количественную оценку воздействия окисленных соединений серы, учитывающую последствия поглощения катионов оснований и осаждения катионов оснований, ниже которого значительных вредных последствий для конкретных чувствительных элементов окружающей среды, согласно современным знаниям, не возникает;

11. "Выброс" означает выделение веществ в атмосферу;

12. "Выбросы серы" означают все выбросы в атмосферу соединений серы, выражаемые в килотоннах диоксида серы (кт SO), которые происходят от антропогенных источников, исключая суда в международном сообщении за пределами территориальных вод;

13. "Топливо" означает любой твердый, жидкий или газообразный горючий материал, за исключением бытовых отходов и токсичных или опасных отходов;

14. "Стационарный источник горения" означает любое техническое устройство или группу технических устройств, которые расположены на общем объекте и выпускают или могут выпускать сбросные газы через общую трубу и в которых производится окисление топлива с целью использования генерируемого тепла;

15. "Крупный новый стационарный источник горения" означает любой стационарный источник горения, сооружение или существенная модификация которого разрешены после 31 декабря 1995 года, с тепловой мощностью при эксплуатации в расчетном режиме не менее 50 МВт. Вопрос о том, является ли какая-либо модификация значительной или нет, решается компетентными национальными органами с учетом таких факторов, как экологические выгоды модификации;

16. "Крупный существующий стационарный источник горения" означает любой существующий стационарный источник горения с тепловой мощностью при эксплуатации в расчетном режиме не менее 50 МВт. ;

17. "Газойль" означает любой нефтепродукт, соответствующий спецификациям HS 2710, либо любой нефтепродукт, который по своим дистилляционным свойствам относится к категории средних дистиллятов, предназначающихся для использования в качестве топлива, и не менее 85% (об.) которого, включая потери при перегонке, отгоняется при температуре 350°С;

18. "Предельное значение концентраций выбросов" означает предельно допустимую концентрацию соединений серы в пересчете на диоксид серы в сбросных газах стационарного источника горения, выраженную в массе на объем сбросных газов в мг SO/нopм.м, при условии, что содержание кислорода в сбросных газах принимается за 3% (об.) для жидкого и газообразного топлива и 6% (об.) для твердого топлива;

19. "Ограничение на выбросы" означает общее предельно допустимое количество соединений серы в пересчете на диоксид серы, выделяемое источником горения или группой источников горения, которые расположены либо на общем объекте, либо в пределах определенного географического района, и выражаемое в килотоннах в год;

20. "Коэффициент десульфуризации" означает отношение количества серы, которое отделяется на объекте источника горения за данный период времени, к количеству серы, содержащемуся в топливе, которое вводится в установки источника горения и используется за тот же период;

21. "Баланс серы" означает матрицу расчетных вкладов в осаждение в получающих районах окисленных соединений серы, вызванное выбросами из конкретных районов.

Статья 2

Основные обязательства

1. Стороны ограничивают и сокращают свои выбросы серы в целях охраны здоровья человека и защиты окружающей среды от пагубного воздействия, в частности воздействия подкисления, и обеспечения, насколько это возможно без осуществления чрезмерных расходов, того, чтобы осаждения окисленных соединений серы в долгосрочном плане не превышали критических нагрузок для серы, указанных в приложении I в качестве критических осаждений серы, соответствующих современному уровню научных знаний.

2. В качестве одного из первых шагов Стороны как минимум снижают и сдерживают свои годовые выбросы серы согласно срокам и уровням, указанным в приложении II.

3. Помимо этого, любая Сторона:

а) общая площадь суши которой превышает 2 млн.кв.км;

b) которая обязалась по пункту 2 выше обеспечить указанный в приложении II национальный потолок выбросов серы, не превышающий либо уровень ее выбросов 1990 года, либо ее обязательство по Хельсинкскому протоколу 1985 года о сокращении выбросов серы или их трансграничных потоков по меньшей мере на 30% - в зависимости от того, какой из этих показателей меньше;

c) в которой годовые выбросы серы, способствующие подкислению в районах, находящихся под юрисдикцией одной или более других Сторон, происходят только из районов, находящихся под ее юрисдикцией и указанных в качестве РРОС в приложении III, и которая представила в этой связи соответствующую документацию; и

d) которая при подписании настоящего Протокола или при присоединении к нему указала о своем намерении действовать в соответствии с настоящим пунктом,

как минимум снижает и сдерживает свои годовые выбросы серы в указанном соответствующим образом районе согласно срокам и уровням, приведенным в приложении II.

4. Кроме того, Стороны, сообразно своим конкретным обстоятельствам, используют наиболее эффективные меры для сокращения выбросов серы из новых и существующих источников, которые, среди прочего, включают в себя:

– меры по повышению энергоэффективности;

– меры по увеличению использования возобновляемых источников энергии;

– меры по снижению содержания серы в конкретных видах топлива и по поощрению использования топлива с низким содержанием серы, включая комбинированное использование топлива с высоким содержанием серы и топлива с низким содержанием серы или топлива, не содержащего серу;

– меры по применению наилучших доступных технологий контроля, не сопряженных с чрезмерными расходами,

используя в качестве руководства приложение IV.

5. Каждая Сторона, за исключением тех Сторон, на которые распространяются положения Соглашения между США и Канадой 1991 года о качестве воздуха, как минимум:

а) применяет ко всем крупным новым стационарным источникам горения предельные значения концентраций выбросов, не менее строгие, чем те, которые указаны в приложении V;

b) не позднее 1 июля 2004 года начинает применять, насколько это возможно без осуществления чрезмерных расходов, к крупным существующим стационарным источникам горения, тепловая мощность которых превышает 500 МВт, предельные значения концентраций выбросов, не менее строгие, чем те, которые указаны в приложении V, с учетом остающегося срока службы установки, рассчитанного с даты вступления в силу настоящего Протокола, или начинает применять эквивалентные ограничения на выбросы либо другие надлежащие положения, если они обеспечат достижение потолков выбросов серы, указанных в приложении II, и впоследствии дальнейшее приближение к критическим нагрузкам, которые приводятся в приложении I; и не позднее 1 июля 2004 года начинает применять предельные значения концентраций выбросов или ограничения на выбросы к крупным существующим стационарным источникам горения, тепловая мощность которых составляет от 50 до 500 МВт, используя в качестве руководства приложение V;

c) не позднее чем через два года после вступления в силу настоящего Протокола начинает применять национальные нормы содержания серы в газойле, не менее строгие, чем те, которые указаны в приложении V. В тех случаях, когда снабжение газойлем не может быть обеспечено иным образом, государство может продлить срок, установленный в настоящем подпункте, до десяти лет. В этом случае оно сообщает о своем намерении продлить этот срок в заявлении, которое сдается на хранение вместе с документом о ратификации, принятии, утверждении или присоединении.

6. Стороны могут, кроме того, применять экономические методы стимулирования затратоэффективных подходов к сокращению выбросов серы.

7. Стороны настоящего Протокола могут принять на сессии Исполнительного органа в соответствии с правилами и условиями, которые разработает и примет Исполнительный орган, решение о том, могут ли обязательства, изложенные в приложении II, совместно выполняться двумя или более Сторонами. Эти правила и условия должны обеспечивать выполнение обязательств, содержащихся в пункте 2 выше, а также способствовать достижению экологических целей, изложенных в пункте 1 выше.

8. Стороны приступают к переговорам относительно дальнейших обязательств по сокращению выбросов с учетом результатов первого обзора, предусмотренного в соответствии со статьей 8, и не позднее чем через год после завершения этого обзора.

Статья 3

Обмен технологией

1. Стороны в соответствии со своими национальными законами, регламентациями и практикой способствуют обмену технологиями и методами, в том числе в области повышения энергоэффективности, использования возобновляемых источников энергии и производства топлив с низким содержанием серы, в интересах сокращения выбросов серы, в особенности путем поощрения:

а) коммерческого обмена доступной технологией;

b) прямых промышленных связей и сотрудничества, включая совместные предприятия;

c) обмена информацией и опытом;

d) предоставления технической помощи.

2. При поощрении деятельности, указанной в пункте 1 выше, Стороны создают благоприятные условия путем содействия связям и сотрудничеству между соответствующими организациями и отдельными лицами в частном и государственном секторах, имеющими возможность предоставлять технологию, проектные и инженерные услуги, оборудование или финансовые средства.

3. Стороны не позднее чем через шесть месяцев после вступления в силу настоящего Протокола приступают к рассмотрению процедур создания более благоприятных условий для обмена технологией в интересах сокращения выбросов серы.

Статья 4

Национальные стратегии, политика,

программы, меры и информация

1. Каждая Сторона в порядке осуществления своих обязательств по статье 2:

a) утверждает национальные стратегии, политику и программы не позднее чем через шесть месяцев после вступления для нее в силу настоящего Протокола; и

b) принимает и осуществляет национальные меры с целью ограничения и сокращения своих выбросов серы.

2. Каждая Сторона собирает и хранит информацию:

a) о фактических уровнях выбросов серы, а также концентраций и осаждений окисленных серосодержащих и других подкисляющих соединений в окружающей среде с учетом - для тех Сторон, которые находятся в пределах географического охвата ЕМЕП, - плана работы ЕМЕП; и

b) о воздействии осаждений окисленных серосодержащих и других подкисляющих соединений.

c) об осуществлении других обязательств, взятых ею согласно настоящему Протоколу,

Статья 5

Представление

1. Каждая Сторона в пределах географического охвата ЕМЕП направляет ЕМЕП через Исполнительного секретаря Комиссии на периодической основе, которую предстоит определить Руководящему органу ЕМЕП и утвердить Сторонам на сессии Исполнительного органа, информацию об уровнях выбросов серы во временной и пространственной разбивке, как это определено Руководящим органом ЕМЕП.

2. Заблаговременно до начала каждой ежегодной сессии Исполнительного органа ЕМЕП представляет информацию:

a) о концентрациях и осаждении окисленных соединений серы в окружающей среде; и

b) о расчетах балансов серы.

Стороны в районах за пределами географического охвата ЕМЕП предоставляют аналогичную информацию по просьбе Исполнительного органа.

3. В соответствии с пунктом 2 b) статьи 10 Конвенции Исполнительный орган организует подготовку информации о воздействии осаждений окисленных серосодержащих и других подкисляющих соединений.

4. Стороны на сессиях Исполнительного органа организуют подготовку через регулярные промежутки времени пересмотренной информации о рассчитанных и оптимизированных на международной основе с помощью моделей комплексной оценки распределенных сокращениях выбросов для государств в пределах географического охвата ЕМЕП в интересах дальнейшего уменьшения, для целей пункта 1 статьи 2 настоящего Протокола, различия между фактическими осаждениями окисленных соединений серы и величинами критической нагрузки.

Статья 6

Исследования, разработки и мониторинг

Стороны поощряют исследования, разработки, мониторинг и сотрудничество, связанные:

а) с международным согласованием методов установления критических нагрузок и критических уровней и разработкой процедур такого согласования;

b) с совершенствованием методов и систем мониторинга, а также моделирования переноса, концентраций и осаждения соединений серы;

c) со стратегиями дальнейшего сокращения выбросов серы на базе критических нагрузок и критических уровней, а также на основе технических достижений и с совершенствованием комплексного оценочного моделирования для расчета оптимизированных на международной основе распределенных сокращений выбросов с учетом справедливого распределения расходов на борьбу с выбросами;

d) с пониманием более широких последствий выбросов серы для здоровья человека, окружающей среды, в частности последствий подкисления, и материалов, включая памятники истории и культуры, с учетом взаимосвязи между оксидами серы, оксидами азота, аммиаком, летучими органическими соединениями и тропосферным озоном;

e) с технологиями борьбы с выбросами и технологиями и методами повышения энергоэффективности, сбережения энергии и использования возобновляемых источников энергии;

f) с экономической оценкой выгод для окружающей среды и здоровья человека, обеспечиваемых в результате сокращения выбросов серы.

Статья 7

Соблюдение

1. Настоящим учреждается Комитет по осуществлению для наблюдения за осуществлением настоящего Протокола и соблюдением Сторонами своих обязательств. Он представляет доклады Сторонам на сессиях Исполнительного органа и может давать им такие рекомендации, которые он считает необходимыми.

2. По рассмотрении доклада и любых рекомендаций Комитета по осуществлению Стороны, с учетом обстоятельств дела и в соответствии с практикой Конвенции, могут согласовывать и предлагать действия для обеспечения полного соблюдения настоящего Протокола, включая меры по оказанию Стороне помощи в соблюдении Протокола, и для достижения поставленных в Протоколе целей.

3. Стороны на первой сессии Исполнительного органа после вступления в силу настоящего Протокола принимают решение, определяющее структуру и функции Комитета по осуществлению, а также процедуры наблюдения за соблюдением.

4. Процедура наблюдения за соблюдением применяется без ущерба для положений статьи 9 настоящего Протокола.

Статья 8

Обзоры, проводимые сторонами

на сессиях исполнительного органа

1. На сессиях Исполнительного органа Стороны в соответствии с пунктом 2 а) статьи 10 Конвенции проводят обзор информации, представленной Сторонами и ЕМЕП, данных о воздействии окисленных серосодержащих и других подкисляющих соединений и докладов Комитета по осуществлению, упомянутых в пункте 1 статьи 7 настоящего Протокола.

2. а) Стороны на сессиях Исполнительного органа осуществляют обзор выполнения обязательств по настоящему Протоколу, включая:

i) свои обязательства в отношении своих рассчитанных и оптимизированных на международной основе распределенных сокращений выбросов, о которых говорится в пункте 5 статьи 5; и

ii) адекватность обязательств и достигнутого прогресса в направлении к осуществлению целей настоящего Протокола;

b) при проведении обзоров учитываются наилучшая доступная научная информация о подкислении, включая оценки критических нагрузок, технические достижения, изменение экономических условий и выполнение обязательств по уровням выбросов;

c) в контексте таких обзоров любая Сторона, обязательства которой в отношении потолков выбросов серы, согласно приложению II к настоящему Протоколу, не соответствуют рассчитанным и оптимизированным на международной основе распределенным сокращениям выбросов для этой Стороны, требующимся для уменьшения различия между осаждениями серы в 1990 году и критическими осаждениями серы в пределах географического охвата ЕМЕП по меньшей мере на 60%, прилагает все усилия для принятия пересмотренных обязательств;

d) процедуры, методы и сроки проведения таких обзоров устанавливаются Сторонами на сессии Исполнительного органа. Первый такой обзор должен быть завершен в 1997 году.

Статья 9

Урегулирование споров

1. При возникновении между любыми двумя или более Сторонами спора относительно толкования или применения настоящего Протокола заинтересованные Стороны стремятся урегулировать спор с помощью переговоров или любых иных мирных средств по своему выбору. Стороны в споре уведомляют о своем споре Исполнительный орган.

2. При ратификации, принятии, утверждении настоящего Протокола или присоединении к нему либо в любое время после этого Сторона, не являющаяся региональной организацией экономической интеграции, может заявить в письменном представлении, направленном Депозитарию, что в отношении любого спора относительно толкования или применения Протокола она признает в качестве имеющего обязательную силу ipso facto и без соглашения в отношении любой Стороны, принявшей на себя такое же обязательство, одно или оба из нижеследующих средств урегулирования споров:

a) представление спора в Международный Суд;

b) арбитраж в соответствии с процедурами, которые будут приняты Сторонами на сессии Исполнительного органа в кратчайшие возможные сроки и будут изложены в приложении по арбитражу.

Сторона, являющаяся региональной организацией экономической интеграции, может сделать имеющее аналогичное действие заявление в отношении арбитража в соответствии с процедурами, указанными в подпункте 4. Новое заявление, уведомление об отзыве или истечение срока действия заявления никоим образом не затрагивают разбирательства, возбужденного в Международном Суде или в арбитражном суде, если только стороны в споре не принимают иного решения.

5. Если через двенадцать месяцев после того, как одна Сторона уведомляет другую о существовании между ними спора, заинтересованным Сторонам не удается урегулировать свой спор с помощью средств, упомянутых в пункте 1 выше, такой спор по просьбе любой из Сторон в споре передается на урегулирование в соответствии с согласительной процедурой, за исключением тех случаев, когда стороны в споре согласились использовать одинаковые средства урегулирования споров в соответствии с положениями пункта 2 выше.

6. Для цели пункта 5 выше создается согласительная комиссия. В состав комиссии входит равное число членов, назначаемых каждой заинтересованной стороной или - в тех случаях, когда участвующие в согласительной процедуре стороны имеют одинаковые интересы, - группой, разделяющей эти интересы, а председатель выбирается совместно членами, назначенными таким образом. Комиссия выносит рекомендательное заключение, которое стороны добросовестно принимают к сведению.

Статья 10

Приложения

Приложения к настоящему Протоколу являются составной частью Протокола. Приложения I и IV имеют рекомендательную силу.

Статья 11

Поправки и коррективы

1. Любая Сторона может предлагать поправки к настоящему Протоколу. Любая Сторона Конвенции может предлагать скорректировать приложение II настоящего Протокола путем добавления в него ее названия вместе с уровнями выбросов, потолками выбросов серы и процентными сокращениями выбросов.

2. Такие предлагаемые поправки и коррективы представляются в письменном виде Исполнительному секретарю Комиссии, который препровождает их всем Сторонам. Стороны обсуждают предложенные поправки и коррективы на следующей сессии Исполнительного органа при условии, что они были направлены Сторонам Исполнительным секретарем по меньшей мере за 90 дней до начала сессии.

3. Поправки к настоящему Протоколу и к его приложениям II, III и V принимаются Сторонами, присутствующими на сессии Исполнительного органа, на основе консенсуса и вступают в силу для принявших их Сторон на девяностый день со дня сдачи на хранение Депозитарию двумя третями Сторон своих документов об их принятии. Поправки вступают в силу для любой другой Стороны на девяностый день со дня сдачи на хранение этой Стороной своего документа о принятии поправок.

4. Поправки к приложениям к настоящему Протоколу, кроме приложений, упомянутых в пункте 3 выше, принимаются Сторонами, присутствующими на сессии Исполнительного органа, на основе консенсуса. По истечении девяноста дней со дня препровождения поправки Исполнительным секретарем Комиссии поправка к любому такому приложению становится действительной для тех Сторон, которые не представили Депозитарию уведомления в соответствии с положениями пункта 5 ниже, при условии, что, по крайней мере, шестнадцать Сторон не представили такого уведомления.

5. любая Сторона, которая не может одобрить поправку к приложению, кроме приложений, упомянутых в пункте 3 выше, уведомляет об этом Депозитария в письменном виде в течение девяноста дней со дня сообщения о принятии. Депозитарий немедленно информирует все Стороны о любом таком полученном уведомлении. Сторона может в любое время заменить свое предыдущее уведомление согласием принять поправки, и с момента сдачи Депозитарию документа о таком согласии поправка к приложению становится действительной для этой Стороны.

6. Коррективы к приложению II принимаются Сторонами, присутствующими на сессии Исполнительного органа, на основе консенсуса и становятся действительными для всех Сторон настоящего Протокола на девяностый день после того, как Исполнительный секретарь Комиссии направил этим Сторонам письменное уведомление о принятии коррективы.

Статья 12

Подписание

1. Настоящий Протокол открывается для подписания в Осло 14 июня 1994 года, затем - в Центральных учреждениях Организации Объединенных Нации в Нью-Йорке до 12 декабря 1994 гола государствами - членами Комиссии, а также государствами, имеющими консультативный статус при Комиссии в соответствии с пунктом 8 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными организациями экономической интеграции, созданными суверенными государствами - членами Комиссии и обладающими компетенцией вести переговоры, заключать и применять международные соглашения по вопросам, охватываемым настоящим Протоколом, при условии, что эти государства и организации являются сторонами Конвенции и перечислены в приложении II.

2. В вопросах, входящих в сферу их компетенции, такие региональные организации экономической интеграции от своего собственного имени осуществляют права и выполняют обязанности, определенные настоящим Протоколом для их государств-членов. В этих случаях государства - члены таких организаций неправомочны осуществлять такие права в индивидуальном порядке.

Статья 13

Ратификация, принятие, утверждение и

присоединение

1. Настоящий Протокол подлежит ратификации, принятию или утверждению подписавшими его Сторонами.

2. Настоящий Протокол открыт для присоединения государств и организаций, удовлетворяющих требованиям пункта 1 статьи 12, с 12 декабря 1994 года.

Статья 14

Депозитарий

Документы о ратификации, принятии, утверждении или присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций, который будет выполнять функции Депозитария.

Статья 15

Вступление в силу

1. Настоящий Протокол вступает в силу на девяностый день со дня сдачи на хранение Депозитарию шестнадцатого документа о ратификации, принятии, утверждении или присоединении.

2. Для каждого государства и каждой организации, которые указаны в пункте I статьи 12 и которые ратифицируют, принимают или утверждают настоящий Протокол либо присоединяются к нему после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, Протокол вступает в силу на девяностый день после сдачи на хранение этой Стороной своего документа о ратификации, принятии, утверждении или присоединении.

Статья 16

Выход

В любое время по истечении пяти лет со дня вступления в силу настоящего Протокола в отношении любой Стороны такая Сторона может выйти из Протокола путем направления письменного уведомления об этом Депозитарию. Любой такой выход вступает в силу на девяностый день со дня получения Депозитарием такого уведомления или в такой более поздний срок, который может быть указан в уведомлении о выходе.

Статья 17

Аутентичные тексты

Подлинник настоящего Протокола, английский, русский и французский тексты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В удостоверение чего нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящий Протокол.

Совершено в Осло четырнадцатого июня одна тысяча девятьсот девяносто четвертого года.


Protokol6

Протокол по стойким органическим загрязнителям

ПРОТОКОЛ

ПО СТОЙКИМ ОРГАНИЧЕСКИМ ЗАГРЯЗНИТЕЛЯМ

К КОНВЕНЦИИ 1979 ГОДА О ТРАНСГРАНИЧНОМ ЗАГРЯЗНЕНИИ ВОЗДУХА НА БОЛЬШИЕ РАССТОЯНИЯ

Стороны,

преисполненные решимости осуществлять Конвенцию о трансграничном загрязнении воздуха на большие расстояния,

признавая, что выбросы многих стойких органических загрязнителей переносятся через международные границы и осаждаются в Европе, Северной Америке и Арктике, далеко от их места происхождения, и что преобладающей средой переноса является атмосфера,

сознавая, что стойкие органические загрязнители плохо поддаются распаду в природных условиях и что с ними связано негативное воздействие на здоровье человека и окружающую среду,

будучи обеспокоены тем, что стойкие органические загрязнители склонны к биологическому накоплению на верхних трофических уровнях до концентраций, которые могут воздействовать на здоровье диких животных и людей,

признавая, что экосистемы Арктики и особенно ее коренное население, основными продуктами питания которого являются арктические млекопитающие и рыба, находятся под особой угрозой вследствие повышения концентрации стойких органических загрязнителей в каждом новом звене пищевой цепи,

сознавая, что меры по ограничению выбросов стойких органических загрязнителей также способствовали бы охране окружающей среды и здоровья человека в районах за пределами региона Европейской экономической комиссии Организации Объединенных Наций, включая Арктику и международные воды,

твердо намереваясь принимать меры в целях предвидения, предотвращения или сведения к минимуму выбросов стойких органических загрязнителей с учетом применения подхода, основанного на принципе принятия мер предосторожности, который установлен в принципе 15 Рио-де-Жанейрской декларации по окружающей среде и развитию,

подтверждая, что согласно Уставу Организации Объединенных Наций и принципам международного права государства обладают суверенным правом на эксплуатацию своих собственных ресурсов в соответствии со своей собственной политикой в области охраны окружающей среды и развития и несут ответственность за обеспечение того, чтобы деятельность, осуществляемая под их юрисдикцией или контролем, не наносила ущерба окружающей среде других государств или районов за пределами национальной юрисдикции,

отмечая необходимость действий на глобальном уровне в отношении стойких органических загрязнителей и напоминая о той роли, которую должны играть в соответствии с главой 9 Повестки дня на XXI век региональные соглашения в сокращении глобального трансграничного загрязнения воздуха, и в частности Европейская экономическая комиссия Организации Объединенных Наций, - в обмене накопленным ею региональном опыте с другими регионами мира,

признавая наличие действующих субрегиональных, региональных и глобальных режимов, включая международные документы, регулирующие управление опасными отходами, их трансграничную перевозку и удаление, в частности Базельскую конвенцию о контроле за трансграничной перевозкой опасных отходов и их удалением,

считая, что преобладающими источниками загрязнения воздуха, способствующими накоплению стойких органических загрязнителей, являются использование некоторых пестицидов, производство и использование некоторых химикатов, а также непреднамеренное образование некоторых веществ в процессе сжигания отходов, горения, производства металлов и функционирования мобильных источников,

учитывая, что существуют методы и практика управления, обеспечивающие возможность сокращения выбросов в воздух стойких органических загрязнителей,

сознавая необходимость затратоэффективного регионального подхода к борьбе с загрязнением воздуха,

отмечая важный вклад частного и неправительственного секторов в накопление знаний о воздействии, связанном со стойкими органическими загрязнителями, об имеющихся альтернативах и методах борьбы с загрязнением, а также их роль в содействии сокращению выбросов стойких органических загрязнителей,

памятуя о том, что меры, принимаемые для сокращения выбросов стойких органических загрязнителей, не должны являться средством произвольной или неоправданной дискриминации или скрытой формой ограничения международной конкуренции и торговли,

принимая во внимание имеющиеся научно-технические данные о выбросах, атмосферных процессах и воздействии стойких органических загрязнителей на здоровье человека и окружающую среду, а также о затратах на борьбу с загрязнением, и признавая необходимость продолжения научно-технического сотрудничества для углубления понимания этих проблем,

отмечая меры в отношении стойких органических загрязнителей, которые уже принимаются некоторыми Сторонами на национальном уровне и/или в соответствии с другими международными конвенциями,

согласились о нижеследующем:

Статья 1

ОПРЕДЕЛЕНИЯ

Для целей настоящего Протокола,

1. "Конвенция" означает Конвенцию о трансграничном загрязнении воздуха на большие расстояния, принятую в Женеве 13 ноября 1979 года;

2. "ЕМЕП" означает Совместную программу наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе;

3. "Исполнительный орган" означает Исполнительный орган по Конвенции, учрежденный в соответствии с пунктом 1 статьи 10 Конвенции;

4. "Комиссия" означает Европейскую экономическую комиссию Организации Объединенных Наций;

5. "Стороны" означает, если контекст не требует иного, Стороны настоящего Протокола;

6. "Географический охват ЕМЕП" означает район, определенный в пункте 4 статьи 1 Протокола к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния, касающегося долгосрочного финансирования Совместной программы наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе (ЕМЕП), принятого в Женеве 28 сентября 1984 года;

7. "Стойкие органические загрязнители" (СОЗ) представляют собой органические вещества, которые: i) обладают токсичными свойствами; ii) являются стойкими; iii) биологически аккумулируются; iv) предрасположены к трансграничному атмосферному переносу на большие расстояния и осаждению; и v) по всей вероятности, могут вызывать значительные негативные последствия для здоровья человека или окружающей среды вблизи и вдали от их источников;

8. "Вещество" означает один вид химических соединений или ряд видов химических соединений, которые образуют особую группу в силу того, что они a) обладают сходными свойствами или совместно поступают в окружающую среду; или b) образуют смесь, обычно реализуемую в качестве отдельного товара;

9. "Выброс" означает выделение вещества из точечного или диффузного источника в атмосферу;

10. "Стационарный источник" означает любое неподвижно установленное здание, сооружение, объект, установку или оборудование, из которого поступает или может поступать непосредственно или косвенно в атмосферу любой стойкий органический загрязнитель;

11. "Категория крупных стационарных источников" означает любую категорию стационарных источников, указанную в приложении VIII;

12. "Новый стационарный источник" означает любой стационарный источник, сооружение или существенная модификация которого начинается по истечении двух лет со дня вступления в силу: i) настоящего Протокола; или ii) поправки к приложению III или VIII, когда стационарный источник включается в сферу действия положений настоящего Протокола только на основании этой поправки. Вопрос об определении того, является ли модификация существенной или нет, решается компетентными национальными органами с учетом таких факторов, как экологические выгоды такой модификации.

Статья 2

ЦЕЛЬ

Цель настоящего Протокола заключается в ограничении, сокращении или прекращении выбросов, поступления или выделения в окружающую среду стойких органических загрязнителей.

Статья 3

ОСНОВНЫЕ ОБЯЗАТЕЛЬСТВА

1. Во всех случаях, помимо тех, по которым в статье 4 предусмотрены конкретные исключения, каждая Сторона принимает эффективные меры в целях:

a) прекращения производства и использования веществ, перечисленных в приложении I, в соответствии с установленными в нем требованиями в отношении осуществления;

b) i) обеспечения того, чтобы при уничтожении или удалении веществ, перечисленных в приложении I, такое уничтожение или удаление производилось экологически обоснованным образом с учетом соответствующих субрегиональных, региональных и глобальных режимов, регулирующих управление опасными отходами и их удаление, в частности Базельской конвенции о контроле за трансграничной перевозкой опасных отходов и их удалением;

ii) принятия мер для обеспечения того, чтобы удаление веществ, перечисленных в приложении I, осуществлялось внутри страны с учетом соответствующих экологических соображений;

iii) обеспечения того, чтобы трансграничная перевозка веществ, перечисленных в приложении I, осуществлялась экологически обоснованным образом с учетом применимых субрегиональных, региональных и глобальных режимов, регулирующих трансграничную перевозку опасных отходов, в частности Базельской конвенции о контроле за трансграничной перевозкой опасных отходов и их удалением;

c) ограничения использования веществ, перечисленных в приложении II, оговоренными видами использования в соответствии с установленными в нем требованиями в отношении осуществления.

2. Требования, указанные в пункте 1b выше, начинают действовать для каждого вещества с даты прекращения производства или использования этого вещества, причем из указанных дат применяется более поздняя.

3. В отношении веществ, перечисленных в приложении I, II или III, каждой Стороне следует разработать надлежащие стратегии для выявления по-прежнему используемых товаров и отходов, содержащих такие вещества, и принимать соответствующие меры для обеспечения того, чтобы такие отходы и такие товары после того, как они станут отходами, уничтожались или удалялись экологически обоснованным образом.

4. Для целей пунктов 1-3 выше термины "отходы", "удаление" и "экологически обоснованный" должны интерпретироваться в соответствии с использованием этих терминов в рамках Базельской конвенции о контроле за трансграничной перевозкой опасных отходов и их удалением.

5. Каждая Сторона:

a) сокращает свои общие ежегодные выбросы каждого из веществ, перечисленных в приложении III, с уровня выбросов в исходный год, установленный в соответствии с этим приложением, путем принятия эффективных мер, соответствующих ее конкретным обстоятельствам;

b) не позднее, чем это предусмотрено временными рамками, установленными в приложении VI, применяет:

i) наилучшие имеющиеся методы с учетом приложения V к каждому новому стационарному источнику из категории крупных стационарных источников, в отношении которого в приложении V определяются наилучшие имеющиеся методы;

ii) предельные значения, по крайней мере такие же строгие, как и значения, указанные в приложении IV, в отношении каждого нового стационарного источника из категории, упомянутой в этом приложении, с учетом приложения V. Сторона может в качестве альтернативного варианта применять иные стратегии сокращения выбросов, обеспечивающие достижение эквивалентных общих уровней выбросов;

iii) наилучшие имеющиеся методы с учетом приложения V к каждому существующему стационарному источнику из категории крупных стационарных источников, в отношении которого в приложении V определяются наилучшие имеющиеся методы, в той мере, в какой это осуществимо с технической и экономической точки зрения. Сторона может в качестве альтернативного варианта применять иные стратегии сокращения выбросов, обеспечивающие эквивалентные общие сокращения выбросов;

iv) предельные значения, по крайней мере такие же строгие, как и значения, указанные в приложении IV, в отношении каждого существующего стационарного источника из категории, упомянутой в этом приложении, в той мере, в какой это осуществимо с технической и экономической точки зрения, с учетом приложения V. Сторона может в качестве альтернативного варианта применять иные стратегии сокращения выбросов, обеспечивающие эквивалентные общие сокращения выбросов;

v) эффективные меры для ограничения выбросов из мобильных источников с учетом приложения VII.

6. В тех случаях, когда источниками являются процессы сжигания в жилищном секторе, обязательства, установленные в подпунктах i и iii пункта 5b выше, относятся ко всем стационарным источникам этой категории, вместе взятым.

7. Сторона, которая после применения пункта 5b выше не может обеспечить выполнение требований пункта 5a выше в отношении вещества, указанного в приложении III, освобождается от выполнения своих обязательств, указанных в пункте 5a выше, в отношении этого вещества.

8. Каждая Сторона разрабатывает и ведет кадастры выбросов веществ, перечисленных в приложении III, и осуществляет сбор имеющейся информации, относящейся к производству и продаже веществ, перечисленных в приложениях I и II, при этом Стороны в пределах географического охвата ЕМЕП используют, как минимум, методологии и пространственную и временную разбивку, определенные Руководящим органом ЕМЕП, а Стороны за пределами географического охвата ЕМЕП ориентируются на методологии, разработанные в рамках плана работы Исполнительного органа. Сторона представляет эту информацию в соответствии с требованиями о представлении информации, изложенными в статье 9 ниже.

Статья 4

ИСКЛЮЧЕНИЯ

1. Пункт 1 статьи 3 не применяется в отношении количеств вещества, которые будут использоваться для проведения лабораторных исследований или в качестве базового стандарта.

2. Сторона может предоставлять исключение из пунктов 1a и с статьи 3 в отношении конкретного вещества при условии, что это исключение не предоставляется или не используется таким образом, который подрывал бы цели настоящего Протокола, и лишь служит для достижения следующих целей при соблюдении следующих условий:

a) для проведения исследований, помимо упомянутых в пункте 1 выше, если:

i) при предлагаемом использовании и последующем удалении не ожидается поступления в окружающую среду значительного количества соответствующего вещества;

ii) цели и характеристики такого исследования подлежат оценке и санкционированию Стороной; и

iii) в случае значительного поступления в окружающую среду какого-либо вещества действие такого исключения немедленно прекращается, принимаются надлежащие меры для уменьшения последствий такого поступления и проводится оценка защитных мер, прежде чем исследования могут возобновиться;

b) для принятия необходимых мер в случае возникновения чрезвычайной угрозы здоровью людей, если:

i) Сторона не располагает возможностью осуществлять надлежащие альтернативные меры для ликвидации создавшейся ситуации;

ii) принимаемые меры пропорциональны масштабам и серьезности чрезвычайной ситуации;

iii) принимаются необходимые меры предосторожности для охраны здоровья людей и окружающей среды и для обеспечения того, чтобы соответствующее вещество не использовалось за пределами географического района, в котором возникла чрезвычайная ситуация;
iv) исключение предоставляется на период времени, не превышающий продолжительности чрезвычайной ситуации; и

v) после ликвидации чрезвычайной ситуации на любые остающиеся запасы вещества распространяются положения пункта 1b статьи 3;

c) для применения в малых масштабах, которое рассматривается Стороной как необходимое, если:

i) исключение предоставляется на период, составляющий максимум пять лет;

ii) исключение ранее не предоставлялось ею в соответствии с этой статьей;

iii) не существует подходящих альтернатив предлагаемому виду использования;

iv) Сторона произвела оценку выбросов этого вещества в результате применения исключения и их вклада в общий объем выбросов этого вещества на территории Сторон;

v) приняты надлежащие меры предосторожности для обеспечения того, чтобы объем выбросов в окружающую среду был минимальным; и

vi) после завершения срока действия исключения любые остающиеся запасы вещества включаются в сферу действия положений пункта 1b статьи 3.

3. Каждая Сторона не позднее чем через девяносто дней после предоставления исключения в соответствии с пунктом 2 выше представляет секретариату как минимум следующую информацию:

a) химическое наименование вещества, в отношении которого применяется исключение;

b) цель, с которой предоставляется исключение;

c) условия, на которых предоставляется исключение;

d) продолжительность периода времени, на который предоставляется исключение;

e) субъекты или организация, к которым применяется исключение; и

f) для исключения, предоставляемого в соответствии с подпунктами a и c пункта 2 выше, прогнозируемые выбросы вещества в результате применения исключения и оценка их вклада в общий объем выбросов вещества с территории Сторон.

4. Секретариат предоставляет всем Сторонам информацию, полученную в соответствии с пунктом 3 выше.

Статья 5

ОБМЕН ИНФОРМАЦИЕЙ И ТЕХНОЛОГИЕЙ

Стороны, в соответствии со своими законами, нормативными положениями и практикой, создают благоприятные условия для облегчения обмена информацией и технологией, предназначенной для сокращения образования и выбросов стойких органических загрязнителей, и разработки затратоэффективных альтернатив, поощряя, в частности:

a) контакты и сотрудничество между соответствующими организациями и отдельными лицами в частном и государственном секторах, которые могут предоставлять технологию, проектные и инженерные услуги, оборудование или финансовые средства;

b) обмен информацией и доступ к информации о разработке и использовании альтернатив стойким органическим загрязнителям, а также об оценке рисков, которые такие альтернативы представляют для здоровья человека и окружающей среды, а также обмен информацией и доступ к информации об экономических и социальных издержках, связанных с такими альтернативами;

c) составление и регулярное обновление списков их уполномоченных органов, осуществляющих аналогичную деятельность в рамках других международных форумов;

d) обмен информацией о деятельности, проводимой в рамках других международных форумов.

Статья 6

ИНФОРМИРОВАНИЕ ОБЩЕСТВЕННОСТИ

Стороны, в соответствии со своими законами, правилами и практикой, содействуют предоставлению информации широкой общественности, включая отдельных лиц, непосредственно использующих стойкие органические загрязнители. Эта информация может включать, в частности:

a) информацию, включая маркировку, об оценке риска и опасности;

b) информацию об уменьшении риска;

c) информацию, призванную способствовать ликвидации стойких органических загрязнителей или сокращению их использования, включая, в надлежащих случаях, информацию о комплексных мерах по борьбе с вредными насекомыми, комплексных мерах по уходу за сельскохозяйственными культурами и об экономических и социальных последствиях такой ликвидации или сокращения; и

d) информацию об альтернативах стойким органическим загрязнителям, а также оценку рисков, которые такие альтернативы представляют для здоровья человека и окружающей среды, равно как и информацию об экономических и социальных последствиях использования таких альтернатив.

Статья 7

СТРАТЕГИИ, ПОЛИТИКА, ПРОГРАММЫ, МЕРЫ И ИНФОРМАЦИЯ

1. Каждая Сторона не позднее чем через шесть месяцев после даты вступления для нее в силу настоящего Протокола разрабатывает стратегии, политику и программы с целью выполнения обязательств по настоящему Протоколу.

2. Каждая Сторона:

a) поощряет использование экономически осуществимых и экологически обоснованных методов управления, включая наилучшую экологическую практику, в отношении всех аспектов использования, производства, поступления в окружающую среду, обработки, распределения, транспортировки, переработки веществ и обращения с веществами, на которые распространяется действие настоящего Протокола, а также готовых изделий, смесей или растворов, содержащих такие вещества;

b) поощряет осуществление других программ управления с целью сокращения выбросов стойких органических загрязнителей, включая добровольные программы и использование экономических инструментов;

c) рассматривает вопрос об осуществлении с учетом ее конкретных условий дополнительных направлений политики и мер, которые могут включать использование нерегламентирующих подходов;

d) принимает решительные и осуществимые с экономической точки зрения меры с целью сокращения уровней подпадающих под действие настоящего Протокола веществ, которые содержатся в качестве загрязнителей в других веществах, химических продуктах или готовых изделиях, как только будет установлена значимость соответствующего источника;

e) учитывает в своих программах оценки веществ характеристики, указанные в пункте 1 решения 1998/2 Исполнительного органа о подлежащей представлению информации и процедурах добавления веществ в приложение I, II или III, включая любые поправки к ним.

3. Стороны могут принимать более строгие меры, чем те, которые предусмотрены настоящим Протоколом.

Статья 8

ИССЛЕДОВАНИЯ, РАЗРАБОТКИ И МОНИТОРИНГ

Стороны поощряют исследования, разработки, мониторинг и сотрудничество в следующих областях, при этом приводимый ниже перечень не является исчерпывающим:

a) уровни выбросов, переноса на большие расстояния и осаждения, а также их моделирование, существующие уровни в биотической и абиотической среде, разработка процедур согласования соответствующих методологий;

b) пути переноса загрязнителей в репрезентативных экосистемах и их кадастры;

c) соответствующее воздействие на здоровье человека и окружающую среду, включая количественную оценку такого воздействия;

d) наилучшие имеющиеся методы и практические меры, включая применяемые в сельском хозяйстве, и используемые в настоящее время Сторонами или разрабатываемые методы и практические меры по ограничению выбросов;

e) методологии, позволяющие учитывать социально-экономические факторы при оценке альтернативных стратегий ограничения выбросов;

f) основанный на воздействии подход, охватывающий соответствующую информацию, включая информацию, получаемую в соответствии с подпунктами a-e выше, об измеренных или смоделированных уровнях, путях прохождения в окружающей среде и воздействии на здоровье человека и окружающую среду для целей формулирования будущих стратегий ограничения, учитывающих также экономические и технологические факторы;

g) методы оценки национальных выбросов и прогнозирования будущих выбросов отдельных стойких органических загрязнителей, а также определения того, каким образом такие оценки и прогнозы можно использовать для формулирования будущих обязательств;

h) уровни подпадающих под действие настоящего Протокола веществ, которые содержатся как загрязнители в других веществах, химических продуктах или готовых изделиях, и значение этих уровней для переноса на большие расстояния, а также методы уменьшения уровней этих загрязнителей и, кроме того, уровни стойких органических загрязнителей, выделяющихся в течение жизненного цикла древесины, обработанной пентахлорфенолом.

Приоритет должен отдаваться исследованию веществ, которые, как можно полагать, скорее всего будут подлежать представлению в соответствии с процедурами, указанными в пункте 6 статьи 14.

Статья 9

ПРЕДСТАВЛЕНИЕ ИНФОРМАЦИИ

1. Соблюдая свои законы, регламентирующие конфиденциальность коммерческой информации:

а) каждая Сторона представляет Исполнительному органу через Исполнительного секретаря Комиссии на периодической основе, определяемой совещанием Сторон в рамках Исполнительного органа, информацию о мерах, принятых ею с целью осуществления настоящего Протокола;

b) каждая Сторона в пределах географического охвата ЕМЕП направляет ЕМЕП через Исполнительного секретаря Комиссии на периодической основе, определяемой Руководящим органом ЕМЕП и утверждаемой Сторонами на сессии Исполнительного органа, информацию об уровнях выбросов стойких органических загрязнителей, используя, как минимум, методологии и временную и пространственную разбивку, определенные Руководящим органом ЕМЕП. Стороны из районов, находящихся за пределами географического охвата ЕМЕП, представляют, при получении соответствующей просьбы, аналогичную информацию Исполнительному органу. Каждая Сторона также представляет информацию об уровнях выбросов веществ, перечисленных в приложении III за базовый год, указанный в этом приложении.

2. Информация, подлежащая представлению в соответствии с пунктом 1a выше, должна соответствовать решению относительно формы и содержания, принимаемому Сторонами на сессии Исполнительного органа. Положения этого решения пересматриваются по мере необходимости для выявления любых дополнительных касающихся формы или содержания информации элементов, которые следует включать в представляемую информацию.

3. Заблаговременно до начала каждой ежегодной сессии Исполнительного органа ЕМЕП представляет информацию о переносе на большие расстояния и осаждении стойких органических загрязнителей.

Статья 10

ОБЗОРЫ, ПРОВОДИМЫЕ СТОРОНАМИ НА СЕССИЯХ

ИСПОЛНИТЕЛЬНОГО ОРГАНА

1. На сессиях Исполнительного органа Стороны в соответствии с пунктом 2a статьи 10 Конвенции рассматривают информацию, представленную Сторонами, ЕМЕП и другими вспомогательными органами, а также доклады Комитета по осуществлению, упоминаемые в статье 11 настоящего Протокола.

2. На сессиях Исполнительного органа Стороны рассматривают ход выполнения обязательств, закрепленных в настоящем Протоколе.

3. На сессиях Исполнительного органа Стороны рассматривают достаточность и эффективность обязательств, закрепленных в настоящем Протоколе. При проведении таких обзоров учитываются наилучшая имеющаяся научная информация о воздействии осаждения стойких органических загрязнителей, оценки технических достижений, изменение экономических условий и выполнение обязательств по уровням выбросов. Процедуры, методы и сроки проведения таких обзоров устанавливаются Сторонами на сессии Исполнительного органа. Первый такой обзор должен быть завершен не позднее чем через три года после вступления настоящего Протокола в силу.

Статья 11

СОБЛЮДЕНИЕ

Рассмотрение соблюдения каждой Стороной своих обязательств по настоящему Протоколу проводится на регулярной основе. Комитет по осуществлению, учрежденный решением 1997/2 Исполнительного органа, принятым на его пятнадцатой сессии, проводит такое рассмотрение и представляет доклад совещанию Сторон в рамках Исполнительного органа в соответствии с положениями приложения к этому решению, включая любые поправки к нему.

Статья 12

УРЕГУЛИРОВАНИЕ СПОРОВ

1. В случае возникновения между двумя или более Сторонами спора относительно толкования или применения настоящего Протокола заинтересованные Стороны стремятся урегулировать спор путем переговоров или любыми иными мирными средствами по своему выбору. Стороны в споре уведомляют о своем споре Исполнительный орган.

2. При ратификации, принятии, утверждении настоящего Протокола или присоединении к нему или в любое время после этого Сторона, не являющаяся региональной организацией экономической интеграции, может заявить в письменном представлении, направленном Депозитарию, что в отношении любого спора относительно толкования или применения Протокола она признает в качестве имеющего обязательную силу ipso facto и без специального соглашения в отношении любой Стороны, принявшей на себя такое же обязательство, одно или оба из нижеследующих средств урегулирования споров:

а) представление спора в Международный Суд;

b) арбитраж в соответствии с процедурами, которые будут приняты Сторонами на сессии Исполнительного органа в кратчайшие возможные сроки и будут изложены в приложении по арбитражу.

Сторона, являющаяся региональной организацией экономической интеграции, может сделать имеющее аналогичное действие заявление в отношении арбитража в соответствии с процедурами, указанными в подпункте b выше.

3. Заявление, сделанное в соответствии с пунктом 2 выше, сохраняет силу до истечения оговоренного в нем срока действия или истечения трех месяцев с момента сдачи на хранение Депозитарию письменного уведомления о его отзыве.

4. Новое заявление, уведомление об отзыве или истечение срока действия заявления никоим образом не затрагивают разбирательства, возбужденного в Международном Суде или в арбитражном суде, если только стороны в споре не принимают иного решения.

5. Если через 12 месяцев после того, как одна Сторона уведомляет другую о существовании между ними спора, заинтересованным Сторонам не удается урегулировать свой спор с помощью средств, упомянутых в пункте 1 выше, такой спор по просьбе любой из сторон в споре передается на урегулирование в соответствии с согласительной процедурой, за исключением тех случаев, когда стороны в споре согласились использовать одинаковые средства урегулирования споров в соответствии с положениями пункта 2 выше.

6. Для цели пункта 5 создается согласительная комиссия. В состав комиссии входит равное число членов, назначаемых каждой заинтересованной Стороной или, в тех случаях, когда участвующие в согласительной процедуре Стороны имеют одинаковые интересы, группой, разделяющей эти интересы, а председатель избирается совместно членами, назначенными таким образом. Комиссия выносит рекомендательное заключение, которое Стороны добросовестно принимают к сведению.

Статья 13

ПРИЛОЖЕНИЯ

Приложения к настоящему Протоколу составляют его неотъемлемую часть. Приложения V и VII имеют рекомендательный характер.

Статья 14

ПОПРАВКИ

1. Любая Сторона может предлагать поправки к настоящему Протоколу.

2. Предлагаемые поправки представляются в письменном виде Исполнительному секретарю Комиссии, который препровождает их всем Сторонам. Стороны, участвующие в работе Исполнительного органа, обсуждают предложенные поправки на его следующей сессии при условии, что они были направлены Исполнительным секретарем Сторонам по крайней мере за девяносто дней до начала сессии.

3. Поправки к настоящему Протоколу и к приложениям I-IV, VI и VIII принимаются Сторонами, присутствующими на сессии Исполнительного органа, на основе консенсуса и вступают в силу для принявших их Сторон на девяностый день после даты сдачи на хранение Депозитарию двумя третями Сторон своих документов об их принятии. Поправки вступают в силу для любой другой Стороны на девяностый день после даты сдачи на хранение этой Стороной своего документа о принятии поправок.

4. Поправки к приложениям V и VII принимаются Сторонами, присутствующими на сессии Исполнительного органа, на основе консенсуса. По истечении девяноста дней после даты препровождения поправки всем Сторонам Исполнительным секретарем Комиссии поправка к любому такому приложению становится действительной для тех Сторон, которые не представили Депозитарию уведомления в соответствии с положениями пункта 5 ниже, при условии, что, по крайней мере, шестнадцать Сторон не представили такого уведомления.

5. Любая Сторона, которая не может одобрить поправку к приложению V или VII, уведомляет об этом Депозитария в письменном виде в течение девяноста дней после даты сообщения о ее принятии. Депозитарий незамедлительно извещает все Стороны о получении такого уведомления. Сторона может в любое время заменить свое предыдущее уведомление согласием принять поправку, и с момента сдачи Депозитарию документа о таком согласии поправка к такому приложению становится действительной для этой Стороны.

6. В случае предложения о внесении поправок в приложение I, II или III путем добавления вещества к настоящему Протоколу:

a) тот, кто предлагает поправку, представляет Исполнительному органу информацию, указанную в решении 1998/2 Исполнительного органа, включая любые поправки к нему;

b) Стороны оценивают это предложение в соответствии с процедурами, установленными в решении 1998/2 Исполнительного органа, включая любые поправки к нему.

7. Любое решение о внесении поправок в решение 1998/2 Исполнительного органа принимается Сторонами, участвующими в работе Исполнительного органа, на основе консенсуса и вступает в силу через шестьдесят дней после даты его принятия.

Статья 15

ПОДПИСАНИЕ

1. Настоящий Протокол будет открыт для подписания в Орхусе (Дания) 24-25 июня 1998 года, а затем в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 21 декабря 1998 года государствами - членами Комиссии, а также государствами, имеющими консультативный статус при Комиссии в соответствии с пунктом 8 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными организациями экономической интеграции, созданными суверенными государствами - членами Комиссии и обладающими компетенцией вести переговоры, заключать и применять международные соглашения по вопросам, охватываемым настоящим Протоколом, при условии, что эти государства и организации являются Сторонами Конвенции.

2. В вопросах, входящих в сферу их компетенции, такие региональные организации экономической интеграции от своего собственного имени осуществляют права и выполняют обязанности, определенные настоящим Протоколом для их государств-членов. В этих случаях государства - члены таких организаций не правомочны осуществлять такие права в индивидуальном порядке.

Статья 16

РАТИФИКАЦИЯ, ПРИНЯТИЕ, УТВЕРЖДЕНИЕ И ПРИСОЕДИНЕНИЕ

1. Настоящий Протокол подлежит ратификации, принятию или утверждению подписавшими его Сторонами.

2. Настоящий Протокол будет открыт для присоединения государств и организаций, удовлетворяющих требованиям пункта 1 статьи 15, с 21 декабря 1998 года.

Статья 17

ДЕПОЗИТАРИЙ

Документы о ратификации, принятии, утверждении или присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций, который будет выполнять функции Депозитария.

Статья 18

ВСТУПЛЕНИЕ В СИЛУ

1. Настоящий Протокол вступает в силу на девяностый день после даты сдачи на хранение Депозитарию шестнадцатого документа о ратификации, принятии, утверждении или присоединении.

2. Для каждого государства и каждой организации, которые указаны в пункте 1 статьи 15 и которые ратифицируют, принимают или утверждают настоящий Протокол либо присоединяются к нему после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, Протокол вступает в силу на девяностый день после даты сдачи на хранение этой Стороной своего документа о ратификации, принятии, утверждении или присоединении.

Статья 19

ВЫХОД

В любое время по истечении пяти лет со дня вступления в силу настоящего Протокола в отношении любой Стороны такая Сторона может выйти из него путем направления письменного уведомления Депозитарию. Любой такой выход вступает в силу на девяностый день со дня получения Депозитарием такого уведомления или в такой более поздний срок, который может быть указан в уведомлении о выходе.

Статья 20

АУТЕНТИЧНЫЕ ТЕКСТЫ

Подлинник настоящего Протокола, английский, русский и французский тексты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящий Протокол.

Совершено в Орхусе (Дания) двадцать четвертого июня одна тысяча девятьсот девяносто восьмого года.


Protokol7

Протокол по тяжелым металлам

Протокол по тяжелым металлам к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния

Принят 24 июня 1998 года в г.Орхусе (Дания).

Стороны,

будучи преисполнены решимости осуществлять Конвенцию о трансграничном загрязнении воздуха на большие расстояния,

будучи обеспокоены тем, что выбросы некоторых тяжелых металлов переносятся через национальные границы и могут причинять ущерб экосистемам, имеющим важное экологическое и экономическое значение, и могут оказывать вредное воздействие на здоровье человека,

считая, что сжигание и промышленные процессы являются преобладающими антропогенными источниками выбросов тяжелых металлов в атмосферу,

признавая, что тяжелые металлы являются естественными составляющими земной коры и что многие тяжелые металлы в некоторых формах и в соответствующих концентрациях имеют важное значение для жизни,

учитывая имеющиеся научно-технические данные о выбросах, геохимических процессах, атмосферном переносе и воздействии тяжелых металлов на здоровье человека и окружающую среду, а также о методах борьбы с загрязнением воздуха и связанных с этим затратах,

сознавая, что существуют методы и практика управления, позволяющие уменьшить загрязнение воздуха, вызываемое выбросами тяжелых металлов,

признавая, что в странах региона Европейской экономической комиссии Организации Объединенных Наций (ЕЭК ООН) имеются различные экономические условия, и что в некоторых странах существует экономика переходного периода,

твердо намереваясь принимать меры в целях предвидения, предотвращения или сведения к минимуму выбросов некоторых тяжелых металлов и включающих их соединений с учетом применения подхода, основанного на принципе принятия мер предосторожности, который установлен в Принципе 15 Рио-де-Жанейрской декларации по окружающей среде,

подтверждая, что согласно Уставу Организации Объединенных Наций и принципам международного права государства обладают суверенным правом на эксплуатацию своих собственных ресурсов в соответствии со своей собственной политикой в области охраны окружающей среды и развития и несут ответственность за обеспечение того, чтобы деятельность, осуществляемая под их юрисдикцией или контролем не наносила ущерба окружающей среде других государств или районов за пределами национальной юрисдикции,

сознавая, что меры по ограничению выбросов тяжелых металлов также способствовали бы охране окружающей среды и здоровья человека в районах, расположенных за пределами региона ЕЭК ООН, включая Арктику и международные воды,

отмечая, что борьба с выбросами отдельных тяжелых металлов может предоставлять дополнительные возможности для борьбы с выбросами других загрязнителей,

сознавая, что для ограничения и уменьшения выбросов некоторых тяжелых металлов могут оказаться необходимыми дополнительные и более эффективные меры и что, например, ориентированные на воздействие исследования могут обеспечить основу для принятия дальнейших мер,

отмечая важный вклад частного и неправительственного секторов в накопление знаний о воздействии, связанном с тяжелыми металлами, об имеющихся альтернативах и методах борьбы с загрязнением воздуха, а также их роль в содействии сокращению выбросов тяжелых металлов,

принимая во внимание деятельность, связанную с ограничениями в отношении тяжелых металлов, проводимую на национальном уровне и в рамках международных форумов,

согласились о нижеследующем:

Статья 1

ОПРЕДЕЛЕНИЯ

Для целей настоящего Протокола

1. «Конвенция» означает Конвенцию о трансграничном загрязнении воздуха на большие расстояния, принятую в Женеве 13 ноября 1979 года;

2. «ЕМЕП» означает Совместную программу наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе;

3. «Исполнительный орган» означает Исполнительный орган по Конвенции, учрежденный в соответствии с пунктом 1 статьи 10 Конвенции;

4. «Комиссия» означает Европейскую экономическую комиссию Организации Объединенных Наций;

5. «Стороны» означает, если контекст не требует иного, Стороны настоящего Протокола;

6. «Географический охват ЕМЕП» означает район, определенный в пункте 4 статьи 1 Протокола к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния, касающегося долгосрочного финансирования Совместной программы наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе (ЕМЕП), принятого в Женеве 28 сентября 1984 года;

7. «Тяжелые металлы» означает те металлы или, в некоторых случаях, металлоиды, которые являются стабильными и имеют плотность более 4,5 г/см3, и их соединения;

8. «Выброс» означает выделение из точечного или диффузного источника в атмосферу;

9. «Стационарный источник» означает любое неподвижно установленное здание, сооружение, объект, установку или оборудование, из которого поступает или может поступать непосредственно или косвенно в атмосферу какой-либо тяжелый металл из числа указанных в приложении I;

10. «Новый стационарный источник» означает любой стационарный источник, сооружение или существенная модификация которого начинается по истечении двух лет со дня вступления в силу: i) настоящего Протокола; или ii) поправки к приложению I или II, когда стационарный источник включается в сферу действия положений настоящего Протокола только на основании этой поправки. Вопрос об определении того, является ли модификация существенной или нет, решается компентными национальными органами с учетом таких факторов, как экологические выгоды такой модификации.

11. «Категория крупных стационарных источников» означает любую указанную в приложении II категорию стационарных источников, на которую приходится у какой-либо Стороны по меньшей мере один процент общего объема выбросов из стационарных источников тяжелого металла, указанного в приложении I, за исходный год, определяемый в соответствии с этим приложением I.

Статья 2

ЦЕЛЬ

Цель настоящего Протокола заключается в обеспечении, в соответствии с положениями последующих статей, ограничения вызванных антропогенной деятельностью выбросов тяжелых металлов, которые подвергаются трансграничному атмосферному переносу на большие расстояния и, по всей вероятности, могут оказывать значительное вредное воздействие на здоровье человека или окружающую среду.

Статья 3

ОСНОВНЫЕ ОБЯЗАТЕЛЬСТВА

1. Каждая Сторона сокращает общегодовой объем своих атмосферных выбросов каждого из тяжелых металлов, перечисленных в приложении I, с уровня выбросов в исходном году, определяемом в соответствии с этим приложением, путем принятия эффективных мер, соответствующих ее конкретным обстоятельствам.

2. Каждая Сторона не позднее сроков, определяемых в приложении IV, применяет:

a) наилучшие имеющиеся методы, с учетом приложения III, в отношении каждого нового стационарного источника в рамках категории крупных стационарных источников, для которой в приложении III определяются наилучшие имеющиеся методы;

b) предельные значения, указываемые в приложении V, в отношении каждого нового стационарного источника в рамках категории крупных стационарных источников. В качестве альтернативного варианта Сторона может применять другие стратегии сокращения выбросов, которые обеспечивают достижение эквивалентных общих уровней выбросов;

c) наилучшие имеющиеся методы, с учетом приложения III, в отношении каждого существующего стационарного источника в рамках категории крупных стационарных источников, для которой в приложении III определяются наилучшие имеющиеся методы. В качестве альтернативного варианта Сторона может применять другие стратегии сокращения выбросов, которые обеспечивают достижение эквивалентного общего сокращения выбросов;

d) предельные значения, указываемые в приложении V, в отношении каждого существующего стационарного источника в рамках категории крупных стационарных источников в той степени, в какой это возможно в техническом и экономическом отношении. В качестве альтернативного варианта Сторона может применять другие стратегии сокращения выбросов, которые обеспечивают достижение эквивалентного общего сокращения выбросов.

3. Каждая Сторона применяет регламентирующие меры в отношении продуктов в соответствии с условиями и сроками, конкретно указываемыми в приложении VI.

4. Каждой Стороне следует рассматривать возможность применения дополнительных мер регулирования в отношении продуктов с учетом приложения VII.

5. Каждая Сторона разрабатывает и ведет кадастры выбросов тяжелых металлов, указываемых в приложении I, используя, как минимум, для Сторон в пределах географического охвата ЕМЕП методологии, определенные Руководящим органом ЕМЕП, и используя для Сторон за пределами географического охвата ЕМЕП в качестве ориентировочных методологии, разработанные в рамках плана работы Исполнительного органа.

6. Сторона, которая после применения пунктов 2 и 3 выше не может обеспечить выполнение требований пункта 1 выше для какого-либо тяжелого металла, указываемого в приложении I, освобождается от обязательств, предусмотренных в пункте 1 выше для этого тяжелого металла.

7. Любая Сторона, общая площадь суши которой превышает 6 млн. км2, освобождается от выполнения своих обязательств, предусмотренных в пунктах 2b, c и d выше, если она может доказать, что не позднее чем через восемь лет после даты вступления в силу настоящего Протокола она сократит общегодовой объем своих выбросов каждого из указываемых в приложении I тяжелых металлов, поступающих из источников, принадлежащих к категориям, конкретно указываемым в приложении II, по меньшей мере на 50 процентов по сравнению с уровнем выбросов из источников этих категорий в исходном году, определяемом в соответствии с приложением I. Сторона, которая намерена действовать в соответствии с положениями этого пункта, заявляет об этом при подписании настоящего Протокола или при присоединении к нему.

Статья 4

ОБМЕН ИНФОРМАЦИЕЙ И ТЕХНОЛОГИЕЙ

1. Стороны в соответствии со своими законами, нормативными положениями и практикой облегчают обмен технологиями и методами, призванными способствовать сокращению выбросов тяжелых металлов, включая обмены, содействующие разработке мер регулирования в отношении продуктов и применению наилучших имеющихся методов, но не ограничиваясь ими, и осуществляют это, в частности, путем поощрения:

a) коммерческого обмена имеющейся технологией;

b) прямых промышленных связей и сотрудничества, включая совместные предприятия;

c) обмена информацией и опытом; и

d) предоставления технической помощи.

2. При поощрении деятельности, указанной выше в пункте 1, Стороны создают благоприятные условия путем оказания содействия налаживанию связей и сотрудничества между соответствующими организациями и отдельными лицами в частном и государственном секторах, имеющими возможность предоставлять технологию, проектные и инженерные услуги, оборудование или финансовые средства.

Статья 5

СТРАТЕГИИ, ПОЛИТИКА, ПРОГРАММЫ И МЕРЫ

1. Для осуществления обязательств по настоящему Протоколу каждая Сторона без неоправданной задержки разрабатывает стратегии, политику и программы.

2. Кроме того, Сторона может:

a) применять экономические инструменты для поощрения использования затратоэффективных подходов к сокращению выбросов тяжелых металлов;

b) разрабатывать договоры и добровольные соглашения, заключаемые между правительством и промышленностью;

с) поощрять более эффективное использование ресурсов и сырьевых материалов;

d) поощрять использование менее загрязняющих источников энергии;

е) принимать меры для разработки и внедрения менее загрязняющих транспортных систем;

f) принимать меры для постепенного прекращения использования некоторых процессов, приводящих к выбросам тяжелых металлов, в тех случаях, когда в промышленных масштабах имеются заменяющие их процессы;

g) принимать меры в целях разработки и применения чистых процессов для предотвращения и ограничения загрязнения.

3. Стороны могут принимать более строгие меры, чем те, которые требуются в соответствии с настоящим Протоколом.

Статья 6

ИССЛЕДОВАНИЯ, РАЗРАБОТКИ И МОНИТОРИНГ

Стороны поощряют, сосредоточиваясь в первую очередь на тяжелых металлах, перечисленных в приложении I, исследования, разработки, мониторинг и сотрудничество, относящиеся к следующим областям, но не ограничиваясь ими:

a) выбросы, перенос на большие расстояния и уровни осаждения и их моделирование, существующие уровни в биотической и абиотической среде, разработка процедур согласования соответствующих методологий;

b) пути прохождения и кадастры загрязнителей в репрезентативных экосистемах;

c) соответствующее воздействие на здоровье человека и окружающую среду, включая определение размеров такого воздействия в количественном отношении;

d) наилучшие имеющиеся методы и практика и методы ограничения выбросов, используемые в настоящее время Сторонами или находящиеся в стадии разработки;

e) сбор, рециркуляция и, при необходимости, удаление продуктов или отходов, содержащих один или большее число тяжелых металлов;

f) методологии, позволяющие производить учет социально-экономических факторов при оценке альтернативных стратегий ограничения;

g) основанный на воздействии подход, охватывающий соответствующую информацию, включая информацию, получаемую в соответствии с подпунктами a-f выше, об измеренных или смоделированных уровнях и путях прохождения в окружающей среде и воздействии на здоровье человека и окружающую среду для целей формулирования будущих стратегий оптимизированного ограничения, также учитывающих экономические и технологические факторы;

h) альтернативы использованию тяжелых металлов в продуктах, перечисленных в приложениях VI и VII;

i) сбор информации об уровнях содержания тяжелых металлов в некоторых продуктах, о потенциальных выбросах этих металлов в ходе производства, обработки, распределения в торговле, использования и удаления продукта и о методах уменьшения таких выбросов.

Статья 7

ПРЕДСТАВЛЕНИЕ ИНФОРМАЦИИ

1. Соблюдая свои законы, регламентирующие конфиденциальность коммерческой информации:

a) каждая Сторона представляет Исполнительному органу через Исполнительного секретаря Комиссии на периодической основе, определяемой совещанием Сторон в рамках Исполнительного органа, информацию о мерах, принятых ею с целью осуществления настоящего Протокола;

b) каждая Сторона в пределах географического охвата ЕМЕП представляет ЕМЕП через Исполнительного секретаря Комиссии на периодической основе, которую предстоит определить Руководящему органу ЕМЕП и утвердить Сторонам на сессии Исполнительного органа, информацию об уровнях выбросов тяжелых металлов, перечисленных в приложении I, используя, как минимум, методологии и временную и пространственную разбивку, определенные Руководящим органом ЕМЕП. Стороны из районов вне пределов географического охвата ЕМЕП представляют, при получении соответствующей просьбы, сходную информацию Исполнительному органу. Кроме того, каждая Сторона надлежащим образом собирает и представляет соответствующую информацию, относящуюся к своим выбросам других тяжелых металлов, принимая во внимание указания Руководящего органа ЕМЕП и Исполнительного органа в отношении методологий и временной и пространственной разбивки.

2. Информация, подлежащая представлению в соответствии с пунктом 1a выше, должна соответствовать решению относительно формы и содержания, которое предстоит принять Сторонам на сессии Исполнительного органа. Положения этого решения пересматриваются по мере необходимости для выявления любых дополнительных, касающихся формы или содержания информации элементов, которые должны включаться в доклады.

3. Заблаговременно до начала каждой ежегодной сессии Исполнительного органа ЕМЕП представляет информацию о переносе на большие расстояния и осаждении тяжелых металлов.

Статья 8

РАСЧЕТЫ

ЕМЕП, используя надлежащие модели и результаты измерений и своевременно до начала каждой ежегодной сессии Исполнительного органа, представляет Исполнительному органу расчеты по трансграничным потокам и осаждению тяжелых металлов в пределах географического охвата ЕМЕП. В районах за пределами географического охвата ЕМЕП используются модели, соответствующие конкретным условиям Сторон Конвенции.

Статья 9

СОБЛЮДЕНИЕ

Рассмотрение соблюдения каждой Стороной своих обязательств по настоящему Протоколу проводится на регулярной основе. Комитет по осуществлению, учрежденный решением 1997/2 Исполнительного органа, принятым на его пятнадцатой сессии, проводит такое рассмотрение и представляет доклад совещанию Сторон в рамках Исполнительного органа в соответствии с положениями приложения к этому решению, включая любые поправки к нему.

Статья 10

ОБЗОРЫ, ПРОВОДИМЫЕ СТОРОНАМИ НА СЕССИЯХ ИСПОЛНИТЕЛЬНОГО ОРГАНА

1. На сессиях Исполнительного органа Стороны в соответствии с пунктом 2a статьи 10 Конвенции проводят обзор информации, представленной Сторонами, ЕМЕП и другими вспомогательными органами, и докладов Комитета по осуществлению, упомянутых в статье 9 настоящего Протокола.

2. Стороны на сессиях Исполнительного органа осуществляют обзор выполнения обязательств по настоящему Протоколу.

3. Стороны на сессиях Исполнительного органа рассматривают достаточность и эффективность обязательств, изложенных в настоящем Протоколе.

a) При проведении таких обзоров будут учитываться наилучшая имеющаяся научная информация о воздействии осаждения тяжелых металлов, оценки технических достижений, и изменение экономических условий.

b) В ходе таких обзоров на основании результатов исследований, разработок, мониторинга и сотрудничества в рамках осуществления настоящего Протокола будет:

i) проводиться оценка прогресса в достижении целей настоящего Протокола;

ii) проводиться оценка оправданности дополнительных сокращений выбросов, выходящих за пределы уровней, определенных настоящим Протоколом, в целях дальнейшего уменьшения неблагоприятного воздействия на здоровье человека и окружающую среду; и

iii) учитываться степень наличия удовлетворительной основы для применения подхода, основанного на воздействии.

c) Процедуры, методы и периодичность проведения таких обзоров определяются Сторонами на сессии Исполнительного органа.

4. Стороны на основе выводов обзоров, о которых говорится выше в пункте 3, и как только представится практическая возможность после завершения обзора составляют план работы по дальнейшим мерам сокращения выбросов в атмосферу тяжелых металлов, перечисленных в приложении I.

Статья 11

УРЕГУЛИРОВАНИЕ СПОРОВ

1. При возникновении спора между любыми двумя или более Сторонами относительно толкования или применения настоящего Протокола заинтересованные Стороны стремятся урегулировать спор путем переговоров или любыми иными мирными средствами по своему выбору. Стороны в споре уведомляют о своем споре Исполнительный орган.

2. При ратификации, принятии, утверждении настоящего Протокола или присоединении к нему либо в любое время после этого Сторона, не являющаяся региональной организацией экономической интеграции, может заявить в письменном представлении, направленном Депозитарию, что в отношении любого спора относительно толкования или применения Протокола она признает одно или оба из нижеследующих средств урегулирования спора в качестве имеющих обязательную силу ipso facto и без специального соглашения в отношении любой Стороны, принявшей на себя такое же обязательство:

a) представление спора в Международный Суд;

b) арбитраж в соответствии с процедурами, которые будут приняты Сторонами на сессии Исполнительного органа в кратчайшие возможные сроки и будут изложены в приложении по арбитражу.

Сторона, являющаяся региональной организацией экономической интеграции, может сделать имеющее аналогичное действие заявление в отношении арбитража в соответствии с процедурами, указанными в подпункте b выше.

3. Заявление, сделанное в соответствии с пунктом 2 выше, сохраняет силу до истечения оговоренного в нем срока действия или истечения трех месяцев с момента сдачи на хранение Депозитарию письменного уведомления о его отзыве.

4. Новое заявление, уведомление об отзыве или истечение срока действия заявления никоим образом не затрагивают разбирательства, возбужденного в Международном Суде или в арбитражном суде, если только стороны в споре не принимают иного решения.

5. Если через двенадцать месяцев после того, как одна Сторона уведомляет другую о существовании между ними спора, заинтересованным Сторонам не удается урегулировать свой спор с помощью средств, упомянутых выше в пункте 1, такой спор по просьбе любой из сторон в споре передается на урегулирование в соответствии с согласительной процедурой, за исключением тех случаев, когда стороны в споре согласились использовать одинаковые средства урегулирования споров в соответствии с положениями пункта 2.

6. Для цели пункта 5 создается согласительная комиссия. В состав комиссии входит равное число членов, назначаемых каждой заинтересованной Стороной или — в тех случаях, когда участвующие в согласительной процедуре Стороны имеют одинаковые интересы, — группой, разделяющей эти интересы, а председатель выбирается совместно членами, назначенными таким образом. Комиссия выносит рекомендательное заключение, которое Стороны добросовестно принимают к сведению.

Статья 12

ПРИЛОЖЕНИЯ

Приложения к настоящему Протоколу составляют его неотъемлемую часть. Приложения III и VII имеют рекомендательный характер.

Статья 13

ПОПРАВКИ К ПРОТОКОЛУ

1. Любая Сторона может предлагать поправки к настоящему Протоколу.

2. Предлагаемые поправки представляются в письменном виде Исполнительному секретарю Комиссии, который препровождает их всем Сторонам. Совещание Сторон, проводимое в рамках Исполнительного органа, обсуждает предлагаемые поправки на его следующей сессии при условии, что предложения были направлены Сторонам Исполнительным секретарем по меньшей мере за 90 дней до начала сессии.

3. Поправки к настоящему Протоколу и к приложениям I, II, IV, V и VI принимаются Сторонами, присутствующими на сессии Исполнительного органа, на основе консенсуса и вступают в силу для принявших их Сторон на девяностый день со дня сдачи на хранение Депозитарию двумя третями Сторон своих документов об их принятии. Поправки вступают в силу для любой другой Стороны на девяностый день со дня сдачи на хранение этой Стороной своего документа о принятии поправок.

4. Поправки к приложениям III и VII принимаются Сторонами, присутствующими на сессии Исполнительного органа, на основе консенсуса. По истечении девяноста дней с даты препровождения Исполнительным секретарем Комиссии всем Сторонам поправки к любому такому приложению она становится действительной для тех Сторон, которые не представили Депозитарию уведомления в соответствии с положениями пункта 5 ниже, при условии, что, по крайней мере, шестнадцать Сторон не представили такого уведомления.

5. Любая Сторона, которая не может одобрить поправку к приложению к III или VII уведомляет об этом Депозитария в письменном виде в течение девяноста дней со дня сообщения о ее принятии. Депозитарий немедленно информирует все Стороны о любом таком полученном уведомлении. Сторона может в любое время заменить свое предыдущее уведомление согласием принять поправку, и с момента сдачи на хранение Депозитарию документа о принятии поправка к такому приложению становится действительной для этой Стороны.

6. В случае предложения о внесении поправок в приложение I, VI или VII путем добавления какого-либо тяжелого металла, регламентирующей меры в отношении продукта, либо какого-либо продукта или группы продуктов в настоящий Протокол:

a) тот, кто предлагает поправку, представляет Исполнительному органу информацию, указанную в решении 1998/1 Исполнительного органа, включая любые поправки к нему; и

b) Стороны проводят оценку предложения в соответствии с процедурами, изложенными в решении 1998/1 Исполнительного органа, включая любые поправки к нему.

7. Любое решение о внесении поправки в решение 1998/1 Исполнительного органа принимается консенсусом совещания Сторон, проводимого в рамках Исполнительного органа, и вступает в силу через шестьдесят дней после даты его принятия.

Статья 14

ПОДПИСАНИЕ

1. Настоящий Протокол будет открыт для подписания в Орхусе (Дания) 24-25 июня 1998 года, а затем — в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 21 декабря 1998 года государствами — членами Комиссии, а также государствами, имеющими консультативный статус при Комиссии в соответствии с пунктом 8 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными организациями экономической интеграции, созданными суверенными государствами — членами Комиссии и обладающими компетенцией вести переговоры, заключать и применять международные соглашения по вопросам, охватываемым настоящим Протоколом, при условии, что эти государства и организации являются Сторонами Конвенции.

2. В вопросах, входящих в сферу их компетенции, такие региональные организации экономической интеграции от своего собственного имени осуществляют права и выполняют обязанности, определенные настоящим Протоколом для их государств-членов. В этих случаях государства — члены таких организаций не правомочны осуществлять такие права в индивидуальном порядке.

Статья 15

РАТИФИКАЦИЯ, ПРИНЯТИЕ, УТВЕРЖДЕНИЕ И ПРИСОЕДИНЕНИЕ

1. Настоящий Протокол подлежит ратификации, принятию или утверждению подписавшими его Сторонами.

2. Настоящий Протокол будет открыт для присоединения государств и организаций, удовлетворяющих требованиям пункта 1 статьи 14, с 21 декабря 1998 года.

Статья 16

ДЕПОЗИТАРИЙ

Документы о ратификации, принятии, утверждении или присоединении сдаются на хранение Генеральному секретарю Организации Объединенных Наций, который будет выполнять функции Депозитария.

Статья 17

ВСТУПЛЕНИЕ В СИЛУ

1. Настоящий Протокол вступает в силу на девяностый день со дня сдачи на хранение Депозитарию шестнадцатого документа о ратификации, принятии, утверждении или присоединении.

2. Для каждого государства и каждой организации, которые указаны в пункте 1 статьи 14 и которые ратифицируют, принимают или утверждают настоящий Протокол либо присоединяются к нему после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, Протокол вступает в силу на девяностый день после сдачи на хранение этой Стороной своего документа о ратификации, принятии, утверждении или присоединении.

Статья 18

ВЫХОД

В любое время по истечении пяти лет со дня вступления в силу настоящего Протокола в отношении любой Стороны такая Сторона может выйти из него путем направления письменного уведомления об этом Депозитарию. Любой такой выход вступает в силу на девяностый день со дня получения Депозитарием такого уведомления или в такой более поздний срок, который может быть указан в уведомлении о выходе.

Статья 19

АУТЕНТИЧНЫЕ ТЕКСТЫ

Подлинник настоящего Протокола, английский, русский и французский тексты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИИ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящий Протокол.

Совершено в Орхусе (Дания) двадцать четвертого июня одна тысяча девятьсот девяносто восьмого года.


Protokol8

Протокол 1999 года

ПРОТОКОЛ О БОРЬБЕ С ПОДКИСЛЕНИЕМ, ЭВТРОФИКАЦИЕЙ И ПРИЗЕМНЫМ ОЗОНОМ К КОНВЕНЦИИ

О ТРАНСГРАНИЧНОМ ЗАГРЯЗНЕНИИ ВОЗДУХА НА БОЛЬШИЕ РАССТОЯНИЯ 1979 ГОДА

Стороны,

преисполненные решимости осуществить Конвенцию о трансграничном загрязнении воздуха на большие расстояния,

учитывая, что с оксидами азота, серой, летучими органическими соединениями и восстановленными соединениями азота связано негативное воздействие на здоровье человека и окружающую среду,

будучи обеспокоены тем, что критические нагрузки подкисления, критические нагрузки биогенного азота и критические уровни озона для здоровья человека и растительности по-прежнему превышаются во многих областях региона Европейской экономической комиссии Организации Объединенных Наций,

будучи обеспокоены также тем, что выделяемые в виде выбросов оксиды азота, сера и летучие органические соединения, а также вторичные загрязнители, такие, как озон и продукты реакции аммиака, переносятся в атмосфере на большие расстояния и могут оказывать негативное трансграничное воздействие,

признавая, что выбросы, производимые Сторонами в пределах региона Европейской экономической комиссии Организации Объединенных Наций, способствуют загрязнению воздуха в масштабах полушария и земного шара, и признавая потенциальную возможность их переноса между континентами и необходимость дальнейшего изучения этой возможности,

признавая также, что Канада и Соединенные Штаты Америки ведут на двусторонней основе переговоры о сокращении выбросов оксидов азота и летучих органических соединений в целях решения проблемы трансграничного воздействия озона,

признавая далее, что к 2010 году Канада осуществит дальнейшие сокращения выбросов серы путем осуществления Общенациональной канадской стратегии в отношении кислотных дождей на период после 2000 года и что Соединенные Штаты обязались осуществить программу сокращения выбросов оксидов азота в восточной части Соединенных Штатов и добиться сокращения выбросов, необходимого для соблюдения своих национальных норм качества атмосферного воздуха для твердых частиц,

твердо намереваясь применять для предотвращения или сведения к минимуму превышений критических нагрузок и уровней подход, учитывающий многообразие видов воздействия и многообразие загрязнителей,

принимая во внимание выбросы, происходящие в результате некоторых осуществляемых в настоящее время видов деятельности и с существующих установок и являющиеся причиной нынешних уровней загрязнения воздуха, а также разработку перспективных видов деятельности и установок,

учитывая, что существуют методы и практика управления, позволяющие уменьшить выбросы этих веществ,

твердо намереваясь принимать меры в целях предвидения, предотвращения или сведения к минимуму выбросов этих веществ с учетом применения подхода, основанного на принципе принятия мер предосторожности, который установлен в Принципе 15 Рио-де-Жанейрской декларации по окружающей среде и развитию,

подтверждая, что согласно Уставу Организации Объединенных Наций и принципам международного права государства обладают суверенным правом на эксплуатацию своих собственных ресурсов в соответствии со своей собственной политикой в области окружающей среды и развития и несут ответственность за обеспечение того, чтобы деятельность, осуществляемая под их юрисдикцией или контролем, не наносила ущерба окружающей среде других государств или районов за пределами национальной юрисдикции,

сознавая необходимость затратоэффективного регионального подхода к борьбе с загрязнением воздуха, при котором учитываются существующие между странами различия в степени воздействия загрязнения и расходах на борьбу с ним,

отмечая важный вклад частного и неправительственного секторов в накопление знаний о воздействии, связанном с этими веществами, и об имеющихся методах борьбы с загрязнением воздуха, а также их роль в содействии сокращению выбросов в атмосферу,

памятуя о том, что меры, принимаемые для сокращения выбросов серы, оксидов азота, аммиака и летучих органических соединений, не должны являться средством произвольной или неоправданной дискриминации или скрытой формой ограничения международной конкуренции и торговли,

принимая во внимание наилучшие имеющиеся научно-технические знания и данные о выбросах, атмосферных процессах и воздействии этих веществ на здоровье человека и окружающую среду, а также о затратах на борьбу с загрязнением и признавая необходимость совершенствования этих знаний и продолжения научно-технического сотрудничества для углубления понимания этих проблем,

отмечая, что в соответствии с Протоколом об ограничении выбросов окислов азота или их трансграничных потоков, принятым в Софии 31 октября 1988 года, и Протоколом об ограничении выбросов летучих органических соединений или их трансграничных потоков, принятым в Женеве 1 8 ноября 1 991 года, уже предусмотрено ограничение выбросов оксидов азота и летучих органических соединений и что технические приложения к обоим этим Протоколам уже содержат технические руководящие принципы в отношении сокращения этих выбросов,

отмечая также, что в соответствии с Протоколом относительно дальнейшего сокращения выбросов серы, принятым в Осло 14 июня 1994 года, уже предусмотрено сокращение выбросов серы в целях содействия борьбе с кислотным осаждением путем уменьшения превышений критических осаждений серы, которые рассчитаны на основе критических нагрузок кислотности исходя из вклада окисленных соединений серы в общее кислотное осаждение в 1 990 году,

отмечая далее, что настоящий Протокол является первым соглашением в рамках Конвенции, в котором конкретно охватываются восстановленные соединения азота,

памятуя о том, что уменьшение выбросов этих веществ может предоставить дополнительные возможности для борьбы с другими загрязнителями, включая, в частности, трансграничные вторичные аэрозоли в виде твердых частиц, которые приводят к последствиям для здоровья человека, связанным с воздействием находящихся в воздухе макрочастиц,

памятуя также о необходимости избежать, насколько это возможно, принятия для достижения целей настоящего Протокола мер, которые обостряют другие проблемы, связанные со здоровьем человека и состоянием окружающей среды,

отмечая, что меры, принимаемые для сокращения выбросов оксидов азота и аммиака должны включать учет полного биогеохимического цикла азота и, насколько это возможно, не приводить к увеличению выбросов химически активного азота, включая закись азота, которые могут обострять другие проблемы, связанные с азотом,

учитывая, что метан и монооксид углерода, высвобождающиеся в результате деятельности человека, способствуют в присутствии оксидов азота и летучих органических соединений образованию тропосферного озона, и

учитывая также обязательства, которые Стороны взяли на себя в соответствии с Рамочной конвенцией Организации Объединенных Наций об изменении климата,

согласились о нижеследующем:

Статья 1

ОПРЕДЕЛЕНИЯ

Для целей настоящего Протокола:

1. "Конвенция" означает Конвенцию о трансграничном загрязнении воздуха на большие расстояния, принятую в Женеве 13 ноября 1979 года;
2. "ЕМЕП" означает Совместную программу наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе;
3. "Исполнительный орган" означает Исполнительный орган по Конвенции, учрежденный в соответствии с пунктом 1 статьи 10 Конвенции;
4. "Комиссия" означает Европейскую экономическую комиссию Организации Объединенных Наций;
5. "Стороны" означает, если контекст не требует иного, Стороны настоящего Протокола;
6. "Географический охват ЕМЕП" означает район, определенный в пункте 4 статьи 1 Протокола к Конвенции 1979 года о трансграничном загрязнении воздуха на большие расстояния, касающегося долгосрочного финансирования Совместной программы наблюдения и оценки распространения загрязнителей воздуха на большие расстояния в Европе (ЕМЕП), принятого в Женеве 28 сентября 1984 года;
7. "Выброс" означает выделение вещества из точечного или диффузного источника в атмосферу;
8. "Оксиды азота" означает окись азота и диоксид азота, выраженные в виде диоксида азота (NO2);
9. "Восстановленные соединения азота" означает аммиак и продукты его реакции;
10. "Сера" означает все соединения серы, выраженные в виде диоксида серы (SO2);

11 . "Летучие органические соединения", или "ЛОС", означает, если не указано иное, все органические соединения антропогенного происхождения, кроме метана, способные производить фотохимические окислители в реакции с оксидами азота при наличии солнечного света;

12. "Критическая нагрузка" означает количественную оценку воздействия одного или нескольких загрязнителей, ниже которого, согласно современным знаниям, не возникает значительных вредных последствий для конкретных чувствительных элементов окружающей среды;

13. " Критические уровни" означает концентрации загрязнителей в атмосфере, выше которых, согласно современным знаниям, могут возникать прямые отрицательные последствия для таких рецепторов, как люди, растения, экосистемы или материалы;

14. "Район регулирования выбросов загрязнителей" (РРВЗ) означает район, определяемый в приложении III в соответствии с условиями, указанными в пункте 9 статьи 3;

15. " Стационарный источник" означает любое неподвижно установленное здание, сооружение, объект, установку или оборудование, из которого поступают или могут поступать непосредственно или косвенно в атмосферу сера, оксиды азота, летучие органические соединения или аммиак;

16. "Новый стационарный источник" означает любой стационарный источник, сооружение или существенная модификация которого начинается по истечении одного года со дня вступления в силу настоящего Протокола. Вопрос об определении того, является ли модификация существенной или нет, решается компетентными национальными органами с учетом таких факторов, как экологические выгоды такой модификации.

Статья 2

ЦЕЛЬ

Цель настоящего Протокола состоит в том, чтобы ограничить и сократить выбросы серы, оксидов азота, аммиака и летучих органических соединений, которые вызваны антропогенной деятельностью и могут стать причиной негативного воздействия на здоровье человека, природные экосистемы, материалы и сельскохозяйственные культуры, вызванного подкислением, эвтрофикацией или приземным озоном в результате трансграничного атмосферного переноса на большие расстояния, и обеспечить, по возможности, чтобы в долгосрочном плане и в результате применения поэтапного подхода, а также с учетом достижений науки, атмосферные осаждения или концентрации не превышали:

a) для Сторон в пределах географического охвата ЕМЕП и Канады - критические нагрузки кислотности, описываемые в приложении I;
b) для Сторон в пределах географического охвата ЕМЕП - критические нагрузки биогенного азота, описываемые в приложении I; и

с) для озона:

i) для Сторон в пределах географического охвата ЕМЕП - критические уровни озона,

ii) для Канады - общеканадскую норму для озона; и

iii) для Соединенных Штатов Америки - национальную норму качества окружающего
воздуха для озона.

Статья 3

ОСНОВНЫЕ ОБЯЗАТЕЛЬСТВА

1 . Каждая Сторона, для которой в любой таблице в приложении II указано потолочное значение выбросов, сокращает и поддерживает после сокращения свой годовой уровень выбросов в соответствии с этим потолочным значением и сроками, указанными в этом приложении. Каждая Сторона как минимум ограничивает свои ежегодные выбросы загрязняющих соединений в соответствии с обязательствами в приложении II.

2. Каждая Сторона применяет предельные значения, указанные в приложениях IV, V и VI, к каждому новому стационарному источнику в категории стационарных источников, как это определено в этих приложениях, не позднее сроков, указанных в приложении VII. В качестве альтернативного варианта Сторона может применять иные стратегии сокращения выбросов, обеспечивающие достижение эквивалентных общих уровней выбросов для всех категорий источников вместе взятых.
3. Каждая Сторона в той степени, насколько это технически и экономически осуществимо, и с учетом затрат и преимуществ, применяет предельные значения, указанные в приложениях IV, V и VI, к каждому существующему стационарному источнику в категории стационарных источников, как это определено в этих приложениях, не позднее сроков, указанных в приложении VII. В качестве альтернативного варианта Сторона может применять иные стратегии сокращения выбросов, обеспечивающие достижение эквивалентных общих уровней выбросов для всех категорий источников вместе взятых, или для Сторон за пределами географического охвата ЕМЕП, те стратегии, которые необходимы для достижения национальных или региональных целей по борьбе с подкислением и для достижения национальных норм качества воздуха.
4. Предельные значения для новых и существующих котлоагрегатов и технологических нагревателей с номинальной тепловой мощностью, превышающей 50 МВтт, и новых тяжелых транспортных средств оцениваются Сторонами на сессии Исполнительного органа с целью внесения поправок в приложения IV, V и VIII не позднее чем через два года после вступления в силу настоящего Протокола.

5. Каждая Сторона применяет предельные значения для топлив и новых мобильных источников, определенных в приложении VIII, не позднее сроков, указанных в приложении VII.

6. Каждой Стороне следует применять наилучшие имеющиеся методы к мобильным источникам и к каждому новому или существующему стационарному источнику с учетом руководящих документов I-V, принятых Исполнительным органом на его семнадцатой сессии (решение 1 999/1 ), и любых поправок к ним.
7. Каждая Сторона принимает на основе, среди прочего, научных и экономических критериев соответствующие меры для уменьшения выбросов летучих органических соединений, связанных с использованием продуктов, не включенных в приложение VI или VIII. Стороны не позднее чем на второй сессии Исполнительного органа, проводимой после вступления в силу настоящего Протокола рассматривают с целью принятия приложение по продуктам, включая критерии для отбора таких продуктов, предельные значения для содержания летучих органических соединений в продуктах, не включенных в приложение VI или VIII, а также сроки применения этих предельных значений.
8. Каждая Сторона с учетом пункта 10:
9. применяет как минимум меры по ограничению выбросов аммиака, указанные в приложении IX; и
10. применяет, когда сочтет целесообразным, наилучшие имеющиеся методы для предотвращения и сокращения выбросов аммиака, перечисленные в руководящем документе V, принятом Исполнительным органом на его семнадцатой сессии (решение 1 999/1 ), и в любых поправках к нему.

9. Пункт 10 применяется к любой Стороне:

a) общая площадь суши которой превышает 2 млн. кв. км;
b) в которой годовые выбросы серы, оксидов азота, аммиака и/или летучих органических соединений, способствующие подкислению, эвтрофикации или образованию озона в районах, находящихся под юрисдикцией одной или нескольких других Сторон, происходят в основном из находящегося под ее юрисдикцией района, который указан в качестве РРВЗ в приложении III, и которая представила в этой связи документацию в соответствии с подпунктом c);
c) которая при подписании, ратификации, принятии или утверждении настоящего Протокола или при присоединении к нему представила для включения в приложение III описание географического охвата одного или более РРВЗ для одного или более загрязнителей, снабженное вспомогательной документацией; и
d) которая при подписании, ратификации, принятии или утверждении настоящего Протокола или при присоединении к нему указала на свое намерение действовать в соответствии с настоящим пунктом.

I0. От Стороны, к которой применяется настоящий пункт, требуется:

a) в случае, если она находится в пределах географического охвата ЕМЕП, соблюдать положения настоящей статьи и приложения II только в пределах соответствующего РРВЗ для каждого загрязнителя, для которого РРВЗ в пределах ее юрисдикции включен в приложение III; или
b) в случае если она не находится в пределах географического охвата ЕМЕП, соблюдать положения пунктов 1 , 2, 3, 5, 6 и 7 и приложения II только в пределах соответствующего РРВЗ для каждого загрязнителя (оксиды азота, сера и/или летучие органические соединения), для которого РРВЗ в пределах ее юрисдикции включен в приложение III, и не требуется соблюдать пункт 8 в любом месте в пределах ее юрисдикции.

II. Канада и Соединенные Штаты Америки после ратификации, принятия или утверждения настоящего Протокола или после присоединения к нему представляют Исполнительному органу свои соответствующие обязательства по сокращению выбросов в отношении серы, оксидов азота и летучих органических соединений для автоматического включения в приложение II.

12. Стороны в зависимости от результатов первого обзора, предусмотренного пунктом 2 статьи 1 0, и не позднее чем через один год после завершения такого обзора начинают переговоры по дальнейшим обязательствам по сокращению выбросов.

Статья 4

ОБМЕН ИНФОРМАЦИЕЙ И ТЕХНОЛОГИЕЙ

1 . Каждая Сторона, действуя согласно своим законам, правилам и практике и в соответствии со своими обязательствами по настоящему Протоколу, создает благоприятные условия для облегчения обмена информацией, технологиями и методами с целью сокращения выбросов серы, оксидов азота, аммиака и летучих органических соединений путем поощрения, в частности:

a) разработки и обновления баз данных по наилучшим имеющимся методам, в том числе касающихся повышения энергоэффективности, использованию горелок с низким уровнем выбросов и применению надлежащей экологической практики в сельском хозяйстве;
b) обмена информацией и опытом в области разработки менее загрязняющих транспортных систем;
c) прямых промышленных связей и сотрудничества, включая совместные предприятия; и
d) предоставления технической помощи.

2. При поощрении деятельности, указанной в пункте 1, каждая Оторона создает благоприятные условия для содействия контактам и сотрудничеству между соответствующими организациями и отдельными лицами в частном и государственном секторах, имеющими возможность предоставлять технологию, проектные и инженерные услуги, оборудование или финансовые средства.

Статья 5

ИНФОРМИРОВАНИЕ ОБЩЕСТВЕННОСТИ

1. Каждая Сторона, действуя в соответствии со своими законами, правилами и практикой, способствует предоставлению информации широкой общественности, включая информацию о:

a) национальных годовых выбросах серы, оксидов азота, аммиака и летучих органических соединений и о прогрессе, достигнутом в области соблюдения национальных потолков выбросов или других обязательств, указываемых в статье 3;
b) осаждениях и концентрациях соответствующих загрязнителей и, когда это применимо, об этих осаждениях и концентрациях в связи с критическими нагрузками и уровнями, упоминаемыми в статье 2;
c) уровнях тропосферного озона; и
d) стратегиях и мерах, которые применяются или будут применяться для решения проблем загрязнения воздуха, рассматриваемых в настоящем Протоколе и указываемых в статье 6.

2. Кроме того, каждая Сторона может предоставлять информацию широкой общественности с целью минимизации выбросов, включая информацию о:

a) менее загрязняющих видах топлива, возобновляемых источниках энергии и энергоэффективности, включая их использование на транспорте;
b) летучих органических соединениях, содержащихся в продуктах, включая маркировку;
c) вариантах управления коммунально-бытовыми отходами, содержащими летучие органические соединения;
d) надлежащей сельскохозяйственной практике, обеспечивающей сокращение выбросов аммиака;
e) последствиях для здоровья и окружающей среды, связанных с загрязнителями, охватываемыми настоящим Протоколом; и
f) мерах, которые отдельные лица или предприятия могут принимать с целью оказания помощи в сокращении выбросов загрязнителей, охватываемых настоящим Протоколом.

Статья 6

СТРАТЕГИИ, ПОЛИТИКА, ПРОГРАММЫ, МЕРЫ И ИНФОРМАЦИЯ

1 . Каждая Сторона, при необходимости и на основе надежных научных и экономических критериев, в целях облегчения осуществления своих обязательств по статье 3:

a) после вступления для нее в силу настоящего Протокола утверждает без неоправданной задержки национальные стратегии, политику и программы, способствующие его осуществлению;
b) применяет меры с целью ограничения и сокращения своих выбросов серы, оксидов азота, аммиака и летучих органических соединений;
c) применяет меры для поощрения роста энергоэффективности и использования возобновляемых источников энергии;
d) применяет меры для уменьшения использования загрязняющих видов топлива;
e) разрабатывает и внедряет менее загрязняющие транспортные системы и способствует развитию систем управления транспортными потоками в целях уменьшения общего количества выбросов, возникающих в результате дорожного движения;
f) применяет меры для поощрения разработки и внедрения менее загрязняющих процессов и продуктов с учетом руководящих документов I-V, принятых Исполнительным органом на его семнадцатой сессии (решение 1999/1), и любых поправок к ним;
g) поощряет в целях уменьшения выбросов осуществление программ управления, включая добровольные программы, и использование экономических инструментов с учетом руководящего документа VI, принятого Исполнительным органом на его семнадцатой сессии (решение 1 999/1 ), и любых поправок к нему;

h) в соответствии со своими национальными условиями осуществляет и далее
разрабатывает направления политики и меры, такие, как постепенное уменьшение или ликвидация существующих на рынке несовершенств, финансовые стимулы, налоговые льготы и освобождение от
пошлин, а также субсидии во всех секторах, в которых происходят выбросы серы, оксидов азота, аммиака и летучих органических соединений, противоречащие цели Протокола, и применяет рыночные инструменты; и

i) применяет, в случае их затратоэффективности, меры для уменьшения выбросов из поступающих в отходы продуктов, содержащих летучие органические соединения.

2. Каждая Сторона собирает и хранит информацию о:

a) фактических уровнях выбросов серы, соединений азота и летучих органических соединений, а также концентраций в окружающей среде и осаждений этих соединений и озона с учетом - для тех Сторон, которые находятся в пределах географического охвата ЕМЕП, - плана работы ЕМЕП; и
b) воздействии концентраций в окружающей среде и осаждения серы, соединений азота, летучих органических соединений и озона на здоровье человека, экосистемы суши, водные экосистемы и материалы.

3. Любая Сторона может принимать более строгие меры, чем те, которые требуются в соответствии с настоящим Протоколом.

Статья 7

ПРЕДСТАВЛЕНИЕ ИНФОРМАЦИИ

1. С учетом своих законов и правил и в соответствии со своими обязательствами по настоящему Протоколу:

a) каждая Сторона представляет Исполнительному органу через Исполнительного секретаря Комиссии на периодической основе, определяемой Сторонами на сессии Исполнительного органа,
информацию о мерах, принятых ею с целью осуществления настоящего Протокола. Кроме того:

i) в тех случаях, когда Сторона применяет иные стратегии сокращения выбросов в соответствии с пунктами 2 и 3 статьи 3, она документирует применяемые стратегии и их соответствие требованиям этих пунктов;

ii) в тех случаях, когда Сторона расценивает некоторые предельные значения, установленные в соответствии с положениями пункта 3 статьи 3, как неосуществимые в техническом и экономическом отношении, учитывая связанные
с ними затраты и выгоды, она представляет об этом информацию и приводит ее обоснование;

b) каждая Сторона, расположенная в пределах географического охвата ЕМЕП, представляет ЕМЕП через Исполнительного секретаря Комиссии на периодической основе, определяемой Руководящим органом ЕМЕП и утверждаемой Сторонами на сессии Исполнительного органа,
следующую информацию:

i) уровни выбросов серы, оксидов азота, аммиака и летучих органических соединений, используя для этого, как минимум, методологии и временную и пространственную разбивку, определенные Руководящим органом ЕМЕП;

ii) уровни выбросов каждого вещества в базовом (1990) году, используя те же самые методологии и временную и пространственную разбивку;

iii) данные о прогнозируемых выбросах и текущих планах сокращения выбросов; и

iv) в уместных, по ее мнению, случаях информацию о любых исключительных обстоятельствах, оправдывающих выбросы, которые временно превышают установленные для нее потолочные значения для одного или более чем одного
загрязнителя; и

с) при наличии просьбы Исполнительного органа Стороны в районах за пределами географического охвата ЕМЕП представляют информацию, аналогичную той, которая указывается в подпункте (b).

2. Информация, подлежащая представлению согласно пункту 1 (а), должна находиться в соответствии с решением в отношении формы и содержания, которое предстоит принять Сторонам на сессии Исполнительного органа. Положения этого решения пересматриваются по мере необходимости для определения любых дополнительных элементов, касающихся формы или содержания информации, включаемой в доклады.
3. Заблаговременно до начала каждой ежегодной сессии Исполнительного органа ЕМЕП представляет информацию о:

a) концентрациях и осаждениях серы и соединений азота в окружающей среде, а также, в случае наличия, информацию о концентрациях летучих органических соединений и озона в окружающей среде; и
b) расчетах балансов серы и окисленного и восстановленного азота, а также соответствующую информацию о переносе озона и его прекурсоров на большие расстояния.

Стороны в районах за пределами географического охвата ЕМЕП представляют аналогичную информацию при поступлении просьбы со стороны Исполнительного органа.

4. В соответствии с пунктом 2 (b) статьи 10 Конвенции Исполнительный орган организует подготовку информации о воздействии осаждений серы и соединений азота и концентраций озона.
5. Стороны на сессиях Исполнительного органа организуют подготовку через регулярные промежутки времени и с использованием моделей для комплексной оценки, включая модели атмосферного переноса загрязнителей, пересмотренной информации о рассчитанных и оптимизированных на международной основе распределенных сокращениях выбросов для государств

в пределах географического охвата ЕМЕП в интересах дальнейшего сокращения, для целей пункта 1 статьи 3, различия между фактическими осаждениями серы и соединений азота и значениями критических нагрузок, а также различия между фактическими концентрациями озона и критическими уровнями озона, определенными в приложении I или с помощью таких альтернативных методов оценки, которые утверждаются Сторонами на сессии Исполнительного органа.

Статья 8

ИССЛЕДОВАНИЯ, РАЗРАБОТКИ И МОНИТОРИНГ

Стороны поощряют исследования, разработки, мониторинг и сотрудничество, связанные с:

a) международным согласованием методов расчета и оценки негативного воздействия, связанного с веществами, рассматриваемыми в настоящем Протоколе, для использования при установлении критических нагрузок и критических уровней и, при необходимости, с разработкой процедур для такого согласования;
b) совершенствованием баз данных о выбросах, в особенности по аммиаку и летучим органическим соединениям;
c) совершенствованием методов и систем мониторинга и моделирования переноса, концентраций и осаждений серы, соединений азота и летучих органических соединений, а также образования озона и вторичных твердых частиц;
d) совершенствованием научного понимания долгосрочной судьбы выбросов и их воздействия на фоновые концентрации серы, азота, летучих органических соединений, озона и твердых частиц в пределах полушария с уделением особого внимания, в частности, химическому составу свободной тропосферы и потенциальным возможностям межконтинентального потока загрязнителей;
e) дальнейшей разработкой общей стратегии, направленной на уменьшение отрицательного воздействия подкисления, эвтрофикации и фотохимического загрязнения, включая синергизм и совокупное воздействие;
f) стратегиями дальнейшего сокращения выбросов серы, оксидов азота, аммиака и летучих органических соединений на основе критических нагрузок и критических уровней, а также технических достижений, и с совершенствованием составления моделей для комплексной оценки для расчета оптимизированных на международной основе распределенных сокращений выбросов с учетом необходимости избегать чрезмерных расходов для какой-либо одной Стороны. Особое внимание следует уделять выбросам в сельском хозяйстве и на транспорте;

g) выявлением возникающих со временем тенденций и научным пониманием более широких последствий воздействия серы, азота и летучих органических соединений и фотохимического загрязнения на здоровье человека, включая их воздействие на концентрации твердых частиц, окружающую среду, в частности последствия подкисления и эвтрофикации, и
материалы, особенно памятники истории и культуры, с учетом взаимосвязи между оксидами серы, оксидами азота, аммиаком, летучими органическими соединениями и тропосферным озоном;

h) технологиями борьбы с выбросами и технологиями и методами повышения энергоэффективности, энергосбережения и с использованием возобновляемых источников энергии;

i) результативностью методов ограничения выбросов аммиака для ферм и последствиями их применения для местного и регионального осаждения;

j) регулированием спроса на транспорт и разработкой и внедрением менее загрязняющих видов транспорта;

k) количественным определением и, при возможности, экономической оценкой выгод для окружающей среды и здоровья человека, обеспечиваемых в результате сокращения выбросов серы, оксидов азота, аммиака и летучих органических соединений; и

e) разработкой средств для широкого применения и распространения методов и результатов такой работы.

Статья 9

СОБЛЮДЕНИЕ

Рассмотрение соблюдения каждой Стороной своих обязательств по настоящему Протоколу проводится на регулярной основе. Комитет по осуществлению, учрежденный решением 1997/2 Исполнительного органа, принятым на его пятнадцатой сессии, проводит такое рассмотрение и представляет доклад Сторонам на сессии Исполнительного органа в соответствии с положениями приложения к этому решению, включая любые поправки к нему.

Статья 10

ОБЗОРЫ, ПРОВОДИМЫЕ СТОРОНАМИ НА СЕССИЯХ ИСПОЛНИТЕЛЬНОГО ОРГАНА

1 . Стороны на сессиях Исполнительного органа в соответствии с пунктом 2 (а) статьи 1 0 Конвенции проводят обзор информации, представленной Сторонами, ЕМЕП и вспомогательными органами Исполнительного органа, данных о воздействии концентраций и осаждений серы и соединений азота и фотохимического загрязнения, а также докладов Комитета по осуществлению, упомянутых в статье 9 выше.

2. а) Стороны на сессиях Исполнительного органа осуществляют обзор обязательств по настоящему Протоколу, включая:

i) свои обязательства в отношении своих рассчитанных и оптимизированных на международной основе распределенных сокращений выбросов, о которых говорится в пункте 5 статьи 7 выше; и

ii) адекватность обязательств и прогресс, достигнутый в направлении достижения цели настоящего Протокола;

b) при проведении обзоров учитываются наилучшая имеющаяся научная информация о воздействии подкисления, эвтрофикации и фотохимического загрязнения, включая оценки всех соответствующих видов воздействия на здоровье человека, критических уровней и нагрузок, разработку и обновление моделей для комплексной оценки, технические достижения, изменение экономических условий, прогресс, достигнутый в создании баз данных по выбросам и методам борьбы с ними, особенно по аммиаку и летучим органическим соединениям, и выполнение обязательств по уровням выбросов;
c) процедуры, методы и сроки проведения таких обзоров устанавливаются Сторонами на сессии Исполнительного органа. Проведение такого первого обзора должно быть начато не позднее чем через один год после вступления в силу настоящего Протокола.

Статья 11

УРЕГУЛИРОВАНИЕ СПОРОВ

1 . При возникновении спора между любыми двумя или более Сторонами относительно толкования или применения настоящего Протокола заинтересованные стороны стремятся урегулировать спор с помощью переговоров или любых иных мирных средств по своему выбору. Участвующие в споре стороны уведомляют о своем споре Исполнительный орган.

2. При ратификации, принятии, утверждении настоящего Протокола или присоединении к нему либо в любое время после этого Сторона, не являющаяся региональной организацией экономической интеграции, может заявить в письменном представлении, направленном Депозитарию, что в отношении любого спора относительно толкования или применения Протокола она признает в качестве имеющего обязательную силу ipso facto и без специального соглашения в отношении любой Стороны, принявшей на себя такое же обязательство, одно или оба из нижеследующих средств урегулирования споров:

a) представление спора в Международный Суд;
b) арбитраж в соответствии с процедурами, которые будут приняты Сторонами на сессии Исполнительного органа в кратчайшие возможные сроки и будут изложены в приложении по арбитражу.

Сторона, являющаяся региональной организацией экономической интеграции, может сделать имеющее аналогичное действие заявление в отношении арбитража в соответствии с процедурами, указанными в подпункте (b).

3. Заявление, сделанное в соответствии с пунктом 2, сохраняет силу впредь до истечения оговоренного в нем срока действия или истечения трех месяцев с момента сдачи на хранение Депозитарию письменного уведомления о его отзыве.
4. Новое заявление, уведомление об отзыве или истечение срока действия заявления никоим образом не затрагивают разбирательства, возбужденного в Международном Суде или в арбитражном суде, если только стороны в споре не принимают иного решения.
5. Если через двенадцать месяцев после того, как одна сторона уведомляет другую о существовании между ними спора, заинтересованным сторонам не удается урегулировать свой спор с помощью средств, упомянутых в пункте 1 , такой спор по просьбе любой из сторон в споре передается на урегулирование в соответствии с согласительной процедурой, за исключением тех случаев, когда стороны в споре согласились использовать одинаковые средства урегулирования споров в соответствии с положениями пункта 2.
6. Для цели пункта 5 создается согласительная комиссия. В состав комиссии входит равное число членов, назначаемых каждой заинтересованной стороной или - в тех случаях, когда участвующие в согласительной процедуре стороны имеют одинаковые интересы, - группой, разделяющей эти интересы, а председатель выбирается совместно членами, назначенными таким образом. Комиссия выносит рекомендательное заключение, которое стороны спора добросовестно принимают к сведению.

Статья 12

ПРИЛОЖЕНИЯ

Приложения к настоящему Протоколу являются составной частью Протокола.

Статья 13

ПОПРАВКИ И КОРРЕКТИВЫ

1 . Любая Сторона может предлагать поправки к настоящему Протоколу. Любая Сторона Конвенции может предлагать скорректировать приложение II к настоящему Протоколу путем добавления в него ее названия вместе с уровнями выбросов, потолочными значениями выбросов и процентными сокращениями выбросов.

2. Предлагаемые поправки и коррективы представляются в письменном виде Исполнительному секретарю Комиссии, который препровождает их всем Сторонам. Стороны обсуждают предложенные поправки и коррективы на следующей сессии Исполнительного органа при условии, что эти предложения были направлены Сторонам Исполнительным секретарем, по меньшей мере, за 90 дней.
3. Поправки к настоящему Протоколу, включая поправки к приложениям II-IX, принимаются Сторонами, присутствующими на сессии Исполнительного органа, на основе консенсуса и вступают в силу для принявших их Сторон на девяностый день после сдачи на хранение Депозитарию двумя третями Сторон своих документов об их принятии. Поправки вступают в силу для любой другой Стороны на девяностый день после сдачи на хранение этой Стороной своего документа об их принятии.
4. Поправки к приложениям к настоящему Протоколу, кроме приложений, упомянутых в пункте 3, принимаются Сторонами, присутствующими на сессии Исполнительного органа, на основе консенсуса. По истечении девяноста дней со дня препровождения поправки всем Сторонам Исполнительным секретарем Комиссии поправка к любому такому приложению становится действительной для тех Сторон, которые не представили Депозитарию уведомления в соответствии с положениями пункта 5, при условии, что, по крайней мере, шестнадцать Сторон не представили такого уведомления.
5. Любая Сторона, которая не может одобрить поправку к приложению, кроме приложения, упомянутого в пункте 3, уведомляет об этом Депозитария в письменном виде в течение девяноста дней со дня сообщения о ее принятии. Депозитарий незамедлительно информирует все Стороны о любом таком полученном уведомлении. Сторона может в любое время заменить свое предыдущее уведомление согласием принять поправку, и с момента сдачи Депозитарию документа о таком согласии поправка к такому приложению становится действительной для этой Стороны.
6. Коррективы к приложению II принимаются Сторонами, присутствующими на сессии Исполнительного органа, на основе консенсуса и становятся действительными для всех Сторон настоящего Протокола на девяностый день после того, как Исполнительный секретарь Комиссии направил этим Сторонам письменное уведомление о принятии коррективы.

Статья 14

ПОДПИСАНИЕ

1. Настоящий Протокол открывается для подписания в Гётеборге (Швеция) 30 ноября и 1 декабря 1999 года, затем - в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 30 мая 2000 года государствами - членами Комиссии, а также государствами, имеющими консультативный статус при Комиссии в соответствии с пунктом 8 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными организациями

экономической интеграции, созданными суверенными государствами - членами Комиссии и обладающими компетенцией вести переговоры, заключать и применять международные соглашения по вопросам, охватываемым настоящим Протоколом, при условии, что эти государства и организации являются Сторонами Конвенции и перечислены в приложении II.

2. В вопросах, входящих в сферу их компетенции, такие региональные организации экономической интеграции от своего собственного имени осуществляют права и выполняют обязанности, определенные настоящим Протоколом для их государств-членов. В этих случаях государства - члены таких организаций неправомочны осуществлять такие права в индивидуальном порядке.

Статья 15

РАТИФИКАЦИЯ, ПРИНЯТИЕ, УТВЕРЖДЕНИЕ И ПРИСОЕДИНЕНИЕ

1 . Настоящий Протокол подлежит ратификации, принятию или утверждению подписавшими его Сторонами.

2. Настоящий Протокол открыт для присоединения государств и организаций, удовлетворяющих требованиям пункта 1 статьи 1 4, с 31 мая 2000 года.
3. Документы о ратификации, принятии, утверждении или присоединении сдаются на хранение Депозитарию.

Статья 16

ДЕПОЗИТАРИЙ

Депозитарием является Генеральный секретарь Организации Объединенных Наций.

Статья 17

ВСТУПЛЕНИЕ В СИЛУ

1 . Настоящий Протокол вступает в силу на девяностый день после сдачи на хранение Депозитарию шестнадцатого документа о ратификации, принятии, утверждении или присоединении.

2. Для каждого государства и каждой организации, которые отвечают требованиям пункта 1 статьи 1 4 и которые ратифицируют, принимают или утверждают настоящий Протокол либо присоединяются к нему после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, Протокол вступает в силу на девяностый день после сдачи на хранение этой Стороной своего документа о ратификации, принятии, утверждении или присоединении.

Статья 18

ВЫХОД

В любое время по истечении пяти лет со дня вступления в силу настоящего Протокола в отношении любой Стороны такая Сторона может выйти из Протокола путем направления письменного уведомления об этом Депозитарию. Любой такой выход вступает в силу на девяностый день после получения Депозитарием такого уведомления или в такой более поздний срок, который может быть указан в уведомлении о выходе.

Статья 19

АУТЕНТИЧНЫЕ ТЕКСТЫ

Подлинник настоящего Протокола, английский, русский и французский тексты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящий Протокол.

СОВЕРШЕНО в Гётеборге (Швеция) тридцатого ноября одна тысяча девятьсот девяносто девятого года.


Protokol SEO

Протокол по стратегической экологической оценке

Стороны настоящего Протокола,

признавая важность полного учета экологических, в том числе связанных со здоровьем населения, соображений при разработке и принятии планов и программ и, насколько это возможно, политики и законодательства,

обязуясь содействовать устойчивому развитию и поэтому основываясь на выводах Конференции Организации Объединенных Наций по окружающей среде и развитию (Рио-де-Жанейро, Бразилия, 1992 год), в частности на принципах 4 и 10 Рио-де-Жанейрской декларации по окружающей среде и развитию, и Повестке дня на XXI век, а также на результатах третьей Конференции министров «Окружающая среда и здоровье» (Лондон, 1999 год) и Всемирной встречи на высшем уровне по устойчивому развитию (Йоханнесбург, Южная Африка, 2002 год),

памятуя о Конвенции об оценке воздействия на окружающую среду в трансграничном контексте, принятую в Эспо, Финляндия, 25 февраля 1991 года, и о решении II/9 ее Сторон о подготовке обязательного в юридическом отношении протокола по стратегической экологической оценке, принятом на совещании, состоявшемся 26-27 февраля 2001 года в Софии,

признавая, что стратегическая экологическая оценка должна играть важную роль при разработке и принятии планов, программ и, насколько это возможно, политики и законодательства и что более широкое применение принципов оценки воздействия на окружающую среду к планам, программам, политике и законодательству еще больше укрепит систематический анализ их существенных экологических последствий,

подтверждая Конвенцию о доступе к информации, участии общественности в процессе принятия решений и доступе к правосудию по вопросам, касающимся окружающей среды, принятую 25 июня 1998 года в Орхусе, Дания, и учитывая соответствующие пункты Луккской декларации, принятой на первом совещании ее Сторон,

сознавая поэтому важность обеспечения участия общественности в процессе стратегической экологической оценки,

признавая выгоды для здоровья и благополучия нынешнего и будущих поколений, которые будут иметь место в том случае, если необходимость в охране и улучшении здоровья людей будет приниматься в расчет в качестве неотъемлемой части стратегической экологической оценки, и отмечая с признательностью работу, проводимую Всемирной организацией здравоохранения в этом отношении,

памятуя о необходимости и важности упрочения международного сотрудничества в области оценки трансграничных экологических, в том числе связанных со здоровьем населения, последствий предлагаемых планов и программ и, насколько это возможно, политики и законодательства,

договорились о нижеследующем:

Статья 1

Цель

Целью настоящего Протокола является обеспечение высокого уровня охраны окружающей среды, включая здоровье населения, путем:

а) обеспечения того, чтобы экологические, в том числе связанные со здоровьем населения, соображения тщательно учитывались при разработке планов и программ;

b) содействия рассмотрению экологических, в том числе связанных со здоровьем населения, озабоченностей при разработке политики и законодательства;

с) установления четких, открытых и эффективных процедур стратегической экологической оценки;

d) обеспечения участия общественности в стратегической экологической оценке; и

е) интеграции благодаря этим мерам экологических, в том числе связанных со здоровьем населения, озабоченностей в меры и документы, разрабатываемые в целях обеспечения устойчивого развития.

Статья 2

Определения

Для целей настоящего Протокола,

1. «Конвенция» означает Конвенцию об оценке воздействия на окружающую среду в трансграничном контексте;

2. «Сторона» означает, если в тексте не содержится иного указания, Договаривающуюся Сторону настоящего Протокола;

3. «Сторона происхождения» означает Сторону или Стороны настоящего Протокола, под юрисдикцией которой/ых планируется разработать план или программу;

4. «Затрагиваемая Сторона» означает Сторону или Стороны настоящего Протокола, которая/ые может/могут быть затронута/ы трансграничными экологическими, в том числе связанными со здоровьем населения, последствиями плана или программы;

5. «Планы и программы» означают планы и программы c любыми изменениями в них, которые:

а) требуются в силу законодательных, регламентирующих или административных актов; и

b) подлежат разработке и/или принятию органом или разрабатываются органом для принятия в соответствии с официальной процедурой парламентом или правительством;

6. «Стратегическая экологическая оценка» означает оценку вероятных экологических, в том числе связанных со здоровьем населения, последствий и включает в себя определение сферы охвата экологического доклада и его подготовки, обеспечение участия общественности и получения ее мнения, а также учет в плане или программе положений экологического доклада и результатов участия общественности и высказанного ею мнения;

7. «Экологические, в том числе связанные со здоровьем населения, последствия» означают любые последствия для окружающей среды, в том числе для здоровья населения, флоры, фауны, биоразнообразия, почвы, климата, воздуха, воды, ландшафта, природных объектов, материальных активов, культурного наследия и взаимодействия этих факторов;

8. «Общественность» означает одно или несколько физических или юридических лиц и определяемые в соответствии с национальным законодательством или практикой их ассоциации, организации или группы.

Статья 3

Общие положения

1. Каждая Сторона принимает необходимые законодательные, регламентирующие и другие надлежащие меры для выполнения положений настоящего Протокола на четкой, открытой основе.

2. Каждая Сторона стремится обеспечить, чтобы официальные лица и органы оказывали общественности помощь и консультационное содействие по вопросам, охватываемым настоящим Протоколом.

3. Каждая Сторона обеспечивает надлежащее признание и поддержку ассоциаций, организаций или групп, способствующих охране окружающей среды, в том числе охране здоровья населения, в контексте настоящего Протокола.

4. Положения настоящего Протокола не затрагивают право какой-либо Стороны продолжать осуществлять или вводить дополнительные меры в связи с охватываемыми настоящим Протоколом вопросами.

5. Каждая Сторона способствует достижению целей настоящего Протокола в рамках соответствующих процессов принятия решений на международном уровне, а также в рамках соответствующих международных организаций.

6. Каждая Сторона обеспечивает, чтобы лица, осуществляющие свои права в соответствии с положениями настоящего Протокола, не подвергались за свою деятельность наказанию, преследованиям или притеснениям в какой бы то ни было форме. Настоящее положение не затрагивает полномочий национальных судов выносить в ходе судебных разбирательств решения о разумных издержках.

7. В сфере охвата соответствующих положений настоящего Протокола общественность должна иметь возможность осуществлять свои права без дискриминации по признаку гражданства, национальной принадлежности или официального местожительства, а в случае юридического лица — без дискриминации по признаку его зарегистрированного местонахождения или фактического центра деятельности.

Статья 4

Сфера применения в отношении планов и программ

1. Каждая Сторона обеспечивает, чтобы стратегическая экологическая оценка проводилась в отношении планов и программ, упомянутых в пунктах 2, 3 и 4, которые могут вызвать существенные экологические, в том числе связанные со здоровьем населения, последствия.

2. Стратегическая экологическая оценка проводится в отношении планов и программ, которые разрабатываются для сельского хозяйства, лесоводства, рыболовства, энергетики, промышленности, включая горную добычу, транспорта, регионального развития, управления отходами, водного хозяйства, телекоммуникаций, туризма, планирования развития городских и сельских районов или землепользования и которые определяют основу для выдачи в будущем разрешений на реализацию проектов, перечисленных в приложении I и любых других проектов, перечисленных в приложении II, которые требуют оценки воздействия на окружающую среду в соответствии с национальным законодательством.

3. В отношении планов и программ, которые не охватываются пунктом 2 и которые определяют основу для выдачи в будущем разрешений на реализацию проектов, стратегическая экологическая оценка проводится в тех случаях, когда Сторона принимает такое решение в соответствии с пунктом 1 статьи 5.

4. В отношении планов и программ, упомянутых в пункте 2, которые определяют использование небольших территорий на местном уровне, а также незначительных изменений планов и программ, упомянутых в пункте 2, стратегическая экологическая оценка проводится только в тех случаях, когда Сторона принимает такое решение в соответствии с пунктом 1 статьи 5.

5. К сфере действия настоящего Протокола не относятся следующие планы и программы:

а) планы и программы, единственной целью которых является обслуживание потребностей, связанных с национальной обороной или чрезвычайными ситуациями в гражданской сфере;

b) финансовые или бюджетные планы и программы.

Статья 5

Предварительная оценка

1. Каждая Сторона определяет, могут ли планы и программы, упомянутые в пунктах 3 и 4 статьи 4, вызвать существенные экологические, в том числе связанные со здоровьем населения, последствия, путем их индивидуального изучения или определения типов планов и программ, либо посредством сочетания обоих подходов. Для этой цели каждая Сторона использует во всех случаях критерии, установленные в приложении III.

2. Каждая Сторона обеспечивает при применении процедур, о которых говорится выше в пункте 1, чтобы было запрошено мнение природоохранных органов и органов здравоохранения, упомянутых в пункте 1 статьи 9.

3. Насколько это возможно, каждая Сторона стремится предоставить возможности для участия заинтересованной общественности в определении степени экологических последствий планов и программ в соответствии с настоящей статьей.

4. Каждая Сторона обеспечивает, чтобы ее выводы, сделанные в соответствии с пунктом 1, включая причины непроведения стратегической экологической оценки, своевременно доводились до сведения общественности посредством либо официальных извещений, либо других соответствующих средств, таких, как электронные средства информации.

Статья 6

Определение сферы охвата

1. Каждая Сторона устанавливает правила для определения, какая информация, подлежит включению в экологический доклад в соответствии с пунктом 2 статьи 7.

2. При определении, какая информация подлежит включению в экологический доклад, каждая Сторона обеспечивает, чтобы было запрошено мнение природоохранных органов и органов здравоохранения, упомянутых в пункте 1 статьи 9.

3. Насколько это возможно, каждая Сторона стремится предоставить заинтересованной общественности возможность принять участие в определении, какая информация подлежит включению в экологический доклад.

Статья 7

Экологический доклад

1. Применительно к планам и программам, подлежащим стратегической экологической оценке, каждая Сторона обеспечивает подготовку экологического доклада.

2. В экологическом докладе в соответствии с положениями статьи 6 определяются, описываются и материально оцениваются вероятные существенные экологические, в том числе связанные со здоровьем населения, последствия осуществления плана или программы и его/ее разумные альтернативы. В докладе содержится такая указанная в приложении IV информация, которая может в разумной степени потребоваться, с учетом:

а) современных знаний и методов оценки;

b) содержания и уровня детализации плана или программы и стадии процесса принятия решения по плану или программе;

с) интересов общественности; и

d) информационных потребностей органа, принимающего решение.

3. Каждая Сторона принимает меры для обеспечения того, чтобы качество экологических докладов соответствовало требованиям настоящего Протокола.

Статья 8

Участие общественности

1. Каждая Сторона обеспечивает заблаговременные, своевременные и эффективные возможности для участия общественности в стратегической экологической оценке планов и программ, когда еще возможен выбор любого из вариантов.

2. Каждая Сторона, используя электронные средства информации или иные соответствующие средства, обеспечивает своевременное доведение до сведения общественности проекта плана или программы и экологического доклада.

3. Каждая Сторона обеспечивает выявление круга заинтересованной общественности, включая соответствующие неправительственные организации, для целей пунктов 1 и 4.

4. Каждая Сторона обеспечивает, чтобы общественность, упомянутая в пункте 3, имела возможность выразить в разумные сроки свое мнение по проекту плана или программы и экологическому докладу.

5. Каждая Сторона обеспечивает определение и обнародование конкретных мер по информированию заинтересованной общественности и получению ее мнения. С этой целью каждая Сторона обеспечивает в соответствующей мере учет элементов, перечисленных в приложении V.

Статья 9

Согласование с природоохранными органами и органами здравоохранения

1. Каждая Сторона определяет, мнение каких органов должно быть запрошено, поскольку те в силу своих специфических природоохранных или здравоохранительных функций могут быть затронуты экологическими, в том числе связанными со здоровьем населения, последствиями осуществления плана или программы.

2. Проект плана или программы и экологический доклад доводятся до сведения органов, упомянутых в пункте 1.

3. Каждая Сторона обеспечивает, чтобы органам, упомянутым в пункте 1, предоставлялась заблаговременная, своевременная и эффективная возможность выразить свое мнение по проекту плана или программы и экологическому докладу.

4. Каждая Сторона определяет конкретные меры по информированию природоохранных органов и органов здравоохранения, упомянутых в пункте 1, и получению их мнения.

Статья 10

Трансграничные консультации

1. В тех случаях, когда Сторона происхождения считает, что осуществление плана или программы может быть сопряжено с существенными трансграничными экологическими, в том числе связанные со здоровьем населения, последствиями, или когда об этом просит Сторона, которая может быть в существенной степени затронута такими последствиями, Сторона происхождения как можно раньше до принятия плана или программы уведомляет затрагиваемую Сторону.

2. В таком уведомлении содержатся, среди прочего:

a) проект плана или программы и экологический доклад, включая информацию об их возможных трансграничных экологических, в том числе связанных со здоровьем населения, последствиях; и

b) информацию, касающуюся процедуры принятия решений, включая указание разумного графика передачи замечаний.

3. Затрагиваемая Сторона в указанный в уведомлении срок сообщает Стороне происхождения, желает ли она начать консультации до принятия плана или программы, и, если такое желание обозначено, заинтересованные Стороны начинают консультации относительно вероятных трансграничных экологических, в том числе связанных со здоровьем населения, последствий осуществления плана или программы и мер, предусматриваемых с целью предотвращения, сокращения или смягчения неблагоприятных последствий.

4. В тех случаях, когда такие консультации имеют место, заинтересованные Стороны договариваются о конкретных мерах по обеспечению того, чтобы заинтересованная общественность и органы, упомянутые в пункте 1 статьи 9, в затрагиваемой Стороне были проинформированы и имели возможность в разумные сроки сообщить свое мнение о проекте плана или программы и об экологическом докладе.

Статья 11

Решение

1. Каждая Сторона при утверждении плана или программы должным образом обеспечивает учет:

а) выводов, содержащихся в экологическом докладе;

b) мер по предотвращению, сокращению или смягчению неблагоприятных последствий, определенных в экологическом докладе; и

с) замечаний, полученных в соответствии со статьями 8-10.

2. Каждая Сторона после утверждения плана или программы обеспечивает информирование общественности, органов, упомянутых в пункте 1 статьи 9, и Сторон, с которыми в соответствии со статьей 10 были проведены консультации, и предоставление им плана или программы вместе с кратким изложением того, каким образом там были учтены экологические, в том числе связанные со здоровьем населения, соображения, насколько приняты во внимание замечания, полученные в соответствии со статьями 8-10, а также причин для егo/ее принятия в свете рассмотрения разумных альтернатив.

Статья 12

Мониторинг

1. Каждая Сторона проводит мониторинг существенных экологических, в том числе связанных со здоровьем населения, последствий осуществления планов и программ, принятых в соответствии со статьей 11, с целью, в частности, обнаружения на ранней стадии непредусмотренных неблагоприятных последствий и обеспечения возможности для принятия надлежащих мер по исправлению положения.

2. Результаты мониторинга должны доводиться в соответствии с национальным законодательством до сведения органов, упомянутых в пункте 1 статьи 9, и общественности.

Статья 13

Политика и законодательство

1. Каждая Сторона принимает меры к обеспечению того, чтобы экологические, в том числе связанные со здоровьем населения, озабоченности, рассматривались и, насколько это возможно, учитывались при разработке ее предложений в отношении политики и законодательства, способных вызвать существенные экологические, в том числе связанные со здоровьем населения, последствия.

2. При применении положений пункта 1 каждая Сторона учитывает соответствующие принципы и элементы настоящего Протокола.

3. Каждая Сторона определяет в необходимых случаях практические механизмы для рассмотрения и учета в соответствии с пунктом 1 экологических, в том числе связанных со здоровьем населения, озабоченностей, принимая во внимание необходимость обеспечения открытости процесса принятия решений.

4. Каждая Сторона представляет Совещанию Сторон Конвенции, действующему в качестве Совещания Сторон настоящего Протокола, доклады о применении ею настоящей статьи.

Статья 14

Совещание Сторон Конвенции, действующее в качестве Совещания Сторон Протокола

1. Совещание Сторон Конвенции действует в качестве Совещания Сторон настоящего Протокола. Первое совещание Сторон Конвенции, действующее в качестве Совещания Сторон настоящего Протокола, созывается не позднее чем через один год после даты вступления в силу настоящего Протокола и в связи с совещанием Сторон Конвенции, если проведение последнего намечено в данный период. Последующие совещания Сторон Конвенции, действующие в качестве Совещания Сторон настоящего Протокола, проводятся в связи с совещаниями Сторон Конвенции, если только Совещание Сторон Конвенции, действующее в качестве Совещания Сторон настоящего Протокола, не примет иного решения.

2. Стороны Конвенции, не являющиеся Сторонами настоящего Протокола, могут участвовать в качестве наблюдателей в работе любой сессии Совещания Сторон Конвенции, действующего в качестве Совещания Сторон настоящего Протокола. Когда Совещание Сторон Конвенции действует в качестве Совещания Сторон настоящего Протокола, решения по настоящему Протоколу принимаются только Сторонами настоящего Протокола.

3. Когда Совещание Сторон Конвенции действует в качестве Совещания Сторон настоящего Протокола, любой член Президиума Совещания Сторон, представляющий какую-либо Сторону Конвенции, которая в данный момент не является Стороной настоящего Протокола, заменяется другим членом, избираемым Сторонами настоящего Протокола и из числа таких Сторон.

4. Совещание Сторон Конвенции, действующее в качестве Совещания Сторон настоящего Протокола, регулярно рассматривает осуществление настоящего Протокола и с этой целью:

a) проводит обзор политики и методологических подходов в области стратегической экологической оценки с целью дальнейшего совершенствования процедур, предусмотренных в рамках настоящего Протокола;

b) проводит обмен информацией об опыте, накопленном в ходе проведения стратегической экологической оценки и осуществления настоящего Протокола;

c) в необходимых случаях заручается услугами и сотрудничеством со стороны компетентных органов, обладающих квалификацией, имеющей отношение к достижению целей настоящего Протокола;

d) учреждает такие вспомогательные органы, какие оно считает необходимыми для осуществления настоящего Протокола;

e) при необходимости рассматривает и утверждает предложения о внесении поправок в настоящий Протокол; и

f) рассматривает и принимает любые дополнительные меры, включая меры, подлежащие совместному осуществлению по настоящему Протоколу и Конвенции, которые могут потребоваться для достижения целей настоящего Протокола.

5. Правила процедуры Совещания Сторон Конвенции применяются mutatis mutandis по настоящему Протоколу, если только Совещание Сторон, действующее в качестве Совещания Сторон настоящего Протокола, не примет консенсусом иного решения.

6. На своем первом совещании Совещание Сторон Конвенции, действующее в качестве Совещания Сторон настоящего Протокола, рассматривает и утверждает порядок применения к настоящему Протоколу процедуры рассмотрения соблюдения Конвенции.

7. Каждая Сторона регулярно, как это установлено Совещанием Сторон Конвенции, действующим в качестве Совещания Сторон настоящего Протокола, представляет Совещанию Сторон Конвенции, действующему в качестве Совещания Сторон Протокола, доклады о мерах, принятых ею в целях осуществления Протокола.

Статья 15

Связь с другими международными соглашениями

Соответствующие положения настоящего Протокола применяются без ущерба для Конвенций ЕЭК ООН об оценке воздействия на окружающую среду в трансграничном контексте и о доступе к информации, участии общественности в процессе принятия решений и доступе к правосудию по вопросам, касающимся окружающей среды.

Статья 16

Право голоса

1. За исключением случаев, предусмотренных ниже в пункте 2, каждая Сторона настоящего Протокола имеет один голос.

2. Региональные организации экономической интеграции по вопросам своей компетенции осуществляют свое право голоса исходя из числа голосов, равного числу их государств-членов, являющихся Сторонами настоящего Протокола. Эти организации не осуществляют свое право голоса, если таковое осуществляется их государствами-членами, и наоборот.

Статья 17

Секретариат

Секретариат, учрежденный статьей 13 Конвенции, выполняет функции секретариата настоящего Протокола, и пункты (a)–(c) статьи 13 Конвенции о функциях секретариата применяются mutatis mutandis к настоящему Протоколу.

Статья 18

Приложения

Приложения к настоящему Протоколу составляют его неотъемлемую часть.

Статья 19

Поправки к Протоколу

1. Любая Сторона может предлагать поправки к настоящему Протоколу.

2. При условии соблюдения пункта 3 процедура внесения, утверждения и вступления в силу поправок к Конвенции, изложенная в пунктах 2-5 статьи 14 Конвенции, применяется mutatis mutandis в отношении предлагаемых поправок к настоящему Протоколу.

3. Для целей настоящего Протокола три четверти Сторон, необходимые для вступления поправки в силу для Сторон, которые ратифицировали, одобрили или приняли ее, исчисляются на основе числа Сторон на момент принятия поправки.

Статья 20

Урегулирование споров

Положения статьи 15 Конвенции об урегулировании споров применяются mutatis mutandis к настоящему Протоколу.

Статья 21

Подписание

Настоящий Протокол открыт для подписания в Киеве (Украина) с 21 по 23 мая 2003 года, а затем в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке до 31 декабря 2003 года государствами — членами Европейской экономической комиссии, а также государствами, имеющими консультативный статус при Европейской экономической комиссии в соответствии с пунктами 8 и 11 резолюции 36 (IV) Экономического и Социального Совета от 28 марта 1947 года, и региональными организациями экономической интеграции, созданными суверенными государствами — членами Европейской экономической комиссии, которым их государства-члены передали компетенцию по вопросам, регулируемым настоящим Протоколом, включая компетенцию заключать договоры, касающиеся таких вопросов.

Статья 22

Депозитарий

В качестве Депозитария настоящего Протокола выступает Генеральный секретарь Организации Объединенных Наций.

Статья 23

Ратификация, принятие, одобрение и присоединение

1. Настоящий Протокол подлежит ратификации, принятию или одобрению подписавшими его государствами и региональными организациями экономической интеграции, упомянутыми в статье 21.

2. Настоящий Протокол открыт для присоединения с 1 января 2004 года со стороны государств и региональных организаций экономической интеграции, упомянутых в статье 21.

3. Любое другое государство, не упомянутое выше в пункте 2, которое является государством — членом Организации Объединенных Наций, может присоединиться к Протоколу с одобрения Совещания Сторон Конвенции, действующего в качестве Совещания Сторон Протокола.

4. Любая организация экономической интеграции, упомянутая в статье 21, которая становится Стороной настоящего Протокола, тогда как ни одно из ее государств-членов не является Стороной настоящего Протокола, связана всеми обязательствами по настоящему Протоколу. Если одно или более государств — членов такой организации являются Сторонами настоящего Протокола, то такая организация и ее государства-члены принимают решение о своей соответствующей ответственности за выполнение своих обязательств по настоящему Протоколу. В таких случаях данная организация и ее государства-члены не могут одновременно осуществлять права по настоящему Протоколу.

5. В своих документах о ратификации, принятии, одобрении или присоединении региональные организации экономической интеграции, упомянутые в статье 21, делают заявление о пределах своей компетенции по вопросам, регулируемым настоящим Протоколом. Эти организации также информируют Депозитария о любом соответствующем изменении пределов своей компетенции.

Статья 24

Вступление в силу

1. Настоящий Протокол вступает в силу на девяностый день после даты сдачи на хранение шестнадцатого документа о ратификации, принятии, одобрении или присоединении.

2. Для целей вышеизложенного пункта 1 любой документ, сданный на хранение какой-либо региональной организацией экономической интеграции, указанной в статье 21, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами — членами такой организации.

3. Для каждого государства или организации экономической интеграции, упомянутой в статье 21, которые ратифицируют, принимают или одобряют настоящий Протокол или присоединяются к нему после сдачи на хранение шестнадцатого документа о ратификации, принятии, одобрении или присоединении, Протокол вступает в силу на девяностый день после даты сдачи на хранение таким государством или организацией своего документа о ратификации, принятии, одобрении или присоединении.

4. Настоящий Протокол применяется к планам, программам, политике и законодательству, первый официальный документ о подготовке которых был принят после даты вступления настоящего Протокола в силу. Если Сторона, в пределах юрисдикции которой планируется разработать план, программу, политику или законодательство, относится к числу Сторон, на которые распространяется пункт 3, то настоящий Протокол применяется к планам, программам, политике и законодательству, первый официальный документ о подготовке которых был принят после даты вступления настоящего Протокола в силу для этой Стороны.

Статья 25

Выход из Протокола

В любое время по истечении четырех лет со дня вступления в силу настоящего Протокола в отношении какой-либо Стороны эта Сторона может выйти из Протокола путем направления письменного уведомления Депозитарию. Любой такой выход вступает в действие на девяностый день после даты получения уведомления Депозитарием. Любой такой выход не затрагивает применения статей 5-9, 11 и 13 настоящего Протокола в отношении стратегической экологической оценки по настоящему Протоколу, которая уже начала осуществляться, или применения статьи 10 в связи с уведомлением или просьбой, которые уже были сделаны до того, как такой выход вступает в действие.

Статья 26

Аутентичные тексты

Подлинник настоящего Протокола, английский, русский и французский тексты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В удостоверение чего нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящий Протокол.

Совершено в Киеве (Украина) двадцать первого мая две тысячи третьего года.

ПРИЛОЖЕНИЕ I

ПЕРЕЧЕНЬ ПРОЕКТОВ, УПОМЯНУТЫХ В ПУНКТЕ 2 СТАТЬИ 4

1. Нефтеочистительные заводы (за исключением предприятий, производящих только смазочные материалы из сырой нефти) и установки для газификации и сжижения угля или битуминозных сланцев производительностью 500 метрических тонн или более в день.

2. Тепловые электростанции и другие установки для сжигания тепловой мощностью 300 мегаватт или более, а также атомные электростанции и другие ядерные реакторы (за исключением исследовательских установок для производства и конверсии делящихся и воспроизводящих материалов, максимальная мощность которых не превышает 1 киловатт постоянной тепловой нагрузки).

3. Установки, предназначенные исключительно для производства или обогащения ядерного топлива, регенерации облученного ядерного топлива или сбора, удаления и переработки радиоактивных отходов.

4. Крупные установки для первоначальной выплавки чугуна и стали и для производства цветных металлов.

5. Установки для извлечения асбеста, а также переработки и преобразования асбеста и асбестосодержащих продуктов: в отношении асбестоцеметных продуктов — с годовым производством более 20 000 метрических тонн готовой продукции; в отношении фрикционных материалов — с годовым производством более 50 метрических тонн готовой продукции; и в отношении других видов применения асбеста — с производством более 200 метрических тонн в год.

6. Химические комбинаты полного цикла.

7. Строительство автомагистралей, скоростных дорог*, трасс для железных дорог дальнего сообщения и аэропортов** с длиной основной взлетно-посадочной полосы в 2 100 метров и более.

8. Нефте- и газопроводы большого диаметра.

9. Торговые порты, а также внутренние водные пути и порты для внутреннего судоходства, допускающие проход судов водоизмещением более 1 350 метрических тонн.

10. Установки по удалению отходов для сжигания, химической переработки или захоронения токсичных и опасных отходов.

11. Крупные плотины и водохранилища.

12. Деятельность по забору подземных вод в случае, если годовой объем забираемой воды достигает 10 миллионов кубических метров или более.

13. Производство целлюлозы и бумаги с получением в день 200 или более метрических тонн продукции, прошедшей воздушную сушку.

14. Крупномасштабная добыча, извлечение и обогащение на месте металлических руд и угля.

15. Добыча углеводородов на континентальном шельфе.

16. Крупные склады для хранения нефтяных, нефтехимических и химических продуктов.

17. Вырубка лесов на больших площадях.

____________

* Для целей настоящего Протокола:

Термин «автомагистраль» означает дорогу, специально предназначенную и построенную для движения автотранспортных средств, которая не обслуживает придорожные владения и которая:

а) имеет, за исключением отдельных участков или на временной основе, отдельные проезжие части для движения в обоих направлениях, отделенные друг от друга не предназначенной для движения разделительной полосой, или, в исключительных случаях, другими средствами;

b) не имеет пересечения на одном уровне с дорогами, железнодорожными или трамвайными путями и пешеходными дорожками; и

с) специально обозначена как автомагистраль.

Термин «скоростная дорога» означает дорогу, которая предназначена для движения транспортных средств, въезд на которую возможен только через развязки или регулируемые перекрестки и на которой, в частности, запрещены остановка и стоянка на проезжей части (проезжих частях).

** Для целей настоящего Протокола термин «аэропорт» означает аэропорт, соответствующий определению, содержащемуся в Чикагской конвенции 1944 года о создании Международной организации гражданской авиации (приложение 14).

ПРИЛОЖЕНИЕ II

ЛЮБЫЕ ДРУГИЕ ПРОЕКТЫ, УПОМЯНУТЫЕ В ПУНКТЕ 2 СТАТЬИ 4

1. Проекты по реструктуризации крупных земельных владений в сельской местности.

2. Проекты по использованию необработанной земли или полуосвоенных земель для интенсивного ведения сельскохозяйственной деятельности.

3. Проекты по управлению водами в сельскохозяйственных целях, включая проекты по орошению и дренажу земель.

4. Объекты интенсивного ведения животноводства (включая птицеводство).

5. Первоначальное облесение и обезлесение в целях перехода на другие виды землепользования.

6. Интенсивное разведение рыбы.

7. Атомные электростанции и другие атомные реакторы*, включая демонтаж или вывод из эксплуатации таких электростанций или реакторов (за исключением исследовательских установок для производства и конверсии делящихся и воспроизводящих материалов, максимальная мощность которых не превышает 1 киловатт постоянной тепловой нагрузки), не включенные в приложение I.

8. Строительство воздушных линий электропередачи напряжением 220 киловольт и более протяженностью 15 километров или более и другие проекты по передаче электрической энергии по воздушным линиям.

9. Промышленные установки для производства электроэнергии, пара и горячей воды.

10. Промышленные установки для транспортировки газа, пара и горячей воды.

11. Наземное хранение ископаемых видов топлива и природного газа.

12. Подземное хранение горючих газов.

13. Промышленное брикетирование угля и лигнита.

14. Гидроэнергоблоки.

15. Ветряные энергоблоки (парки ветрогенераторов).

16. Установки, не включенные в приложение I, предназначенные:

– для производства или обогащения ядерного топлива;

– для обработки облученного ядерного топлива;

– для окончательного удаления облученного ядерного топлива;

– исключительно для окончательного удаления радиоактивных отходов;

– исключительно для хранения (запланированного на период более 10 лет) облученного ядерного топлива в других местах за пределами территории производственного объекта; или

– для обработки и хранения радиоактивных отходов.

17. Карьеры, добыча минерального сырья открытым способом и извлечение торфа, не включенные в приложение I.

18. Подземные горные выработки, не включенные в приложение I.

19. Добыча минерального сырья путем морского или речного драгирования.

20. Глубокое бурение (в частности, геотермальное бурение, бурение в целях хранения ядерных отходов, бурение для обеспечения водоснабжения), за исключением бурения для изучения стабильности почвы.

21. Наземные промышленные установки для добычи угля, нефти, природного газа и руд, а также битуминозных сланцев.

22. Заводы полного цикла по первоначальной выплавке чугуна и стали, не включенные в приложение I.

23. Установки для производства передельного чугуна или стали (первичная или вторичная плавка), включая непрерывную разливку.

24. Установки для обработки черных металлов (станы горячей прокатки, кузнечные молоты, нанесение защитных распыленных металлических покрытий).

25. Чугунолитейные установки.

26. Установки для производства цветных металлов из руды, концентратов или вторичного сырья посредством металлургических, химических или электролитических процессов, не включенные в приложение I.

27. Установки для плавки, включая легирование, цветных металлов, за исключением драгоценных металлов, включая рекуперированные продукты (рафинирование, литейное производство и т.д.), не включенные в приложение I.

28. Установки для поверхностной обработки металлов и пластических материалов с использованием электролитических или химических процессов.

29. Производство и сборка автомобилей и производство автомобильных двигателей.

30. Судостроительные верфи.

31. Объекты для производства и ремонта воздушных судов.

32. Производство железнодорожного оборудования.

33. Ковка с использованием взрывчатых веществ.

34. Установки для обжига и агломерации металлических руд.

35. Коксовые печи (сухая дистилляция угля).

36. Установки для производства цемента.

37. Установки для производства стекла, включая стекловолокно.

38. Установки для плавления минеральных веществ, включая производство минеральных волокон.

39. Производство керамических продуктов путем обжига, в частности кровельной черепицы, кирпича, огнеупорного кирпича, керамической плитки, каменной керамики или фарфоровых изделий.

40. Установки для производства химикатов или обработки промежуточных продуктов, не включенные в приложение I.

41. Производство пестицидов и фармацевтических продуктов, красок и лаков, эластомеров и пероксидов.

42. Установки для хранения нефти, нефтехимических и химических продуктов, не включенные в приложение I.

43. Производство растительных и животных масел и жиров.

44. Упаковка и консервирование животных и растительных продуктов.

45. Производство молочных продуктов.

46. Сбраживание и солодоращение.

47. Производство кондитерских изделий и сиропов.

48. Установки для забоя животных.

49. Установки для промышленного производства крахмала.

50. Фабрики для производства рыбной муки и рыбьего жира.

51. Сахарные заводы.

52. Промышленные установки для производства целлюлозы, бумаги и картона, не включенные в приложение I.

53. Установки для предварительной обработки или окрашивания волокон или тканей.

54. Установки для окраски кож и шкур.

55. Установки для обработки и производства целлюлозы.

56. Производство и обработка продуктов на основе эластомеров.

57. Установки для производства искусственных минеральных волокон.

58. Установки для рекуперации или уничтожения взрывчатых веществ.

59. Установки для производства асбеста и изделий из асбеста, не включенные в приложение I.

60. Скотобойни.

61. Испытательные стенды для двигателей, турбин и реакторов.

62. Постоянно действующие гоночные и испытательные полигоны для моторных транспортных средств.

63. Трубопроводы для транспортировки газа или нефти, не включенные в приложение I.

64. Трубопроводы для транспортировки химикатов диаметром более 800 мм и протяженностью более 40 км.

65. Строительство железных дорог и интермодальных перегрузочных объектов, а также интермодальных терминалов, не включенных в приложение I.

66. Строительство трамвайных путей, надземных и подземных железнодорожных путей, подвесных или аналогичных линий особого типа, используемых исключительно или в основном для пассажирских перевозок.

67. Строительство автодорог, включая реконструкцию и/или расширение существующих дорог, не включенных в приложение I.

68. Строительство гаваней и портовых сооружений, включая рыболовецкие гавани, не включенных в приложение I.

69. Строительство внутренних водных путей и портов для внутреннего судоходства, не включенных в приложение I.

70. Торговые порты, причалы для погрузки и разгрузки, связанные с береговыми и выносными портами, не включенные в приложение I.

71. Канализация и сооружения для ливневого стока.

72. Строительство аэропортов** и аэродромов, не включенных в приложение I.

73. Объекты по удалению отходов (включая свалки), не включенные в приложение I.

74. Объекты для сжигания или химической обработки неопасных отходов.

75. Хранение металлолома, включая свалки автомобилей.

76. Отстойники.

77. Забор подземных вод или системы искусственного пополнения подземных вод, не включенные в приложение I.

78. Работы по переброске водных ресурсов между речными бассейнами.

79. Установки по очистке сточных вод.

80. Плотины и другие объекты, предназначенные для удерживания или длительного или постоянного хранения воды, не включенные в приложение I.

81. Прибрежные работы по борьбе с эрозией и деятельность на море, способная привести к изменениям на побережье в результате строительства, например, плотин, молов, волноломов и других защитных морских сооружений, исключая эксплуатацию и реконструкцию таких сооружений.

82. Установки для подачи воды на большие расстояния.

83. Лыжные трассы, лыжные подъемники и канатные дороги и связанные с этим работы.

84. Стоянки для яхт.

85. Поселки для отдыха и гостиничные комплексы за пределами городских районов и связанные с этим работы.

86. Постоянные палаточные лагеря и кемпинги.

87. Тематические парки.

88. Проекты по развитию промышленных территорий.

89. Проекты по развитию городских районов, включая строительство торговых центров и автомобильных стоянок.

90. Регенерация отвоеванных у моря земель.

________________

* Для целей настоящего Протокола атомные электростанции и другие атомные реакторы перестают быть такими установками, когда все ядерное топливо и другие радиоактивно загрязненные элементы окончательно удалены с территории объекта.

** Для целей настоящего Протокола термин «аэропорт» означает аэропорт, соответствующий определению, содержащемуся в Чикагской конвенции 1944 года о создании Международной организации гражданской авиации (приложение 14).

ПРИЛОЖЕНИЕ III

КРИТЕРИИ ДЛЯ ОПРЕДЕЛЕНИЯ ВОЗМОЖНЫХ СУЩЕСТВЕННЫХ ЭКОЛОГИЧЕСКИХ, В ТОМ ЧИСЛЕ СВЯЗАННЫХ СО ЗДОРОВЬЕМ НАСЕЛЕНИЯ, ПОСЛЕДСТВИЙ, УПОМЯНУТЫХ В ПУНКТЕ 1 СТАТЬИ 5

1. Актуальность плана или программы с точки зрения необходимости учета экологических, в том числе связанных со здоровьем населения, соображений, в частности с целью содействия устойчивому развитию.

2. Степень, в которой план или программа создает основу для проектов и другой деятельности, либо в отношении места, характера, масштабов и условий функционирования, либо с точки зрения выделения ресурсов.

3. Степень, в которой план или программа влияет на другие планы и программы, в том числе в порядке иерархии.

4. Экологические, в том числе связанные со здоровьем населения, проблемы, относящиеся к плану или программе.

5. Характер таких экологических, в том числе связанных со здоровьем населения, последствий, как вероятность, продолжительность, частотность, обратимость, размах и масштаб (например, масштабы затрагиваемого географического района или численность затрагиваемого населения).

6. Риски для окружающей среды, в том числе для здоровья населения.

7. Трансграничный характер последствий.

8. Степень, в которой план или программа затрагивает ценные или уязвимые районы, включая их ландшафт, имеющие признанный национальный или международный охраняемый статус.

ПРИЛОЖЕНИЕ IV

ИНФОРМАЦИЯ, УПОМЯНУТАЯ В ПУНКТЕ 2 СТАТЬИ 7

1. Сведения о содержании и основных целях плана или программы и о его связи с другими планами или программами.

2. Соответствующие аспекты существующего состояния окружающей среды, в том числе здоровья населения, и вероятное изменение этого состояния в случае неосуществления плана или программы.

3. Характеристики состояния окружающей среды, в том числе здоровья населения, в районах, которые могут быть затронуты в существенной степени.

4. Экологические, в том числе связанные со здоровьем населения, проблемы, которые имеют отношение к плану или программе.

5. Цели в области окружающей среды, в том числе связанные со здоровьем населения, установленные на международном, национальном и другом уровнях, которые имеют отношение к плану или программе, а также способы учета этих целей и других экологических, в том числе связанных со здоровьем населения, соображений в процессе подготовки плана или программы.

6. Вероятные существенные экологические, в том числе связанные со здоровьем населения, последствия* в соответствии с определением в пункте 7 статьи 2.

7. Меры по предотвращению, уменьшению или смягчению любых существенных вредных последствий для окружающей среды, в том числе для здоровья населения, которые могут быть результатом осуществления плана или программы.

8. Краткое изложение причин для выбора рассматривавшихся альтернативных вариантов и описание хода проведения оценки, включая указание таких трудностей в предоставлении подлежащей включению информации, как сбои техники или наличие пробелов в знаниях.

9. Меры, предусмотренные для мониторинга экологических, в том числе связанных со здоровьем населения, последствий осуществления плана или программы.

10. Вероятные существенные трансграничные экологические, в том числе связанные со здоровьем населения, последствия.

11. Резюме представленной информации, рассчитанное на широкую аудиторию.

______________

* Такие последствия должны включать побочные, кумулятивные, синергетические, кратко-, средне- и долгосрочные, постоянные и временные, положительные и отрицательные последствия.

ПРИЛОЖЕНИЕ V

ИНФОРМАЦИЯ, УПОМЯНУТАЯ В ПУНКТЕ 5 СТАТЬИ 8

1. Предлагаемые план или программа и их характер.

2. Орган, ответственный за их утверждение.

3. Предусматриваемая процедура, в том числе:

а) начало осуществления процедуры;

b) возможности для участия общественности;

c) время и место любого намечаемого публичного слушания;

d) орган, от которого может быть получена соответствующая информация и которому была передана соответствующая информация для изучения общественностью;

е) орган, которому могут представляться замечания или вопросы, и сроки представления замечаний или вопросов; и

f) имеющаяся в наличии экологическая, в том числе связанная со здоровьем населения, информация в отношении предлагаемого плана или программы.

4. Вероятность применения процедуры трансграничной оценки к плану или программе.


ProtokolRPBZ

Протокол о регистрах выбросов и переноса загрязнителей

Стороны настоящего Протокола,

ссылаясь на пункт 9 статьи 5 и пункт 2 статьи 10 Конвенции 1998 года о доступе к информации, участии общественности в процессе принятия решений и доступе к правосудию по вопросам, касающимся окружающей среды (Орхусская конвенция),

признавая, что регистры выбросов и переноса загрязнителей создают мощный механизм для повышения подотчетности корпораций, сокращения загрязнения и содействия устойчивому развитию, как указано в Луккской декларации, принятой на первом Совещании Сторон Орхусской конвенции,

учитывая принцип 10 Рио-де-Жанейрской декларации по окружающей среде и развитию 1992 года,

учитывая также принципы и обязательства, согласованные на Конференции Организации Объединенных Наций по окружающей среде и развитию 1992 года, в частности положения главы 19 Повестки дня на XXI век,

принимая к сведению Программу действий по дальнейшему осуществлению Повестки дня на XXI век, принятую Генеральной Ассамблеей Организации Объединенных Наций на ее девятнадцатой специальной сессии 1997 года, в которой она призвала, в частности, к наращиванию потенциала и возможностей стран в области сбора, обработки и распространения информации с целью расширения доступа общественности к информации о глобальных экологических проблемах с использованием соответствующих средств,

учитывая План действий по осуществлению решений Всемирной встречи на высшем уровне по устойчивому развитию 2002 года, в котором содержится призыв обеспечивать накопление согласованной комплексной информации о химических веществах, например через национальные регистры выбросов и переноса загрязнителей,

принимая во внимание результаты работы Межправительственного форума по химической безопасности, в частности Баийскую декларацию по химической безопасности, Приоритеты для действий после 2000 года и План действий по регистрам выбросов и переноса загрязнителей/кадастрам выбросов,

принимая также во внимание деятельность, осуществляемую в рамках Межорганизационной программы по безопасному обращению с химическими веществами,

принимая далее во внимание результаты деятельности Организации экономического сотрудничества и развития, в частности рекомендацию ее Совета о введении регистров выбросов и переноса загрязнителей, в которой Совет призывает страны-члены создать национальные регистры выбросов и переноса загрязнителей и обеспечить их доступность для общественности,

стремясь создать механизм, способствующий реализации права каждого человека нынешнего и грядущих поколений жить в благоприятной для его здоровья и благосостояния окружающей среде путем создания доступных для общественности систем экологической информации,

стремясь также обеспечить, чтобы при создании и совершенствовании таких систем учитывались принципы, способствующие устойчивому развитию, например подход на основе принципа предосторожности, изложенный в принципе 15 Рио-де-Жанейрской декларации по окружающей среде и развитию 1992 года,

признавая связь между адекватными информационными системами экологических данных и осуществлением прав, закрепленных в Орхусской конвенции,

отмечая необходимость сотрудничества с другими инициативами, касающимися загрязнителей и отходов, включая Стокгольмскую конвенцию о стойких органических загрязнителях 2001 года и Базельскую конвенцию о контроле за трансграничной перевозкой опасных отходов и их удалением 1989 года,

признавая, что цели комплексного подхода к сведению к минимуму загрязнения и объема отходов, образующихся в результате эксплуатации промышленных установок и из других источников, состоят в обеспечении высокого уровня защиты окружающей среды в целом, продвижении по пути устойчивого и экологически приемлемого развития, а также в защите здоровья нынешнего и грядущих поколений,

будучи убеждены в ценности регистров выбросов и переноса загрязнителей как экономически эффективного инструмента для содействия улучшению экологических показателей, для обеспечения доступа общественности к информации о выбросах загрязнителей в районах размещения общин и переносе загрязнителей в такие общины и через занимаемые ими территории, а также для использования правительствами при выявлении тенденций, демонстрации прогресса в деле сокращения загрязнения, контроля за соблюдением ряда международных соглашений, установления приоритетов и оценки прогресса, достигнутого путем реализации экологической политики и программ,

полагая, что регистры выбросов и переноса загрязнителей могут обеспечить промышленности ощутимые выгоды благодаря совершенствованию управления загрязнителями,

отмечая возможности для использования данных из регистров выбросов и переноса загрязнителей в сочетании с медицинской, экологической, демографической, экономической или иной соответствующей информацией с целью углубления понимания потенциальных проблем, выявления «горячих точек», принятия предупредительных мер и мер по сглаживанию неблагоприятного воздействия, а также установления приоритетов в области рационального использования окружающей среды,

признавая важность обеспечения конфиденциальности для идентифицированных или идентифицируемых физических лиц при обработке информации, представляемой для регистров выбросов и переноса загрязнителей в соответствии с применимыми международными нормами, касающимися защиты данных,

признавая также важность создания и совершенствования сопоставимых на международном уровне национальных систем регистров выбросов и переноса загрязнителей для повышения уровня сопоставимости данных,

отмечая, что многие государства — члены Европейской экономической комиссии Организации Объединенных Наций, Европейское сообщество и Стороны Североамериканского соглашения о свободной торговле принимают меры по сбору данных, касающихся выбросов и переноса загрязнителей из различных источников, и по обеспечению доступности этих данных для общественности, и признавая, что особенно в этой области некоторые страны в течение длительного периода времени накопили ценный опыт,

учитывая различные подходы, применяемые в существующих регистрах выбросов, и необходимость избегать дублирования и признавая в этой связи необходимость обеспечения определенной степени гибкости,

настоятельно призывая последовательно совершенствовать национальные регистры выбросов и переноса загрязнителей,

настоятельно призывая также устанавливать связи между национальными регистрами выбросов и переноса загрязнителей и информационными системами по другим выбросам, вызывающим обеспокоенность у общественности,

договорились о нижеследующем:

Статья 1
Цель

Цель настоящего Протокола заключается в расширении доступа общественности к информации путем создания в соответствии с положениями настоящего Протокола согласованных, комплексных общенациональных регистров выбросов и переноса загрязнителей (РВПЗ), которые могли бы способствовать участию общественности в процессе принятия решений по вопросам, касающимся окружающей среды, а также содействовать предупреждению и сокращению загрязнения окружающей среды.

Статья 2
Определения

Для целей настоящего Протокола

1. «Сторона», если в тексте не содержится иного указания, означает государство или региональную организацию экономической интеграции, упомянутые в статье 24, которые согласились быть связанными положениями настоящего Протокола и для которых Протокол вступил в силу.

2. «Конвенция» означает Конвенцию о доступе к информации, участии общественности в процессе принятия решений и доступе к правосудию по вопросам, касающимся окружающей среды, составленную в Орхусе, Дания, 25 июня 1998 года.

3. «Общественность» означает одно физическое или юридическое лицо или несколько таких лиц и, в соответствии с национальным законодательством или практикой, их ассоциации, организации или группы.

4. «Объект» означает одну или несколько установок на одном и том же участке или на прилегающих участках, которые находятся в собственности одного и того же физического или юридического лица или эксплуатируются одним и тем же физическим или юридическим лицом.

5. «Компетентный орган» означает национальный орган или органы или любое другое компетентное учреждение или учреждения, назначенные Стороной для ведения национальной системы регистров выбросов и переноса загрязнителей.

6. «Загрязнитель» означает вещество или группу веществ, которые могут быть вредны для окружающей среды или здоровья человека в силу их свойств и в результате их введения в окружающую среду.

7. «Выброс» означает любое введение загрязнителей в окружающую среду в результате любой антропогенной деятельности, независимо от того, является ли оно намеренным или аварийным, плановым или внеплановым, включая разлив, эмиссию, выпуск, закачку, удаление или сброс в отвал или через системы канализации без окончательной очистки сточных вод.

8. «Перенос за пределы участка» означает перемещение за пределы объекта загрязнителей или отходов, предназначенных для удаления или рекуперации, и загрязнителей, содержащихся в сточных водах, предназначенных для очистки.

9. «Диффузные источники» означают множество мелких или рассеянных источников, из которых загрязнители могут выбрасываться в землю, воздух или воду, совокупное воздействие которых на эти компоненты окружающей среды может быть значительным и для которых практически нецелесообразно собирать отчетность по каждому отдельному источнику.

10. Термины «национальный» и «общенациональный» по отношению к обязательствам, ложащимся в соответствии с настоящим Протоколом на Стороны, являющиеся региональными организациями экономической интеграции, понимаются, если в тексте не содержится иного указания, как относящиеся к данному региону.

11. «Отходы» означают вещества или предметы, которые:

а) удаляются или рекуперируются;

b) предназначены к удалению или рекуперации; или

с) подлежат удалению или рекуперации в соответствии с положениями национального законодательства.

12. «Опасные отходы» означают отходы, которые определяются в качестве опасных положениями национального законодательства.

13. «Иные отходы» означают отходы, не являющиеся опасными.

14. «Сточные воды» означают подлежащие регулированию национальным законодательством использованные воды, содержащие вещества или предметы.

Статья 3
Общие положения

1. Каждая Сторона принимает необходимые законодательные, регулирующие и другие меры, а также надлежащие меры по обеспечению соблюдения в целях выполнения положений настоящего Протокола.

2. Положения настоящего Протокола не затрагивают право Стороны вести или вводить более обширные или более доступные для общественности регистры выбросов и переноса загрязнителей, чем это требуется настоящим Протоколом.

3. Каждая Сторона принимает необходимые меры для обеспечения того, чтобы работники объекта и представители общественности, сообщающие в государственные органы о нарушении каким-либо объектом национальных законов, принятых в осуществление настоящего Протокола, не подвергались наказанию, преследованию или гонениям со стороны этого объекта или государственных органов за свои действия, связанные с сообщением о данном нарушении.

4. При осуществлении настоящего Протокола каждая Сторона руководствуется подходом на основе принципа предосторожности, изложенным в принципе 15 Рио-де-Жанейрской декларации по окружающей среде и развитию 1992 года.

5. В целях уменьшения дублирования при представлении отчетности системы регистров выбросов и переноса загрязнителей могут быть, насколько это практически возможно, интегрированы с существующими источниками информации, такими, как механизмы представления отчетности, предусматриваемые лицензиями или разрешениями на эксплуатацию.

6. Стороны стремятся к обеспечению сближения национальных регистров выбросов и переноса загрязнителей.

Статья 4
Основные элементы системы регистра выбросов
и переноса загрязнителей

В соответствии с настоящим Протоколом каждая Сторона составляет и ведет доступный для общественности национальный регистр выбросов и переноса загрязнителей, который:

а) ведется в разбивке по конкретным объектам в отношении отчетности по точечным источникам;

b) включает в себя данные по диффузным источникам;

с) в соответствующих случаях ведется в разбивке по конкретным загрязнителям или по конкретным отходам;

d) охватывает различные компоненты окружающей среды, проводя различие между выбросами в воздух, землю и воду;

е) включает информацию о переносах;

f) основывается на обязательной отчетности, представляемой на периодической основе;

g) включает стандартизованные и своевременно представленные данные, ограниченное число стандартизованных пороговых значений для представления отчетности и, при наличии, ограниченное число положений о конфиденциальности;

h) является логически последовательным и по своему построению должен быть удобным для пользователей, а также доступным для общественности, в том числе в электронной форме;

i) предусматривает участие общественности в его создании и модификации; и

j) представляет собой структурированную и компьютеризованную базу данных или ряд связанных баз данных, ведущихся компетентным органом.

Статья 5
Построение и структура

1. Каждая Сторона обеспечивает, чтобы данные, содержащиеся в регистре, упомянутом в статье 4, были представлены в агрегированном и неагрегированном виде, с тем чтобы можно было вести поиск выбросов и переносов и идентифицировать их по:

а) объекту и его географическому местоположению;

b) виду деятельности;

с) владельцу или оператору и в соответствующих случаях компании;

d) в соответствующих случаях загрязнителю или отходам;

е) каждому компоненту окружающей среды, в которую выбрасывается загрязнитель; и

f) как указывается в пункте 5 статьи 7, конечному пункту переноса и в соответствующих случаях операции по удалению и рекуперации отходов.

2. Каждая Сторона также обеспечивает возможность поиска и идентификации данных на основании тех диффузных источников, которые включены в регистр.

3. Каждая Сторона строит свой регистр, учитывая возможность его будущего расширения и обеспечивая, чтобы содержащиеся в нем данные отчетности за, по меньшей мере, десять предыдущих отчетных лет были доступны для общественности.

4. Регистр строится таким образом, чтобы в максимальной степени облегчать доступ общественности через электронные средства связи, такие, как Интернет. Построение регистра обеспечивает возможности для того, чтобы содержащаяся в нем информация в обычных условиях его использования была постоянно и незамедлительно доступна через электронные средства связи.

5. Каждой Стороне следует предусмотреть в своем регистре ссылки на соответствующие имеющиеся и доступные для общественности базы данных по темам, относящимся к охране окружающей среды.

6. Каждая Сторона предусматривает в своем регистре ссылки на регистры выбросов и переноса загрязнителей других Сторон Протокола и, когда это возможно, на регистры выбросов и переноса загрязнителей других стран.

Статья 6
Сфера охвата регистра

1. Каждая Сторона обеспечивает, чтобы ее регистр включал информацию о:

а) выбросах загрязнителей, по которым требуется представлять отчетность в соответствии с пунктом 2 статьи 7;

b) переносах за пределы участка, по которым требуется представлять отчетность в соответствии с пунктом 2 статьи 7; и

с) выбросах загрязнителей из диффузных источников, по которым требуется представлять отчетность в соответствии с пунктом 4 статьи 7.

2. Проведя оценку опыта, накопленного в ходе создания и совершенствования национальных регистров выбросов и переноса загрязнителей и осуществления настоящего Протокола, и принимая во внимание соответствующие международные процессы, Совещание Сторон проводит обзор требований в отношении представления отчетности в соответствии с настоящим Протоколом и рассматривает следующие вопросы его дальнейшего совершенствования:

а) пересмотр видов деятельности, указанных в приложении I;

b) пересмотр загрязнителей, указанных в приложении II;

с) пересмотр пороговых уровней в приложениях I и II; и

d) включение других соответствующих аспектов, таких, как информация о переносах в пределах участков, хранении, определении требований в отношении представления отчетности о диффузных источниках или разработке критериев для включения загрязнителей в соответствии с настоящим Протоколом.

Статья 7
Требования в отношении представления отчетности

1. Каждая Сторона либо:

а) требует от владельца или оператора каждого отдельного объекта, находящегося под ее юрисдикцией, который осуществляет один или более видов деятельности, перечисленных в приложении I, сверх применимых пороговых значений для деятельности, указанных в колонке 1 приложения I, и:

i) осуществляет выбросы любых загрязнителей, указанных в приложении II, в количествах, превышающих применимые пороговые значения, указанные в колонке 1 приложения II;
ii) осуществляет перенос за пределы участка любого загрязнителя, указанного в приложении II, в количествах, превышающих применимые пороговые значения, указанные в колонке 2 приложения II, в тех случаях, когда Сторона избрала вариант представления отчетности в отношении переноса конкретных загрязнителей согласно пункту 5(d);
iii) осуществляет перенос за пределы участка опасных отходов, превышающий две тонны в год, или других отходов, превышающий 2 000 т в год, в тех случаях, когда Сторона избрала вариант представления отчетности в отношении переноса конкретных отходов согласно пункту 5(d); или
iv) осуществляет перенос за пределы участка любого загрязнителя, указанного в приложении II, в сточных водах, предназначенных для очистки, в количествах, превышающих применимые пороговые значения, указанные в колонке 1b приложения II;

брать на себя обязательство, возлагаемое на такого владельца или оператора согласно пункту 2; либо

b) требует от владельца или оператора каждого отдельного объекта, находящегося под ее юрисдикцией, который осуществляет один или более видов деятельности, указанного в приложении I, на уровне или сверх пороговых значений для численности работников, указанных в колонке 2 приложения I, и производит, обрабатывает или использует любой загрязнитель, указанный в приложении II, в количествах, превышающих применимые пороговые значения, указанные в колонке 3 приложения II, брать на себя обязательство, возлагаемое на такого владельца или оператора согласно пункту 2.

2. Каждая Сторона требует от владельца или оператора объекта, упомянутого в пункте 1, представлять информацию, указанную в пунктах 5 и 6, и в соответствии с предусмотренными в них требованиями в отношении тех загрязнителей и отходов, по которым были превышены пороговые значения.

3. Для достижения цели настоящего Протокола Сторона может принять решение в отношении конкретного загрязнителя применять либо пороговое значение, касающееся выброса, или пороговое значение для производства, обработки или использования, при условии что это увеличивает соответствующую информацию о выбросах или переносах, имеющуюся в ее регистре.

4. Каждая Сторона обеспечивает, чтобы ее компетентный орган вел сбор информации или назначил один или несколько государственных органов или компетентных ведомств для сбора информации о выбросах загрязнителей из диффузных источников, перечисленных в пунктах 7 и 8, для включения в ее регистр.

5. Каждая Сторона требует от владельцев или операторов объектов, по которым требуется представлять отчетность в соответствии с пунктом 2, подготавливать и направлять ее компетентному органу следующую информацию по конкретным объектам:

a) наименование, почтовый адрес, географическое местоположение и вид или виды деятельности объекта, представляющего отчетность, а также имя и фамилию владельца или оператора и, в соответствующих случаях, название компании;

b) наименование и идентификационный номер каждого загрязнителя, по которому требуется представлять отчетность согласно пункту 2;

c) количество каждого загрязнителя, по которому требуется представлять отчетность согласно пункту 2, выброшенного с объекта в окружающую среду за отчетный год как в совокупности, так и в разбивке по выбросам в воздух, воду или землю, включая подземную закачку;

d) либо

i) количество каждого загрязнителя, по которому требуется представлять отчетность в соответствии с пунктом 2, перенесенное за пределы участка за отчетный год, с разграничением между количествами, перенесенными для целей удаления и рекуперации, а также наименование и адрес объекта, на который поступает перенос; либо
ii) количество отходов, по которым требуется представлять отчетность согласно пункту 2, перенесенное за пределы участка за отчетный год, с разграничением между опасными отходами и иным отходами, для любых операций по рекуперации или удалению с указанием соответственно пометки «Р» или «У», если отходы предназначены для рекуперации или удаления согласно приложению III, а также при трансграничном перемещении опасных отходов, наименование и адрес предприятия, осуществляющего рекуперацию или удаление отходов, и фактического участка рекуперации или удаления, на который поступает перенос;

e) количество каждого загрязнителя в сточных водах, по которому требуется представлять отчетность согласно пункту 2, перенесенное за пределы участка в течение отчетного года; и

f) тип методологии, использовавшейся для получения информации, упомянутой в подпунктах (с)–(е), в соответствии с пунктом 2 статьи 9 с указанием того, основана ли информация на измерениях, расчетах или оценках.

6. Информация, упомянутая в подпунктах (с)(е) пункта 5, включает в себя информацию об общих выбросах и переносах в результате плановой деятельности или внештатных ситуаций.

7. Каждая Сторона представляет в своем регистре в надлежащей пространственной разбивке информацию о выбросах загрязнителей из диффузных источников, в отношении которых эта Сторона определяет, что данные собираются соответствующими органами и имеется практическая возможность их включения. В тех случаях, когда Сторона определяет, что такие данные не существуют, она принимает меры для инициации представления отчетности о выбросах соответствующих загрязнителей из одного или большего числа диффузных источников в соответствии с ее национальными приоритетами.

8. Информация, упомянутая в пункте 7, включает информацию о типе методологии, использованной для получения информации.

Статья 8
Периодичность отчетности

1. Каждая Сторона обеспечивает, чтобы информация, которую требуется включать в ее регистр, была доступной для общественности и чтобы она подбиралась и была в регистре в разбивке по календарным годам. Отчетным годом является календарный год, к которому относится такая информация. Для каждой Стороны первым отчетным годом является календарный год после вступления Протокола в силу для этой Стороны. Отчетность в соответствии со статьей 7 представляется ежегодно. Однако вторым отчетным годом может быть второй календарный год после первого отчетного года.

2. Каждая Сторона, которая не является региональной организацией экономической интеграции, обеспечивает включение в свой регистр информации в течение пятнадцати месяцев после окончания каждого отчетного года. Однако информация за первый отчетный год включается в ее регистр в течение двух лет после окончания этого отчетного года.

3. Каждая Сторона, которая является региональной организацией экономической интеграции, обеспечивает включение в свой регистр информации за конкретный отчетный год через шесть месяцев после срока, в который должны сделать это Стороны, не являющиеся региональными организациями экономической интеграции.

Статья 9
Сбор данных и хранение документации

1. Каждая Сторона требует от владельцев или операторов объектов, подпадающих под действие требований о представлении отчетности согласно статье 7, осуществлять сбор данных, необходимых для определения, в соответствии с пунктом 2 ниже и с надлежащей периодичностью, имевших место на объекте выбросов и переносов за пределы участка, по которым представляется отчетность в соответствии со статьей 7, и хранить доступную для компетентных органов документацию о данных, с помощью которых была получена отчетная информация, в течение пяти лет, начиная с конца соответствующего отчетного года. Эта документация включает также в себя описание использовавшейся методологии сбора данных.

2. Каждая Сторона требует от владельцев или операторов объектов, подпадающих под действие требований о представлении отчетности согласно статье 7, использовать наилучшую имеющуюся информацию, которая может включать в себя данные мониторинга, коэффициенты пересчета выбросов, уравнения баланса массы, данные косвенного мониторинга или иные расчеты, технические оценки и прочие методы. В надлежащих случаях это следует делать в соответствии с международно признанными методологиями.

Статья 10
Оценка качества

1. Каждая Сторона требует, чтобы владельцы или операторы объектов, подпадающих под действие требований о представлении отчетности согласно пункту 1 статьи 7, обеспечивали качество представляемой ими информации.

2. Каждая Сторона обеспечивает, чтобы компетентный орган проводил оценку качества данных, содержащихся в ее регистре, в частности, на предмет их полноты, согласованности и достоверности, с учетом любых руководящих принципов, которые могут быть разработаны Совещанием Сторон.

Статья 11
Доступ общественности к информации

1. Каждая Сторона обеспечивает доступ общественности к информации, содержащейся в ее регистре выбросов и переноса загрязнителей без необходимости формулировать свою заинтересованность и в соответствии с положениями настоящего Протокола главным образом путем обеспечения того, чтобы ее регистр предусматривал прямой электронный доступ через публичные сети связи.

2. В тех случаях, когда общественность не имеет беспрепятственного доступа к информации, содержащейся в регистре соответствующей Стороны, с помощью прямых электронных средств, каждая Сторона обеспечивает, чтобы ее компетентный орган представлял по запросу такую информацию с помощью любых других эффективных средств как можно скорее, но не позднее, чем через один месяц после получения соответствующего запроса.

3. При условии соблюдения положений пункта 4 каждая Сторона обеспечивает, чтобы доступ к информации, содержащейся в ее регистре, предоставлялся бесплатно.

4. Каждая Сторона может разрешить своему компетентному органу взимать плату за воспроизведение и пересылку по почте конкретной информации, упомянутой в пункте 2, но эта плата не должна превышать разумного уровня.

5. В тех случаях, когда общественность не имеет беспрепятственного доступа к информации, содержащейся в регистре соответствующей Стороны, каждая Сторона облегчает электронный доступ к своему регистру в доступных для общественности местах, например в публичных библиотеках, учреждениях местных органов власти и других соответствующих местах.

Статья 12
Конфиденциальность

1. Каждая Сторона может разрешить компетентному органу сохранять конфиденциальность информации, содержащейся в регистре, если публичное раскрытие такой информации будет иметь неблагоприятные последствия для:

а) международных отношений, национальной обороны или государственной безопасности;

b) отправления правосудия, возможности любого лица иметь доступ к справедливому судебному разбирательству или возможности государственного органа проводить расследование уголовного или дисциплинарного характера;

с) конфиденциальности коммерческой и промышленной информации в тех случаях, когда такая конфиденциальность охраняется законом в целях защиты законных экономических интересов;

d) прав интеллектуальной собственности; или

е) конфиденциальности личных данных и/или досье, касающихся физического лица, если это лицо не дало согласия на раскрытие такой информации общественности в тех случаях, когда такая конфиденциальность предусмотрена в национальном законодательстве.

Вышеупомянутые основания для сохранения конфиденциальности толкуются ограничительно с учетом того, отвечает ли раскрытие информации общественным интересам, а также с учетом того, относится ли запрошенная информация к выбросам в окружающую среду.

2. В рамках подпункта 1(с) любая информация о выбросах, которая имеет отношение к охране окружающей среды, подлежит рассмотрению на предмет ее раскрытия в соответствии с национальным законодательством.

3. В тех случаях, когда сохраняется конфиденциальный статус информации в соответствии с пунктом 1, в регистре указывается тип изъятой информации посредством, например, предоставления, по возможности, общей информации о химических свойствах и причины такого изъятия.

Статья 13
Участие общественности в создании и совершенствовании
национальных регистров выбросов и переноса загрязнителей

1. Каждая Сторона обеспечивает соответствующие возможности для участия общественности в создании и совершенствовании ее национального регистра выбросов и переноса загрязнителей в рамках ее национального законодательства.

2. Для цели пункта 1 каждая Сторона предоставляет общественности возможность бесплатного доступа к информации о предлагаемых мерах, касающихся создания и совершенствования ее национального регистра выбросов и переноса загрязнителей, а также возможность для представления любых замечаний, информации, аналитических материалов или мнений, которые имеют отношение к процессу принятия решений, и соответствующий орган надлежащим образом учитывает такой вклад общественности.

3. Каждая Сторона обеспечивает, чтобы при принятии решения о создании или существенном изменении ее регистра общественности своевременно предоставлялась информация об этом решении и сообщались соображения, на которых оно основывается.

Статья 14
Доступ к правосудию

1. Каждая Сторона в рамках своего национального законодательства обеспечивает, чтобы любое лицо, считающее, что его просьба о доступе к информации в соответствии с пунктом 2 статьи 11 не принята во внимание или неправомерно отклонена, будь то частично или полностью, что на нее не дано адекватного ответа или что она иным образом не рассмотрена в соответствии с положениями данного пункта, имело доступ к процедуре пересмотра в суде или ином независимом и беспристрастном органе, учрежденном в соответствии с законом.

2. Требования, предусмотренные в пункте 1, применяются без ущерба для прав и обязательств Сторон по действующим применимым между ними договорам, касающимся предмета настоящей статьи.

Статья 15
Наращивание потенциала

1. Каждая Сторона содействует информированию общественности о ее регистре выбросов и переноса загрязнителей и обеспечивает предоставление общественности помощи и рекомендаций в области доступа к ее регистру и понимания и использования содержащейся в нем информации.

2. Каждой Стороне следует обеспечивать надлежащее наращивание потенциала ответственных органов и учреждений и предоставление им рекомендаций с целью оказания им помощи в выполнении ими своих обязанностей в соответствии с настоящим Протоколом.

Статья 16
Международное сотрудничество

1. Стороны соответствующим образом осуществляют сотрудничество и оказывают друг другу содействие:

а) в рамках международных действий в поддержку целей настоящего Протокола;

b) на основе взаимной договоренности между соответствующими Сторонами при внедрении национальных систем во исполнение настоящего Протокола;

с) при совместном использовании информации в соответствии с настоящим Протоколом в отношении выбросов и переносов в пограничных районах; и

d) при совместном использовании информации в соответствии с настоящим Протоколом в отношении переносов между Сторонами.

2. Стороны поощряют сотрудничество между ними и, в надлежащих случаях, с соответствующими международными организациями с целью содействия:

а) информированию общественности на международном уровне;

b) передаче технологий; и

с) оказанию технической помощи Сторонам, являющимся развивающимися странами, и Сторонам, являющимся странами с переходной экономикой, в вопросах, относящихся к настоящему Протоколу.

Статья 17
Совещание Сторон

1. Настоящим учреждается Совещание Сторон. Его первая сессия созывается не позднее чем через два года после вступления в силу настоящего Протокола. Впоследствии очередные сессии Совещания Сторон проводятся последовательно или параллельно с очередными совещаниями Сторон Конвенции, если Стороны настоящего Протокола не примут иного решения. Совещание Сторон проводит внеочередную сессию, если оно принимает соответствующее решение в ходе очередной сессии или же по письменной просьбе любой из Сторон при условии, что в течение шести месяцев после препровождения этой просьбы Исполнительным секретарем Европейской экономической комиссии всем Сторонам указанная просьба будет поддержана по меньшей мере одной третью этих Сторон.

2. Совещание Сторон постоянно следит за ходом осуществления и совершенствования настоящего Протокола на основе отчетности, регулярно представляемой Сторонами, и с учетом этой цели:

а) осуществляет обзор создания и совершенствования регистров выбросов и переноса загрязнителей и способствует их последовательному укреплению и сближению;

b) определяет руководящие принципы, облегчающие представление ему отчетности Сторонами, учитывая необходимость избегать дублирования усилий в этом отношении;

с) определяет программу работы;

d) рассматривает и, при необходимости, принимает меры по укреплению международного сотрудничества в соответствии со статьей 16;

е) учреждает такие вспомогательные органы, которые оно сочтет необходимым;

f) рассматривает и утверждает предложения, касающиеся таких поправок к настоящему Протоколу и приложений к нему, которые сочтены необходимыми для выполнения целей настоящего Протокола, в соответствии с положениями статьи 20;

g) на своей первой сессии рассматривает и принимает на основе консенсуса правила процедуры для своих сессий и сессий своих вспомогательных органов с учетом любых правил процедуры, принятых Совещанием Сторон Конвенции;

h) рассматривает возможность учреждения финансовых процедур на основе консенсуса и механизмов технической помощи в целях содействия осуществлению настоящего Протокола;

i) прибегает, при необходимости, к услугам других соответствующих международных органов в порядке предоставления услуг достижения целей настоящего Протокола; и

j) рассматривает и принимает любые дополнительные меры, которые могут потребоваться для содействия достижению целей настоящего Протокола, в частности такие, как принятие руководящих принципов и рекомендаций, способствующих его осуществлению.

3. Совещание Сторон содействует обмену информацией об опыте, приобретенном в ходе представления отчетности о переносе с использованием подходов, ориентированных на конкретные загрязнители и конкретные отходы, и рассматривает такой опыт в целях изучения возможности сближения этих двух подходов, принимая во внимание заинтересованность общественности в информации в соответствии со статьей 1 и общую эффективность национальных регистров выбросов и переноса загрязнителей.

4. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любое государство или региональная организация экономической интеграции, которые имеют право в соответствии со статьей 24 подписать настоящий Протокол, но не являются его Стороной, и любая межправительственная организация, обладающая компетенцией в областях, с которыми связан Протокол, имеют право участвовать в сессиях Совещания Сторон в качестве наблюдателей. Вопросы их допуска и участия регулируются правилами процедуры, принятыми Совещанием Сторон.

5. Любая неправительственная организация, обладающая компетенцией в областях, с которыми связан настоящий Протокол, и проинформировавшая Исполнительного секретаря Европейской экономической комиссии о своем желании быть представленной на сессии Совещания Сторон, имеет право на такое участие в качестве наблюдателя, за исключением тех случаев, когда против этого возражает одна треть Сторон, присутствующих на сессии. Вопросы их допуска и участия регулируются правилами процедуры, принятыми Совещанием Сторон.

Статья 18
Право голоса

1. За исключением случаев, предусмотренных в пункте 2, каждая Сторона настоящего Протокола имеет один голос.

2. Региональные организации экономической интеграции осуществляют свое право голоса по вопросам, входящим в их компетенцию, располагая числом голосов, равным числу их государств-членов, являющихся Сторонами. Такие организации не осуществляют своего права голоса, если их государства-члены осуществляют свое право голоса и наоборот.

Статья 19
Приложения

Приложения к настоящему Протоколу составляют его неотъемлемую часть и, если явным образом не указывается иного, ссылка на настоящий Протокол одновременно является ссылкой на любые приложения к нему.

Статья 20
Поправки

1. Любая Сторона может предлагать поправки к настоящему Протоколу.

2. Предложения о внесении поправок в настоящий Протокол рассматриваются на сессии Совещания Сторон.

3. Любая предлагаемая поправка к настоящему Протоколу представляется в письменной форме в секретариат, который направляет ее по меньшей мере за шесть месяцев до начала сессии, на которой она предлагается для принятия, всем Сторонам, другим государствам и региональным организациям экономической интеграции, которые согласились быть связанными положениями Протокола и для которых он еще не вступил в силу, а также Подписавшим Сторонам.

4. Стороны прилагают все усилия для достижения согласия по любой предлагаемой поправке к настоящему Протоколу на основе консенсуса. Если все усилия для достижения консенсуса исчерпаны, а согласие не достигнуто, то в крайнем случае поправка принимается большинством в три четверти голосов Сторон, присутствующих на сессии и участвующих в голосовании.

5. Для целей настоящей статьи «Стороны, присутствующие и участвующие в голосовании» означают Стороны, присутствующие на заседании и голосующие за или против.

6. Любая поправка к настоящему Протоколу, принятая в соответствии с пунктом 4, направляется секретариатом Депозитарию, который распространяет ее среди всех Сторон, других государств и региональных организаций экономической интеграции, которые согласились быть связанными положениями Протокола и для которых он еще не вступил в силу, а также среди Подписавших Сторон.

7. Поправка, если таковая не относится к приложению, вступает в силу для тех Сторон, которые ратифицировали, приняли или утвердили ее, на девяностый день после получения Депозитарием документов о ратификации, принятии или утверждении не менее чем тремя четвертями Сторон, являвшихся Сторонами на момент ее принятия. Впоследствии она вступает в силу для любой другой Стороны на девяностый день после сдачи на хранение этой Стороной ее документа о ратификации, принятии или утверждении этой поправки.

8. В случае поправки к приложению Сторона, которая не принимает такую поправку, уведомляет об этом Депозитария в письменной форме в течение 12 месяцев с даты ее распространения Депозитарием. Депозитарий незамедлительно извещает все Стороны о получении любого такого уведомления. Сторона может в любое время отозвать уведомление о непринятии, после чего эта поправка к приложению вступает в силу для этой Стороны.

9. По истечении 12 месяцев с даты ее распространения Депозитарием, как это предусмотрено в пункте 6, поправка к приложению вступает в силу для тех Сторон, которые не направили уведомления Депозитарию в соответствии с пунктом 8, при условии, что к этому времени такое уведомление представили не более трети Сторон, являвшихся Сторонами на момент принятия поправки.

10. Если поправка к приложению непосредственно связана с поправкой к настоящему Протоколу, то она не вступает в силу до тех пор, пока не вступит в силу поправка к настоящему Протоколу.

Статья 21
Секретариат

Исполнительный секретарь Европейской экономической комиссии выполняет следующие секретариатские функции в связи с настоящим Протоколом:

а) подготавливает и обслуживает сессии Совещания Сторон;

b) препровождает Сторонам доклады и другую информацию, полученную в соответствии с положениями настоящего Протокола;

с) отчитывается перед Совещанием Сторон о работе секретариата; и

d) осуществляет такие иные функции, которые могут быть определены Совещанием Сторон на основе имеющихся ресурсов.

Статья 22
Рассмотрение соблюдения

На своей первой сессии Совещание Сторон устанавливает на основе консенсуса процедуры сотрудничества и институциональные механизмы несудебного, несостязательного и консультативного характера для оценки и поощрения соблюдения положений настоящего Протокола и для рассмотрения случаев несоблюдения. При установлении этих процедур и механизмов Совещание Сторон, в частности, рассматривает вопрос о том, целесообразно ли предусмотреть получение информации от представителей общественности по вопросам, относящимся к настоящему Протоколу.

Статья 23
Урегулирование споров

1. При возникновении спора между двумя или более Сторонами относительно толкования или применения настоящего Протокола они стремятся к его разрешению путем переговоров или с помощью любых других мирных средств урегулирования споров, приемлемых для участвующих в споре сторон.

2. При подписании, ратификации, принятии и утверждении настоящего Протокола или присоединении к нему или в любой момент после этого государство может направить Депозитарию письменное заявление о том, что в отношении спора, который не был разрешен в соответствии с пунктом 1, оно принимает одно или оба из следующих средств урегулирования споров в качестве обязательных в отношении любой Стороны, принимающей на себя такое же обязательство:

a) передача спора в Международный Суд;

b) арбитраж в соответствии с процедурой, изложенной в приложении IV.

Региональная организация экономической интеграции может сделать заявление с аналогичными последствиями в отношении арбитража в соответствии с процедурами, упомянутыми в подпункте (b).

3. Если стороны спора приняли оба средства урегулирования спора, упомянутые в пункте 2, то спор может быть передан только в Международный Суд, если стороны спора не договорятся об ином.

Статья 24
Подписание

Настоящий Протокол открыт для подписания в Киеве (Украина) с 21 по 23 мая 2003 года по случаю проведения пятой Конференции министров «Окружающая среда для Европы», а затем в Центральных учреждениях Организации Объединенных Наций в НьюЙорке до 31 декабря 2003 года всеми государствами, являющимися членами Организации Объединенных Наций, и региональными организациями экономической интеграции, созданными суверенными государствами — членами Организации Объединенных Наций, которым их государства-члены передали полномочия по вопросам, регулируемым настоящим Протоколом, включая правомочия заключать договоры, касающиеся данных вопросов.

Статья 25
Депозитарий

В качестве Депозитария настоящего Протокола выступает Генеральный секретарь Организации Объединенных Наций.

Статья 26
Ратификация, принятие, утверждение и присоединение

1. Настоящий Протокол подлежит ратификации, принятию или утверждению подписавшими его государствами и региональными организациями экономической интеграции, упомянутыми в статье 24.

2. Настоящий Протокол открыт для присоединения для государств и региональных организаций экономической интеграции, упомянутых в статье 24, с 1 января 2004 года.

3. Любая упомянутая в статье 24 региональная организация экономической интеграции, которая становится Стороной настоящего Протокола, притом, что ни одно из ее государств-членов не является Стороной, связана всеми обязательствами в соответствии с настоящим Протоколом. Если одно или несколько государств-членов такой организации являются Сторонами, данная организация и ее государства-члены принимают решение о своей соответствующей ответственности за выполнение своих обязательств по настоящему Протоколу. В таких случаях данная организация и государства-члены не могут одновременно пользоваться правами, предусмотренными в настоящем Протоколе.

4. В своих документах о ратификации, принятии, утверждении или присоединении региональные организации экономической интеграции, упомянутые в статье 24, заявляют о пределах своих полномочий в отношении вопросов, регулируемых настоящим Протоколом. Эти организации также информируют Депозитария о любом существенном изменении пределов своих полномочий.

Статья 27
Вступление в силу

1. Настоящий Протокол вступает в силу на девяностый день с даты сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении.

2. Для целей пункта 1 любой документ, сданный на хранение какой-либо региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами — членами такой организации.

3. Для каждого государства или каждой региональной организации экономической интеграции, которые ратифицируют, принимают или утверждают настоящий Протокол или присоединяются к нему после сдачи на хранение шестнадцатого документа о ратификации, принятии, утверждении или присоединении, Протокол вступает в силу на девяностый день с даты сдачи на хранение таким государством или такой организацией своего документа о ратификации, принятии, утверждении или присоединении.

Статья 28
Оговорки

Никакие оговорки к настоящему Протоколу не допускаются.

Статья 29
Выход

В любое время по истечении трех лет со дня вступления в силу настоящего Протокола в отношении какой-либо Стороны эта Сторона может выйти из Протокола путем направления письменного уведомления Депозитарию. Любой такой выход приобретает силу на девяностый день с даты получения уведомления о нем Депозитарием.

Статья 30
Аутентичные тексты

Подлинник настоящего Протокола, английский, русский и французский тексты которого являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В УДОСТОВЕРЕНИЕ ЧЕГО нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящий Протокол.

СОВЕРШЕНО в Киеве двадцать первого мая две тысячи третьего года.

ПРИЛОЖЕНИЕ I
ВИДЫ ДЕЯТЕЛЬНОСТИ

№

Вид деятельности

Пороговое значение мощности
(колонка 1)

Пороговая численность работников (колонка 2)

1.

Энергетика

а)

Нефтеперерабатывающие и газоперерабатывающие заводы

*

b)

Установки для газификации и сжижения

*

с)

Тепловые электростанции и другие установки для сжигания

с подводимой тепловой мощностью 50 мегаватт (МВт)

10 работников

d)

Коксовые печи

*

е)

Углеразмольные мельницы

с мощностью 1 т в час

f)

Установки для производства углехимических продуктов и твердого бездымного топлива

*

2.

Производство и обработка металлов

а)

Установки для обжига или агломерации металлических руд (включая сульфидную руду)

*

b)

Установки для производства передельного чугуна или стали (первичная или вторичная плавка), включая непрерывную разливку

с производительностью 2,5 т в час

с)

Установки для обработки черных металлов:

10 работников

i) станы горячей прокатки

с мощностью 20 т сырой стали в час

ii) кузнечные молоты

энергия которых составляет 50 килоджоулей на молот, а потребляемая тепловая мощность превышает 20 МВт

iii) нанесение защитных распыленных металлических покрытий

с подачей сырой стали 2 т в час

d)

Заводы для литья черных металлов

с производственной мощностью 20 т в день

е)

Установки для:

i) производства черновых цветных металлов из руды, концентратов или вторичных сырьевых материалов посредством металлургических, химических или электролитических процессов

*

10 работников

ii) выплавки, включая легирование, цветных металлов, в том числе рекуперированных продуктов (рафинирование, литейное производство и т.д.)

с плавильной мощностью 4 т в день для свинца и кадмия или 20 т в день для всех других металлов

f)

Установки для поверхностной обработки металлов и пластических материалов с использованием электролитических или химических процессов

в которых емкость используемых для обработки чанов составляет 30 м3

3.

Промышленность по переработке минерального сырья

а)

Подземные горные работы и связанные с ними операции

*

b)

Открытая добыча полезных ископаемых

с площадью поверхности разрабатываемого участка 25 гектаров

с)

Установки для производства:

i) цементного клинкера во вращающихся обжиговых печах

с производственной мощностью 500 т в день

10 работников

ii) извести во вращающихся обжиговых печах

с производственной мощностью, превышающей 50 т в день

iii) цементного клинкера или извести в других печах

с производственной мощностью 50 т в день

d)

Установки для производства асбеста и изготовления асбестосодержащих продуктов

*

е)

Установки для производства стекла, включая стекловолокно

с плавильной мощностью 20 т в день

f)

Установки для плавления минеральных веществ, включая производство минеральных волокон

с плавильной мощностью 20 т в день

10 работников

g)

Установки для производства керамических продуктов путем обжига, в частности кровельной черепицы, кирпича, огнеупорного кирпича, керамической плитки, каменной керамики или фарфоровых изделий

с производственной мощностью 75 т в день, или с объемом обжиговых печей 4 м3 и плотностью садки на обжиговую печь 300 кг/м3

4.

Химическая промышленность

a)

Химические установки для производства в промышленном масштабе основных органических химических веществ, таких, как:

i) простые углеводороды (линейные или циклические, насыщенные или ненасыщенные, алифатические или ароматические);

ii) кислородсодержащие углеводороды, такие, как спирты, альдегиды, кетоны, карбоновые кислоты, сложные эфиры, ацетаты, простые эфиры, перекиси, эпоксидные смолы;

iii) сернистые углеводороды;

iv) азотные углеводороды, такие, как амины, амиды, соединения азота, нитросоединения или нитратные соединения, нитрилы, цианаты, изоцианаты;

v) фосфорсодержащие углеводороды;

*

10 работников

vi) галогенизированные углеводороды;

vii) органометаллические соединения;

viii) основные пластические материалы (полимеры, синтетические волокна и волокна на базе целлюлозы);

ix) синтетический каучук;

x) краски и пигменты;

xi) поверхностно-активные вещества;

*

b)

Химические установки для производства в промышленном масштабе основных неорганических химических веществ, таких, как:

i) газы, такие, как аммиак, хлор или хлористый водород, фтор или фтористый водород, оксиды углерода, соединения серы, оксиды азота, водород, диоксид серы, хлорокись углерода;

ii) кислоты, такие, как хромовая кислота, фтористоводородная кислота, фосфорная кислота, азотная кислота, хлористоводородная кислота, серная кислота, олеум, сернистая кислота;

iii) щелочи, такие, как гидроокись аммония, гидроокись калия, гидроокись натрия;

iv) соли, такие, как хлористый аммоний, хлорноватокислый калий, углекислый калий, углекислый натрий, перборат, азотнокислое серебро;

v) неметаллы, оксиды металлов или другие неорганические соединения, такие, как карбид кальция, кремний, карбид кремния;

*

10 работников

c)

Химические установки для производства в промышленном масштабе фосфорных, азотных или калийных минеральных удобрений (простых или сложных удобрений);

*

d)

Химические установки для производства в промышленном масштабе основных продуктов для растениеводства и биоцидов;

*

e)

Установки, на которых используются химические или биологические процессы для производства в промышленном масштабе основных фармацевтических продуктов;

*

10 работников

f)

Установки для производства в промышленном масштабе взрывчатых веществ и пиротехнических продуктов.

*

5.

Управление отходами и сточными водами

a)

Установки для сжигания, пиролиза, рекуперации, химической обработки или захоронения опасных отходов

на которые поступает 10 т в день

b)

Установки для сжигания коммунально-бытовых отходов

с производительностью 3 т в час

c)

Установки для удаления неопасных отходов

с производительностью 50 т в день

d)

Свалки (исключая свалки инертных отходов)

на которые поступает 10 т в день, или с общей емкостью 25 000 т

10 работников

e)

Установки для удаления или рециркуляции туш домашних животных и отходов животноводства

с перерабатывающей мощностью 10 т в день

f)

Городские установки для очистки сточных вод

с производительностью, эквивалентной численности населения 100 000 человек

g)

Независимо эксплуатируемые промышленные установки для очистки сточных вод, обслуживающие один или более из перечисленных в данном приложении видов деятельности

с производительностью 10 000 м3 в день

10 работников

6.

Производство и обработка бумаги и древесины

a)

Промышленные установки для производства целлюлозы из древесины или аналогичных волокнистых материалов;

*

b)

Промышленные установки для производства бумаги и картона и других первичных продуктов из древесины (таких, как картон, древесноволокнистые плиты и фанера)

с производственной мощностью 20 т в день

10 работников

c)

Промышленные установки для обработки химикатами древесины и изделий из древесины

с производственной мощностью 50 м3 в день

7.

Интенсивное животноводство и аквакультура

a)

Установки для интенсивного выращивания птицы или свиней

i) 40 000 мест для птицы;

ii) 2 000 мест для откормочных свиней (весом свыше 30 кг);

iii) 750 мест для свиноматок;

10 работников

b)

Интенсивная аквакультура

1 000 т рыбы и моллюсков в год

8.

Продукты животноводства и растениеводства из сектора производства пищевых продуктов и напитков

a)

Бойни

с мощностью по переработке 50 т туш в день

b)

Обработка и переработка с целью производства пищевых продуктов и напитков из:

10 работников

i) животного сырья (помимо молока)

ii) растительного сырья

с мощностью по производству готовой продукции 75 т в день

с мощностью по производству 300 т готовой продукции в день (средний показатель на квартальной основе)

10 работников

c)

Обработка и переработка молока

при которых количество поступающего молока составляет 200 т в день (средний показатель на ежегодной основе)

9.

Прочие виды деятельности

a)

Установки для предварительной обработки (такие операции, как промывка, отбеливание, мерсеризация) или окрашивания волокна или текстиля

на которых объем обрабатываемых материалов составляет 10 т в день

b)

Установки для дубления кож и шкур

на которых объем переработки составляет 12 т обработанных продуктов в день

c)

Установки для поверхностной обработки веществ, предметов или продуктов с использованием органических растворителей, в частности для отделки, печати, покрытия, обезжиривания, гидроизолирования, калибровки, окраски, очистки или пропитки

с производственной мощностью 150 кг в час или 200 т в год

10 работников

d)

Установки для производства углерода (естественного кокса) или электрографита путем сжигания или графитизации

*

e)

Установки для строительства и окраски или удаления краски с судов

с производственными возможностями для судов длиной 100 м

10 работников

Пояснительные примечания

В колонке 1 приведены пороговые значения производственной мощности, упомянутые в пункте 1(а) статьи 7.

Знак «*» означает, что пороговое значение производительности к этому виду деятельности не применяется (требование о представлении отчетности распространяется на все объекты).

В колонке 2 приведены пороговые значения для численности работников, упомянутые в пункте 1(b) статьи 7.

«10 работников» означает эквивалент 10 работников, занятых полный рабочий день.

ПРИЛОЖЕНИЕ II
ЗАГРЯЗНИТЕЛИ

№ | Номер КАС | Загрязнитель | Пороговые значения выбросов (колонка 1) |  |  | Пороговое значение для переноса загрязнителей за пределы участка (колонка 2) кг/год | Пороговое значение для производства, обработки или использования (колонка 3) кг/год
 |  |  | В воздух (колонка 1(a)) кг/год | В воду (колонка 1(b) кг/год | В землю (колонка 1(с)) кг/год
1 | 74-82-8 | Метан (СН4) | 100 000 |  |  |  | *
2 | 630080 | Окись углерода (СО) | 500 000 |  |  |  | *
3 | 124-38-9 | Диоксид углерода (СО2) | 100 000 000 |  |  |  | *
4 |  | Гидрофторуглероды (ГФУ) | 100 |  |  |  | *
5 | 10024-97-2 | Закись азота (N2O) | 10 000 |  |  |  | *
6 | 7664-41-7 | Аммиак (NH3) | 10 000 |  |  |  | 10 000
7 |  | Неметановые летучие органические соединения (НМЛОС) | 100 000 |  |  |  | *
8 |  | Оксиды азота (NOX/NO2) | 100 000 |  |  |  | *
9 |  | Перфторуглероды (ПФУ) | 100 |  |  |  | *
10 | 2551-62-4 | Шестифтористая сера (SF6) | 50 |  |  |  | *
11 |  | Оксиды серы (SOX/SO2) | 150 000 |  |  |  | *
12 |  | Общее количество азота |  | 50 000 | 50 000 | 10 000 | 10 000
13 |  | Общее количество фосфора |  | 5 000 | 5 000 | 10 000 | 10 000
14 |  | Гидрохлорфторуглероды (ГХФУ) | 1 |  |  | 100 | 10 000
15 |  | Хлорфторуглероды (ХФУ) | 1 |  |  | 100 | 10 000
16 |  | Галоны | 1 |  |  | 100 | 10 000
17 | 7440-38-2 | Мышьяк и его соединения (в виде As) | 20 | 5 | 5 | 50 | 50
18 | 7440-43-9 | Кадмий и его соединения (в виде Cd) | 10 | 5 | 5 | 5 | 5
19 | 7440-47-3 | Хром и его соединения (в виде Cr) | 100 | 50 | 50 | 200 | 10 000
20 | 7440-50-8 | Медь и ее соединения(в виде Cu) | 100 | 50 | 50 | 500 | 10 000
21 | 7439-97-6 | Ртуть и ее соединения (в виде Hg) | 10 | 1 | 1 | 5 | 5
22 | 7440-02-0 | Никель и его соединения (в виде Ni) | 50 | 20 | 20 | 500 | 10 000
23 | 7439-92-1 | Свинец и его соединения (в виде Pb) | 200 | 20 | 20 | 50 | 50
24 | 7440-66-6 | Цинк и его соединения (в виде Zn) | 200 | 100 | 100 | 1 000 | 10 000
25 | 15972-60-8 | Алахлор |  | 1 | 1 | 5 | 10 000
26 | 309-00-2 | Альдрин | 1 | 1 | 1 | 1 | 1
27 | 1912-24-9 | Атразин |  | 1 | 1 | 5 | 10 000
28 | 57-74-9 | Хлордан | 1 | 1 | 1 | 1 | 1
29 | 143-50-0 | Хлордекон | 1 | 1 | 1 | 1 | 1
30 | 470-90-6 | Хлорфенвинфос |  | 1 | 1 | 5 | 10 000
31 | 85535-84-8 | Хлороалканы, C10-С13 |  | 1 | 1 | 10 | 10 000
32 | 2921-88-2 | Хлорпирифос |  | 1 | 1 | 5 | 10 000
33 | 50-29-3 | ДДТ | 1 | 1 | 1 | 1 | 1
34 | 107-06-2 | 1,2-дихлорэтан (ДХЭ) | 1 000 | 10 | 10 | 100 | 10 000
35 | 75-09-2 | Дихлорметан (ДХМ) | 1 000 | 10 | 10 | 100 | 10 000
36 | 60-57-1 | Дильдрин | 1 | 1 | 1 | 1 | 1
37 | 330-54-1 | Диурон |  | 1 | 1 | 5 | 10 000
38 | 115-29-7 | Эндосульфан |  | 1 | 1 | 5 | 10 000
39 | 72-20-8 | Эндрин | 1 | 1 | 1 | 1 | 1
40 |  | Галогенизированные органические соединения (в виде АОГ) |  | 1 000 | 1 000 | 1 000 | 10 000
41 | 76-44-8 | Гептахлор | 1 | 1 | 1 | 1 | 1
42 | 118-74-1 | Гексахлорбензол (ГХБ) | 10 | 1 | 1 | 1 | 5
43 | 87-68-3 | Гексахлорбутадиен (ГХБД) |  | 1 | 1 | 5 | 10 000
44 | 608-73-1 | 1,2,3,4,5,6-гексахлорциклогексан (ГХГ) | 10 | 1 | 1 | 1 | 10
45 | 58-89-9 | Линдан | 1 | 1 | 1 | 1 | 1
46 | 2385-85-5 | Мирекс | 1 | 1 | 1 | 1 | 1
47 |  | ПХДД+ПХДФ (диоксины+фураны) (в виде э.т.) | 0,001 | 0,001 | 0,001 | 0,001 | 0,001
48 | 608-93-5 | Пентахлорбензол | 1 | 1 | 1 | 5 | 50
49 | 87-86-5 | Пентахлорфенол (ПХФ) | 10 | 1 | 1 | 5 | 10 000
50 | 1336-36-3 | Полихлорированные дифенилы (ПХД) | 0,1 | 0,1 | 0,1 | 1 | 50
51 | 122-34-9 | Симазин |  | 1 | 1 | 5 | 10 000
52 | 127-18-4 | Тетрахлорэтилен (ТХЭ) | 2 000 |  |  | 1 000 | 10 000
53 | 56-23-5 | Тетрахлорметан (ТХМ) | 100 |  |  | 1 000 | 10 000
54 | 12002-48-1 | Трихлорбензолы (ТХБ) | 10 |  |  | 1 000 | 10 000
55 | 71-55-6 | 1,1,1-трихлорэтан | 100 |  |  | 1 000 | 10 000
56 | 79-34-5 | 1,1,2,2-тетрахлорэтан | 50 |  |  | 1 000 | 10 000
57 | 79-01-6 | Трихлорэтилен | 2 000 |  |  | 1 000 | 10 000
58 | 67-66-3 | Трихлорметан | 500 |  |  | 1 000 | 10 000
59 | 8001-35-2 | Таксофен | 1 | 1 | 1 | 1 | 1
60 | 75-01-4 | Винилхлорид | 1 000 | 10 | 10 | 100 | 10 000
61 | 120-12-7 | Антрацен | 50 | 1 | 1 | 50 | 50
62 | 71-43-2 | Бензол | 1 000 | 200 (в виде BTEX)a | 200 (в виде BTEX)a | 200 (в виде BTEX)a | 10 000
63 |  | Бромированные дифениловые эфиры (БДЭ) |  | 1 | 1 | 5 | 10 000
64 |  | Нонилфенол этоксилаты (НФ/НФЭ) и связанные с ними вещества |  | 1 | 1 | 5 | 10 000
65 | 100-41-4 | Этилбензол |  | 200 (в виде BTEX)a | 200 (в виде BTEX)a | 200 (в виде BTEX)a | 10 000
66 | 75-21-8 | Оксид этилена | 1 000 | 10 | 10 | 100 | 10 000
67 | 34123-59-6 | Изопротурон |  | 1 | 1 | 5 | 10 000
68 | 91-20-3 | Нафталин | 100 | 10 | 10 | 100 | 10 000
69 |  | Органотиновые соединения (в виде общего Sn) |  | 50 | 50 | 50 | 10 000
70 | 117-81-7 | Ди-(2-этилгексил)фталат (ДЭГФ) | 10 | 1 | 1 | 100 | 10 000
71 | 108-95-2 | Фенолы (в виде общего C) |  | 20 | 20 | 200 | 10 000
72 |  | Полициклические ароматические углеводороды (ПАУ)b | 50 | 5 | 5 | 50 | 50
73 | 108-88-3 | Толуол |  | 200 (в виде BTEX)a | 200 (в виде ВTEX)a | 200 (в виде ВTEX)a | 10 000
74 |  | Трибутилин и соединения |  | 1 | 1 | 5 | 10 000
75 |  | Трифенилтин и соединения |  | 1 | 1 | 5 | 10 000
76 |  | Общий органический углерод (ООУ) (в виде общего С или ХПК/3) |  | 50 000 |  |  | **
77 | 1582-09-8 | Трифлуралин |  | 1 | 1 | 5 | 10 000
78 | 1330-20-7 | Ксилолы |  | 200 (в виде BTEX)a | 200 (в виде BTEX)a | 200 (в виде BTEX)a | 10 000
79 |  | Хлориды (в виде общего Cl) |  | 2 000 000 | 2 000 000 | 2 000 000 | 10 000c
80 |  | Хлор и неорганические соединения (в виде HCl) | 10 000 |  |  |  | 10 000
81 | 1332-21-4 | Асбест | 1 | 1 | 1 | 10 | 10 000
82 |  | Цианиды (в виде общего CN) |  | 50 | 50 | 500 | 10 000
83 |  | Фториды (в виде общего F) |  | 2 000 | 2 000 | 10 000 | 10 000c
84 |  | Фтор и неорганические соединения (в виде HF) | 5 000 |  |  |  | 10 000
85 | 74-60-8 | Цианистый водород (HCN) | 200 |  |  |  | 10 000
86 |  | Твердые частицы ТЧ10 | 50 000 |  |  |  | *

Пояснительные замечания

Номер КАС загрязнителя означает точный идентификатор в КАС (Перечень химических соединений).

В колонке 1 приведены пороговые значения, упомянутые в пунктах 1(а)(i) и (iv) статьи 7. Если пороговое значение в данной подколонке (в воздух, воду или землю), превышается, то для тех Сторон, которые выбрали систему представления данных согласно пункту 1(а) статьи 7, требуется представление данных по соответствующему объекту о выбросах или, в случае загрязнителей, содержащихся в сточных водах, предназначенных для очистки сточных вод, о переносах в экологическую среду, упомянутую в этой подколонке.

В колонке 2 приведены пороговые значения, упомянутые в пункте 1(а)(ii) статьи 7. Если пороговое значение в этой колонке превышается для данного загрязнителя, то для тех Сторон, которые выбрали систему представления данных согласно пункту 1(а)(ii) статьи 7, требуется представление данных по соответствующему объекту о переносе этого загрязнителя за пределы участка.

В колонке 3 приведены пороговые значения, упомянутые в пункте 1(b) статьи 7. Если пороговые значения в этой колонке превышаются для данного загрязнителя, то для тех Сторон, которые выбрали систему представления данных согласно пункту 1(b) статьи 7, требуется представление данных по соответствующему объекту о выбросах и переносах за пределы участка этого загрязнителя.

Знак «–» указывает на то, что данный параметр не задействует требования о представлении данных.

Знак «*» указывает на то, что для данного загрязнителя необходимо использовать пороговое значение выбросов, указанное в колонке 1 а), а не пороговое значения для производства, обработки или использования.

Знак «**» указывает на то, что для данного загрязнителя необходимо использовать пороговое значение выбросов, указанное в колонке 1 b), а не пороговое значение для производства, обработки или использования.

Сноски

а Отдельные загрязнители, по которым должны представляться данные в случае превышения порогового значения для ВТЕХ (суммарный параметр для бензола, толуола, этилбензолов и ксиленов).

b Полициклические ароматические углеводороды (ПАУ) измеряются как бензо(а)пирен(50-32-8), бензо(в)флуорантен(205-99-2), бензо(к)флуорантен(207-08-9), идено(1,2,3-cd)пирен (193-39-5) (взято из Протокола по стойким органическим загрязнителям к Конвенции о трансграничном загрязнении воздуха на большие расстояния).

с В виде неорганических соединений.

ПРИЛОЖЕНИЕ III
ЧАСТЬ А

ОПЕРАЦИИ ПО УДАЛЕНИЮ («У»)

– Захоронение в земле или сброс на землю (например, на свалку).
– Обработка земли (например, биохимическое разложение жидких или шламовых отходов в почве и т.д.).
– Закачка на большую глубину (например, закачка отходов соответствующей консистенции в скважины, соляные купола или естественные резервуары).
– Сброс в поверхностные резервуары (например, сброс жидких или шламовых отходов в котлованы, пруды или отстойные бассейны).
– Сброс на специально оборудованные свалки (например, сброс в отдельные отсеки с защитным покрытием, закрывающиеся крышкой и изолированные друг от друга и окружающей среды).
– Сброс в водоемы, кроме морей/океанов.
– Сброс в моря/океаны, в том числе захоронение на морском дне.
– Биологическая обработка, не оговоренная в других разделах настоящего приложения, которая ведет к образованию конечных соединений или смесей, которые затем удаляются каким–либо из способов, оговоренных в настоящем разделе.
– Физико-химическая обработка, не оговоренная в других разделах настоящего приложения, которая ведет к образованию конечных соединений или смесей, которые затем удаляются каким–либо из способов, оговоренных в настоящем разделе (например, выпаривание, сушка, прокаливание, нейтрализация, осаждение).
– Сжигание на суше.
– Сжигание в море.
– Захоронение (например, размещение контейнеров в шахте).
– Получение однородной или неоднородной смеси до начала любой из операций, указанных в настоящем разделе.
– Переупаковка до начала любой из операций, указанных в настоящем разделе.
– Хранение в ожидании любой из операций, указанных в настоящем разделе.

ЧАСТЬ В
ОПЕРАЦИИ ПО РЕКУПЕРАЦИИ («Р»)

– Использование в виде топлива (кроме прямого сжигания) или иным образом для получения энергии.
– Утилизация/восстановление растворителей.
– Рециркуляция/утилизация органических веществ, не используемых в виде растворителей.
– Рециркуляция/утилизация металлов и их соединений.
– Рециркуляция/утилизация других неорганических материалов.
– Восстановление кислот или оснований.
– Рекуперация компонентов, используемых для борьбы с загрязнением.
– Рекуперация компонентов катализаторов.
– Повторная перегонка использованных нефтепродуктов или иное повторное применение ранее использованных нефтепродуктов.
– Обработка земель, благотворно сказывающаяся на земледелии или улучшающая экологическую обстановку.
– Использование остаточных материалов от любых операций по рекуперации, указанных в настоящем разделе.
– Обмен отходами для их задействования в операциях по рекуперации, указанных в настоящем разделе.
– Аккумулирование материала, предназначенного для последующего задействования в любой операции, указанной в настоящем разделе.

ПРИЛОЖЕНИЕ IV
АРБИТРАЖ

1. В случае передачи спора на арбитражное разбирательство согласно пункту 2 статьи 23 настоящего Протокола сторона или стороны уведомляют по дипломатическим каналам другую сторону или другие стороны спора, а также секретариат о предмете арбитражного разбирательства и указывают, в частности, статьи настоящего Протокола, относительно толкования или применения которых возник спор. Секретариат препровождает полученную информацию всем Сторонам настоящего Протокола.

2. Арбитражный суд состоит из трех членов. Как сторона-истец или стороны-истцы, так и другая сторона или другие стороны спора назначают по одному арбитру, и два назначенных таким образом арбитра по взаимному согласию назначают третьего арбитра, выполняющего функции председателя арбитражного суда. Последний не может быть гражданином одной из сторон спора и не может иметь свое обычное место жительства на территории одной из этих сторон, не может находиться у них на службе или в каком-либо ином качестве иметь отношения к этому делу.

3. Если по истечении двух месяцев после назначения второго арбитра не назначен председатель арбитражного суда, то по просьбе любой из сторон спора Исполнительный секретарь Европейской экономической комиссии назначает его в течение последующих двух месяцев.

4. Если одна из сторон спора не назначает арбитра в течение двух месяцев после получения уведомления, упомянутого в пункте 1, то другая сторона может информировать об этом Исполнительного секретаря Европейской экономической комиссии, который назначает председателя арбитражного суда в течение последующих двух месяцев. После своего назначения председатель арбитражного суда просит сторону, которая еще не назначила арбитра, сделать это в течение двух месяцев. Если она не сделает этого в течение такого срока, то председатель информирует об этом Исполнительного секретаря Европейской экономической комиссии, который производит такое назначение в течение последующих двух месяцев.

5. Арбитражный суд выносит свое решение в соответствии с международным правом и положениями настоящего Протокола.

6. Любой арбитражный суд, учреждаемый в соответствии с положениями настоящего приложения, разрабатывает свои собственные правила процедуры.

7. Решения арбитражного суда как по процедурным вопросам, так и по вопросам существа принимаются большинством голосов его членов.

8. Суд может принимать все надлежащие меры для установления фактов.

9. Стороны спора оказывают содействие работе арбитражного суда и, в частности, используя для этого все имеющиеся в их распоряжении средства:

а) предоставляют ему все соответствующие документы, условия и информацию;

b) при необходимости предоставляют ему возможность вызывать свидетелей или экспертов и заслушивать их показания.

10. Стороны спора и члены арбитражного суда соблюдают конфиденциальность любой информации, получаемой ими в конфиденциальном порядке в ходе разбирательства в арбитражном суде.

11. Арбитражный суд может по просьбе одной из сторон рекомендовать принятие временных мер защиты.

12. Если одна из сторон спора не является в арбитражный суд или не участвует в разбирательстве своего дела, другая сторона может просить суд продолжить разбирательство и вынести свое окончательное решение. Отсутствие одной из сторон в суде или неучастие одной из сторон в разбирательстве по делу не является препятствием для разбирательства. До вынесения своего окончательного решения арбитражный суд должен убедиться в том, что иск является фактически и юридически обоснованным.

13. Арбитражный суд может заслушивать встречные иски, возникающие непосредственно из существа спора, и выносить по ним решения.

14. Если только арбитражный суд не примет иного решения, исходя из конкретных обстоятельств дела, судебные издержки, включая оплату услуг членов суда, покрываются сторонами спора поровну. Суд регистрирует все свои расходы и предоставляет сторонам спора окончательный отчет об этих расходах.

15. Любая Сторона настоящего Протокола, которая имеет к предмету спора интерес правового характера и может быть затронута решением по данному делу, может принимать участие в разбирательстве с согласия суда.

16. Арбитражный суд выносит свое решение в течение пяти месяцев с даты своего учреждения, если только он не сочтет необходимым продлить этот срок на период, не превышающий пяти месяцев.

17. Решение арбитражного суда сопровождается изложением причин. Это решение является окончательным и обязательным для всех сторон спора. Арбитражный суд направляет свое решение сторонам спора и секретариату. Секретариат препровождает полученную информацию всем Сторонам настоящего Протокола.

18. Любой спор, который может возникнуть между сторонами относительно толкования или выполнения решения суда, может быть передан любой из сторон в арбитражный суд, который вынес это решение, или — при невозможности воспользоваться услугами последнего — в другой суд, создаваемый с этой целью таким же образом, как и первый.


pusha

Беловежская пуща

Беловежская пуща – уникальный для Европы лесной массив. На посетителей она производит незабываемое впечатление. Лес, лес и лес на многие десятки километров – вот что поражает человека, впервые приехавшего в пущу. Лес удивляет необычайной пестротой, беспрерывным чередованием различных пород и размерами деревьев. Здесь можно увидеть гигантские, высотой 44 -50 метров, ели и 42-метровые сосны, стволы которых полыхают словно начищенные медью. Поражают огромные дубы, более 1000 из которых возрастом от 300 до 700 лет, 450-летние ясени, 300-летние сосны, 250-летние ели. В пуще обитают редкие сейчас животные – европейский олени, рыси, барсуки. Но безусловной гордостью является зубр - лесной гигант, достигающий 3,5м в длину и около 2м в высоту. Тяжелое туловище зверя украшает массивная голова с шикарными закругленными рогами. Красивые и статные зубры когда-то водились в лесах многих стран. Сегодня же Беловежская пуща – одно из немногих мест в мире, где в естественных условиях обитает этот древнейший зверь.

Беловежская пуща – своеобразная лаборатория живой природы, интересующая ученых не только нашей республики, но и других стран. Здесь ведутся научные работы по сохранению и восстановлению численности и видов флоры и фауны.

Первые упоминания огромных непроходимых лесов на территории современной Беловежской пущи встречаются у Геродота (484-425 гг. до н.э.), содержатся в Ипатьевской летописи (983г), имеются в Киевских летописях.

Истоки установления заповедного режима в Беловежской пуще относятся еще к началу ХУ века, когда в 1409 году князь Ягайло оставил право охоты на этой территории за собой и своим братом Витовтом.

Киевские летописи содержат сведения об обитании в пуще племени ятвягов, занимавшихся охотой и рыбной ловлей и совершавших частые набеги на соседние земли. Территория Беловежской пущи неоднократно переходила от одного государства к другому, но практически всегда являлась местом охот высших сановных особ. С незапамятных времен здесь охотились киевские и литовские князья, польские короли, русские цари, генеральные секретари, сберегавшие ее для своих охот.

Особой пышностью отличались охоты польских королей, превративших пущу в место роскошных забав и придворных увеселений. В этот период стали эксплуатироваться и другие природные богатства края. Так, при короле Сигизмунде Августе, было организовано производство поташа, железа, построены смолокурни. В конце XVI века началась вырубка леса. В 1639 году была предпринята ординация королевских пущ, имевшая своей целью определение их состояния и возможностей более интенсивной эксплуатации.

С другой стороны, в 1558 году был издан закон об охране королевских охотничьих угодий, а в 1577 году положено начало опеки над зубром. Специальными распоряжениями устанавливалось количество животных для отлова, определялся круг лиц, имеющих право охоты.

В 1795 году Беловежская пуща стала частью Российской Империи. Екатерина II разрешила проводить в ней любые охоты, кроме отстрела зубров. Это привело к еще большему сокращению численности животных, а медведи и бобры были истреблены полностью. Будучи покровительницей академических наук, Екатерина охотно давала разрешения на отстрел зубров для многочисленных музеев Европы. Она, а затем и Павел I, раздали фаворитам и приближенным значительные участки пущанских земель, что способствовало уничтожению лесов и раздроблению территории. Большой урон древнему лесу нанес и обширный пожар 1811 года, а также нашествие наполеоновских войск в 1812 году.

Серьезный урон пуще нанесла Первая мировая война. В это время пуща находилась под немецкой оккупацией и активно вырубались ценные высоковозрастные леса. Для переработки древесины было построено 4 лесопильных завода, а для ее вывоза проложено около 300 км узкоколейных железных дорог. За два года немецкого владычества было вывезено в Германию 4,5 млн. кубометров древесины. В тоже время предпринимались меры по охране пущи. В ее центре был создан «Парк девственной природы», который после окончания войны и перехода пущи в польское владение стал прототипом Беловежского национального парка (на его месте было создано надлесничество «Резерват» с охранным режимом, ставшее впоследствии национальным парком). Однако на остальной территории продолжалась эксплуатация лесных богатств. Лес рубила английская фирма «Century European Corporation». И хотя впоследствии концессионный договор был расторгнут, но большие площади высоковозрастных древостоев были уничтожены.

В 1939 году, в силу исторических событий, пуща оказалась в составе Белорусской ССР и в декабре этого же года была объявлена Государственным заповедником. Его деятельность была прервана Второй мировой войной. Но лесозаготовки в пуще в этот период были незначительными и несопоставимыми с Первой мировой войной. Это объяснялось тем, что по инициативе Германа Геринга было решено создать здесь образцовое охотничье хозяйство для самых титулованных особ Рейха, для чего и сберегался лесной массив.

После освобождения пущи от немецких захватчиков в 1944 году, в Москве состоялась межправительственная советско-польская встреча. Согласно подписанному на ней соглашению, государственная граница разделила пущу на белорусскую и польскую части. На белорусской части продолжилась деятельность заповедника. В августе 1957 года он был преобразован в «Государственное заповедно-охотничье хозяйство», ставшее местом проведения охот высокопоставленных партийных чиновников и глав социалистических стран.

Богатая и разнообразная растительность Беловежской пущи создает благоприятные условия для обитания многочисленных видов животных, многие из которых занесены в «Красную книгу» Республики Беларусь. В настоящее время в Беловежской пуще здесь отмечены 54 вида млекопитающих, 252 вида птиц, 7 видов пресмыкающихся, 11 видов земноводных. И конечно наиболее известным и знаменитым среди животного мира пущи является хозяин этих лесов – зубр, посмотреть на которого приезжают гости со всего мира. В настоящее время здесь обитает более 300 особей этого вида. Из беловежской популяции зубры расселены во многие страны, а также в другие районы нашей республики.

В сентябре 1991 года, решением Совета Министров республики, был изменен статус пущи. Заповедно-охотничье хозяйство было преобразовано в Государственный национальный парк «Беловежская пуща». Его территорию разделили на функциональные зоны, что дало возможность применять не только пассивные, но и активные методы охраны популяций растений и животных.

Беловежская пуща является одним из наиболее ценных природоохранных объектов не только Беларуси, но и мира. За сохранность уникальной природы в 1992 году решением ЮНЕСКО Национальный парк «Беловежская пуща» первым на территории бывшего СССР был включен в список Всемирного природного наследия человечества, как часть трансграничного белорусско-польского объекта. В 1993 году ЮНЕСКО присвоила Беловежской пуще статус биосферного заповедника, включив его в единую систему слежения за глобальными изменениями природной среды.

В конце 1997 года Совет Европы наградил национальный парк Дипломом Совета Европы как одно из эталонных природоохранных учреждений на континенте.

Два года подряд в 2006 и 2007гг. на Международном Форуме Лидеров /профессиональный конкурс БРЭНД ГОДА/ Государственное природоохранное учреждение «Национальный парк «Беловежская пуща» получает золотую медаль в номинации «СПАДЧЫНА».

Дуб-патриарх

Сосна-великан

Беловежская пуща


Pystina

Опустынивание планеты

По оценкам ООН, опустынивание в перспективе может затронуть более миллиарда человек и около трети всех земель, использующихся в сельскохозяйственных целях. В особенности, это относится к большим частям Северной Африки, Средней Азии, Юго-Восточной Азии, Австралии, частям Северной и Южной Америки, а также к Южной Европе.

Последствия опустынивания в экологическом и экономическом отношении очень существенные и почти всегда отрицательные. Уменьшается производительность сельского хозяйства, сокращаются разнообразие видов и количество животных, что особенно в бедных странах приводит к ещё большей зависимости от природных ресурсов. Опустынивание ограничивает доступность элементарных услуг экосистемы и угрожает безопасности людей. Оно является важной помехой развитию, из-за чего Организация Объединённых Наций в 1995 году установила Всемирный день борьбы с опустыниванием и засухой, а в дальнейшем провозгласила 2006 год международным годом пустынь и опустынивания.

С годами проблема становится все серьезнее — специалисты считают, что потеря плодородного слоя угрожает одной трети всей поверхности земли. Причины опустынивания — изменение климата планеты, в частности, глобальное потепление, а также отрицательное воздействие деятельности людей на окружающую среду.

Существует много различных факторов, приводящих к опустыниванию. Однако, среди них выделяются общие, играющие особую роль в усилении процессов опустынивания. К ним относятся:

1 истребление растительного покрова и разрушение почвенного покрова при промышленном, ирригационном строительстве;

2 деградация растительного покрова чрезмерным выпасом;

3 уничтожение древесно-кустарниковой растительности в результате заготовки топлива;

4 эрозия почв при интенсивном земледелии;

5 вторичное засоление и заболачивание почв в условиях орошаемого земледелия;

6 разрушение ландшафта в районах горных разработок за счет промышленных отходов, сброса сточных и дренажных вод.


R34

Enter topic text here.


R-nasledie

Рекомендация об охране культурного и природного наследия

в национальном плане

 Top

Генеральная конференция Организации Объединенных Наций по вопросам образования, науки и культуры, собравшаяся в Париже с 17 октября по 21 ноября 1972 года на свою семнадцатую сессию,

принимая во внимание, что в обществе, условия жизни которого изменяются со все возрастающей быстротой, для гармоничного развития человеческой личности необходимо уберечь подобающую среду для проживания, в которой человек сохранит связь с природой и объектами культурного достояния, унаследованными от прошлых поколений, и что в этих целях будет правильным придать культурному и природному наследию активную функцию в жизни общества и органически увязать в рамках общей политики достижения нашего времени, ценности прошлого и красоту природы,

принимая во внимание, что это включение в социальную и экономическую жизнь должно быть одним из основных аспектов регионального развития и национального планирования на всех уровнях,

принимая во внимание, что новые явления, свойственные нашему времени, угрожают чрезвычайно серьезными опасностями культурному и природному наследию, являющемуся существенным элементом наследия человечества и источником обогащения и гармоничного развития для нынешней и будущей цивилизаций,

принимая во внимание, что каждый предмет культурного и природного наследия является уникальным и что исчезновение любого такого предмета является невосполнимой утратой и безусловным обеднением этого наследия,

принимая во внимание, что каждая страна, на территории которой находятся предметы культурного и природного наследия, обязана сохранить эту часть наследия человечества и обеспечить ее передачу будущим поколениям,

принимая во внимание, что изучение, знание и охрана культурного и природного наследия в различных странах мира способствуют взаимопониманию между народами,

принимая во внимание, что культурное и природное наследие составляет единое гармоничное целое, элементы которого неразделимы,

принимая во внимание, что совместно продуманная и сформулированная политика охраны культурного и природного наследия способна создать постоянное взаимодействие между государствами-членами и оказать решающее влияние на деятельность, предпринимаемую в этой области Организацией Объединенных Наций по вопросам образования, науки и культуры,

отмечая, что Генеральная конференция уже приняла такие международные акты об охране культурного и природного наследия, как Рекомендация, определяющая принципы международной регламентации археологических раскопок (1956 г.), Рекомендация о сохранении красоты и характера пейзажей и местностей (1962) и Рекомендация о сохранении культурных ценностей, подвергающихся опасности в результате проведения общественных или частных работ (1968 г.),

желая дополнить и расширить действие норм и принципов, сформулированных в таких рекомендациях,

получив предложения, касающиеся охраны культурного и природного наследия, и включив этот вопрос в качестве пункта 23 повестки дня сессии,

решив на своей шестнадцатой сессии, что этот вопрос должен явиться предметом международной регламентации в виде рекомендации государствам-членам,

приняла сего шестнадцатого ноября 1972 года настоящую Рекомендацию.

I. ОПРЕДЕЛЕНИЯ КУЛЬТУРНОГО И ПРИРОДНОГО НАСЛЕДИЯ

1. В настоящей Рекомендации под «культурным наследием» понимаются:

памятники: произведения архитектуры, монументальной скульптуры и живописи, включая пещерные жилища и надписи, а также элементы, группы элементов или структуры, имеющие особую ценность с точки зрения археологии, истории, искусства или науки;

ансамбли: группы изолированных или объединенных строений, которые в силу их архитектуры, единства или связи с пейзажем представляют особую ценность с точки зрения истории, искусства или науки;

достопримечательные места: топографические зоны, совместные творения человека и природы, представляющие особую ценность в связи с их красотой или интересом с точки зрения археологии, истории, этнологии или антропологии.

2. В настоящей Рекомендации под «природным наследием» понимаются:

природные памятники, образуемые физическими и биологическими формациями или группами таких формаций, которые представляют особую ценность с эстетической и научной точек зрения;

геологические и физиографические образования и точно ограниченные районы, составляющие ареал ценных или находящихся под угрозой видов животных и растений, которые представляют особую ценность с точки зрения науки или сохранения;

природные достопримечательные места или строго ограниченные природные зоны, которые представляют ценность с точки зрения науки, сохранения, природной красоты, или совместные творения человека и природы.

II. НАЦИОНАЛЬНАЯ ПОЛИТИКА

3. В соответствии со своими юридическими и законодательными требованиями каждое государство должно формулировать, совершенствовать и проводить по мере возможности национальную политику, главная цель которой состоит в координации и использовании всех научных, технических, культурных и иных возможностей для обеспечения эффективной охраны, сохранения и популяризации культурного и природного наследия.

III. ОБЩИЕ ПРИНЦИПЫ

4. Культурное и природное наследие является богатством, охрана, сохранение и популяризация которого возлагают на государства, на территории которых оно находится, обязательства как перед своими гражданами, так и перед всем международным сообществом; государства-члены должны принимать необходимые меры для выполнения этой обязанности.

5. Культурное или природное наследие должно рассматриваться как единое целое, которое включает не только творения, представляющие свойственную им большую ценность, но также и самые скромные объекты, приобретающие со временем культурную или природную ценность.

6. Ни одно из этих творений и ни один из этих объектов не должны вообще отрываться от своего окружения.

7. Поскольку конечной целью охраны, сохранения и популяризации культурного и природного наследия является развитие человеческой личности, государства-члены должны по мере возможности направлять свою деятельность таким образом, чтобы культурное и природное наследие не рассматривалось как тормоз национального развития, а стало определяющим фактором такого развития.

8. Охрана, сохранение и популяризация культурного и природного наследия должны рассматриваться как один из существенных аспектов планов регионального развития и общего планирования на национальном, областном и местном уровнях.

9. Должна проводиться активная политика сохранения и интеграции культурного и природного наследия в общественную жизнь. Государства-члены должны организовывать объединенные действия всех заинтересованных государственных и частных служб с целью формулирования и проведения этой политики. Предупредительные и исправительные меры, касающиеся культурного и природного наследия, должны дополняться другими мерами, имеющими целью дать каждой ценности этого наследия функцию, которая включала бы ее в нынешнюю и будущую социальную, экономическую, научную и культурную жизнь народа, функцию, совместимую с культурным и природным характером данной ценности. В проведении мер по охране культурного и природного наследия должны использоваться научные и технические достижения всех дисциплин, связанных с охраной, сохранением и популяризацией культурного и природного наследия.

10. Все более значительные финансовые средства должны по мере возможности выделяться государственными органами на работы по сохранению и популяризации культурного и природного наследия.

11. Местное население должно непосредственно привлекаться к осуществлению мер по охране и сохранению, и к нему необходимо обращаться за предложениями и помощью, в частности в том, что касается уважения и наблюдения за культурным и природным наследием. Может быть также предусмотрено финансовое содействие со стороны частного сектора.

IV. ОРГАНИЗАЦИЯ СЛУЖБ

12. Несмотря на то, что разнообразие не позволяет всем государствам-членам принять единообразную организацию служб, все же должны соблюдаться некоторые общие критерии.

Специализированные государственные службы

13. Государства-члены должны учредить на своей территории, с учетом свойственных для каждой страны условий, одну или несколько специализированных государственных служб, если они еще не созданы, которым поручается эффективно выполнять нижеперечисленные функции:

а) разрабатывать и осуществлять разнообразные меры, имеющие целью охрану, сохранение и популяризацию культурного и природного наследия и его активную интеграцию в общественную жизнь; приступить к составлению перечня наличия этого наследия и созданию соответствующих служб документации;

b) готовить и набирать научные, технические и административные кадры, которым поручается разработка программ выявления, охраны, сохранения и интеграции и руководство их выполнением;

с) организовывать тесное сотрудничество специалистов различных дисциплин для изучения проблем технического аспекта сохранения культурного и природного наследия;

d) создавать или использовать лаборатории для изучения всех научных проблем, возникающих в связи с сохранением культурного и природного наследия;

е) обеспечивать, чтобы владельцы или съемщики производили необходимую реставрацию и содержали здания в наилучших художественных и технических условиях.

Консультативные органы

14. Специализированные службы должны работать вместе с консультативными органами, ответственными за консультацию и разработку мер, касающихся культурного и природного наследия. Эти консультативные органы должны состоять, в частности, из экспертов, представителей крупных ассоциаций по сохранению культурного и природного наследия и представителей заинтересованных административных органов.

Сотрудничество между различными органами

15. Специализированные службы по охране, сохранению и популяризации культурного и природного наследия должны на равной основе проводить свою работу вместе с другими государственными службами, в частности с теми, которые занимаются благоустройством территории, проведением крупных работ, окружающей средой, экономическим и социальным планированием. Необходимо тщательно разрабатывать программы развития туризма, связанные с природным и культурным наследием, с тем чтобы не изменять присущего характера и значения таких ценностей, и принимать меры по установлению соответствующих связей между заинтересованными органами.

16. Между специализированными службами должно быть организовано на всех уровнях постоянное сотрудничество в проведении крупномасштабных проектов, и с этой целью должны быть созданы координационные органы, с тем чтобы в принимаемых совместных решениях учитывались различные интересы. Совместное планирование между ними должно предусматриваться с самого начала исследований, и должен быть создан механизм для разрешения конфликтов.

Компетенция центральных, федеральных, областных или местных органов

17. Учитывая, что проблемы охраны, сохранения и популяризации культурного и природного наследия трудны и что они требуют специальных знаний, иногда принятия трудных решений, и что в этой области нет достаточного количества квалифицированных специалистов, распределение обязанностей между центральными или федеральными органами власти и областными или местными органами власти должно в основном осуществляться путем тщательного учета условий каждого государства во всем, что касается разработки и применения всех мер по охране.

V. МЕРЫ ПО ОХРАНЕ

18. Государства-члены должны по мере возможности принимать необходимые научные, технические, административные, юридические и финансовые меры для обеспечения охраны культурного и природного наследия, находящегося на их территории. Эти меры определяются законодательством и строем государства.

Научные и технические меры

19. Государства-члены должны заботливо и систематически поддерживать в надлежащем состоянии свое культурное и природное наследие, с тем чтобы избежать дорогостоящих операций, вызываемых их разрушением; с этой целью они должны установить регулярное наблюдение за этим наследием путем периодических инспекций. Кроме того, в соответствии с имеющимися у них научными, техническими и финансовыми возможностями, они должны разработать детальную и спланированную программу сохранения и популяризации, которая охватила бы постепенно все культурное и природное наследие.

20. Необходимым работам должны, в зависимости от их масштабов, предшествовать и сопровождать тщательные исследования. Эти исследования должны осуществляться совместно специалистами во всех смежных областях.

21. Государства-члены должны изыскивать эффективные методы дополнительной охраны для тех объектов культурного и природного наследия, которым угрожает чрезвычайно серьезная опасность. В таких методах необходимо принимать во внимание взаимосвязь возникающих научных, технических и художественных проблем, и они должны позволить определить необходимые меры.

22. Кроме того, эти объекты культурного и природного наследия должны, где это целесообразно, быть реставрированы в целях сохранения их вида или им следует придать новую, более подходящую функцию при условии, что их культурная ценность от этого не уменьшится.

23. Работы, осуществляемые в отношении культурного наследия, должны иметь целью сохранение его традиционного вида, недопущение любых новых построек или любых переделок, которые могли бы нарушить его объемное или цветное соотношение с окружением.

24. Поскольку связи между памятником и его окружением, установленные временем и людьми, имеют чрезвычайную важность, они ни в коем случае не должны, как правило, нарушаться или уничтожаться. Не должна, как правило, разрешаться изоляция памятника путем уничтожения окружающей среды; точно так же его перемещение должно рассматриваться лишь как исключительное решение, вызываемое крайне важными соображениями.

25. Государства-члены должны принимать меры по охране культурного и природного наследия от неблагоприятных последствий технического развития нашей цивилизации. Целью этих мер должна явиться борьба с шумом и вибрациями машин и транспортных средств. Необходимо также принимать меры против загрязнения и стихийных бедствий и положения, предусматривающие возмещение ущерба, нанесенного культурному и природному наследию.

26. Поскольку восстановление ансамблей не всегда подчиняется идентичным правилам, государства-члены должны в соответствующих случаях предусматривать социологические исследования, имеющие целью точно определить социально-культурные нужды района, в котором находится возрождаемый ансамбль. Любая операция по восстановлению должна обязательно иметь целью дать человеку возможность работать и развиваться в восстановленном окружении.

27. Государства-члены должны проводить исследования геологии и экологии различных ценностей природного наследия, таких, как естественные парки, заповедники и заказники флоры и фауны, убежища, зоны отдыха или другие эквивалентные резервации, чтобы понять их научную ценность, определить степень воздействия на них человека и установить контроль за последствиями этого, чтобы избежать нанесения серьезного ущерба этому наследию и обеспечить соответствующую основу для сохранения фауны и флоры.

28. Государства-члены должны быть в курсе развития средств сообщения, связи, аудиовизуальных средств, автоматической обработки данных и другой соответствующей техники, а также тенденций культуры и отдыха, чтобы предоставить, по возможности, наилучшие условия и обслуживание для научных исследований и отдыха широкой публики, которые бы соответствовали назначению каждого района и не наносили ущерба его природным ресурсам.

Административные меры

29. Каждое государство-член должно, как можно скорее, составить перечень объектов охраны своего культурного и природного наследия, в том числе ценностей, которые, не имея исключительного значения, неотделимы от среды и способствуют ее характерности.

30. Результаты переписи культурного и природного наследия должны содержаться в надлежащей форме и постоянно обновляться.

31. Государства-члены должны подготовить карты и как можно более полную документацию, включающие сведения о данном культурном и природном наследии, с тем чтобы обеспечить действительное признание культурного и природного наследия на всех уровнях планирования.

32. Государства-члены должны заботиться о подходящем использовании исторических ансамблей, которые утратили свое первоначальное назначение.

33. Должен разрабатываться план охраны, сохранения, развития и восстановления исторических и художественных ансамблей. В нем должны указываться периферийные пояса охраны, излагаться условия использования земли и указываться здания, подлежащие сохранению, и условия такого сохранения. Этот план должен включаться в общую политику планирования города и страны для данных районов.

34. В планах восстановления необходимо указывать будущее использование исторических зданий и связи между возрождаемым районом и городским развитием прилегающих районов. При определении района, подлежащего восстановлению, следует консультироваться с местными властями и компетентными представителями данного района.

35. Любые работы, которые могли бы привести к изменению существующего состояния зданий в охраняемом районе, должны проводиться лишь с предварительного разрешения плановых органов города и страны и по совету специализированных служб, ответственных за охрану культурного и природного наследия.

36. В целях создания в ансамблях зданий современных удобств, необходимых для их обитателей, следует разрушать внутренние переделки, если они коренным образом не изменяют характерных черт старинных зданий.

37. Государства-члены должны разрабатывать краткосрочные и долгосрочные планы на основе перечней своего природного наследия в целях достижения того, чтобы система сохранения отвечала потребностям их стран.

38. Государства-члены должны создать консультативную службу для ориентации неправительственнных организаций и землевладельцев по вопросам национальной политики сохранения природы, с учетом продуктивного использования земли.

39. Государства-члены должны разрабатывать политику и программы по восстановлению природных участков, заброшенных в результате промышленной и другой деятельности человека.

Юридические меры

40. Культурное и природное наследие должно охраняться в своих отдельных элементах или в целом, в зависимости от представляемого им интереса, законодательством или положениями в соответствии с компетентностью и правовыми процедурами каждой страны.

41. Меры по охране должны дополняться, по мере надобности, путем принятия новых положений, способствующих укреплению сохранения культурного или природного наследия и облегчающих поддержание в должном состоянии его составных частей. С этой целью соблюдение мер по охране должно распространяться на частных владельцев и на государственные органы, являющиеся владельцами культурного и природного наследия.

42. В том случае, когда какая-либо недвижимость расположена внутри или по соседству с охраняемым достопримечательным местом, она не должна без разрешения на то специализированных органов быть предметом каких-либо новых построек, разрушений, вырубки лесов, перестроек или изменений, затрагивающих облик достопримечательности.

43. В законодательных актах о строительстве промышленных предприятий или о проведении общественных или частных работ должно учитываться существующее законодательство в области консервации. В целях ускорения проведения необходимых работ по консервации, органы,ответственные за охрану культурного и природного наследия, могут принять меры или путем оказания финансовой помощи владельцу или, действуя вместо него, проводить восстановительные работы с последующим возмещением владельцем части затрат, которые он должен был бы в любом случае понести.

44. В тех случаях, где это необходимо для сохранения ценностей, органы власти могут дать полномочия на экспроприацию здания или охраняемого достопримечательного места и на передачу его общественным органам в соответствии с условиями и положениями внутреннего законодательства.

45. Государства-члены должны регламентировать расклейку афиш, рекламу, в том числе световую, торговые вывески, устройство палаточных городков, установку мачт, проводку электрических или телефонных кабелей, установку телевизионных антенн, движение и стоянку любого транспорта, установку указателей, размещение городского оборудования и т.д. и, вообще, всего, что связано с оборудованием или частичным использованием культурного и природного наследия.

46. Обязательства, вытекающие из мер по охране любого элемента культурного и природного наследия, должны следовать за имуществом, в чьи бы руки оно ни переходило. В случае продажи охраняемого здания или природного достопримечательного места следует уведомлять покупателя о том, что оно подлежит охране.

47. В соответствии с юридическими и конституционными положениями каждого государства-члена уголовные наказания или административные санкции должны применяться к любому лицу, которое сознательно разрушит, исказит и испортит охраняемый памятник, ансамбль или достопримечательное место, представляющие археологический, исторический или художественный интерес. Эти меры могут дополняться конфискацией оборудования, использованного для незаконных раскопок.

48. Уголовные наказания или административные санкции должны налагаться на виновника любых других посягательств на охрану или состояние охраняемой ценности культурного и природного наследия и должны включать положение о восстановлении поврежденного достопримечательного места до его первоначального состояния в соответствии с научными и техническими нормами.

Финансовые меры

49. Центральные и местные органы власти должны, по возможности, выделять в своих бюджетах определенную часть средств, пропорциональную значению охраняемых ценностей культурного и природного наследия для того, чтобы обеспечить содержание, сохранение и популяризацию тех охраняемых ценностей, владельцами которых они являются, и для того, чтобы принять финансовое участие в таких работах, проводимых в отношении этих охраняемых ценностей органами власти или частными владельцами.

50. Расходы, связанные с охраной, сохранением и популяризацией культурного и природного наследия, находящегося в частной собственности, должны, по возможности, возлагаться на их владельцев или потребителей.

51. Для частных владельцев охраняемых владений могли бы быть установлены льготный налоговый режим, пособия или займы при условии, если они будут проводить работы по охране, сохранению или популяризации своих владений согласно установленным нормам.

52. Владельцам охраняемых культурных и природных участков, в случае необходимости, может выплачиваться компенсация за те потери, которые они могут понести в результате охранных мер.

53. Финансовые преимущества, предоставляемые частным владельцам, должны в соответствующих случаях сопровождаться выполнением некоторых условий, установленных в интересах публики, таких, как доступ в парки, сады и достопримечательные места, посещение всех или части внутренних помещений памятников и ансамблей и природных достопримечательных мест, фотографирование и т.д.

54. В бюджетах государственных органов должны предусматриваться специальные средства для охраны культурного и природного наследия, котором угрожают крупномасштабные общественные или частные работы.

55. Для того, чтобы увеличить имеющиеся в их распоряжении финансовые средства, государства-члены могут учредить один или несколько «Фондов культурного и природного наследия», которые были бы государственными учреждениями, могущими получать частные пожертвования, дотации и дарственные суммы, в частности, от промышленных и коммерческих предприятий.

56. Налоговые льготы могут предоставляться лицам и учреждениям, делающим пожертвования, дарственные суммы или завещания на приобретение, реставрацию или содержание определенных элементов культурного или природного наследия.

57. В целях облегчения деятельности по восстановлению природного и культурного наследия государства-члены могут принимать особые меры, в частности, в форме займов на цели обновления и реставрацию, а также меры по регламентации, необходимые для того, чтобы избежать спекулятивного роста цен на землю в рассматриваемых зонах.

58. Для того, чтобы избежать трудностей для наименее обеспеченных обитателей при их переселении из восстанавливаемых зданий или ансамблей, может быть предусмотрено вознаграждение, компенсирующее увеличение квартирной платы и позволяющее обитателям восстанавливаемых зданий сохранить квартиры. Это временное вознаграждение, определяемое в зависимости от доходов заинтересованных лиц, должно позволить последним нести большие расходы, являющиеся следствием произведенных работ.

59. Государства-члены могут облегчить финансирование любых работ, производимых в отношении культурного и природного наследия, путем учреждения «ссудного фонда», который был бы органом, пользующимся поддержкой государственных органов и частных кредитных учреждений, ответственных за предоставление владельцам займов с низким процентом и с длительным сроком погашения.

VI. КУЛЬТУРНО-ПРОСВЕТИТЕЛЬНАЯ ДЕЯТЕЛЬНОСТЬ

60. Университеты, учебные заведения всех ступеней и учебные заведения непрерывного образования должны организовывать регулярные курсы, лекции, семинары и т.д. по истории искусства,архитектуре, окружающей среде и по городскому планированию.

61. Государства-члены должны проводить просветительные кампании, с тем чтобы пробуждать широкий интерес населения и развивать его уважение к культурному и природному наследию. Постоянные усилия следует принимать для информации населения о том, что делается и что может быть сделано для охраны культурного или природного наследия и для привития любви и уважения к его ценностям. С этой целью, по мере потребности, следует использовать все средства информации.

62. При полном учете большой экономической и социальной ценности культурного и природного наследия должны быть приняты меры по развитию и укреплению высокой культурной и просветительной ценности этого наследия, которая является основной причиной необходимости его охраны, сохранения и популяризации.

63. Любые действия в интересах ценностей культурного и природного наследия должны учитывать их культурную и просветительную ценность, которая основывается на том, что они являются памятниками определенной среды, формы архитектуры и урбанизма, отражающими человеческую личность и ее масштабы.

64. Должны создаваться добровольные организации для того, чтобы поощрять национальные и местные власти полностью использовать свои полномочия в деле охраны, поддерживать их и в необходимых случаях отыскивать для них финансовые средства; эти организации должны поддерживать контакты с местными историческими обществами, с обществом по благоустройству и местными комитетами развития, с туристическими организациями и т.д.; они могут также организовывать для своих членов комментируемые экскурсии и посещения различных объектов культурного и природного наследия.

65. Можно было бы организовать информационные центры, музеи и выставки для разъяснения работ, проводимых на элементах культурного и природного наследия, которые намечено восстановить.

VII. МЕЖДУНАРОДНОЕ СОТРУДНИЧЕСТВО

66. Государства-члены должны сотрудничать в области охраны, сохранения и популяризации культурного и природного наследия, прибегая, если это окажется желательным, к помощи межправительственных и неправительственных международных организаций. Такое двустороннее или многостороннее сотрудничество должно тщательно координироваться и выражаться в следующих формах:

а) обмен научно-технической информацией и публикациями;

b) организация учебных курсов и рабочих групп по определенным вопросам;

с) предоставление стипендий для исследований и поездок научного, технического и административного персонала и посылка оборудования;

d) предоставление возможностей для научной и технической подготовки за границей путем участия молодых исследователей и техников в архитектурных работах, археологических раскопках и сохранении природных достопримечательных мест;

е) координация, в рамках группы государств-членов, крупномасштабных проектов по сохранению, раскопкам, реставрации и восстановлению с целью широкого распространения приобретенного опыта.

16 ноября 1972 года


rasr2009

Положение о порядке выдачи разрешений на выброс загрязняющих веществ в атмосферный воздух

 Top

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

21.05.2009 № 664

ПОЛОЖЕНИЕ

о порядке выдачи разрешений на выбросы загрязняющих веществ в атмосферный воздух, внесения в них изменений и (или) дополнений, приостановления, возобновления, продления срока действия разрешений на выбросы загрязняющих веществ в атмосферный воздух, прекращения их действия

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящим Положением устанавливается порядок выдачи разрешений на выбросы загрязняющих веществ в атмосферный воздух, внесения в них изменений и (или) дополнений, приостановления, возобновления, продления срока действия разрешений на выбросы загрязняющих веществ в атмосферный воздух, прекращения их действия.

2. Требования настоящего Положения распространяются на юридические лица или индивидуальных предпринимателей, осуществляющих хозяйственную и иную деятельность, связанную с выбросами загрязняющих веществ в атмосферный воздух от стационарных источников выбросов, и обратившихся в Министерство природных ресурсов и охраны окружающей среды или его территориальный орган за получением разрешения на выбросы загрязняющих веществ в атмосферный воздух (далее – разрешение на выбросы), внесением в него изменений и (или) дополнений, продлением срока его действия (далее – заявитель), а также на действия, связанные с приостановлением, возобновлением, прекращением действия разрешения на выбросы.

3. Документы и (или) сведения (их копии), представленные заявителем либо его представителем для получения разрешения на выбросы, продления срока его действия, внесения в него изменений и (или) дополнений, хранятся в Министерстве природных ресурсов и охраны окружающей среды или его территориальном органе (далее – орган выдачи разрешений), выдавшем разрешение на выбросы, если настоящим Положением не предусмотрено иное.

4. Получение разрешения на выбросы необходимо при эксплуатации заявителем стационарных источников выбросов в случаях, если выбросы загрязняющих веществ в атмосферный воздух составляют:

более 0,1 тонны в год независимо от состава выбросов;

менее 0,1 тонны в год, но в их составе присутствуют загрязняющие вещества, отнесенные в установленном Министерством здравоохранения порядке к 1-му классу опасности загрязняющих веществ, в количестве более 0,0001 тонны в год.

5. Разрешение на выбросы может быть выдано заявителю как по месту его нахождения, так и по месту нахождения источников выбросов или сосредоточения источников выбросов (далее – объекты воздействия на атмосферный воздух, имеющие стационарные источники выбросов), о чем заявитель указывает в заявлении на получение разрешения на выбросы загрязняющих веществ в атмосферный воздух.

При аренде зданий, строений, сооружений или оборудования, являющихся объектами воздействия на атмосферный воздух, имеющими стационарные источники выбросов, на которые необходимо получение разрешения на выбросы, такое разрешение получает арендатор, если в договоре аренды не указано иное.

6. Решения, принимаемые органом выдачи разрешений:

направляются заявителю в порядке, предусмотренном статьей 27 Закона Республики Беларусь от 28 октября 2008 года «Об основах административных процедур» (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 264, 2/1530);

вступают в действие со дня, указанного в решении, при этом данный день не может быть установлен позднее чем по истечении 15 дней со дня принятия этого решения, если настоящим Положением не предусмотрено иное.

7. Органом выдачи разрешений в зависимости от принятого заявителем решения в соответствии с частью первой пункта 5 настоящего Положения является:

для заявителя, эксплуатирующего или вводящего в эксплуатацию объекты воздействия на атмосферный воздух, имеющие стационарные источники выбросов, сведения о которых составляют государственные секреты, а также отнесенные к 1-й категории объектов воздействия на атмосферный воздух, – Министерство природных ресурсов и охраны окружающей среды;

для заявителя, эксплуатирующего или вводящего в эксплуатацию объекты воздействия на атмосферный воздух, имеющие стационарные источники выбросов и (или) находящиеся в городе Минске, за исключением случая, предусмотренного в абзаце втором настоящего пункта, – Минский городской комитет природных ресурсов и охраны окружающей среды;

для заявителя, эксплуатирующего или вводящего в эксплуатацию объекты воздействия на атмосферный воздух, имеющие стационарные источники выбросов, выбросы от которых составляют более 10 тонн загрязняющих веществ в год, а также в случае, если выбросы загрязняющих веществ в атмосферный воздух составляют менее 0,1 тонны в год, но в их составе присутствуют загрязняющие вещества 1-го класса опасности загрязняющих веществ в количестве более 0,0001 тонны в год, за исключением случаев, предусмотренных в абзацах втором и третьем настоящего пункта, – областные комитеты природных ресурсов и охраны окружающей среды;

для иных заявителей, эксплуатирующих или вводящих в эксплуатацию объекты воздействия на атмосферный воздух, имеющие стационарные источники выбросов, не указанных в абзацах втором–четвертом настоящего пункта, а также для производителей сельскохозяйственной продукции, перешедших на уплату единого налога, крестьянских (фермерских) хозяйств, организаций, финансируемых из бюджета, – городские или районные инспекции природных ресурсов и охраны окружающей среды.

ГЛАВА 2

ПОРЯДОК ПРИНЯТИЯ, РАССМОТРЕНИЯ ЗАЯВЛЕНИЙ НА ВЫДАЧУ РАЗРЕШЕНИЙ НА ВЫБРОСЫ

8. Для получения разрешения на выбросы заявитель либо его представитель представляет в соответствующий орган выдачи разрешений документы, указанные в пункте 27 перечня административных процедур, осуществляемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденного постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. № 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 261, 5/26021) (далее – перечень).

Заявление на получение разрешения на выбросы представляется по форме согласно приложению 1.

План проведения производственного аналитического контроля выбросов загрязняющих веществ в атмосферный воздух представляется по форме, установленной Министерством природных ресурсов и охраны окружающей среды.

9. Орган выдачи разрешений при необходимости получения в соответствии с настоящим Положением других не указанных в перечне документов (сведений) запрашивает их у иного государственного органа или другой организации в порядке, установленном статьей 22 Закона Республики Беларусь «Об основах административных процедур».

10. Решение об отказе в принятии заявлений на выдачу разрешения на выбросы, внесение изменений и (или) дополнений в разрешения на выбросы, продление срока действия разрешений на выбросы принимается в порядке и по основаниям, предусмотренным статьей 17 Закона Республики Беларусь «Об основах административных процедур».

ГЛАВА 3

ПОРЯДОК ВЫДАЧИ РАЗРЕШЕНИЯ НА ВЫБРОСЫ

11. Орган выдачи разрешений в установленный перечнем срок рассматривает документы и (или) сведения, представленные заявителем либо его представителем для получения разрешения на выбросы, при необходимости проводит проверку заявителя, эксплуатирующего объекты воздействия на атмосферный воздух, имеющие стационарные источники выбросов, или проверку соответствия документов и (или) сведений, представляемых на получение разрешения на выбросы, требованиям законодательства об охране атмосферного воздуха и принимает решение о выдаче разрешения на выбросы или об отказе в выдаче разрешения на выбросы.

12. Решения об отказе заявителю в выдаче разрешения на выбросы принимаются в порядке и по основаниям, предусмотренным статьями 25 и 26 Закона Республики Беларусь «Об основах административных процедур».

13. Разрешение на выбросы выдается:

руководителю юридического лица – при предъявлении документа, подтверждающего его служебное положение, а также удостоверяющего его личность;

индивидуальному предпринимателю – при предъявлении свидетельства о государственной регистрации;

представителю заявителя – при предъявлении акта уполномоченного на то государственного органа или учредительных документов либо доверенности, оформленных в порядке, установленном законодательством.

14. В случае утраты разрешения на выбросы заявитель обязан обратиться в соответствующий орган выдачи разрешений с заявлением в произвольной форме.

Разрешение на выбросы выдается в течение 5 дней со дня обращения заявителя на основании имеющихся в органе выдачи разрешений документов и (или) сведений, при этом действие разрешения на выбросы не приостанавливается.

15. В случае реорганизации заявителя в форме слияния, преобразования, выделения, разделения, присоединения к нему другого заявителя реорганизованный заявитель либо его представитель обращается в шестимесячный срок со дня своей государственной регистрации либо государственной регистрации изменений и (или) дополнений, внесенных в учредительные документы юридического лица, в соответствующий орган выдачи разрешений за получением нового разрешения на выбросы в порядке, установленном настоящим Положением.

В срок со дня реорганизации до дня, указанного в решении о выдаче нового разрешения на выбросы, действуют разрешения на выбросы, выданные заявителям, которые реорганизовались.

16. В случае появления у заявителя изменений, влекущих за собой необходимость получения разрешения на выбросы в другом органе выдачи разрешений, заявитель либо его представитель в течение 15 дней письменно уведомляет об этом новый и прежний органы выдачи разрешений и обращается в шестимесячный срок за получением нового разрешения на выбросы в порядке, установленном настоящим Положением.

Прежний орган выдачи разрешений в срок, не превышающий 15 дней с момента получения указанного в части первой настоящего пункта уведомления, передает все имеющиеся у него документы и (или) сведения, относящиеся к выдаче разрешений, в новый орган выдачи разрешений.

При этом в прежнем органе выдачи разрешений должны храниться копии переданных в соответствии с частью второй настоящего пункта материалов.

В срок со дня появления у заявителя изменений, влекущих за собой необходимость получения разрешения на выбросы в другом органе выдачи разрешений, до дня, указанного в решении о выдаче нового разрешения на выбросы, действуют разрешения на выбросы, ранее выданные заявителям.

17. Разрешение на выбросы заполняется по форме согласно приложению 2 в двух экземплярах. Один экземпляр разрешения на выбросы выдается заявителю либо его представителю, второй – хранится в органе выдачи разрешений.

Порядок заполнения формы разрешения на выбросы устанавливается Министерством природных ресурсов и охраны окружающей среды.

Номер разрешения на выбросы сохраняется за заявителем в процессе всего периода осуществления им выбросов загрязняющих веществ в атмосферный воздух.

18. Срок действия разрешения на выбросы устанавливается в соответствии с перечнем.

19. Разрешения на выбросы регистрируются органом выдачи разрешений в журнале учета разрешений на выбросы, порядок заполнения и форма которого устанавливаются Министерством природных ресурсов и охраны окружающей среды.

20. Информация о выданных разрешениях на выбросы предоставляется органом выдачи разрешений на основании запроса юридических лиц, а также государственных органов и иных государственных организаций в сроки и порядке, установленные законодательством.

ГЛАВА 4

ПРОДЛЕНИЕ СРОКА ДЕЙСТВИЯ РАЗРЕШЕНИЯ НА ВЫБРОСЫ

21. Для продления срока действия разрешения на выбросы заявитель либо его представитель обязан не позднее чем за один месяц до истечения срока его действия подать в соответствующий орган выдачи разрешений заявление на продление срока действия разрешения на выбросы в произвольной форме с приложением документов, представление которых предусмотрено перечнем. По истечении указанного срока заявитель либо его представитель обращается в соответствующий орган выдачи разрешений за получением нового разрешения на выбросы в порядке, установленном настоящим Положением.

22. Орган выдачи разрешений принимает документы, представленные для продления срока действия разрешения на выбросы, рассматривает их и принимает в срок, предусмотренный перечнем, решение о продлении срока действия разрешения на выбросы или об отказе в продлении срока действия разрешения на выбросы в порядке и по основаниям, предусмотренным статьей 25 Закона Республики Беларусь «Об основах административных процедур».

В случае принятия органом выдачи разрешений решения о продлении срока действия разрешения на выбросы оно продлевается на срок, указанный в перечне, который исчисляется со дня, следующего за днем окончания предыдущего срока действия документов.

ГЛАВА 5

ВНЕСЕНИЕ В РАЗРЕШЕНИЕ НА ВЫБРОСЫ ИЗМЕНЕНИЙ И (ИЛИ) ДОПОЛНЕНИЙ

23. Заявитель либо его представитель обязан обратиться в соответствующий орган выдачи разрешений для внесения в разрешение на выбросы изменений и (или) дополнений в случаях:

изменения наименования обособленного подразделения (филиала) заявителя;

изменения местонахождения обособленных подразделений (филиалов) заявителя либо его объектов воздействия на атмосферный воздух, имеющих стационарные источники выбросов;

сохранения действия разрешения на выбросы в непрекращенной части при вступлении в силу решения суда либо принятия решения органом выдачи разрешений о прекращении действия разрешения на выбросы по одному или нескольким объектам воздействия на атмосферный воздух, имеющим стационарные источники выбросов, либо о прекращении действия разрешения на выбросы по указанным в нем одному или нескольким стационарным источникам выбросов;

необходимости изменения количественного и качественного состава загрязняющих веществ, выбрасываемых в атмосферный воздух;

необходимости изменения нормативов и (или) временных нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух;

изменения иных сведений, указанных в разрешении на выбросы;

изменения законодательства, влекущего необходимость внесения изменений и (или) дополнений в разрешение на выбросы.

Заявитель либо его представитель обязан обратиться в соответствующий орган выдачи разрешений для внесения в разрешение на выбросы изменений и (или) дополнений:

в трехмесячный срок, если основания внесения изменений и (или) дополнений в разрешение на выбросы предусмотрены в абзацах втором–четвертом, восьмом части первой настоящего пункта;

в шестимесячный срок, если основания внесения изменений и (или) дополнений в разрешение на выбросы предусмотрены в абзацах пятом, шестом, восьмом части первой настоящего пункта.

По истечении сроков, указанных в части второй настоящего пункта, заявитель либо его представитель обращается в соответствующий орган выдачи разрешений за получением нового разрешения на выбросы в порядке, установленном настоящим Положением.

24. Для внесения в разрешение на выбросы изменений и (или) дополнений заявитель либо его представитель представляет в соответствующий орган выдачи разрешений документы и (или) сведения, представление которых предусмотрено перечнем.

При подаче в сроки, указанные в части второй пункта 23 настоящего Положения, заявления на внесение изменений и (или) дополнений в разрешение на выбросы заявитель до получения разрешения на выбросы, в которое внесены изменения и (или) дополнения, осуществляет деятельность на основании ранее выданного разрешения на выбросы.

25. Орган выдачи разрешений принимает документы, представленные для внесения изменений и (или) дополнений в разрешение на выбросы, рассматривает их и принимает в срок, предусмотренный перечнем, решение о внесении изменений и (или) дополнений в разрешение на выбросы или об отказе во внесении изменений и (или) дополнений в разрешение на выбросы в порядке и по основаниям, предусмотренным статьей 25 Закона Республики Беларусь «Об основах административных процедур».

В случае принятия органом выдачи разрешений решения о внесении изменений и (или) дополнений в разрешение на выбросы срок его действия не изменяется.

Изменения и (или) дополнения в разрешение на выбросы вносятся путем замены соответствующих листов, о чем делается соответствующая отметка на оборотной стороне первого листа разрешения на выбросы.

ГЛАВА 6

ПРИОСТАНОВЛЕНИЕ, ПРЕКРАЩЕНИЕ ДЕЙСТВИЯ РАЗРЕШЕНИЯ НА ВЫБРОСЫ

26. Орган выдачи разрешений может принять одно из следующих решений:

о приостановлении действия разрешения на выбросы, либо о приостановлении действия разрешения на выбросы по указанным в нем одному или нескольким объектам воздействия на атмосферный воздух, имеющим стационарные источники выбросов, либо о приостановлении действия разрешения на выбросы по указанным в нем одному или нескольким стационарным источникам выбросов (далее – решение о приостановлении действия разрешения на выбросы);

о возобновлении действия соответствующего разрешения на выбросы;

о прекращении действия разрешения на выбросы, либо о прекращении действия разрешения на выбросы по указанным в нем одному или нескольким объектам воздействия на атмосферный воздух, имеющим стационарные источники выбросов, либо о прекращении действия разрешения на выбросы по указанным в нем одному или нескольким стационарным источникам выбросов (далее – решение о прекращении действия разрешения на выбросы).

27. Орган выдачи разрешений принимает решение о приостановлении действия разрешения на выбросы в случае:

если не устранены в установленный срок предписания в части, касающейся эксплуатации объектов воздействия на атмосферный воздух, имеющих стационарные источники выбросов, а также установленных условий осуществления выбросов загрязняющих веществ в атмосферный воздух, выданные органом выдачи разрешений при нарушении заявителем законодательства об охране атмосферного воздуха;

полного или частичного приостановления хозяйственной и иной деятельности заявителей, оказывающей вредное воздействие на окружающую среду в части охраны атмосферного воздуха, в установленном актами законодательства порядке.

При получении решения о приостановлении действия разрешения на выбросы, принятого органом выдачи разрешений, заявитель обязан в течение 15 дней направить в орган выдачи разрешений оригинал соответствующего листа разрешения на выбросы.

При принятии органом выдачи разрешений решения о приостановлении действия разрешения на выбросы по указанным в нем одному или нескольким объектам воздействия на атмосферный воздух, имеющим стационарные источники выбросов, либо о приостановлении действия разрешения на выбросы по указанным в нем одному или нескольким стационарным источникам выбросов его действие сохраняется в неприостановленной части, о чем делается соответствующая отметка в разрешении на выбросы.

Разрешение на выбросы не действует во время приостановления его действия.

28. После устранения нарушений, повлекших за собой приостановление действия разрешения на выбросы, заявитель письменно уведомляет об этом орган выдачи разрешений с приложением документов, подтверждающих их устранение.

29. Орган выдачи разрешений в течение 7 дней после получения им уведомления и документов, подтверждающих устранение нарушений, повлекших за собой приостановление действия разрешения на выбросы, может провести проверку устранения указанных нарушений.

30. Если результаты рассмотрения документов, подтверждающих устранение выявленных нарушений, повлекших за собой приостановление действия разрешения на выбросы, или результаты проверки, указанной в пункте 29 настоящего Положения, свидетельствуют об устранении нарушений, повлекших за собой приостановление действия разрешения на выбросы, орган выдачи разрешений, приостановивший действие этого разрешения на выбросы, принимает решение о его возобновлении.

Решение о возобновлении разрешения на выбросы принимается органом выдачи разрешений в течение 15 дней со дня получения им уведомления и документов, подтверждающих устранение нарушений, повлекших за собой приостановление действия разрешения на выбросы.

Действие разрешения на выбросы возобновляется со дня принятия органом выдачи разрешений решения о возобновлении действия разрешения на выбросы.

31. Действие разрешения на выбросы прекращается по решению органа выдачи разрешений в случаях:

непредставления в орган выдачи разрешений письменного уведомления об устранении нарушений, повлекших за собой приостановление действия разрешения на выбросы;

выявления органом выдачи разрешений повторных нарушений, вызванных приостановлением действия разрешения на выбросы, в течение 12 месяцев со дня их устранения;

продолжения заявителем эксплуатации одного или нескольких объектов воздействия на атмосферный воздух, имеющих стационарные источники выбросов, одного или нескольких стационарных источников выбросов и осуществления ими выбросов загрязняющих веществ в атмосферный воздух в период приостановления действия разрешения на выбросы;

выдачи нового разрешения на выбросы;

ликвидации (прекращения деятельности) заявителя;

выявления факта представления недостоверных сведений, на основании которых выдано разрешение на выбросы, внесены в разрешение на выбросы изменения и (или) дополнения, продлен срок его действия;

если заявитель либо его представитель не получил разрешение на выбросы в течение шести месяцев со дня принятия решения о выдаче разрешения на выбросы, внесении в данное разрешение на выбросы изменений и (или) дополнений, продлении срока его действия.

При принятии органом выдачи разрешений решения о прекращении действия разрешения на выбросы по указанным в нем одному или нескольким объектам воздействия на атмосферный воздух, имеющим стационарные источники выбросов, либо о прекращении действия разрешения на выбросы по указанным в нем одному или нескольким стационарным источникам выбросов его действие сохраняется в непрекращенной части.

32. Действие разрешения на выбросы прекращается по решению суда в случаях нарушения заявителем требований законодательства об охране атмосферного воздуха.

33. Заявитель не позднее дня, следующего за днем, указанным в решении о приостановлении или прекращении действия разрешения на выбросы, вступления в силу решения суда о прекращении действия разрешения на выбросы обязан прекратить осуществление выбросов загрязняющих веществ в атмосферный воздух.

В случае прекращения действия разрешения на выбросы заявитель либо его представитель в течение 5 дней со дня получения в установленном порядке уведомления о прекращении действия разрешения на выбросы или вступления в силу решения суда о прекращении действия разрешения на выбросы обязан сдать в орган выдачи разрешений оригинал разрешения на выбросы.

Приложение 1

к Положению о порядке выдачи

разрешений на выбросы загрязняющих

веществ в атмосферный воздух,

внесения в них изменений и (или)

дополнений, приостановления,

возобновления, продления срока

действия разрешений на выбросы

загрязняющих веществ в атмосферный

воздух, прекращения их действия

Форма

ЗАЯВЛЕНИЕ

на получение разрешения на выбросы загрязняющих веществ

в атмосферный воздух

Прошу выдать разрешение на выбросы загрязняющих веществ в атмосферный воздух _______________________________________________________________________

(наименование заявителя)

_____________________________________________________________________________.

(местонахождение заявителя, телефон, факс, адрес электронной почты)

Учетный номер плательщика ____________________________________________________.

В процессе деятельности осуществляются (или планируется осуществлять) выбросы от ___________________________________ стационарных источников выбросов, в том числе

(количество)

оснащенных газоочистными установками _____________________________, находящихся

(количество)

по адресу: ____________________________________________________________________,

а также от _________________________ стационарных источников выбросов, в том числе

(количество)

оснащенных газоочистными установками ____________________________, находящихся

(количество)

по адресам: ___________________________________________________________________

(приводятся сведения о подразделениях (филиалах), объектах воздействия

_____________________________________________________________________________

на атмосферный воздух, имеющих стационарные источники выбросов, расположенных

_____________________________________________________________________________

в разных районах области, в другой области или г. Минске, их местонахождение

_____________________________________________________________________________.

(если отличается от вышеуказанного), телефон, факс, адрес электронной почты)

Прошу выдать разрешение на выбросы для следующих подразделений (филиалов), объектов воздействия на атмосферный воздух: __________________________________

(наименование и местонахождение

_____________________________________________________________________________

подразделения (филиала), объектов воздействия

______________________________________________________________________________

на атмосферный воздух, имеющих стационарные источники выбросов,

_____________________________________________________________________________

телефон, факс, адрес электронной почты)

в соответствии с перечнем и количеством загрязняющих веществ, указанных в таблице:

№

п/п

Загрязняющее вещество

Код вещества

Класс опасности

Количество загрязняющих веществ, выбрасываемых в атмосферный воздух

г/с

т/год

1.

2.

3.

…

Всего

В ____________________________________________________________ зарегистрировано

(наименование органа выдачи разрешений)

________________ газоочистных установок.

(количество)

Локальный мониторинг ведется на ________________________ стационарных источниках

(количество)

выбросов с ____________ по _____________ загрязняющим веществам.

(дата)

(количество)

В период с _____________________ по _______________________ выполнены пункты

(месяц, год)

(месяц, год)

____________________________________________________________________ плана

(перечисление пунктов)

мероприятий по охране атмосферного воздуха с общим сокращением выбросов загрязняющих веществ в атмосферный воздух ______________ т/год.

Построено (реконструировано) газоочистных установок с общим сокращением выбросов загрязняющих веществ в атмосферный воздух ______________ т/год.

Номер и срок действия ранее выданного разрешения _______________________________.

Фамилия, имя, отчество должностного лица, ответственного за охрану окружающей среды ______________________________________________________________________________

(местонахождение, телефон, факс, адрес электронной почты)

____________________

______________________

______________________

(должность)

(подпись)

(инициалы, фамилия)

М.П.

Примечание. Заявление на получение разрешения на выбросы загрязняющих веществ в атмосферный воздух оформляется на фирменном бланке заявителя.

Приложение 2

к Положению о порядке выдачи

разрешений на выбросы загрязняющих

веществ в атмосферный воздух,

внесения в них изменений и (или)

дополнений, приостановления,

возобновления, продления срока

действия разрешений на выбросы

загрязняющих веществ в атмосферный

воздух, прекращения их действия

Форма

Лицевая сторона

_____________________________________________________

(наименование органа, выдавшего разрешение на выбросы)

РАЗРЕШЕНИЕ НА ВЫБРОСЫ ЗАГРЯЗНЯЮЩИХ ВЕЩЕСТВ

В АТМОСФЕРНЫЙ ВОЗДУХ

от __ _____________ 20__ г.

№ ____________

Выдано ______________________________________________________________________

(наименование юридического лица,

_____________________________________________________________________________

фамилия, имя, отчество индивидуального предпринимателя)

_____________________________________________________________________________

(местонахождение юридического лица,

_____________________________________________________________________________.

местожительство индивидуального предпринимателя, телефон, факс)

Учетный номер плательщика ___________________________________________________.

Местонахождение подразделений (филиалов), объектов воздействия на атмосферный воздух, имеющих стационарные источники выбросов:

_____________________________________________________________________________

(наименование и местонахождение подразделения (филиала), объектов воздействия

_____________________________________________________________________________

на атмосферный воздух, имеющих стационарные источники выбросов, для которых

____________________________________________________________________________.

выдается разрешение на выбросы, телефон, факс, адрес электронной почты)

Разрешение на выбросы выдано на основании решения от __ _________ 20__ г. № ______

сроком на __________________________________ и действительно с __ _________ 20__ г.

(лет, прописью)

по __ _________ 20__ г.

Разрешение на выбросы зарегистрировано в журнале учета разрешений на выбросы загрязняющих веществ в атмосферный воздух за № __________________.

Всего источников __________________________, в том числе оснащенных газоочистными

(количество)

установками __________________.

(количество)

_____________________________________

____________

_________________________

(должностное лицо органа выдачи разрешений)

(подпись)

(инициалы, фамилия)

М.П.

Оборотная сторона

Информация о внесении изменений и (или) дополнений и приостановлении действия разрешения на выбросы приведена в приложении 1 к настоящему разрешению на выбросы загрязняющих веществ в атмосферный воздух на ___________________________________

(количество листов, прописью)

листах за № ___________________________.

(учетные номера листов)

Перечень и количество загрязняющих веществ, разрешенных к выбросу в атмосферный воздух объектами воздействия на атмосферный воздух, имеющими стационарные источники выбросов, приведены в приложении 2 к настоящему разрешению на выбросы загрязняющих веществ в атмосферный воздух на __________________________________

(количество листов, прописью)

листах за № ___________________________.

(учетные номера листов)

Нормативы допустимых выбросов и (или) временные нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух от каждого стационарного источника выбросов приведены в приложении 3 к настоящему разрешению на выбросы загрязняющих веществ в атмосферный воздух на __________________________________

(количество листов, прописью)

листах за № ___________________________.

(учетные номера листов)

Условия осуществления выбросов загрязняющих веществ в атмосферный воздух приведены в приложении 4 к настоящему разрешению на выбросы загрязняющих веществ в атмосферный воздух на _________________________________________________ листах

(количество листов, прописью)

за № ___________________________________________________________.

(учетные номера листов)

Сведения об обособленных подразделениях (филиалах) приведены в приложении 5 к настоящему разрешению на выбросы загрязняющих веществ в атмосферный воздух на _______________________________________________________________________ листах

(количество листов, прописью)

за № ___________________________________________________________.

(учетные номера листов)

Выдано взамен ранее выданного разрешения на выбросы за № _______________________,

действительного до __ ____________ 20__ г.

К разрешению на выбросы прилагается всего __________________________ листов

(количество листов, прописью)

_____________________________________

____________

_________________________

(должностное лицо органа выдачи разрешений)

(подпись)

(инициалы, фамилия)

М.П.

Срок действия продлен на основании решения от __ ____________ 20__ г. № __________ сроком на ________________________________, и разрешение на выбросы действительно

(лет, прописью)

с __ _________ 20__ г. по __ _________ 20__ г.

_____________________________________

____________

_________________________

(должностное лицо органа выдачи разрешений)

(подпись)

(инициалы, фамилия)

М.П.

Примечание. Разрешение на выбросы загрязняющих веществ в атмосферный воздух оформляется на фирменном бланке органа выдачи разрешений.

Приложение 1

к разрешению на выбросы

загрязняющих веществ

в атмосферный воздух

Информация о внесении изменений и (или) дополнений и приостановлении действия разрешения на выбросы

Внесены изменения и (или) дополнения на основании решения от __ ______ 20__ г. № ___ путем замены _________________________ листов (за № ___________________________).

(количество листов, прописью)

(учетные номера листов)

Внесены изменения и (или) дополнения на основании решения от __ ______ 20__ г. № ___ путем замены _________________________ листов (за № ___________________________).

(количество листов, прописью)

(учетные номера листов)

Внесены изменения и (или) дополнения на основании решения от __ ______ 20__ г. № ___ путем замены _________________________ листов (за № ___________________________).

(количество листов, прописью)

(учетные номера листов)

Внесены изменения и (или) дополнения на основании решения от __ ______ 20__ г. № ___ путем замены _________________________ листов (за № ___________________________).

(количество листов, прописью)

(учетные номера листов)

Разрешение приостанавливалось в периоды:

с __ _____________ 20__ г. по __ _____________ 20__ г. для

_____________________________________________________________________________

(указываются объекты воздействия на атмосферный воздух, имеющие стационарные

______________________________________________________________________________

источники выбросов, либо указываются стационарные источники выбросов)

на основании решения от __ __________ 20__ г. № ________________.

Разрешение приостанавливалось в периоды:

с __ _____________ 20__ г. по __ _____________ 20__ г. для

_____________________________________________________________________________

(указываются объекты воздействия на атмосферный воздух, имеющие стационарные

_____________________________________________________________________________

источники выбросов, либо указываются стационарные источники выбросов)

на основании решения от __ __________ 20__ г. № ________________.

Разрешение приостанавливалось в периоды:

с __ _____________ 20__ г. по __ _____________ 20__ г. для

_____________________________________________________________________________

(указываются объекты воздействия на атмосферный воздух, имеющие стационарные

_____________________________________________________________________________

источники выбросов, либо указываются стационарные источники выбросов)

на основании решения от __ __________ 20__ г. № ________________.

Разрешение приостанавливалось в периоды:

с __ _____________ 20__ г. по __ _____________ 20__ г. для

_____________________________________________________________________________

(указываются объекты воздействия на атмосферный воздух, имеющие стационарные

_____________________________________________________________________________

источники выбросов, либо указываются стационарные источники выбросов)

на основании решения от __ __________ 20__ г. № ________________

_____________________________________

____________

_________________________

(должностное лицо органа выдачи разрешений)

(подпись)

(инициалы, фамилия)

М.П.

Приложение 2

к разрешению на выбросы

загрязняющих веществ

в атмосферный воздух

Перечень и количество загрязняющих веществ, разрешенных к выбросу в атмосферный воздух объектами воздействия на атмосферный воздух, имеющими стационарные источники выбросов

№ п/п

Загрязняющее вещество

Код вещества

Класс опасности

Временный норматив допустимых выбросов

Норматив допустимых выбросов

Срок действия временного норматива допустимых выбросов

г/с

т/год

г/с

т/год

1.

2.

3.

…

Всего

Для природопользователей, уплачивающих платежи за выбросы загрязняющих веществ в атмосферный воздух, лимиты допустимых выбросов загрязняющих веществ в атмосферный воздух по тем загрязняющим веществам, для которых установлены ставки налога за выбросы загрязняющих веществ в атмосферный воздух, равны объемам выбросов загрязняющих веществ, указанным в таблице.

_____________________________________

____________

_________________________

(должностное лицо органа выдачи разрешений)

(подпись)

(инициалы, фамилия)

М.П.

Приложение 3

к разрешению на выбросы

загрязняющих веществ

в атмосферный воздух

Нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух от каждого стационарного источника выбросов

Источник выделения (цех, участок, наименование технологического оборудования)

Номер источника выброса

Существующее положение на 20__ г.

Перспектива на 20__ г.

Перспектива на 20__ г.

мг/м3

г/с

т/год

мг/м3

г/с

т/год

мг/м3

г/с

т/год

1

2

3

4

5

6

7

8

9

10

11

Название загрязняющего вещества

_____________________________________

____________

_________________________

(должностное лицо органа выдачи разрешений)

(подпись)

(инициалы, фамилия)

М.П.

Временные нормативы допустимых выбросов загрязняющих веществ в атмосферный воздух от каждого стационарного источника выбросов и объекта воздействия на атмосферный воздух на срок _____________

Источник выделения (цех, участок, наименование технологического оборудования)

Номер источника выброса

мг/м3

г/с

т/год

Срок действия

1

2

3

4

5

6

Название загрязняющего вещества

_____________________________________

____________

_________________________

(должностное лицо органа выдачи разрешений)

(подпись)

(инициалы, фамилия)

М.П.

Примечания:

1. Для крупных производств в таблицах нормативов допустимых выбросов и (или) временных нормативов допустимых выбросов загрязняющих веществ в атмосферный воздух от каждого стационарного источника выбросов и объекта воздействия на атмосферный воздух целесообразно дополнительно приводить обобщенные данные по отдельным цехам и производствам.

2. Точность сведений о нормативах и (или) временных нормативах допустимых выбросов загрязняющих веществ в атмосферный воздух, указанных в миллиграммах в метре кубическом (при температуре 273 К и давлении 101,3 кПа), должна составлять 0,1, точность сведений, указанных в граммах в секунду и в тоннах в год, – 0,001, точность сведений для загрязняющих веществ 1-го класса опасности – 0,000 001.

Приложение 4

к разрешению на выбросы

загрязняющих веществ

в атмосферный воздух

Условия осуществления выбросов загрязняющих веществ в атмосферный воздух

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________

____________

_________________________

(должностное лицо органа выдачи разрешений)

(подпись)

(инициалы, фамилия)

М.П.

Приложение 5

к разрешению на выбросы

загрязняющих веществ

в атмосферный воздух

Сведения об обособленных подразделениях (филиалах)

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________

____________

_________________________

(должностное лицо органа выдачи разрешений)

(подпись)

(инициалы, фамилия)

М.П.


razreshenie

Инструкция о порядке выдачи разрешений

Зарегистрировано в Национальном реестре правовых актов

Республики Беларусь 12 мая 2008 г. N 8/18776

                                             УТВЕРЖДЕНО

Постановление

Министерства природных

ресурсов и охраны

окружающей среды

Республики Беларусь

16.04.2008 N 35

ИНСТРУКЦИЯ

О ПОРЯДКЕ ВЫДАЧИ И АННУЛИРОВАНИЯ РАЗРЕШЕНИЙ

НА ХРАНЕНИЕ И ЗАХОРОНЕНИЕ ОТХОДОВ ПРОИЗВОДСТВА,

А ТАКЖЕ ПРИОСТАНОВЛЕНИЯ ИХ ДЕЙСТВИЯ

Глава 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящая Инструкция о порядке выдачи и аннулирования разрешений на хранение и захоронение отходов производства, а также приостановления их действия разработана в соответствии со статьей 25 Закона Республики Беларусь от 20 июля 2007 года "Об обращении с отходами" (Национальный реестр правовых актов Республики Беларусь, 2007 г., N 183, 2/1368) и определяет условия, основания и порядок выдачи и аннулирования разрешений на хранение отходов производства и разрешений на захоронение отходов производства, а также приостановления их действия.

2. Для целей настоящей Инструкции устанавливаются следующие термины и их определения:

заявители - собственники отходов производства либо уполномоченные ими юридические лица или индивидуальные предприниматели, осуществляющие обращение с отходами;

органы выдачи разрешений - территориальные органы Министерства природных ресурсов и охраны окружающей среды Республики Беларусь;

разрешение - разрешение на захоронение отходов производства, разрешение на хранение отходов производства.

3. Хранение отходов производства допускается только в санкционированных местах хранения отходов производства.

Санкционированными местами хранения отходов производства являются:

объекты хранения отходов, определенные в разрешении на хранение отходов производства;

места временного хранения отходов производства, определенные в инструкции по обращению с отходами производства для временного хранения отходов производства в целях накопления количества отходов, необходимого для перевозки, или в целях обезвреживания на объектах обезвреживания отходов, использования на объектах по использованию отходов.

Запрещается хранение отходов производства вне санкционированных мест хранения отходов производства, а также:

не на объектах хранения отходов производства или не в местах временного хранения отходов производства;

без разрешения на хранение отходов производства или в период приостановления действия такого разрешения;

с нарушением порядка хранения отходов производства, установленного Законом Республики Беларусь "Об обращении с отходами" и иными актами законодательства об обращении с отходами.

4. Захоронение отходов производства допускается только в санкционированных местах захоронения отходов производства.

Санкционированными местами захоронения отходов производства являются объекты захоронения отходов, определенные в разрешении на захоронение отходов производства.

Санкционированными местами захоронения коммунальных отходов производства являются объекты захоронения отходов, на которых осуществляется захоронение таких отходов в соответствии с заключенными договорами на оказание услуг по их захоронению при условии вывоза коммунальных отходов производства специализированными коммунальными предприятиями.

В случаях, указанных в части третьей настоящего пункта, разрешение на захоронение отходов производства не требуется.

Запрещается захоронение отходов производства вне санкционированных мест захоронения отходов производства, а также:

на объектах захоронения отходов без разрешения на захоронение отходов производства или в период приостановления действия такого разрешения, за исключением случаев, указанных в части третьей настоящего пункта;

с нарушением порядка захоронения отходов производства, установленного Законом Республики Беларусь "Об обращении с отходами" и иными актами законодательства об обращении с отходами.

5. Выдача разрешений производится по месту нахождения объектов хранения отходов и объектов захоронения отходов:

Минским городским комитетом природных ресурсов и охраны окружающей среды - заявителям, осуществляющим хранение отходов производства, захоронение отходов производства в городе Минске;

областными комитетами природных ресурсов и охраны окружающей среды - заявителям, осуществляющим хранение отходов производства, захоронение отходов производства, в случае, когда среди отходов производства, заявляемых к хранению, захоронению на территории области, имеются отходы 1 - 3-го класса опасности или суммарное количество отходов производства, подлежащих хранению, захоронению на территории области, составляет свыше 100 тонн в год;

районными или городскими инспекциями природных ресурсов и охраны окружающей среды - заявителям, осуществляющим хранение отходов производства, захоронение отходов производства, за исключением случаев, предусмотренных абзацем третьим настоящего пункта.

6. При аренде зданий, строений, сооружений и других объектов разрешение получает лицо, оказывающее услуги по сбору, хранению, вывозу на размещение отходов, образующихся при эксплуатации зданий, строений, сооружений и других объектов.

7. Выдача, внесение изменений и (или) дополнений, приостановление действия, аннулирование разрешений регистрируются органом выдачи разрешений:

для разрешений на хранение отходов производства - в журнале учета разрешений на хранение отходов производства по форме согласно приложению 1;

для разрешений на захоронение отходов производства - в журнале учета разрешений на захоронение отходов производства по форме согласно приложению 2.

Срок хранения журналов учета разрешений на хранение отходов производства, журналов учета разрешений на захоронение отходов производства - двадцать лет.

8. Установление лимитов на размещение отходов производства собственнику отходов, иному лицу, им уполномоченному, без наличия разрешения не допускается.

9. Органы выдачи разрешений ежемесячно представляют собственникам объектов захоронения отходов, объектов хранения отходов или лицам, осуществляющим владение или пользование такими объектами, сведения о собственниках отходов производства, которым выданы разрешения для осуществления захоронения отходов производства, хранения отходов производства на этих объектах.

Глава 2

УСЛОВИЯ, ОСНОВАНИЯ И ПОРЯДОК ВЫДАЧИ РАЗРЕШЕНИЙ,

ВНЕСЕНИЕ ИЗМЕНЕНИЙ И (ИЛИ) ДОПОЛНЕНИЙ В РАЗРЕШЕНИЯ

10. Выдача разрешений на хранение отходов производства осуществляется при:

отсутствии на момент получения разрешения введенных в эксплуатацию объектов по использованию отходов, объектов обезвреживания отходов и (или) объектов захоронения отходов;

наличии объектов хранения отходов, обладающих достаточной фактической мощностью для хранения отходов.

11. Выдача разрешений на захоронение отходов производства осуществляется при:

отсутствии на момент получения разрешения введенных в эксплуатацию объектов по использованию отходов, объектов обезвреживания отходов;

наличии объектов захоронения отходов, обладающих достаточной фактической мощностью для захоронения отходов;

наличии у собственников объектов захоронения отходов или лиц, осуществляющих владение и (или) пользование этими объектами, специальных разрешений (лицензий) на осуществление деятельности, связанной с использованием природных ресурсов и воздействием на окружающую среду, выдаваемых Министерством природных ресурсов и охраны окружающей среды Республики Беларусь в соответствии с законодательством Республики Беларусь;

условии, что подлежащие захоронению отходы производства не относятся к отходам, запрещаемым или ограничиваемым для захоронения в соответствии с законодательством Республики Беларусь.

12. Собственники объектов захоронения отходов или лица, осуществляющие владение и (или) пользование этими объектами, направляют органам выдачи разрешений:

ежемесячно до двадцатого числа месяца, следующего за отчетным, сведения о количестве отходов производства, принятых на объект захоронения отходов за календарный месяц, по форме согласно приложению 3;

ежегодно до 1 февраля сведения о годовой мощности объекта захоронения отходов на текущий год.

13. Для получения разрешений заявитель представляет в орган выдачи разрешений документы, указанные в пункте 30 перечня административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденного постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. N 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., N 261, 5/26021) (далее - перечень административных процедур).

Заявка на хранение отходов производства оформляется согласно приложению 4, заявка на захоронение отходов производства оформляется согласно приложению 5.

14. Органы выдачи разрешений проверяют заключения о степени опасности отходов производства и классе опасности опасных отходов производства на соответствие требованиям законодательства Республики Беларусь об обращении с отходами.

Степень опасности и класс опасности опасных отходов указываются в разрешениях.

15. Выдача или отказ в выдаче разрешения осуществляется в сроки, предусмотренные пунктом 30 перечня административных процедур.

16. Отказ в выдаче разрешения производится органом выдачи разрешений в случаях:

непредставления всех документов, указанных в пункте 30 перечня административных процедур;

несоответствия представленных документов требованиям настоящей Инструкции и других актов законодательства об обращении с отходами;

наличия в представленных документах недостоверных сведений;

невыполнения требований собственником отходов производства законодательства об отходах в части разделения отходов производства на виды.

Отказ органа выдачи разрешений в выдаче разрешения оформляется в письменной форме с указанием причин отказа и (или) норм законодательства Республики Беларусь, являющихся основанием для отказа.

17. Разрешение на хранение отходов производства оформляется согласно приложению 6.

Разрешение на захоронение отходов производства оформляется согласно приложению 7.

18. Разрешения оформляются в двух экземплярах, первый из которых выдается заявителю, а второй остается в органе выдачи разрешений.

При выдаче разрешения областным комитетом природных ресурсов и охраны окружающей среды копия выданного разрешения направляется в течение 10 дней в городскую или районную инспекцию природных ресурсов и охраны окружающей среды по месту нахождения объекта хранения отходов, объекта захоронения отходов, указанных в разрешении.

19. Разрешение подписывается руководителем органа выдачи разрешений или уполномоченным им заместителем руководителя органа выдачи разрешений и заверяется гербовой печатью.

20. Срок действия разрешения пять лет.

Действие разрешения начинается со дня выдачи разрешения, которым считается дата, указанная в разрешении.

21. При выдаче разрешения в середине календарного года количество отходов производства, допускаемое к хранению, захоронению в соответствии с таким разрешением в текущем календарном году, принимается равным остатку от годового количества, указанного в разрешении, рассчитанного пропорционально исходя из остатка дней до конца текущего календарного года со дня выдачи разрешения.

Правило, установленное в части первой настоящего пункта, применяется при расчете количества отходов производства, допускаемого к хранению, захоронению в соответствии с разрешением, при внесении изменений и (или) дополнений в разрешение.

22. В разрешение вносятся изменения и (или) дополнения в случаях:

изменения наименования, места нахождения, реорганизации заявителя;

изменения законодательства Республики Беларусь, в соответствии с которым требуется внесение изменений и (или) дополнений в разрешение;

изменения количества отходов производства, подлежащих хранению, захоронению в соответствии с разрешением;

образования новых видов отходов производства, подлежащих хранению или захоронению в соответствии с разрешением;

изменения объектов хранения отходов, объектов захоронения отходов, на которых производится хранение, захоронение отходов производства в соответствии с разрешением;

изменения условий хранения отходов, захоронения отходов, установленных в разрешении.

Заявитель обязан обратиться в орган выдачи разрешений для внесения изменений и (или) дополнений в разрешение:

в течение 30 дней со дня наступления случаев, предусмотренных абзацами вторым, третьим части первой настоящего пункта;

до наступления случаев, предусмотренных абзацами четвертым - седьмым части первой настоящего пункта.

23. Внесение изменений и (или) дополнений в разрешение осуществляется в установленном настоящей Инструкцией порядке для получения разрешения.

24. При внесении изменений и (или) дополнений заявителю выдается разрешение, оформленное на новом бланке, при этом номер и дата выдачи разрешения не изменяются, а в разрешение вносится отметка о дате внесения изменений и (или) дополнений в разрешение.

25. Действие изменений и (или) дополнений в разрешение начинается со дня внесения изменений и (или) дополнений, указанного в разрешении, при этом срок действия выданного разрешения не прерывается.

26. При получении разрешения, оформленного на новом бланке, заявитель обязан сдать в орган, выдавший разрешение, оригинал ранее выданного разрешения (либо его дубликат).

27. В случае утраты разрешения выдается копия разрешения.

Глава 3

ПРИОСТАНОВЛЕНИЕ ДЕЙСТВИЯ, АННУЛИРОВАНИЕ РАЗРЕШЕНИЙ

28. Решением органа выдачи разрешений либо вышестоящего органа действие разрешения может быть приостановлено при нарушении порядка хранения, захоронения отходов производства, установленного Законом Республики Беларусь "Об обращении с отходами" и иными актами законодательства об обращении с отходами:

собственником отходов производства, осуществляющим хранение, захоронение отходов производства в соответствии с разрешением;

собственником объектов хранения отходов, объектов захоронения отходов или другим лицом, во владении и (или) пользовании которого находятся эти объекты, на которых производится хранение, захоронение отходов производства в соответствии с разрешением.

29. Орган, приостанавливающий действие разрешения, не менее чем за 5 дней до даты, с которой приостанавливается действие разрешения, направляет заявителю, действие разрешения которому приостанавливается, уведомление о приостановлении действия разрешения по форме согласно приложению 8.

Орган, приостанавливающий действие разрешения, направляет копию уведомления о приостановлении действия разрешения:

собственнику объекта хранения отходов, объекта захоронения отходов или лицу, осуществляющему владение и (или) пользование этими объектами;

органу выдачи разрешений, когда разрешение приостанавливает вышестоящий орган.

30. Действие разрешения считается приостановленным со дня, указанного в уведомлении о приостановлении действия разрешения.

31. Приостановление действия разрешения осуществляется на срок устранения выявленных нарушений, но не более чем на 60 календарных дней.

32. Лицо, которому приостановлено разрешение, не менее чем за три рабочих дня до даты окончания срока приостановления действия разрешения обязано письменно уведомить орган, приостановивший действие разрешения, об устранении им нарушений, повлекших за собой приостановление действия разрешения, с приложением документов, подтверждающих их устранение.

33. Решение о возобновлении действия разрешения принимает орган, приостановивший действие разрешения, при устранении нарушений, повлекших приостановление действия разрешения, о чем в трехдневный срок со дня принятия этого решения в письменной форме уведомляет лицо, действие разрешения которому было приостановлено.

Решение о возобновлении действия разрешения вступает в силу со дня его принятия.

34. Действие разрешения прекращается:

по истечении срока, на который оно выдано;

по решению органа выдачи разрешений:

об аннулировании разрешения в соответствии с настоящей Инструкцией;

в случае ликвидации (прекращения деятельности), реорганизации лица, имеющего разрешение.

35. Орган выдачи разрешений может принять решение об аннулировании разрешения в случаях:

неустранения в установленный срок нарушений, повлекших приостановление действия разрешения;

выявления нарушений, повлекших приостановление действия разрешения, более одного раза в год;

установления недостоверности сведений в представляемых для получения разрешения документах;

если заявитель не обращался за получением разрешения в течение шести месяцев со дня принятия органом выдачи разрешений решения о выдаче разрешения.

Разрешение аннулируется органом выдачи разрешений, в том числе по представлению вышестоящего органа.

36. Орган выдачи разрешений, аннулирующий разрешение, направляет собственнику отходов производства, разрешение которому аннулируется, уведомление об аннулировании разрешения по форме согласно приложению 9 и копию уведомления об аннулировании разрешения собственнику объекта хранения отходов, объекта захоронения отходов или лицу, осуществляющему владение и (или) пользование этими объектами.

37. Разрешение считается аннулированным со дня, указанного в уведомлении об аннулировании разрешения, за исключением случаев, предусмотренных абзацами четвертым и пятым части первой пункта 35 настоящей Инструкции, в соответствии с которыми разрешение считается аннулированным со дня начала срока его действия.

38. При аннулировании разрешения собственник отходов производства или иное лицо, им уполномоченное, имеет право получить разрешение после устранения выявленных нарушений в порядке, установленном настоящей Инструкцией.

39. Решение об отказе в выдаче разрешения, внесении изменений и (или) дополнений в разрешение, о приостановлении действия, аннулировании разрешения может быть обжаловано собственником отходов или иным лицом, им уполномоченным, в порядке, установленном законодательством Республики Беларусь.

40. Нарушение требований настоящей Инструкции влечет ответственность в соответствии с законодательством Республики Беларусь.

Приложение 1

к Инструкции о порядке

выдачи и аннулирования

разрешений на хранение

и захоронение отходов

производства, а также

приостановления их действия

Форма

                              ЖУРНАЛ

        учета разрешений на хранение отходов производства

Юридическое лицо, индивидуальный предприниматель, получившие разреше- ние на хранение от- ходов производства |  | Собственник отходов производства |  | Разрешение на хранение отходов производства |  |  | Отметка в получении разре- шения на хранение отходов произ- водства | Приме- чание
наименование, фамилия, инициалы | УНП | наиме- нование, фамилия, инициалы | УНП | номер | дата вы- дачи | срок дей- ствия
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Приложение 2

к Инструкции о порядке

выдачи и аннулирования

разрешений на хранение

и захоронение отходов

производства, а также

приостановления их действия

Форма

                              ЖУРНАЛ

       учета разрешений на захоронение отходов производства

Юридическое лицо, индивидуальный предприниматель, получившие разрешение на захоронение отходов производства |  | Собственник отходов производства |  | Разрешение на захоронение отхо- дов производства |  |  | Отметка в получении разре- шения на захоро- нение отходов произ- водства | Приме- чание
наименование, фамилия, инициалы | УНП | наиме- нование, фамилия, инициалы | УНП | номер | дата вы- дачи | срок дейст- вия
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Приложение 3

к Инструкции о порядке

выдачи и аннулирования

разрешений на хранение

и захоронение отходов

производства, а также

приостановления их действия

Форма

            Количество принятых на захоронение отходов

     за период с ___________ 200_ г. по ________ 200_ г. <*>

Принято на захоронение отходов потребления, тонн ___________________

Принято на захоронение отходов производства:

Собственник отходов производства |  | Принято на захоронение отходов производства, тонн |  |  |  |  |  | Нарушения при захоронении отходов производства, выявленные в результате производственного (ведомственного) контроля
наименование юридического лица, фамилия, инициалы индивидуального предпринимателя | УНП | всего | в том числе
 |  |  | по классам опасности |  |  |  | неопасных
 |  |  | 1 | 2 | 3 | 4
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

    --------------------------------

    <*>  Оформляется  на  бланке собственников объектов захоронения

отходов  или  лиц, осуществляющих владение и (или) пользование этими

объектами.

Приложение 4

к Инструкции о порядке

выдачи и аннулирования

разрешений на хранение

и захоронение отходов

производства, а также

приостановления их действия

Форма

                              ЗАЯВКА

                 на хранение отходов производства

                   от "__" ___________ 200_ г.

____________________________________________________________________

          (наименование юридического лица, фамилия, имя,

            отчество индивидуального предпринимателя,

____________________________________________________________________

                    учетный номер плательщика)

____________________________________________________________________

                 (местонахождение, телефон, факс)

____________________________________________________________________

                          (район города)

Наиме- нование собст- венника отходов произ- водства <*> | Отходы производ- ства |  | Объект хранения отходов (далее - объект) |  |  |  | Количество от- ходов производ- ства
 | наиме- нова- ние | код | наиме- нова- ние | место- нахож- дение | проект- ная мощ- ность, тонн/год | срок эксплу- атации, лет | храня- щихся на объ- екте на день оформ- ления заявки, тонн | планиру- ется для хранения на объ- екте, тонн/год
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

    --------------------------------

    <*>  Заполняется  в  случае  получения  разрешения  на хранение

отходов  лицом, уполномоченным собственником отходов производства на

получение такого разрешения.

____________________________________           _____________________

(должность руководителя, подпись)              (инициалы, фамилия)

                         М.П.

_________________________________

(фамилия исполнителя, телефон)

Приложение 5

к Инструкции о порядке

выдачи и аннулирования

разрешений на хранение

и захоронение отходов

производства, а также

приостановления их действия

Форма

                              ЗАЯВКА

               на захоронение отходов производства

                   от "__" ___________ 200_ г.

____________________________________________________________________

          (наименование юридического лица, фамилия, имя,

            отчество индивидуального предпринимателя,

____________________________________________________________________

                    учетный номер плательщика)

____________________________________________________________________

                 (местонахождение, телефон, факс)

____________________________________________________________________

                          (район города)

Наименование собственника отходов произ- водства <*> | Отходы произ- водства |  | Объект захоро- нения отходов |  | Количество отходов производства, пла- нируемое к захоро- нению, тонн/год
 | наименование | код | наиме- нование | место- нахож- дение
1 | 2 | 3 | 4 | 5 | 6

    --------------------------------

    <*>  Заполняется  в  случае получения разрешения на захоронение

отходов  производства  лицом,  уполномоченным  собственником отходов

производства на получение такого разрешения.

____________________________________           _____________________

(должность руководителя, подпись)              (инициалы, фамилия)

                         М.П.

_________________________________

(фамилия исполнителя, телефон)

Приложение 6

к Инструкции о порядке

выдачи и аннулирования

разрешений на хранение

и захоронение отходов

производства, а также

приостановления их действия

Форма

                            РАЗРЕШЕНИЕ

                 на хранение отходов производства

                от "__" ___________ 200_ г. N ____

Выдано _____________________________________________________________

           (наименование юридического лица, фамилия, имя,

              отчество индивидуального предпринимателя)

____________________________________________________________________

   (местонахождение, телефон, факс, учетный номер плательщика)

____________________________________________________________________

                          (район города)

Срок действия с ___________________ по _____________________________

                     (дата)                      (дата)

Приложение: перечень и количество отходов  производства, разрешенных

разрешенных к хранению на объектах хранения отходов, на ____ листах.

____________________________________           _____________________

(должность руководителя, подпись)              (инициалы, фамилия)

                         М.П.

Внесены изменения и (или) дополнения ______________________

                                            (дата)

____________________________________           _____________________

(должность руководителя, подпись)              (инициалы, фамилия)

                         М.П.

Приложение

к разрешению на хранение

отходов производства

от "__" ___ 200_ г. N __

                             ПЕРЕЧЕНЬ

    и количество отходов производства, разрешенных к хранению

                   на объектах хранения отходов

Наиме- нование собст- венника отходов произ- водства <*> | Отходы производ- ства |  |  | Объект хране- ния |  | Количество отходов про- изводства, подлежащее хранению, тонн/год | Условия хра- нения отхо- дов произ- водства
 | наиме- нование | код | класс опас- ности | наиме- нование | место- нахож- дение
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

    --------------------------------

    <*>  Заполняется  в  случае  получения  разрешения  на хранение

отходов  производства  лицом,  уполномоченным  собственником отходов

производства на получение такого разрешения.

____________________________________           _____________________

(должность руководителя, подпись)              (инициалы, фамилия)

                         М.П.

Приложение 7

к Инструкции о порядке

выдачи и аннулирования

разрешений на хранение

и захоронение отходов

производства, а также

приостановления их действия

Форма

                            РАЗРЕШЕНИЕ

               на захоронение отходов производства

                от "__" ___________ 200_ г. N ____

    Выдано ________________________________________________________

                (наименование юридического лица, фамилия, имя,

                  отчество индивидуального предпринимателя)

____________________________________________________________________

   (местонахождение, телефон, факс, учетный номер плательщика)

____________________________________________________________________

                          (район города)

Срок действия с ___________________ по _____________________________

                     (дата)                      (дата)

Приложение: перечень и количество отходов производства,  разрешенных

к захоронению на объектах захоронения отходов, на ____ листах.

____________________________________           _____________________

(должность руководителя, подпись)              (инициалы, фамилия)

                         М.П.

Внесены изменения и (или) дополнения ______________________

                                           (дата)

____________________________________           _____________________

(должность руководителя, подпись)              (инициалы, фамилия)

                         М.П.

Приложение

к разрешению на захоронение

отходов производства

от "__" _____ 200_ г. N ___

                             ПЕРЕЧЕНЬ

          и количество отходов производства, разрешенных

          к захоронению на объектах захоронения отходов

Наименование собственника отходов про- изводства <*> | Отходы произ- водства |  |  | Объект захоро- нения отходов |  | Количество отходов про- изводства, подлежащее захоронению, тонн/год | Условия захоро- нения отходов произ- водства
 | наиме- нова- ние | код | класс опас- ности | наимено- вание | место- нахож- дение
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

    --------------------------------

    <*>  Заполняется  в  случае получения разрешения на захоронение

отходов  производства  лицом,  уполномоченным  собственником отходов

производства на получение такого разрешения.

____________________________________           _____________________

(должность руководителя, подпись)              (инициалы, фамилия)

                         М.П.

Приложение 8

к Инструкции о порядке

выдачи и аннулирования

разрешений на хранение

и захоронение отходов

производства, а также

приостановления их действия

Форма

                           УВЕДОМЛЕНИЕ

            о приостановлении действия разрешения <*>

    В соответствии с ______________________________________________

                        (указывается документ, в соответствии

____________________________________________________________________

                    с которым принято решение)

действие разрешения на _____________________________________________

                        (хранение (захоронение) - нужное написать)

отходов производства N ______________ от "__" _____________ 20__ г.,

выданное ___________________________________________________________

         (указывается наименование, местонахождение, учетный номер

____________________________________________________________________

            плательщика лица, получившего разрешение)

приостанавливается на срок с ____________________ до _______________

                                         (указываются даты)

в связи с __________________________________________________________

                      (указывается обоснование решения)

____________________________________________________________________

Предлагается _______________________________________________________

            (указывается наименование лица, получившего разрешение)

устранить (выполнить) ______________________________________________

                      (излагаются требования по устранению причин

____________________________________________________________________

      приостановления действия разрешения или другие условия)

Об  устранении  причин приостановления действия разрешения письменно

сообщить в _________________________________________________________

в   срок   до  ______________________  для  рассмотрения  вопроса  о

возобновлении действия либо аннулировании разрешения.

____________________________________           _____________________

(должность руководителя, подпись)              (инициалы, фамилия)

                         М.П.

    --------------------------------

    <*>  Оформляется  на  бланке  Минприроды,  его  территориальных

органов.

Приложение 9

к Инструкции о порядке

выдачи и аннулирования

разрешений на хранение

и захоронение отходов

производства, а также

приостановления их действия

Форма

                           УВЕДОМЛЕНИЕ

                 об аннулировании разрешения <*>

    В соответствии с ______________________________________________

                         (указывается документ, в соответствии с

____________________________________________________________________

                     которым принято решение)

разрешение на ______________________________________________ отходов

              (хранение (захоронение) - нужное написать)

производства N _____________ от "___" ____________ 20__ г., выданное

____________________________________________________________________

           (указывается наименование, местонахождение,

____________________________________________________________________

     учетный номер плательщика лица, получившего разрешение)

с _________________________ аннулируется в связи с _________________

   (указывается дата)                               (указывается

____________________________________________________________________

                       обоснование решения)

____________________________________________________________________

____________________________________           _____________________

(должность руководителя, подпись)              (инициалы, фамилия)

                         М.П.

    --------------------------------

    <*> Оформляется на бланке органа выдачи разрешений.


razvedenieLes

Лесоразведение

Лесоразведение – комплекс мероприятий по созданию лесных насаждений на землях, где лес ранее не произрастал


Refygiym

Рефугиум

Рефугиум – это участок земной поверхности, где группа видов пережила неблагоприятный период геологического времени, в течение которого на больших пространствах эти формы жизни исчезали


regestracia

Инструкция о порядке регистрации объектов использования, оьезвреживания, хранения и захоронения отходов

Top

                                             УТВЕРЖДЕНО

Постановление

Министерства природных

ресурсов и охраны

окружающей среды

Республики Беларусь

10.12.2007 N 99

ИНСТРУКЦИЯ

О ПОРЯДКЕ РЕГИСТРАЦИИ ВВЕДЕННЫХ В ЭКСПЛУАТАЦИЮ ОБЪЕКТОВ

ПО ИСПОЛЬЗОВАНИЮ ОТХОДОВ И ОБЪЕКТОВ ХРАНЕНИЯ, ЗАХОРОНЕНИЯ

И ОБЕЗВРЕЖИВАНИЯ ОТХОДОВ

1. Настоящая Инструкция разработана в соответствии со статьями 28 и 31 Закона Республики Беларусь от 20 июля 2007 года "Об обращении с отходами" (Национальный реестр правовых актов Республики Беларусь, 2007 г., N 183, 2/1368) (далее - Закон) и определяет порядок регистрации введенных в эксплуатацию объектов по использованию отходов в реестре объектов по использованию отходов, объектов хранения, захоронения и обезвреживания отходов в реестре объектов хранения, захоронения и обезвреживания отходов, а также ведения реестра объектов по использованию отходов, реестра объектов хранения, захоронения и обезвреживания отходов (далее - реестры, если в настоящей Инструкции не используется иное).

2. Для целей настоящей Инструкции используются следующие термины и их определения:

объекты по использованию отходов - сооружения (комплекс сооружений), предназначенные для производства продукции, энергии, выполнения работ, оказания услуг с применением отходов;

объекты обезвреживания отходов - сооружения (комплекс сооружений), предназначенные для обработки, сжигания отходов или уничтожения отходов иным способом, в том числе приводящим к уменьшению объема отходов и (или) ликвидации их опасных свойств (за исключением деятельности по захоронению);

объекты хранения отходов - сооружения (комплекс сооружений), предназначенные для хранения отходов, не предназначенных для вывоза на использование, обезвреживание, захоронение;

объекты захоронения отходов - полигоны и иные сооружения, предназначенные для изоляции отходов в целях предотвращения вредного воздействия отходов, продуктов их взаимодействия и (или) разложения на окружающую среду, здоровье граждан, имущество, находящееся в собственности государства, имущество юридических и физических лиц, не предусматривающей возможности их дальнейшего использования.

3. Регистрация введенных в эксплуатацию объектов по использованию отходов и объектов хранения, захоронения и обезвреживания отходов (далее - объекты, если в настоящей Инструкции не используется иное) возлагается на юридическое лицо или индивидуального предпринимателя, обладающих правом собственности на введенные в эксплуатацию объекты, либо на уполномоченное ими юридическое лицо или индивидуального предпринимателя, осуществляющих эксплуатацию объектов (далее - заявители).

4. Для регистрации объекта заявитель направляет в республиканское научно-исследовательское унитарное предприятие "БелНИЦ "Экология", г.Минск (далее - орган ведения реестров) документы, указанные в перечне административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденном постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. N 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., N 261, 5/26021) (далее - перечень).

5. Формы заявлений о регистрации объектов установлены:

для введенных в эксплуатацию объектов по использованию отходов - согласно приложению 1;

для введенных в эксплуатацию объектов хранения и захоронения - согласно приложению 2;

для введенных в эксплуатацию объектов обезвреживания отходов - согласно приложению 3.

6. Формы регистрационных карт объектов установлены:

для введенных в эксплуатацию объектов по использованию отходов - согласно приложению 4 к настоящей Инструкции;

для введенных в эксплуатацию объектов хранения и захоронения - согласно приложению 5 к настоящей Инструкции;

для введенных в эксплуатацию объектов обезвреживания отходов - согласно приложению 6 к настоящей Инструкции.

7. Регистрация объекта или принятие решения об отказе в регистрации объекта производится в течение 30 дней со дня подачи заявления с приложением необходимых документов, предусмотренных перечнем.

8. Объект не регистрируется, и документы, прилагаемые к заявлению для регистрации объекта, возвращаются заявителю в случае:

непредставления всех документов, предусмотренных перечнем;

наличия в представленных документах заявителя недостоверных сведений.

9. Отказ в регистрации объекта оформляется органом ведения реестров в письменной форме с указанием причины отказа и ссылкой на нормы законодательства Республики Беларусь, являющиеся основанием для отказа, и направляется заявителю.

10. Регистрация объекта в соответствующем реестре производится посредством внесения сведений об объекте в журнал регистрации введенных в эксплуатацию объектов по использованию отходов, в журнал регистрации введенных в эксплуатацию объектов хранения, захоронения отходов, в журнал регистрации введенных в эксплуатацию объектов обезвреживания отходов и внесения реестрового номера в регистрационную карту введенного в эксплуатацию объекта по использованию отходов, регистрационную карту введенного в эксплуатацию объекта хранения, захоронения отходов, регистрационную карту введенного в эксплуатацию объекта обезвреживания отходов.

Журнал регистрации введенных в эксплуатацию объектов по использованию отходов, журнал регистрации введенных в эксплуатацию объектов хранения, захоронения отходов, журнал регистрации введенных в эксплуатацию объектов обезвреживания отходов ведутся по форме согласно приложению 7.

11. Регистрация объекта подтверждается свидетельством о регистрации введенного в эксплуатацию объекта, выдаваемого заявителю.

Свидетельство о регистрации введенного в эксплуатацию объекта по использованию отходов, свидетельство о регистрации введенного в эксплуатацию объекта хранения, захоронения отходов, свидетельство о регистрации введенного в эксплуатацию объекта обезвреживания отходов выдается по форме согласно приложению 8.

12. Введенный в эксплуатацию объект по использованию отходов, хранения, захоронения или обезвреживания отходов считается зарегистрированным в реестре с даты, указанной в свидетельстве о регистрации введенного в эксплуатацию объекта.

13. Орган ведения реестров:

учитывает, хранит регистрационные карты введенных в эксплуатацию объектов по использованию отходов, регистрационные карты введенных в эксплуатацию объектов хранения, захоронения отходов, регистрационные карты введенных в эксплуатацию объектов обезвреживания отходов;

формирует электронные базы данных объектов;

проводит актуализацию баз данных введенных в эксплуатацию объектов по использованию отходов, хранения, захоронения и обезвреживания отходов;

размещает информацию об объектах на официальном сайте Министерства природных ресурсов и охраны окружающей среды Республики Беларусь в сети Интернет;

предоставляет информацию из реестров ежемесячно и (или) по мере необходимости территориальным органам Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

14. Предоставление информации из реестров осуществляется в течение 15 дней со дня получения письменного обращения заинтересованных государственных органов, юридических и физических лиц, в том числе индивидуальных предпринимателей.

15. Предоставление органам государственного управления Республики Беларусь информации из реестров, необходимой для выполнения ими своих обязанностей, осуществляется на безвозмездной основе.

16. При предоставлении информации из реестров юридическим и физическим лицам, в том числе индивидуальным предпринимателям, взимается плата только за услуги, связанные с подбором, копированием, тиражированием, пересылкой и (или) передачей по каналам связи такой информации.

17. Данные реестров объектов используются при:

проведении государственной экологической экспертизы проектной документации на строительство объектов хозяйственной и иной деятельности;

выдаче разрешений на хранение отходов производства и на захоронение отходов производства;

регистрации сделок о передаче опасных отходов на определенный срок (кроме договора перевозки), а также об отчуждении опасных отходов другому юридическому или физическому лицу, в том числе индивидуальному предпринимателю, осуществляющему обращение с отходами;

разработке, согласовании и установлении лимитов хранения и лимитов захоронения отходов производства;

выдаче разрешений на трансграничное перемещение отходов;

разработке территориальных программ в области обращения с отходами;

принятии решений о выдаче специальных разрешений (лицензий) на осуществление деятельности, связанной с использованием природных ресурсов и воздействием на окружающую среду.

18. Введенные в эксплуатацию объекты по использованию отходов подлежат обязательной регистрации в реестре объектов по использованию отходов.

Введенные в эксплуатацию объекты хранения, захоронения и обезвреживания отходов подлежат обязательной регистрации в реестре объектов хранения, захоронения и обезвреживания отходов.

Эксплуатация объектов по использованию отходов, не включенных в реестр объектов по использованию отходов, объектов хранения, захоронения и обезвреживания отходов, не включенных в реестр объектов хранения, захоронения и обезвреживания отходов, не допускается.

19. Деятельность по захоронению и обезвреживанию отходов на объектах захоронения и обезвреживания отходов, не зарегистрированных в реестре объектов хранения, захоронения и обезвреживания отходов, а также деятельность по использованию отходов 1 - 3-го классов опасности на объектах по использованию отходов, не зарегистрированных в реестре объектов по использованию отходов, является незаконной предпринимательской деятельностью.

20. В случае неоднократного нарушения требований природоохранного законодательства должностные лица Министерства природных ресурсов и охраны окружающей среды Республики Беларусь и его территориальных органов, осуществляющие государственный контроль в области охраны окружающей среды, в пределах своей компетенции имеют право ограничить или приостановить работу объекта по использованию отходов, хранения, захоронения и обезвреживания отходов.

21. Постановление об ограничении или приостановлении работы объекта (далее - постановление) вручается под расписку руководству приостанавливаемого объекта или направляется заказной корреспонденцией с уведомлением. Копия постановления направляется в вышестоящую организацию по подчиненности объекта, Министерству природных ресурсов и охраны окружающей среды, местным органам власти и в налоговый орган по месту постановки на учет плательщика.

22. Приостановка производственной деятельности объекта производится непосредственно руководителем объекта или уполномоченным им должностным лицом. Руководитель объекта несет полную ответственность за приостановку его производственной деятельности.

23. В случае невыполнения руководителем объекта постановления приостановка деятельности объекта может осуществляться путем опломбирования сооружений или основных узлов, агрегатов и оборудования, влияющих на осуществление деятельности по использованию, хранению, захоронению или обезвреживанию отходов. В процессе опломбирования составляется акт за подписью лиц, участвующих в опломбировании. Руководство объекта несет ответственность за сохранность поставленных пломб.

24. Ввод в действие приостановленного объекта производится после выполнения требований, установленных предписаниями органов Министерства природных ресурсов и охраны окружающей среды.

Приложение 1

к Инструкции о порядке

регистрации введенных в

эксплуатацию объектов по

использованию отходов и

объектов хранения, захоронения

и обезвреживания отходов

Форма

                                  Оформляется на бланке организации

                            ЗАЯВЛЕНИЕ

              в ________________________________________

                 (наименование органа ведения реестров)

    Прошу зарегистрировать объект по использованию отходов ________

____________________________________________________________________

(наименование юридического лица, индивидуального предпринимателя)

____________________________________________________________________

          (наименование объекта по использованию отходов

      (цех, участок, площадка, иной производственный объект)

Приложение:  регистрационная карта введенного в эксплуатацию объекта

по использованию отходов на _______ листах в 1 экз.

__________________________ ________________ ________________________

(руководитель организации)     (подпись)       (инициалы, фамилия)

                               М.П.

"__" ___________ 20__ г.

_____________________________

(фамилия исполнителя, тел.)

Приложение 2

к Инструкции о порядке

регистрации введенных в

эксплуатацию объектов по

использованию отходов и

объектов хранения, захоронения

и обезвреживания отходов

Форма

                                  Оформляется на бланке организации

                            ЗАЯВЛЕНИЕ

          в ____________________________________________

              (наименование органа ведения реестров)

    Прошу зарегистрировать объект хранения; захоронения отходов ___

____________________________________________________________________

(наименование юридического лица, индивидуального предпринимателя)

____________________________________________________________________

           (наименование объекта хранения; захоронения)

Приложение:

1. Регистрационная карта введенного в эксплуатацию объекта хранения,

захоронения отходов на _______ листах в 1 экз.

2. Ситуационный  план  объекта  с указанием расстояния до ближайшего

населенного  пункта, источников водоснабжения, водотоков и водоемов;

размеров   санитарно-защитной   зоны;   расположения  наблюдательных

скважин, радиуса охвата вывоза отходов на __ листах в 1 экз.

__________________________ ________________ ________________________

(руководитель организации)     (подпись)      (инициалы, фамилия)

                               М.П.

"__" ___________ 20__ г.

_____________________________

(фамилия исполнителя, тел.)

Приложение 3

к Инструкции о порядке

регистрации введенных в

эксплуатацию объектов по

использованию отходов и

объектов хранения, захоронения

и обезвреживания отходов

Форма

                                  Оформляется на бланке организации

                            ЗАЯВЛЕНИЕ

         в _____________________________________________

              (наименование органа ведения реестров)

    Прошу зарегистрировать объект обезвреживания отходов __________

____________________________________________________________________

(наименование юридического лица, индивидуального предпринимателя)

____________________________________________________________________

           (наименование объекта обезвреживания отходов

      (цех, участок, площадка, иной производственный объект)

Приложение:  регистрационная карта введенного в эксплуатацию объекта

обезвреживания отходов на _______ листах в 1 экз.

__________________________ ________________ ________________________

(руководитель организации)     (подпись)      (инициалы, фамилия)

                               М.П.

"__" ___________ 20__ г.

_____________________________

(фамилия исполнителя, тел.)

Приложение 4

к Инструкции о порядке

регистрации введенных в

эксплуатацию объектов по

использованию отходов и

объектов хранения, захоронения

и обезвреживания отходов

Форма

                      РЕГИСТРАЦИОННАЯ КАРТА

    введенного в эксплуатацию объекта по использованию отходов

                                                 -----------------¬

                                                 ¦Реестровый номер¦

                                                 +----------------+

                                                 ¦                ¦

                                                 +----------------+

                                                 ¦Дата регистрации¦

                                                 +----------------+

                                                 ¦                ¦

                                                 L-----------------

__________________________________________________________________

(наименование объекта по использованию отходов (далее - объект)

1. Сведения о собственнике объекта:

Наименование, юридический адрес | Телефон/факс

2. Общие сведения об объекте:

2.1. местонахождение объекта (адрес, телефон/факс) _________________

____________________________________________________________________

2.2. проект ________________________________________________________

                   (разработчик, кем, когда утвержден)

2.3. заключение государственной экологической экспертизы по  приемке

объекта в эксплуатацию _____________________________________________

                              (дата, наименование органа,

                                 выдавшего заключение)

2.4. наличие проектно-сметной документации _________________________

2.5. документы, подтверждающие ввод в эксплуатацию объекта _________

2.6. краткое описание технологии, применяемой на объекте ___________

____________________________________________________________________

____________________________________________________________________

3. Характеристика используемых отходов:

3.1. используемые отходы:

Наименование <*> | Код <*> | Агрегатное состояние | Класс опасности отходов
1 | 2 | 3 | 4

    --------------------------------

    <*>  Согласно классификатору отходов, образующихся в Республике

Беларусь,   утвержденному   постановлением   Министерства  природных

ресурсов  и  охраны окружающей среды Республики Беларусь от 8 ноября

2007 г.   N 85   (Национальный   реестр  правовых  актов  Республики

Беларусь, 2007 г., N 290, 8/17498);

3.2. требования,  установленные  техническими нормативными правовыми

актами к используемым отходам ______________________________________

____________________________________________________________________

4. Предприятие использует (отметить необходимое):

--¬                       --¬

¦ ¦ только собственные    ¦ ¦ принимает отходы от других юридических

L-- отходы                L-- лиц и индивидуальных предпринимателей

5. Характеристика получаемой продукции (государственный стандарт или

технические условия на продукцию) __________________________________

____________________________________________________________________

6. Проектная  мощность  объекта  по  использованию  отходов  _______

т/год, ______ кг/час.

7. Воздействие объекта на окружающую среду:

выбросы

в атмосферный воздух _______________________________________________

                        (наименование загрязняющих веществ,

                       класс опасности, объем выбросов, т/год)

сточные воды _______________________________________________________

                 (объем производственных, хозяйственно-бытовых,

                     поверхностных сточных вод, куб.м/год)

отходы _____________________________________________________________

                (наименование, код, класс опасности,

                      объем образования, т/год)

Достоверность сведений, указанных в настоящей регистрационной карте,

подтверждаю.

____________________________ ________________ ______________________

(руководитель организации)     (подпись)      (инициалы, фамилия)

                                М.П.

"__" ___________ 20__ г.

Исполнитель ________________________       _________________________

             (фамилия, инициалы)                  (телефон)

Приложение 5

к Инструкции о порядке

регистрации введенных в

эксплуатацию объектов по

использованию отходов и

объектов хранения, захоронения

и обезвреживания отходов

Форма

                      РЕГИСТРАЦИОННАЯ КАРТА

введенного в эксплуатацию объекта хранения, захоронения отходов

                                                 -----------------¬

                                                 ¦Реестровый номер¦

                                                 +----------------+

                                                 ¦                ¦

                                                 +----------------+

                                                 ¦Дата регистрации¦

                                                 +----------------+

                                                 ¦                ¦

                                                 L-----------------

__________________________________________________________________

       (наименование объекта хранения, захоронения отходов

                         (далее - объект)

1. Сведения о собственнике объекта:

Наименование, юридический адрес | Телефон/факс

2. Общие сведения об объекте:

2.1. назначение ____________________________________________________

2.2. местонахождение объекта (адрес, телефон/факс) _________________

____________________________________________________________________

2.3. проект ________________________________________________________

                 (разработчик, кем и когда утвержден)

2.4. заключение  государственной экологической экспертизы по приемке

объекта в эксплуатацию _____________________________________________

                              (дата, наименование органа,

                                  выдавшего заключение)

2.5. наличие проектно-сметной документации _________________________

2.6. экологический паспорт объекта по размещению отходов ___________

                                                           (дата

____________________________________________________________________

             утверждения, кем и когда согласован)

2.7. основание прав на земельный участок ___________________________

                                          (вид полученного права,

____________________________________________________________________

решение органа, предоставившего земельный участок, срок действия

____________________________________________________________________

прав, номер и дата государственного акта на пользование земельным

____________________________________________________________________

                участком, договора аренды, другое)

2.8. документы, подтверждающие ввод в эксплуатацию объекта _________

____________________________________________________________________

2.9. год начала эксплуатации ___________ проектный срок эксплуатации

__________ лет;

2.10. площадь земельного участка, га:

общая ______________ размещения отходов ____________________________

2.11. мощность объекта, тыс. тонн/год ______________________________

                                        (проектная, фактическая)

2.12. схема складирования отходов __________________________________

                                   (высотная, заполнение карьера,

                                         смешанная, иная)

2.13. количество накопленных отходов, тонн (куб.м) _________________

2.14. инженерно-геологические условия места расположения объекта:

состав грунтов до глубины 5 - 10 м _________________________________

уровень подземных вод __________ в том числе грунтовых вод _________

2.15. наблюдательные скважины ______________________________________

                                     (количество, глубина,

                                       месторасположение)

2.16. наличие  действующих  сооружений,  предотвращающих загрязнение

окружающей  среды  отходами,  продуктами  их  взаимодействия и (или)

разложения _________________________________________________________

____________________________________________________________________

3. Установленный размер санитарно-защитной зоны объекта ________ км.

4. Характеристика размещаемых отходов:

Наименование <*> | Код <*> | Агрегатное состояние | Класс опасности отходов
1 | 2 | 3 | 4

    --------------------------------

    <*>  Согласно классификатору отходов, образующихся в Республике

Беларусь,   утвержденному   постановлением   Министерства  природных

ресурсов  и  охраны окружающей среды Республики Беларусь от 8 ноября

2007 г.   N 85   (Национальный   реестр  правовых  актов  Республики

Беларусь, 2007 г., N 290, 8/17498).

Достоверность сведений, указанных в настоящей регистрационной карте,

подтверждаю.

____________________________ ________________ ______________________

(руководитель организации)     (подпись)      (инициалы, фамилия)

                                М.П.

"__" ___________ 20__ г.

Исполнитель ________________________       _________________________

             (фамилия, инициалы)                  (телефон)

Приложение 6

к Инструкции о порядке

регистрации введенных в

эксплуатацию объектов по

использованию отходов и

объектов хранения, захоронения

и обезвреживания отходов

Форма

                      РЕГИСТРАЦИОННАЯ КАРТА

     введенного в эксплуатацию объекта обезвреживания отходов

                                                 -----------------¬

                                                 ¦Реестровый номер¦

                                                 +----------------+

                                                 ¦                ¦

                                                 +----------------+

                                                 ¦Дата регистрации¦

                                                 +----------------+

                                                 ¦                ¦

                                                 L-----------------

__________________________________________________________________

  (наименование объекта обезвреживания отходов (далее - объект)

1. Сведения о собственнике объекта:

Наименование, юридический адрес | Телефон/факс

2. Общие сведения об объекте:

2.1. местонахождение объекта (адрес, телефон/факс) _________________

____________________________________________________________________

2.2. проект ________________________________________________________

                  (разработчик, кем и когда утвержден)

2.3. заключение  государственной экологической экспертизы по приемке

объекта в эксплуатацию _____________________________________________

                               (дата, наименование органа,

                                  выдавшего заключение)

2.4. наличие проектно-сметной документации _________________________

2.5. документы, подтверждающие ввод в эксплуатацию объекта _________

____________________________________________________________________

2.6. год начала эксплуатации ________________________

2.7. проектная мощность объекта _______т/год, _________ кг/час.

3. Характеристика обезвреживаемых отходов:

3.1. обезвреживаемые отходы:

Наименование <*> | Код <*> | Агрегатное состояние | Класс опасности отходов
1 | 2 | 3 | 4

    --------------------------------

    <*>  Согласно классификатору отходов, образующихся в Республике

Беларусь,   утвержденному   постановлением   Министерства  природных

ресурсов  и  охраны окружающей среды Республики Беларусь от 8 ноября

2007 г.   N 85   (Национальный   реестр  правовых  актов  Республики

Беларусь, 2007 г., N 290, 8/17498);

3.2. требования,  установленные  техническими нормативными правовыми

актами к обезвреживаемым отходам ___________________________________

____________________________________________________________________

4. Предприятие обезвреживает (отметить необходимое):

--¬                       --¬

¦ ¦ только собственные    ¦ ¦ принимает отходы от других юридических

L-- отходы                L-- лиц и индивидуальных предпринимателей

5. Воздействие объекта на окружающую среду:

выбросы

в атмосферный воздух _______________________________________________

                          (наименование загрязняющих веществ,

                         класс опасности, объем выбросов, т/год)

сточные воды _______________________________________________________

                (объем производственных, хозяйственно-бытовых,

                    поверхностных сточных вод, куб.м/год)

отходы _____________________________________________________________

                 (наименование, код, класс опасности,

                       объем образования, т/год)

    Достоверность  сведений,  указанных в настоящей регистрационной

карте, подтверждаю.

____________________________ ________________ ______________________

(руководитель организации)     (подпись)      (инициалы, фамилия)

                                М.П.

"__" ___________ 20__ г.

Исполнитель ________________________        ________________________

             (фамилия, инициалы)                   (телефон)

Приложение 7

к Инструкции о порядке

регистрации введенных в

эксплуатацию объектов по

использованию отходов и

объектов хранения, захоронения

и обезвреживания отходов

Форма

                              ЖУРНАЛ

          регистрации введенных в эксплуатацию объектов

__________________________________________________________________

(по использованию отходов; хранения, захоронения; обезвреживания)

N п/п | Заявитель (наиме- нование) | Наименование объекта | Дата регист- рации объекта | Реестровый номер | Наличие проектно- сметной документации | Приме- чания
1 | 2 | 3 | 4 | 5 | 6 | 7

Приложение 8

к Инструкции о порядке

регистрации введенных в

эксплуатацию объектов по

использованию отходов и

объектов хранения, захоронения

и обезвреживания отходов

Форма

                          СВИДЕТЕЛЬСТВО

         о регистрации введенного в эксплуатацию объекта

__________________________________________________________________

(по использованию отходов; хранения, захоронения; обезвреживания)

    Настоящее свидетельство выдано ________________________________

                                       (наименование заявителя)

о том, что "__" _______ 20__ г. под реестровым номером _____________

____________________________________________________________________

              (наименование органа ведения реестров)

зарегистрирован объект _____________________________________________

                         (наименование объекта по использованию

____________________________________________________________________

         отходов; хранения, захоронения; обезвреживания)

______________________________________ _________ ___________________

(руководитель органа ведения реестров) (подпись) (инициалы, фамилия)

                                       М.П.


rentr

Реинтродукция

Реинтродукция диких животных – вселение диких животных определенного вида в угодья, где они ранее обитали, но откуда по каким-либо причинам исчезли.


resles

Лесные ресурсы

Лесные ресурсы – запасы древесины, других компонентов и продуктов жизнедеятельности леса в сочетании со средообразующими, водоохранными, защитными, санитарно-гигиеническими, рекреационными и иными функциями леса


resyrsi

Ресурсный кризис

Рост населения неизбежно влечет увеличение объемов потребления природных ресурсов. Кроме того, высокий материальный и культурный уровень жизни в государствах с высоко развитой экономикой сопровождается повышением уровня потребностей. Их удовлетворение ведет к исчерпанию природных ресурсов, как национальных, так и международных.

В настоящее время во многих странах ощущается недостаток продовольствия (в странах Африки ежегодно умирает от голода примерно 3,6 млн. детей), а также нехватка питьевой воды (по данным ООН в 2002 г. от недостатка питьевой воды страдало 2,5 млрд. чел.).

Ресурсный кризис распространяется также и на минеральные ресурсы, обеспечивающие, в основном, социальные потребности общества. В течение последнего века было добыто минеральных ресурсов в 10 раз больше, чем за всю предшествующую историю человечества. Мы вошли в период, когда ресурсов Земли уже недостаточно, чтобы обеспечить приемлемый жизненный уровень всему населению. Уже сегодня ощущается нехватка платины, золота, цинка и свинца, а большинства ресурсов хватит только на 50-150 лет.

Добыча ископаемых ресурсов и их переработка сопровождаются многократным увеличением количества отходов. Промышленные отходы - основной продукт деятельности человечества. Ежегодно на планете добывается более 100 млрд. т ископаемых, но в конечную продукцию в длинной цепочке производств из них перерабатывается примерно 5-10%. В результате нарушаются огромные участки поверхности суши, вытесняются из своих экологических ниш виды растений и животных, нарастает загрязнение среды обитания.


Rlesoseka

Расчетная лесосека

Расчетная лесосека – норма ежегодной заготовки древесины, устанавливаемая для рубок главного пользования. Расчетная лесосека определяется по рубкам главного пользования при лесоустройстве по каждому юридическому лицу, ведущему лесное хозяйство, раздельно по группам пород (хвойным, мягколиственным и твердолиственным) в пределах групп и категорий защитности лесов и устанавливается по республике, области как сумма расчетных лесосек по каждому юридическому лицу, ведущему лесное хозяйство.

Расчетная лесосека по рубкам главного пользования утверждается специально уполномоченным республиканским органом государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь. Расчетная лесосека по рубкам главного пользования вводится в действие с 1 января года, следующего за годом окончания лесоустроительных работ.

При изменении границ участков лесного фонда, переданных юридическим лицам для ведения лесного хозяйства, возраста рубок, переводе лесов из одной группы лесов и категории защитности в другую и иных изменениях расчетная лесосека по рубкам главного пользования может определяться заново и переутверждаться в порядке, предусмотренном частью второй статьи 19 Лесного Кодекса.


RROS

РРОС

Район регулирования охраны окружающей среды


RRVZ

Район регулирования выбросов загрязнителей


Rucovodstvo

Руководство

Руководство

Контактная информация

Министр

ЦАЛКО Владимир Григорьевич

200 66 20

Первый заместитель Министра

КУЛИК Виталий Васильевич

200 67 62

Заместитель Министра

ВОЛЧУГА Галина Владимировна

200 39 86

Заместитель Министра

ЛИС Анатолий Васильевич

200 70 48

Приемная

ОВСЯНИК Марина Ивановна

200 66 91

Помощник Министра

ЛАБАЗНОВ Роман Юрьевич

200 69 04

Пресс-секретарь

ПЕНЯЗЬ Елена Анатольевна 200 42 84

Краткая биографическая информация

Министр

ЦАЛКО Владимир Григорьевич

Цалко Владимир Григорьевич родился в 1952 году в деревне Сколодино Мозырского района Гомельской области. В 1972 году окончил Мозырский политехникум, в 1981 году - Белорусский государственный институт народного хозяйства им. В.В.Куйбышева.

В 1972-1975 годах работал инженером по обеспечению энергетической службы, мастером завода "Мозырькабель", в 1975-1986 - на различных должностях в системе "Мозырьсельстроя". С 1986 по 1989 год возглавлял Мозырский райисполком. С 1993 по 2000 год был заместителем председателя Гомельского облисполкома.

В 2000-2001 годах - председатель Комитета по проблемам последствий катастрофы на Чернобыльской АЭС при Министерстве по чрезвычайным ситуациям Республики Беларусь. В 2001-2006 - председатель Госкомчернобыля. С 2006 года являлся заместителем Министра по чрезвычайным ситуациям Республики Беларусь.

26 июня 2009 года Указом Президента Республики Беларусь № 340 назначен Министром природных ресурсов и охраны окружающей среды Республики Беларусь.

Награжден орденом Почета и медалью "За трудовые заслуги".

Первый заместитель Министра

Кулик Виталий Васильевич

Кулик Виталий Васильевич родился 5 июля 1958 г. в д. Завелёвье Дрогичинского района Брестской области. Закончил Минский радиотехнический институт, Белорусский государственный экономический университет.

Трудовую деятельность начал в 1975 году рабочим Дрогичинской райзаготконторы. Работал слесарем по контрольно-измерительным приборам и автоматике Дрогичинского комбикормового завода Брестской области.

В 1984 году назначен на должность инженера, а затем главного энергетика Речицкого комбината хлебопродуктов. С 1987 года работал директором названного предприятия.

В 1995 году избран депутатом Верховного Совета Республики Беларусь 13-го созыва. С 1996 года являлся депутатом Палаты Представителей Национального собрания Республики Беларусь 1-го созыва, а с 2000 года - депутатом 2-го созыва Национального собрания Республики Беларусь. В феврале 2001 года перешел на профессиональную работу в Палату Представителей Национального собрания Республики Беларусь, где работал заместителем председателя, а затем председателем Постоянной комиссии по проблемам Чернобыльской катастрофы, экологии и природопользования.

С 2004 по 2008 годы - депутат Палаты Представителей Национального собрания Республики Беларусь 3-го созыва, председатель Постоянной комиссии по проблемам Чернобыльской катастрофы, экологии и природопользования.

В ноябре 2008 года постановлением Совета Министров Республики Беларусь от 03.11.2008 № 1648 назначен на должность заместителя Министра природных ресурсов и охраны окружающей среды Республики Беларусь.

Награжден орденом Почета, Почетными грамотами Национального собрания Республики Беларусь, Совета Министров Республики Беларусь, Межпарламентской Ассамблеи Содружества Независимых государств, Парламентского собрания Союза Беларуси и России.

Женат, имеет двух сыновей.

Заместитель Министра

ВОЛЧУГА Галина Владимировна

Волчуга Галина Владимировна родилась в г. Минске. Закончила Белорусский политехнический институт по специальности "организация дорожного движения". Трудовую деятельность начала в 1981 году в должности инженера автобазы Белмежколхозстроя.

С 1989 г. по 1992 г. работала в главном планово-экономическом управлении Миноблисполкома, в 1992-1993 г.г. – в аппарате Миноблисполкома.

С 1993 по 1994 занимала должность заведующего сектором инвестирования управления капитального строительства и переселения Госкомчернобыля.

С 1994 г. возглавляла финансово-экономическое управление Управления делами Президента Республики Беларусь.

В 1998 г. назначена на должность заместителя председателя Государственного комитета Республики Беларусь по печати.

С 2001 г. являлась заместителем Управляющего делами Президента Республики Беларусь.

В мае 2006 г. в соответствии с постановлением Совета Министров назначена на должность заместителя Министра природных ресурсов и охраны окружающей среды Республики Беларусь.

Заместитель Министра

ЛИС Анатолий Васильевич

Лис Анатолий Васильевич родился 1 марта 1958 года в деревне Ревки Мостовского района Гродненской области. Закончил Белорусский институт механизации сельского хозяйства и магистратуру Академии Управления при Президенте Республики Беларусь.

Трудовую деятельность начал в 1975 году, служил в рядах Вооруженных Сил СССР. Работал главным инженером колхоза «Октябрь» Слонимского района, а затем — старшим мастером СПТУ-199 города Скиделя.

С 1986 года являлся инструктором Гродненского райкома КПБ, освобожденным секретарем партийной организации колхоза «Октябрь» Гродненского района, заместителем председателя сельскохозяйственного коллективного предприятия «Октябрь» Гродненского района.

С 1996 по 2005 год занимал должность председателя Новогрудского районного исполнительного комитета Гродненской области.

В 2004 году избран депутатом Палаты представителей Национального собрания Республики Беларусь третьего созыва, с 2005 по 2007 год - заместитель председателя Постоянной комиссии Палаты представителей Национального собрания Республики Беларусь по законодательству и судебно-правовым вопросам.

В 2007 – 2009 годах занимал должность председателя Мозырского районного исполнительного комитета Гомельской области.

Постановлением Совета Министров Республики Беларусь от 04.12.2009 г. № 1582 назначен на должность заместителя Министра природных ресурсов и охраны окружающей среды Республики Беларусь.

Награжден медалью «За трудовые заслуги», орденом Русской православной церкви Святого равноапостольного великого князя Владимира.

Женат, имеет сына и дочь. Увлекается спортом.


rudn

Рудные полезные ископаемые

Рудными полезными ископаемыми признаются:

– самородные металлы;

– руды черных, цветных, редких, радиоактивных металлов, редкоземельных элементов.


Sera

Потолочные значения выбросов для серы (в тыс. т SO2 в год)

 Top

Сторона | Уровни выбросов 1980 1990 |  | Потолочные значения выбросов для 201 0 года | Процентная доля сокращения выбросов для 2010 года (базовый год - 1990)
Армения | 141 | 73 | 73 | 0%
Австрия | 400 | 91 | 39 | -57%
Беларусь | 740 | 637 | 480 | -25%
Бельгия | 828 | 372 | 106 | -72%
Болгария | 2 050 | 2 008 | 856 | -57%
Канада (всего по стране) a/ | 4 643 | 3 236 |  |
РРВЗ (РРОС) | 3 135 | 1 873 |  |
Хорватия | 150 | 180 | 70 | -61%
Чешская Республика | 2 257 | 1 876 | 283 | -85%
Дания | 450 | 182 | 55 | -70%
Финляндия | 584 | 260 | 116 | -55%
Франция | 3 208 | 1 269 | 400 | -68%
Германия | 7 514 | 5 313 | 550 | -90%
Греция | 400 | 509 | 546 | 7%
Венгрия | 1 633 | 1 010 | 550 | -46%
Ирландия | 222 | 178 | 42 | -76%
Италия | 3 757 | 1 651 | 500 | -70%
Латвия | - | 119 | 107 | -10%
Лихтенштейн | 0,39 | 0,15 | 0,11 | -27%
Литва | 311 | 222 | 145 | -35%
Люксембург | 24 | 15 | 4 | -73%
Нидерланды | 490 | 202 | 50 | -75%
Норвегия | 137 | 53 | 22 | -58%
Польша | 4 1 00 | 3 210 | 1 397 | -56%
Португалия | 266 | 362 | 170 | -53%
Республика Молдова | 308 | 265 | 135 | -49%
Румыния | 1 055 | 1 311 | 918 | -30%
Российская Федерация b/ | 7 1 61 | 4 460 |  |
РРВЗ | 1 062 | 1 133 | 635 | -44%
Словакия | 780 | 543 | 110 | -80%
Словения | 235 | 194 | 27 | -86%
Испания b/ | 2 959 | 2 182 | 774 | -65%
Швеция | 491 | 119 | 67 | -44%
Швейцария | 116 | 43 | 26 | -40%
Украина | 3 849 | 2 782 | 1 457 | -48%
Соединенное Королевство | 4 863 | 3 731 | 625 | -83%
Соединенные Штаты Америки c/ |  |  |  |
Европейское сообщество | 26 456 | 16 436 | 4 059 | -75%

а/ После ратификации, принятия или утверждения настоящего Протокола или присоединения к нему Канада представляет потолочные значения выбросов для серы либо на национальном уровне, либо для своего РРВЗи будет стремиться представить потолочное значение для 2010 года. РРВЗ для серы будет представлять собой район регулирования содержания оксидов серы (РРОС), который был определен как РРОС юго-восточной Канады в соответствии с приложением III к Протоколу относительно дальнейшего сокращения выбросов серы, принятого в Осло 14 июня 1994 года. Это - район площадью 1 млн. км2, который включает всю территорию провинций Остров принца Эдуарда, Новая Шотландия и Нью-Брансуик, всю территорию провинции Квебек к югу от прямой линии между пунктом Гавр-Сент-Пьер на северном берегу залива Св. Лаврентия и точкой пересечения границы Квебек-Онтарио с береговой линией залива Джеймс, а также всю территорию провинции Онтарио к югу от прямой линии между точкой пересечения границы Онтарио-Квебек с береговой линией залива Джеймс и рекой Нипигон вблизи северного берега озера Верхнее.

b/ Цифры относятся к Европейской части в пределах района ЕМЕП.

с/ После ратификации, принятия или утверждения настоящего Протокола или после присоединения к нему Соединенные Штаты Америки сообщают для включения в настоящее приложение: а) конкретные меры по сокращению выбросов, применимые к мобильным и стационарным источникам выбросов серы, предназначенные для применения либо в рамках страны, либо в РРВЗ, если они сообщили об РРВЗ для серы для включения в приложение III; b) показатель для общих прогнозируемых уровней выбросов серы за 1 990 год либо на национальном уровне, либо для РРВЗ; с) ориентировочное значение для общих уровней выбросов серы для 201 0 года либо на национальном уровне, либо для РРВЗ и d) соответствующие оценки процентного сокращения выбросов серы. Пункт (b) будет включен в таблицу, а пункты (а), (с) и (d) будут включены в сноску к таблице.


servitut

Земельный сервитут

Земельный сервитут – право ограниченного пользования чужим земельным участком, устанавливаемое для обеспечения прохода, проезда, прокладки и эксплуатации газопроводов, нефтепроводов, воздушных и кабельных линий электропередачи, связи и других подобных сооружений (далее – линейные сооружения), обеспечения водоснабжения и мелиорации, размещения геодезических пунктов, а также для иных целей, которые не могут быть обеспечены без предоставления такого права


Sheneva1949

Женевские Конвенции 1949 года

– Женевская конвенция об улучшении участи раненых и больных в действующих армиях от 12 августа 1949 г.;

– Женевская конвенция об улучшении участи раненых, больных и лиц, потерпевших кораблекрушение, из состава вооруженных сил на море от 12 августа 1949 г.;

– Женевская конвенция об обращении с военнопленными от 12 августа 1949 г.;

– Женевская конвенция о защите гражданского населения во время войны от 12 августа 1949 г.;

– Дополнительный протокол к Женевским конвенциям от 12 августа 1949 года, касающийся защиты жертв международных вооруженных конфликтов от 8 июня 1977 г. (Протокол I);

– Дополнительный протокол к Женевским конвенциям от 12 августа 1949 года, касающийся защиты жертв вооруженных конфликтов немеждународного характера от 8 июня 1977 г. (Протокол II);


Shyrnal

Журнал регистрации сопрводительных паспортов перевозки отходов производства

 Top

Приложение

к Инструкции о порядке

оформления сопроводительного

паспорта перевозки отходов

производства

Форма

ЖУРНАЛ

регистрации сопроводительных паспортов перевозки отходов производства

Регистрационный номер сопроводительного паспорта | Дата перевозки отходов произ-вод ст ва | Перевозчик отходов производства, номер и дата до го вора на передачу отходов производства | Получатель отходов произ- водст ва | Код отхо дов | Класс опас ности | Передано отходов производства
 |  |  |  |  |  | на использование, тонн | на обезвреживание, тонн | на захоро нение, тонн | на хранение, тонн
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
Итого передано в налоговый период |  |  |  |  | 1-го класса |  |  |  |
 |  |  |  |  | 2-го класса |  |  |  |
 |  |  |  |  | 3-го класса |  |  |  |
 |  |  |  |  | 4-го класса |  |  |  |
 |  |  |  |  | не опас ных |  |  |  |


skreshivanie

Скрещивание

Скрещивание диких животных – естественное или искусственное соединение генетического материала диких животных одного вида из различных популяций или ареалов в целях улучшения генетического фонда, уменьшения эффекта инбридинга (близкородственного скрещивания).


SObit

Среда обитания

Среда обитания объектов животного мира – природная среда, в которой объекты животного мира обитают в состоянии естественной свободы.


specVP

ПОЛОЖЕНИЕ

УТВЕРЖДЕНО

Постановление Совета Министров

Республики Беларусь

07.05.1999 г. N 669

ПОЛОЖЕНИЕ

о порядке выдачи разрешений на специальное водопользование

1. Настоящее Положение разработано на основании Водного кодекса

Республики Беларусь и устанавливает порядок выдачи разрешений на

специальное водопользование.

2. Разрешения на специальное водопользование выдаются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь (далее - Минприроды) и его территориальными органами на основании ходатайств водопользователей.

Выдача разрешения на специальное водопользование осуществляется в соответствии с пунктом 39 перечня административных процедур, совершаемых Министерством природных ресурсов и охраны окружающей среды и его территориальными органами в отношении юридических лиц и индивидуальных предпринимателей, утвержденного постановлением Совета Министров Республики Беларусь от 22 октября 2007 г. № 1379 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 261, 5/26021).

Перечень видов специального водопользования, формы ходатайств водопользователей о разрешении на специальное водопользование и разрешения на специальное водопользование устанавливаются Минприроды.

3. Исключен.

4. Срок специального водопользования может быть продлен на период, не превышающий срока краткосрочного либо долгосрочного водопользования.

Продление срока специального водопользования производится по ходатайствам водопользователей в порядке, установленном настоящим Положением.

5. Если при согласовании условий специального водопользования между водопользователями и органами государственного надзора и другими заинтересованными, указанными в пункте 3 настоящего Положения, возникли разногласия, то водопользователи принимают меры к их устранению. При наличии неустраненных разногласий окончательное решение по данному вопросу принимают Минприроды или его территориальные органы в пределах их компетенции.


sreda

Среда произростания

Среда произрастания – это место произрастания объектов растительного мира в совокупности с другими природными факторами, составляющими условия произрастания объектов растительного мира, необходимые для обеспечения их жизнедеятельности


St.2

Статья 2. Объекты, находящиеся только в собственности государства

 Top

К объектам, находящимся только в собственности государства, относятся:

1. Природные ресурсы:

– земли сельскохозяйственного назначения, а также другие земли, не подлежащие в соответствии с законами Республики Беларусь передаче в частную собственность;

– недра;

– воды;

– леса;

– особо охраняемые природные территории и объекты (заповедники, национальные парки, заказники и памятники природы) и их имущество;

– дикие животные, обитающие в состоянии свободы и включенные в Красную книгу Республики Беларусь;

– редкие и находящиеся под угрозой исчезновения виды растений, включенные в Красную книгу Республики Беларусь;

– воздушное пространство Республики Беларусь;

– радиочастотный ресурс.

2. Военное и другое имущество, используемое исключительно в интересах государственной и общественной безопасности:

– военное имущество, находящееся в оперативном управлении воинских частей и соединений, учреждений, военно-учебных заведений, предприятий и организаций министерств и других республиканских органов государственного управления, имеющих воинские формирования, перечень которого установлен законодательством Республики Беларусь;

– боевая военная и специальная техника;

– оборонные объекты, в том числе объекты гражданской обороны;

– холодное, огнестрельное и газовое оружие, боеприпасы к нему, кроме видов оружия и боеприпасов к нему, приобретение которых разрешено физическим и (или) юридическим лицам законодательством Республики Беларусь;

– специальные средства активной обороны и обеспечения операций, применяемые министерствами и другими республиканскими органами государственного управления при исполнении возложенных на них задач, кроме средств, являющихся средствами общего пользования в соответствии с законодательством Республики Беларусь;

– материальные ценности государственного и (или) мобилизационного материальных резервов.

3. Химические субстанции (токсины), микроорганизмы (вирусы, бактерии), устройства и технологии, которые могут быть использованы для создания и производства химического и бактериологического (биологического) оружия, перечень которых установлен законодательством Республики Беларусь.

4. Предприятия по производству, хранению и сбыту наркотических и психотропных веществ и средств, а также предприятия (объединения), организации и учреждения, занимающиеся выращиванием, переработкой и сбытом культур, содержащих наркотические вещества, в том числе предприятия по переработке конопли; наркотические и психотропные вещества и средства, за исключением установленных законодательством Республики Беларусь лекарственных средств, применяемых по назначению врача.

5. Предприятия по производству, хранению, сбыту сильнодействующих и ядовитых веществ, которые могут вызвать химическое загрязнение окружающей среды и создать очаги химического поражения людей, кроме предприятий по агрохимическому обслуживанию сельского хозяйства;

сильнодействующие и ядовитые вещества, за исключением тех веществ, приобретение которых разрешено законодательством Республики Беларусь физическим и (или) юридическим лицам.

6. Взрывчатые вещества и взрывные устройства, за исключением видов, разрешенных к реализации в соответствии с законодательством Республики Беларусь.

7. Радиоактивные вещества и материалы, включая изделия с их применением (кроме приборов и установок, предусмотренных пунктом 8 настоящей статьи), соответствующие отходы, упаковочные материалы, а также технологии, оборудование и установки для производства радиоактивных веществ и материалов и другое имущество, имеющее в соответствии с законодательством Республики Беларусь знак радиоактивной опасности.

8. Источники ионизирующих, акустических, электромагнитных и лазерного излучений, а также приборы и установки на их основе, имеющие военное назначение или предназначенные для поражения различных объектов, кроме приборов, установок и оборудования, приобретение и использование которых разрешено физическим и юридическим лицам в соответствии с законодательством Республики Беларусь, и приборов, оборудования, экспериментальных и технологических установок, используемых в соответствии с предназначением для обеспечения выполнения научных исследований, разработки и отработки новых технологических процессов.

9. Полигоны, здания, сооружения и оборудование для захоронения бытовых, промышленных, твердых и жидких радиоактивных, ядовитых химических отходов, продуктов, материалов и других веществ, загрязненных радионуклидами, скотомогильники;

находящиеся на подвергшихся загрязнению вследствие аварии на Чернобыльской атомной электростанции территориях зоны эвакуации (отчуждения), зоны первоочередного отселения и зоны последующего отселения, с которых эвакуировано или отселено население, здания, сооружения, машины, оборудование и иные материальные ценности, принадлежавшие предприятиям (объединениям) независимо от форм собственности, учреждениям и гражданам, получившим за них компенсацию.

10. Предприятия по добыче, переработке руд ценных металлов и камней, калийных руд, радиоактивных и редкоземельных элементов.

11. Предприятия, находящиеся в ведении республиканских органов государственного управления по патентам; по стандартизации, метрологии и сертификации; по земельным ресурсам, геодезии и картографии.

12. Национальные эталоны единиц величин.

13. Находящиеся в государственной собственности на момент принятия настоящего Закона детские дошкольные учреждения, учебные заведения, специализированные предприятия по обеспечению образовательного процесса, внешкольные учебно-воспитательные учреждения всех типов, детские дома, Дома ребенка, школы-интернаты для детей-сирот и детей, оставшихся без попечения родителей, школы-интернаты для детей с недостатками умственного и физического развития, интернаты и госпитали для детей и инвалидов, финансируемые из республиканского и местных бюджетов; организации и учреждения социальной защиты, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов; протезно-ортопедические предприятия.

14. Лечебно-профилактические и государственные санаторно-курортные учреждения, занимающиеся лечением больных, страдающих опасными и особо опасными инфекционными заболеваниями (включая СПИД, венерические и заразные кожные заболевания), лечением онкологических и психических (в агрессивных формах) заболеваний, медицинской экспертизой.

15. Объекты инженерной инфраструктуры общего пользования, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов, целевых бюджетных и внебюджетных фондов, а также средств государственных предприятий:

водопроводно-канализационного хозяйства, уличного городского освещения, внешнего благоустройства городов и поселков городского типа;

электроснабжения: системообразующие и межгосударственные электрические сети и подстанции напряжением 220 кВ и выше; электрические сети и подстанции напряжением 0,4–110 кВ для одновременного электроснабжения различных групп потребителей;

теплоснабжения: магистральные тепловые сети; распределительные тепловые сети; центральные тепловые пункты для одновременного теплоснабжения различных групп потребителей;

газоснабжения: газораспределительные пункты, подземные емкости и хранилища сжиженного газа;

магистральные нефте- и нефтепродуктопроводы.

16. Специализированные предприятия, а также иные предприятия и их обособленные подразделения по производству этилового пищевого спирта, ликеро-водочных изделий, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов; хлебные базы, осуществляющие хранение государственных ресурсов зерна и продуктов его переработки.

17. Автомобильные дороги общего пользования, включая мосты, путепроводы, тоннели, предприятия государственного дорожного хозяйства, содержащие их на балансе и выполняющие работы по содержанию, ремонту и развитию, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов, республиканского и местных дорожных фондов.

18. Объекты железнодорожного транспорта, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов, целевых бюджетных и внебюджетных фондов, средств государственных предприятий, а также предприятия и организации, входящие в состав Белорусской железной дороги.

19. Внутренние водные пути, инженерные и искусственные сооружения, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов, целевых бюджетных и внебюджетных фондов, средств государственных предприятий, а также предприятия внутреннего водного транспорта, непосредственно обслуживающие эти сооружения и выполняющие работы по содержанию водных путей.

20. Предприятия, объекты, системы и средства, связанные с управлением воздушным движением и контролем за воздушным пространством, центры метрологии и летно-испытательные станции гражданской авиации; аэродромы национальных аэропортов, военные аэродромы.

21. Метрополитен и городской электрический транспорт.

22. Предприятия, организации и учреждения лесного хозяйства, осуществляющие управление лесами, государственный контроль за лесопользованием, учет, охрану, защиту и воспроизводство лесов.

23. Водохозяйственные и мелиоративные системы и сооружения, имеющие межхозяйственное значение, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов, целевых бюджетных и внебюджетных фондов, а также средств государственных предприятий.

24. Учреждения Национального банка Республики Беларусь, обеспечивающие печатание банкнот национальной денежной единицы, чеканку монет, хранение неэмиссированных банкнот и монет, а также хранение печатных форм и штампов.

25. Предприятия, обеспечивающие выпуск и хранение знаков почтовой оплаты, государственных казначейских билетов, облигаций и других государственных ценных бумаг, а также предприятия по разработке и производству государственных знаков, бланков ценных бумаг и документов с определенной степенью защиты, специальных материалов, других средств и по разработке методов их защиты от подделки.

26. Предприятия, обеспечивающие производство и хранение орденов и медалей.

27. Историко-культурные ценности, которые составляют Библиотечный фонд Республики Беларусь либо включены в Музейный фонд Республики Беларусь или в состав Национального архивного фонда Республики Беларусь и переданы государством на постоянное хранение государственным библиотекам, государственным музеям, государственным архивам, государственным галереям.

28. Входящие в состав Государственного архивного фонда и составляющие государственную часть Национального архивного фонда Республики Беларусь архивные фонды и документы.

29. Информация, сведения, объекты и имущество, отнесенные в соответствии с законодательством к государственным секретам.

30. Межрайонные и районные станции и лаборатории, посты и другие организации республиканского органа государственного управления по гидрометеорологии, а также лаборатории и организации республиканского органа государственного управления по природным ресурсам и охране окружающей среды.

31. Научные организации и организации научного обслуживания, входящие в состав Национальной академии наук Беларуси и Академии аграрных наук Республики Беларусь.

32. Имущество Национального банка Республики Беларусь, органов государственной власти и управления, местных Советов депутатов, исполнительных и распорядительных органов, находящееся на балансе этих органов, средства республиканского и местных бюджетов, государственных внебюджетных и целевых бюджетных фондов.

33. Объекты таможенной инфраструктуры.

34. Предприятия и объекты лечебно-производственных и исправительно-трудовых колоний.

35. Кладбища и крематории.

36. Ценности Государственного фонда драгоценных металлов и драгоценных камней Республики Беларусь, кроме ценностей, в отношении которых в соответствии с законодательными актами Республики Беларусь принято решение о переходе права собственности.

37. Специализированные предприятия по сбору, переработке лома драгоценных металлов, драгоценных камней и отходов, их содержащих, по скупке у населения драгоценных металлов и драгоценных камней в ломе и изделиях, а также по изготовлению, ремонту, реставрации изделий из драгоценных металлов и драгоценных камней, подведомственные республиканскому органу государственного управления по драгоценным металлам и драгоценным камням.

38. Объекты физической культуры и спорта, используемые для подготовки сборных команд страны, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского, местных бюджетов и других источников государственных средств.

39. Предприятия (объединения), организации и учреждения, осуществляющие государственный санитарный надзор.

40. Предприятия, занятые разработкой и производством шифротехники.

41. Научно-производственные организации Белорусского государственного научно-производственного концерна межотраслевого машино- и приборостроения, Белорусского государственного научно-производственного концерна порошковой металлургии;

42. Геодезические пункты государственных геодезических, нивелирных, гравиметрических сетей и иные геодезические пункты, созданные за счет средств республиканского или местных бюджетов, геодезические и картографические материалы и данные государственного картографо-геодезического фонда Республики Беларусь, полученные в результате геодезической и картографической деятельности, осуществляемой за счет средств республиканского или местных бюджетов.


St.12

Статья 12. Собственность на землю, земельные участки

Собственность на землю, земельные участки может быть государственной и частной.

Земельный участок может принадлежать на праве общей (долевой или совместной) собственности нескольким собственникам.

Земельные участки могут находиться в частной собственности граждан Республики Беларусь, негосударственных юридических лиц Республики Беларусь, собственности иностранных государств, международных организаций.

В частной собственности граждан Республики Беларусь могут находиться земельные участки, предоставленные для:

– строительства и (или) обслуживания жилого дома;

– обслуживания зарегистрированной организацией по государственной регистрации недвижимого имущества, прав на него и сделок с ним (далее - организация по государственной регистрации) квартиры в блокированном жилом доме;

– ведения личного подсобного хозяйства;

– коллективного садоводства;

– дачного строительства.

Негосударственным юридическим лицам Республики Беларусь земельные участки, находящиеся в государственной собственности, могут предоставляться в частную собственность по результатам аукциона. Без проведения аукциона земельные участки могут предоставляться негосударственным юридическим лицам Республики Беларусь для обслуживания принадлежащих им на праве собственности капитальных строений (зданий, сооружений), расположенных на приобретаемых ими в частную собственность земельных участках, а также в иных случаях, определенных Президентом Республики Беларусь.

Для размещения дипломатического представительства, консульского учреждения иностранного государства в Республике Беларусь иностранное государство, а также международная организация для размещения своего представительства могут приобрести в собственность земельный участок в порядке, установленном Президентом Республики Беларусь.


st 24

Статья 24. Охрана дикорастущих растений редких и находящихся под угрозой исчезновения видов Закона Республики Беларусь "О растительном мире"

 Top

Редкие и находящиеся под угрозой исчезновения на территории Республики Беларусь виды дикорастущих растений включаются в Красную книгу Республики Беларусь .

Порядок охраны дикорастущих растений, отнесенных к видам, включенным в Красную книгу Республики Беларусь, устанавливается законодательством Республики Беларусь об охране окружающей среды, о растительном мире и иными актами законодательства Республики Беларусь.

Самовольный сбор или уничтожение дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, и их частей либо совершение иных действий, которые могут привести к их гибели, сокращению численности или нарушению среды произрастания, запрещаются.

В целях охраны редких и находящихся под угрозой исчезновения видов дикорастущих растений Министерство природных ресурсов и охраны окружающей среды Республики Беларусь может устанавливать правила, содержащие запреты, обязанность получения разрешения или другие специальные условия в отношении охраны, изъятия, содержания, хранения, экспонирования или торговли дикорастущими растениями, относящимися к редким и находящимся под угрозой исчезновения видам, или их частями, сохранения, охраны и восстановления среды их произрастания, а также запреты на осуществление экономической деятельности, в процессе которой используются эти дикорастущие растения или их части в качестве растительной продукции и в иных целях.

Сбор дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, или их частей допускается в научно-исследовательских целях и в иных случаях только на основании разрешений, выдаваемых Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Порядок выдачи разрешений на сбор дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, или их частей, а также допускаемое к сбору количество дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, или их частей устанавливает Министерство природных ресурсов и охраны окружающей среды Республики Беларусь.

Действие частей третьей, пятой и шестой настоящей статьи не распространяется на культивируемые растения, относящиеся к редким или находящимся под угрозой исчезновения видам.


St.36

Статья 36. Размеры земельных участков

Размер земельного участка, предоставляемого в частную собственность, пожизненное наследуемое владение или аренду для строительства и (или) обслуживания жилого дома, обслуживания зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме, устанавливается:

в городах - от 0,05 до 0,15 гектара включительно;

в сельских населенных пунктах, поселках городского типа - от 0,15 до 0,25 гектара включительно.

Размер земельного участка, предоставляемого в сельском населенном пункте, поселке городского типа для ведения личного подсобного хозяйства в частную собственность или пожизненное наследуемое владение, не может превышать 1 гектара с учетом размера земельного участка, предоставленного для строительства и (или) обслуживания жилого дома, обслуживания зарегистрированной организацией по государственной регистрации квартиры в блокированном жилом доме в этом населенном пункте.

Для ведения личного подсобного хозяйства в таком населенном пункте дополнительно могут предоставляться в аренду земельные участки в размере до 3 гектаров включительно.

Размер земельного участка, предоставляемого в частную собственность, пожизненное наследуемое владение или аренду для коллективного садоводства, дачного строительства, не может превышать 0,15 гектара на одного члена садоводческого товарищества, дачного кооператива.

Размер земельного участка, предоставляемого гражданину Республики Беларусь для ведения крестьянского (фермерского) хозяйства на праве пожизненного наследуемого владения, не может превышать 100 гектаров сельскохозяйственных земель включительно.

Размер земельного участка, предоставляемого крестьянскому (фермерскому) хозяйству для ведения крестьянского (фермерского) хозяйства на праве постоянного пользования или аренды, определяется проектом отвода земельного участка.

Конкретный размер земельного участка, предоставляемого для целей, указанных в частях первой - четвертой настоящей статьи, устанавливается государственным органом, предоставляющим земельный участок, в соответствии с его компетенцией, предусмотренной настоящим Кодексом и иными актами законодательства, в зависимости от местных условий и особенностей, волеизъявления лица, которому он предоставляется, а также с соблюдением градостроительных регламентов, природоохранных требований, противопожарных, санитарных, строительных и иных норм и правил. Предоставление земельного участка меньше минимального размера, установленного настоящей статьей, может осуществляться только с согласия лица, которому он предоставляется.

Размер земельного участка, предоставляемого для огородничества, сенокошения и выпаса сельскохозяйственных животных, традиционных народных промыслов (ремесел), устанавливается государственным органом, предоставляющим земельный участок в соответствии с его компетенцией, в зависимости от местных условий и особенностей, волеизъявления лица, которому он предоставляется.


statia4

Статья 4. Доступ к экологической информации

1. Каждая Сторона обеспечивает, чтобы, при условии соблюдения последующих пунктов настоящей статьи, государственные органы в ответ на просьбу о предоставлении экологической информации предоставляли общественности, в рамках национального законодательства, такую информацию, включая, при наличии запроса и в соответствии с подпунктом Ь) ниже, копии фактической документации, содержащей или включающей такую информацию:

а) без необходимости формулировать свою заинтересованность;

б) в запрошенной форме, если только:

с) государственный орган не имеет оснований представить ее в другой форме, при этом в данном случае должны быть указаны причины, оправдывающие представление информации в данной форме; или

d) информация уже не была предоставлена общественности в другой форме.

2. Экологическая информация, о которой говорится в пункте 1 выше, предоставляется в максимально сжатые сроки, но не позднее одного месяца после подачи просьбы, если только объем и сложность соответствующей информации не оправдывают продления этого периода до двух месяцев после подачи просьбы. Податель просьбы информируется о любом продлении этого периода и о причинах, оправдывающих принятие такого решения.

3. В просьбе о предоставлении экологической информации может быть отказано, если:

а) государственный орган, в который направлена просьба, не располагает запрашиваемой экологической информацией;

b) просьба является явно необоснованной или сформулирована в слишком общем виде; или

с) просьба касается материалов, находящихся на заключительном этапе их подготовки, или внутренней переписки государственных органов, когда такое исключение предусматривается национальным законодательством или сложившейся практикой, при этом учитывается заинтересованность общественности в получении такой информации.

4. В просьбе о предоставлении экологической информации может быть отказано, если разглашение такой информации отрицательно повлияет на:

а) конфиденциальность работы государственных органов в тех случаях, когда такая конфиденциальность предусматривается национальным законодательством;

b) международные отношения, национальную оборону или государственную безопасность;

с) отправление правосудия, возможность для лиц подвергаться справедливому судебному разбирательству или способность государственных органов проводить расследование уголовного или дисциплинарного характера;

d) конфиденциальность коммерческой и промышленной информации в тех случаях, когда такая конфиденциальность охраняется законом в целях защиты законных экономических интересов. В этих рамках информация о выбросах, относящаяся к охране окружающей среды, подлежит раскрытию; '

е) права интеллектуальной собственности;

f) конфиденциальность личных данных и/или архивов, касающихся физического лица, когда соответствующее лицо не дало согласия на предоставление такой информации общественности в соответствии с положениями национального законодательства;

j) интересы третьей стороны, представившей запрашиваемую информацию, если эта сторона не связана правовым обязательством поступать подобным образом или если на эту сторону не может быть возложено такого обязательства, и в тех случаях, когда эта сторона не дает согласия на разглашение соответствующего материала; или

h) окружающую среду, к которой относится эта информация, например местам размножения редких видов.

Вышеупомянутые основания для отказа толкуются ограничительно с учетом заинтересованности общественности в раскрытии этой информации и с учетом того, относится ли запрошенная информация к выбросам в окружающую среду.

5. В тех случаях, когда государственный орган не располагает запрашиваемой экологической информацией, этот государственный орган в максимально сжатые сроки информирует подателя просьбы о государственном органе, в который, как он считает, можно обратиться с просьбой о предоставлении информации, или передает эту просьбу такому органу и соответствующим образом уведомляет об этом подателя просьбы.

6. Каждая Сторона обеспечивает, чтобы в тех случаях, когда информация, не подлежащая раскрытию в соответствии с пунктами 3 с)и 4 выше, может быть отделена от остальной информации без ущерба для конфиденциальности информации, не подлежащей раскрытию, государственные органы представляли остальную часть запрашиваемой экологической информации.

7. Если просьба о предоставлении информации была направлена в письменном виде или если податель просьбы просит об этом, то отказ также дается в письменном виде. В отказе указываются его причины и приводится соответствующая информация о доступе к процедуре рассмотрения принятого решения в соответствии со статьей 9. Отказ в просьбе о предоставлении информации дается в максимально сжатые сроки, но не позднее, чем через один месяц, если только сложность информации не оправдывает продления этого срока до двух месяцев с момента подачи просьбы. Податель просьбы информируется о любом продлении этого срока и его причинах.

8. Каждая Сторона может разрешить своим государственным органам взимать плату за предоставление информации при условии, что эта плата не превышает разумного уровня. Государственные органы, намеревающиеся взимать плату за предоставление информации, сообщают подателям просьб тарифы ставок, по которым могут взиматься сборы, с указанием обстоятельств, предусматривающих взимание сборов или освобождающих от их уплаты, и случаев, когда информация представляется при условии предварительной оплаты такого сбора.


Stokgolm

Стокгольмская Декларация по окружающей среде

Стокгольмская декларация

(16 июня 1972 года)

(Извлечение)

Глава I. Декларация по окружающей среде

Конференция Организации Объединенных Наций по проблемам окружающей человека среды, проведя заседания в Стокгольме с 5 по 16 июня 1972 года, рассмотрев необходимость в общем подходе и общих принципах, которые вдохновят народы мира и послужат им руководством в деле сохранения и улучшения окружающей человека среды, провозглашает, что:

1. Человек является творением и одновременно создателем своей окружающей среды, которая обеспечивает его физическое существование и предоставляет ему возможности для интеллектуального, нравственного, социального и духовного развития. В ходе долгой и мучительной эволюции человечества на нашей планете была достигнута такая стадия, на которой в результате ускоренного развития науки и техники человек приобрел способность преобразовывать многочисленными путями и в невиданных до сих пор масштабах свою окружающую среду. Оба аспекта окружающей человека среды, как естественной, так и созданной человеком, имеют решающее значение для его благосостояния и для осуществления основных прав человека, включая даже право на саму жизнь.

2. Сохранение и улучшение качества окружающей человека среды является важной проблемой, влияющей на благосостояние народов и экономическое развитие всех стран мира; это является выражением воли народов всего мира и долгом правительств всех стран.

3. Человек постоянно обобщает накопленный опыт и продолжает делать открытия, изобретать, творить и добиваться дальнейшего прогресса. В наше время способность человека преобразовывать окружающий мир при разумном ее использовании может принести всем народам возможность пользоваться благами развития и повышать качество жизни. Если же эта способность будет использоваться неправильно или необдуманно, она может нанести неизмеримый ущерб человечеству и окружающей его среде. Мы видим вокруг себя все большее число случаев, когда человек наносит ущерб во многих районах Земли: опасные уровни загрязнения воды, воздуха, земли и живых организмов; серьезные и нежелательные нарушения экологического баланса биосферы; разрушение и истощение невосполняемых природных ресурсов и огромные изъяны в физическом, умственном и общественном состоянии человека, в созданной человеком окружающей среде, особенно в бытовой и рабочей окружающей среде.

4. В развивающихся странах большинство проблем окружающей среды возникает из-за недостаточного развития. Миллионы людей продолжают жить в условиях, далеко отстающих от минимально необходимых для достойного человека существования, испытывают нехватку в пище и одежде, жилищах и образовании, медицинском и санитарно-гигиеническом обслуживании. Поэтому развивающиеся страны должны направлять свои усилия на развитие, исходя из своих первоочередных задач и необходимости сохранять и улучшать качество окружающей среды. С этой же целью промышленно развитые страны должны приложить усилия для сокращения разрыва между ними и развивающимися странами. В промышленно развитых странах проблемы окружающей среды связаны главным образом с процессом индустриализации и технического развития.

5. Естественный рост народонаселения постоянно приводит к возникновению проблем в области сохранения окружающей среды, и для решения этих проблем в должных случаях необходимо проводить соответствующую политику и принимать соответствующие меры. Самым ценным на земле являются люди. Именно люди являются движущей силой социального прогресса, люди создают благосостояние общества, развивают науку и технику и своим упорным трудом постоянно преобразуют окружающую человека среду. С каждым днем вместе с социальным прогрессом и развитием производства, науки и техники повышается способность человека улучшать качество окружающей среды.

6. Наступил такой момент в истории, когда мы должны регулировать свою деятельность во всем мире, проявляя более тщательную заботу в отношении последствий этой деятельности для окружающей среды. Из-за неведения или безразличного отношения мы можем нанести огромный и непоправимый ущерб земной среде, от которой зависят наши жизнь и благополучие. И наоборот, благодаря наиболее полному применению наших знаний и более разумному подходу мы можем обеспечить для себя и для нашего потомства лучшую жизнь в условиях среды, которая в большей степени будет соответствовать потребностям и чаяниям людей. Перед нами широкие перспективы улучшения качества окружающей среды и создания хороших условий для жизни. Для этого необходимы горячий, но твердый ум, напряженный, но организованный труд. В целях достижения свободы в мире природы человек должен использовать свои знания для создания в соответствии с законами природы лучшей окружающей среды. Охрана и улучшение окружающей человека среды для нынешнего и будущих поколений стали важнейшей целью человечества - целью, которая должна достигаться совместно и в соответствии с установленными и основными целями мира и международного экономического и социального развития.

7. Для достижения этой цели в области окружающей человека среды потребуется признание ответственности со стороны граждан и обществ, а также со стороны предприятий и учреждений на всех уровнях и равное участие всех в общих усилиях. Отдельные лица всех профессий и занятий, а также организации различного рода, используя свои возможности, путем общих усилий должны создать окружающую человека среду будущего мира. Местные власти и национальные правительства должны нести наибольшее бремя ответственности за осуществление в широких масштабах политики в области окружающей человека среды и за деятельность в рамках своей юрисдикции. Для обеспечения ресурсов в целях оказания поддержки развивающимся странам, выполняющим свои обязанности в этой области, необходимо также международное сотрудничество. Все возрастающее число проблем, связанных с окружающей средой, поскольку они носят региональный или международный характер или поскольку они оказывают воздействие на общую международную сферу, потребует широкого сотрудничества между государствами и принятия мер со стороны международных организаций в общих интересах. Конференция призывает все правительства и народы приложить совместные усилия в целях охраны и улучшения окружающей человека среды на благо всех народов и ради их процветания.

Глава II. Декларация принципов

Выражает общую убежденность в том, что:

Принцип 1

Человек имеет основное право на свободу, равенство и благоприятные условия жизни в окружающей среде, качество которой позволяет вести достойную и процветающую жизнь, и несет главную ответственность за охрану и улучшение окружающей среды на благо нынешнего и будущих поколений. В связи с этим политика поощрения или увековечения апартеида, расовой сегрегации, дискриминации, колониального и других форм угнетения и иностранного господства осуждается и должна быть прекращена.

Принцип 2

Природные ресурсы Земли, включая воздух, землю, флору и фауну, и особенно репрезентативные образцы естественных экосистем, должны быть сохранены на благо нынешнего и будущих поколений путем тщательного планирования и управления по мере необходимости.

Принцип 3

Способность Земли производить жизненно важные восполняемые ресурсы должна поддерживаться, а там, где это практически желательно и осуществимо, восстанавливаться или улучшаться.

Принцип 4

Человек несет особую ответственность за сохранение и разумное управление продуктами живой природы и ее среды, которые в настоящее время находятся под серьезной угрозой в связи с рядом неблагоприятных факторов. Поэтому в планировании экономического развития важное место должно уделяться сохранению природы, включая живую природу.

Принцип 5

Невосполняемые ресурсы Земли должны разрабатываться таким образом, чтобы обеспечивалась защита от истощения этих ресурсов в будущем и чтобы выгоды от их разработки получало все человечество.

Принцип 6

Введение в окружающую среду токсических веществ или других веществ и выброс тепла в таких количествах или концентрациях, которые превышают способность окружающей среды обезвреживать их, должны быть прекращены, с тем чтобы это не наносило серьезного или непоправимого ущерба экосистемам. Необходимо поддерживать справедливую борьбу народов всех стран против загрязнения.

Принцип 7

Государства принимают все возможные меры для предотвращения загрязнения морей веществами, которые могут поставить под угрозу здоровье человека, нанести вред живым ресурсам и морским видам, нанести ущерб удобствам или создать препятствия для других законных видов использования морей.

Принцип 8

Экономическое и социальное развитие имеет решающее значение для обеспечения благоприятных окружающих условий жизни и работы человека, а также для создания условий на земле, которые необходимы для улучшения качества жизни.

Принцип 9

Ухудшение окружающей среды в результате недостаточного развития и стихийных бедствий создает серьезные проблемы, которые могут быть наилучшим образом устранены путем ускорения развития за счет предоставления существенной финансовой и технической помощи в дополнение к усилиям самих развивающихся стран, а также такой своевременной помощи, какая может потребоваться.

Принцип 10

Что касается развивающихся стран, то стабильность цен и соответствующие доходы от сырьевых товаров и материалов имеют существенное значение для управления окружающей средой, поскольку необходимо принимать во внимание как экономические факторы, так и экологические процессы.

Принцип 11

Политика всех государств в области окружающей среды должна повышать существующий или будущий потенциал развития развивающихся стран, а не оказывать на него отрицательное воздействие или препятствовать достижению всеми лучших условий жизни, и государства, а также международные организации должны предпринять соответствующие шаги с целью достижения соглашения по преодолению возможных национальных и международных экономических последствий, возникающих в результате применения мер, связанных с окружающей средой.

Принцип 12

Следует выделять ресурсы для охраны и улучшения окружающей среды с учетом обстоятельств и конкретных потребностей развивающихся стран и любых расходов, которые могут быть связаны с включением мер по охране окружающей среды в их планы развития, а также необходимости предоставлять им по их просьбе дополнительную международную техническую и финансовую помощь в этих целях.

Принцип 13

В целях обеспечения более рационального управления ресурсами и улучшения таким образом окружающей среды государства должны выработать единый и скоординированный подход к планированию своего развития для обеспечения того, чтобы это развитие соответствовало потребностям охраны и улучшения окружающей среды на благо населения этих государств.

Принцип 14

Рациональное планирование является важным средством урегулирования любого несоответствия между потребностями развития и потребностями охраны и улучшения окружающей среды.

Принцип 15

Необходимо осуществлять планирование населенных пунктов и урбанизации, с тем чтобы избежать отрицательных последствий для окружающей среды и получить максимальную пользу от социального и экономического развития. В связи с этим необходимо отказаться от проектов, предназначенных для обеспечения колониалистского расистского господства.

Принцип 16

В тех районах, где быстрые темпы роста или слишком большая плотность населения могут отрицательно сказаться на окружающей человека среде или темпах развития, а также в тех районах, где низкая плотность населения может создавать препятствия в деле улучшения окружающей человека среды или в деле развития, необходимо проводить демографическую политику, не ущемляющую основных прав человека, политику, которую заинтересованные правительства сочтут целесообразной.

Принцип 17

На соответствующие национальные учреждения следует возложить задачи планирования, управления и контроля в отношении ресурсов окружающей среды государств с целью повышения качества окружающей среды.

Принцип 18

Наука и техника, внося свой вклад в социально-экономическое развитие, должны быть использованы с целью определения и предотвращения случаев нанесения ущерба окружающей среде и борьбы с ним, а также для решения проблем окружающей среды на благо всего человечества.

Принцип 19

Ознакомление подрастающего поколения, а также взрослых, с должным учетом низших слоев населения, с проблемами окружающей среды является крайне важным для расширения основы, необходимой для сознательного и правильного поведения отдельных лиц, предприятий и общин в деле охраны и улучшения окружающей среды во всех ее аспектах, связанных с человеком. Важно также, чтобы средства общественной информации не способствовали ухудшению окружающей среды, а, напротив, распространяли знания, касающиеся необходимости охраны и улучшения окружающей среды, с целью обеспечения возможностей всестороннего развития человека.

Принцип 20

Национальные и многонациональные научно-исследовательские и опытно-конструкторские работы, связанные с проблемами окружающей среды, должны получить поддержку во всех странах, особенно в развивающихся странах. В этих целях необходимо поддерживать и содействовать свободному потоку современной научной информации и передаче опыта, с тем чтобы облегчить разрешение проблем окружающей среды; технические знания в области окружающей среды должны предоставляться развивающимся странам на условиях, которые будут способствовать их широкому распространению и не будут налагать экономическое бремя на развивающиеся страны.

Принцип 21

В соответствии с Уставом Организации Объединенных Наций и принципами международного права государства имеют суверенное право разрабатывать свои собственные ресурсы согласно своей политике в области окружающей среды и несут ответственность за обеспечение того, чтобы деятельность в рамках их юрисдикции или контроля не наносила ущерба окружающей среде других государств или районов за пределами действия национальной юрисдикции.

Принцип 22

Государства сотрудничают в целях дальнейшего развития международного права, касающегося ответственности и компенсации жертвам за загрязнение и за другие виды ущерба, причиненные в результате деятельности в пределах их юрисдикции, или контроля за окружающей средой в районах, находящихся за пределами действия их юрисдикции.

Принцип 23

Уважая критерии, которые могут быть согласованы международным сообществом, или нормы, которые должны быть установлены на национальном уровне, крайне важно во всех случаях принимать во внимание системы ценностей, установленные в каждой стране, и степень применения норм, которые пригодны для большинства развитых стран, но которые могут не подходить и вызывать неоправданные социальные расходы в развивающихся странах.

Принцип 24

Международные проблемы, связанные с охраной и улучшением окружающей среды, следует решать в духе сотрудничества всех стран, больших и малых, на основе равноправия. Сотрудничество, основанное на многосторонних и двусторонних соглашениях или на другой соответствующей основе, крайне важно для организации эффективного контроля, предотвращения, уменьшения и устранения отрицательного воздействия на окружающую среду, связанного с деятельностью, проводимой во всех сферах, и это сотрудничество следует организовать таким образом, чтобы в должной мере учитывались суверенные интересы всех государств.

Принцип 25

Государства должны содействовать тому, чтобы международные организации играли согласованную, эффективную и динамичную роль в деле охраны и улучшения окружающей человека среды.

Принцип 26

Человек и окружающая его среда должны быть избавлены от последствий применения ядерного и других видов оружия массового уничтожения. Государства должны стремиться к скорейшему достижению договоренности в соответствующих международных органах о ликвидации и полном уничтожении таких видов оружия.


strateg PI

Стратегические полезные ископаемые

1. К стратегическим полезным ископаемым относятся:

1.1. следующие горючие полезные ископаемые:

– нефть и газовый конденсат;

– природный газ;

– бурый уголь;

– горючие сланцы;

1.2. следующие рудные полезные ископаемые:

– железные руды, бокситы, уран, титан, медь, молибден, цирконий, тантал, ниобий, бериллий, литий;

– руды редкоземельных элементов (гадолиний, гольмий, диспрозий, европий, иттербий, лантан, лютеций, неодим, празеодим, прометий, самарий, тербий, тулий, церий, эрбий);

– драгоценные металлы (золото, серебро, платина, палладий);

1.3. следующие нерудные полезные ископаемые:

– калийные соли;

– драгоценные и поделочные камни (алмазы, рубины, уникальные янтарные образования);

– особо чистый жильный кварц и горный хрусталь;

– давсонит;

– мел, мергель, трепел, глина, используемые для производства цемента.

2. К стратегическим полезным ископаемым могут быть отнесены и иные полезные ископаемые в соответствии с законодательными актами.


strategia

Нацтональная стратегия развития и управления системой природоохранных территорий до 1 января 2015 года

 Top

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

29.12.2007 № 1920

Национальная стратегия развития и управления системой природоохранных территорий до 1 января 2015 г.

ГЛАВА 1
ВВЕДЕНИЕ

1. Охрана окружающей среды и рациональное использование природных ресурсов являются неотъемлемым условием обеспечения экологической безопасности, устойчивого экономического и социального развития общества, а также обеспечения права граждан на благоприятную окружающую среду, предусмотренного статьей 46 Конституции Республики Беларусь.

2. Сохранение естественных экологических систем, биологического и ландшафтного разнообразия в соответствии с Законом Республики Беларусь от 14 ноября 2005 года «Об утверждении Основных направлений внутренней и внешней политики Республики Беларусь» (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 188, 2/1157), Концепцией национальной безопасности Республики Беларусь, утвержденной Указом Президента Республики Беларусь от 17 июля 2001 г. № 390 (Национальный реестр правовых актов Республики Беларусь, 2001 г., № 69, 1/2852), Национальной стратегией устойчивого социально-экономического развития Республики Беларусь на период до 2020 года, а также международными договорами, обязательства по которым взяла на себя Республика Беларусь согласно Конвенции о биологическом разнообразии, ратифицированной постановлением Верховного Совета Республики Беларусь от 10 июня 1993 г. (Ведамасцi Вярхоўнага Савета Рэспублiкi Беларусь, 1993 г., № 27, ст. 347), Конвенцией о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц, обязательства по которой Республика Беларусь приняла в соответствии с Указом Президента Республики Беларусь от 25 мая 1999 г. № 292 (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 41, 1/377), Конвенцией о сохранении мигрирующих видов диких животных, к которой Республика Беларусь присоединилась в соответствии с Указом Президента Республики Беларусь от 12 марта 2003 г. № 102 (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 32, 1/4443), и другими нормативными правовыми актами является жизненно важным интересом республики в экологической сфере.

3. Естественные экологические системы, биологическое и ландшафтное разнообразие являются незаменимыми и невозобновляемыми природными ресурсами, которые широко используются для обеспечения человечества продовольствием, медикаментами, строительными материалами, топливом, информацией. Благодаря этим ресурсам регулируется газовый состав атмосферы и поддерживается водный баланс территорий, населенные пункты обеспечиваются питьевой водой, очищаются стоки, формируется микроклимат, происходит опыление сельскохозяйственных культур, обеспечиваются поддержание и восстановление физического и психического состояния людей, гармоничное развитие личности.

Данные системы, биологическое и ландшафтное разнообразие поддерживаются благодаря национальной экологической сети, которая формируется в Республике Беларусь в соответствии с Указом Президента Республики Беларусь от 12 января 2007 г. № 19 «О некоторых вопросах государственной градостроительной политики» (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 15, 1/8258), Конвенцией о биологическом разнообразии и Общеевропейской стратегией по сохранению биологического и ландшафтного разнообразия, принятой на Третьей конференции министров «Окружающая среда для Европы» в г. Софии 25 октября 1995 года.

4. Национальная экологическая сеть представляет собой систему природно-территориальных комплексов со специальными режимами природопользования, обеспечивающую естественные процессы движения живых организмов, энергии, вещества, играющую важную роль в поддержании экологического равновесия и устойчивого развития территорий (региона, страны, континента), сохранении естественных экологических систем, биологического и ландшафтного разнообразия.

5. Элементами национальной экологической сети являются природоохранные территории, включающие природные территории, подлежащие особой и специальной охране, согласно приложению.

6. К природным территориям, подлежащим особой охране, в соответствии с Законом Республики Беларусь от 20 октября 1994 года «Об особо охраняемых природных территориях» в редакции Закона Республики Беларусь от 20 мая 2000 года (Ведамасцi Вярхоўнага Савета Рэспублiкi Беларусь, 1994 г., № 35, ст. 570; Национальный реестр правовых актов Республики Беларусь, 2000 г., № 52, 2/171) относятся особо охраняемые природные территории (заповедники, национальные парки, заказники и памятники природы). Природные территории объявляются особо охраняемыми, если они имеют особое экологическое, научное, рекреационное и эстетическое значение. Большинство особо охраняемых природных территорий выполняют функции ядер национальной экологической сети, которые обеспечивают поддержание экологического баланса в регионе. Перспективные, имеющие важное значение для формирования национальной экологической сети, особо охраняемые природные территории определены в Указе Президента Республики Беларусь от 12 января 2007 г. № 19.

7. При выборе природной территории, которую планируется объявить особо охраняемой, используются международные и национальные критерии.

8. К международным критериям относятся:

8.1. критерии Международного союза охраны природы:

наличие мест обитания редких и находящихся под угрозой исчезновения видов диких животных и дикорастущих растений, включенных в Красную книгу Международного союза охраны природы;

наличие мест обитания видов диких животных, находящихся под угрозой глобального исчезновения;

сохранение естественного состояния экологических систем;

поддержание генетического разнообразия;

8.2. критерии ключевых ботанических территорий – наличие:

крупной популяции одного или нескольких видов дикорастущих растений, включенных в Красную книгу Международного союза охраны природы;

значительного видового разнообразия и индикаторных видов дикорастущих растений;

8.3. критерии ключевых орнитологических территорий – если на природной территории, которую планируется объявить особо охраняемой:

регулярно гнездятся, зимуют или останавливаются в период миграции более 1 процента от численности популяции вида в стране водно-болотных и других видов мигрирующих птиц;

ежегодно в период весенне-осенних миграций концентрируется более 500 белых аистов или серых журавлей;

8.4. критерии Конвенции о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц, – если на водно-болотных угодьях, которые планируется объявить особо охраняемыми природными территориями, поддерживаются:

существование не менее 20 000 особей водно-болотных птиц;

существование не менее 1 процента особей европейской или мировой популяции одного или более видов водно-болотных птиц;

регулярно существование значительного количества водно-болотных птиц, показательных в отношении ценности, продуктивности или разнообразия водно-болотного комплекса.

9. К национальным критериям относятся:

9.1. для заповедников, национальных парков и заказников:

наличие уникальных и редких для республики ландшафтов (рельеф с выраженными высотными растительными поясами, многочисленными озерами, участками глубоко врезанных русел крупных рек, пойменные дубравы и другие);

если природная территория, занятая особо ценными растительными сообществами, составляет не менее 15 процентов площади, планируемой к объявлению особо охраняемой природной территорией;

наличие не менее 5 видов редких и находящихся под угрозой исчезновения дикорастущих растений на планируемой к объявлению особо охраняемой природной территории;

наличие не менее 3 видов редких и находящихся под угрозой исчезновения диких животных на планируемой к объявлению особо охраняемой природной территории;

если природная территория, планируемая к объявлению особо охраняемой природной территорией, является местом концентрации диких животных в период размножения, зимовки и миграции;

высокий уровень биологического разнообразия (разнообразие видов птиц, млекопитающих, земноводных, рептилий, рыб, беспозвоночных, растений, наличие эндемичных видов и видов, обитающих на границе или за пределами ареала, разнообразие экологических групп);

если природная территория является элементом национальной экологической сети, формирование которой осуществляется в соответствии с Указом Президента Республики Беларусь от 12 января 2007 г. № 19;

наличие территориальной связи с другими природоохранными территориями;

возможность создания трансграничных особо охраняемых природных территорий;

высокая рекреационная пригодность (природная территория пригодна для различных видов рекреации, включая туризм, имеет высокие эстетические достоинства)*;

важное значение для научных исследований природной территории, планируемой к объявлению особо охраняемой природной территорией;

9.2. для памятников природы:

наличие уникальных или особо ценных участков растительных сообществ;

наличие уникальных или особо ценных деревьев, групп деревьев;

наличие особо ценных и уникальных геологических обнажений, валунов, скоплений валунов, родников (криниц), иных ценных водных объектов;

если территория природных комплексов и объектов, объявляемых памятниками природы, по площади не больше 100 гектаров.

Природная территория может быть объявлена особо охраняемой природной территорией** в случае, если объявляемая территория соответствует не менее чем 3 национальным критериям и не менее чем 2 международным критериям.

______________________________

*Для национальных парков.

**Для заповедников, национальных парков, заказников.

10. К природным территориям, подлежащим специальной охране, в соответствии со статьей 63 Закона Республики Беларусь от 26 ноября 1992 года «Об охране окружающей среды» в редакции Закона Республики Беларусь от 17 июля 2002 года (Ведамасцi Вярхоўнага Савета Рэспублiкi Беларусь, 1993 г., № 1, ст. 1; Национальный реестр правовых актов Республики Беларусь, 2002 г., № 85, 2/875) и другими законодательными актами относятся водоохранные зоны, прибрежные полосы водных объектов, водоохранные леса, защитные леса, особо защитные участки леса, места обитания (произрастания) редких и находящихся под угрозой исчезновения диких животных (дикорастущих растений) и иные территории, для которых установлен специальный природоохранный режим охраны и использования. Указанные природные территории входят в состав буферных зон и экологических коридоров формируемой национальной экологической сети, благодаря которым поддерживаются экологические связи между ядрами.

11. Режимы охраны и использования особо охраняемых природных территорий определяются законодательством, регулирующим отношения в области охраны и использования особо охраняемых природных территорий, в том числе положениями или охранными документами особо охраняемых природных территорий; природных территорий, подлежащих специальной охране, – законодательством об использовании, охране и защите лесов, об охране и использовании вод; о растительном мире, а также законодательством об охране и использовании животного мира.

12. Государственное управление в области природоохранных территорий осуществляется Президентом Республики Беларусь, Советом Министров Республики Беларусь, Министерством природных ресурсов и охраны окружающей среды и его территориальными органами, Министерством лесного хозяйства и его территориальными органами, местными Советами депутатов, исполнительными и распорядительными органами и другими государственными органами в пределах их компетенции.

ГЛАВА 2
СОВРЕМЕННОЕ СОСТОЯНИЕ СИСТЕМЫ ПРИРОДООХРАННЫХ ТЕРРИТОРИЙ

13. Начало планомерного формирования системы особо охраняемых природных территорий в Беларуси относится к 1983 году, когда постановлением Совета Министров БССР от 17 февраля 1983 г. № 4 утверждается первая схема рационального размещения охраняемых природных территорий по Белорусской ССР на период до 1990 года. В рамках указанной схемы была предпринята попытка согласовать размещение особо охраняемых природных территорий с развитием народно-хозяйственного комплекса страны. На начало разработки схемы рационального размещения охраняемых природных территорий по Белорусской ССР на территории республики располагались 58 особо охраняемых природных территорий общей площадью 884 532 га, что составляло около 4,3 процента территории государства.

14. В Республике Беларусь, как суверенном и независимом государстве, активная деятельность по дальнейшему развитию системы особо охраняемых природных территорий началась в 1995 году после принятия постановления Кабинета Министров Республики Беларусь от 13 марта 1995 г. № 132 «Об утверждении Схемы рационального размещения особо охраняемых природных территорий Республики Беларусь» (Собрание указов Президента и постановлений Кабинета Министров Республики Беларусь, 1995 г., № 8, ст. 176).

15. На 1 января 2007 г. в Республике Беларусь насчитывается 1441 особо охраняемая природная территория, в систему которой входят:

Березинский биосферный заповедник (80,9 тыс. га);

4 национальных парка – «Беловежская пуща» (152,2 тыс. га), «Браславские озера» (71,5), «Припятский» (82,2) и «Нарочанский» (94 тыс. га);

99 заказников республиканского значения (936,3 тыс. га) и 414 – местного значения (292,4 тыс. га);

337 памятников природы республиканского и 586 – местного значения.

На территории Республики Беларусь создан трансграничный биосферный резерват «Прибужское Полесье».

Общая площадь природоохранных территорий в Республике Беларусь составляет 4724,4 тыс. га, или 22,7 процента от территории страны, в том числе особо охраняемых природных территорий – 1723,8 тыс. га, или 8,3 процента, а территорий, подлежащих специальной охране, – 3000,6 тыс. га, или 14,4 процента от территории страны.

Общая площадь земель, покрытых лесом, в Республике Беларусь составляет 7883,7 тыс. га, или 38 процентов от территории республики, из них площадь земель, покрытых лесом на особо охраняемых природных территориях, – 1085 тыс. га (5,2 процента), на территориях, подлежащих специальной охране (особо защитные участки лесного фонда), – 1107,2 тыс. га (5,3 процента).

Природоохранные территории обеспечивают сохранение генофонда и служат центрами воспроизводства объектов растительного и животного мира. Так, например, в границах особо охраняемых природных территорий охраняется около 80 процентов редких и находящихся под угрозой исчезновения видов растений и около 30 процентов выявленных мест их произрастания, около 90 процентов редких и находящихся под угрозой исчезновения видов диких животных и более 50 процентов выявленных мест их обитания.

Кроме того, создание природоохранных территорий способствует сохранению в естественном состоянии старовозрастных лесов, болотных массивов и водных объектов, играющих важную роль в сохранении биологического и ландшафтного разнообразия, формировании микроклимата, улучшении экологической ситуации.

16. Национальные парки и более 25 заказников республиканского значения обладают значительными ресурсами для развития международного экологического туризма. Уникальные для Европы водно-болотные угодья (в особенности низинные и верховые болота) Березинского биосферного заповедника, Национального парка «Припятский», заказников «Ельня», «Козьянский», «Званец» и ряда других особо охраняемых природных территорий имеют глобальное значение для мирового и регионального климата.

Система особо охраняемых природных территорий Республики Беларусь признана на международном уровне. Так, Березинскому биосферному заповеднику и Национальному парку «Беловежская пуща» присвоен Европейский диплом для охраняемых территорий и статус биосферных резерватов Европы. Данный Национальный парк также включен в список объектов всемирного природного наследия. Республиканские ландшафтные заказники «Ольманские болота», «Средняя Припять», «Простырь», «Котра», «Освейский», биологические заказники «Споровский» и «Званец» и гидрологический заказник «Ельня» включены в список водно-болотных угодий международного значения (рамсарских угодий). 14 особо охраняемых природных территорий имеют важное международное значение для охраны видов птиц, находящихся под угрозой глобального исчезновения, 18 особо охраняемых природных территорий имеют международный природоохранный статус.

17. Несмотря на динамичное развитие и международное признание, сложившаяся система особо охраняемых природных территорий пока не является в полной мере репрезентативной по отношению ко всем наиболее ценным экосистемам и видам. Статусом особо охраняемой природной территории обладают далеко не все участки территории республики, имеющие приоритетное значение для сохранения биологического и ландшафтного разнообразия и определенные как элементы национальной экологической сети в Указе Президента Республики Беларусь от 12 января 2007 г. № 19. Особо охраняемые природные территории разрозненны, что является серьезным препятствием для свободной миграции видов диких животных и дикорастущих растений, не обеспечивает непрерывность среды их обитания и произрастания. Кроме того, требуются совершенствование системы управления особо охраняемыми природными территориями, упорядочение работы государственных природоохранных учреждений, осуществляющих управление ими, совершенствование нормативной правовой и материально-технической базы развития особо охраняемых природных территорий, оптимизация их территориальной организации, границ и режимов, обеспечение координации и адресности планируемых и проводимых природоохранных и восстановительных мероприятий (разработка планов управления особо охраняемыми природными территориями), организация и ведение учета особо охраняемых природных территорий, создание системы контроля качества окружающей среды и комплексного мониторинга на особо охраняемых природных территориях.

Природные и туристско-рекреационные ресурсы особо охраняемых природных территорий не в полной мере используются для развития туризма. Недостаточно участие в развитии туризма местного населения, а также не налажено взаимодействие между государственными природоохранными учреждениями и профессиональными участниками рынка туристических услуг.

Что касается природных территорий, подлежащих специальной охране, то требуется выделение на особо защитных участках лесного фонда участков леса высокой природоохранной ценности.

Для водоохранных зон и прибрежных полос необходимы оптимизация их границ и режимов, обеспечение координации планируемых и проводимых мероприятий по выносу за пределы водоохранных зон и прибрежных полос объектов, функционирование которых не совместимо с режимом охраны, и использования этих территорий, контроля за соблюдением режима водоохранных зон и прибрежных полос.

Требуется принять меры к организации системной работы по выявлению и передаче под охрану пользователям земельных участков и водных объектов мест обитания (произрастания) редких и находящихся под угрозой исчезновения диких животных (дикорастущих растений), обеспечить их надлежащий учет и контроль за состоянием и соблюдением режимов охраны и использования указанных территорий.

18. Необходимо совершенствовать подходы к регулированию хозяйственной и иной деятельности на природоохранных территориях, устойчивому использованию их природных ресурсов, прежде всего в сфере туристической и рекреационной деятельности, научному обеспечению и информационной поддержке, укреплению международного сотрудничества.

ГЛАВА 3
ПРИНЦИПЫ, ЦЕЛЬ И ЗАДАЧИ В ОБЛАСТИ РАЗВИТИЯ И УПРАВЛЕНИЯ ПРИРОДООХРАННЫМИ ТЕРРИТОРИЯМИ

19. Для решения проблем функционирования, охраны и использования природоохранных территорий, обеспечения сохранения естественных экологических систем, биологического и ландшафтного разнообразия и определения основных перспективных направлений деятельности в области развития и управления природоохранными территориями разработана настоящая Национальная стратегия.

20. Деятельность в области развития и управления природоохранными территориями основывается на принципах:

управления природоохранными территориями;

научной обоснованности (развитие системы природоохранных территорий с учетом достижения современной науки исходя из международных и национальных критериев и подходов);

репрезентативности (особо охраняемые природные территории должны представлять все виды ландшафтов, типы естественных экологических систем, места произрастания дикорастущих растений и места обитания диких животных);

пространственной целостности (развитие системы особо охраняемых природных территорий в качестве основных элементов национальной экологической сети и в контексте ее интеграции в общеевропейскую экологическую сеть);

приоритета экологических интересов над экономическими при формировании системы особо охраняемых природных территорий;

функционирования особо охраняемых природных территорий как неотъемлемого элемента регионального развития;

вовлечения природопользователей и местного населения в природоохранную деятельность на особо охраняемых природных территориях и их устойчивого развития;

рационального использования (регулируемое использование природоохранного, туристического, ресурсного, научного, просветительского потенциала особо охраняемых природных территорий);

доступности информации (обеспечение граждан полной, достоверной и своевременной информацией о режиме охраны и использования, состоянии природоохранных территорий);

финансовой устойчивости (развитие системы природоохранных территорий на основе оптимального сочетания бюджетного финансирования, современных экономических и финансовых механизмов, в том числе развития экологического туризма и другой деятельности, инвестиций, привлекаемых из внебюджетных источников);

возмещения убытков, связанных с ограничением прав землепользователей, землевладельцев, собственников земельных участков, в том числе арендаторов, в связи с объявлением (выделением, установлением) природоохранных территорий;

ответственности за нарушение режима охраны и использования природоохранных территорий;

международного сотрудничества Республики Беларусь в области природоохранных территорий.

21. Основной целью в области развития и управления природоохранными территориями является сохранение естественных экологических систем, ландшафтного и биологического разнообразия, повышение экологической безопасности государства путем достижения эффективного функционирования системы природоохранных территорий как элементов национальной экологической сети, компонентов устойчивого развития на национальном и региональном уровне в интересах настоящего и будущего поколений.

22. Поставленная в пункте 21 настоящей Национальной стратегии цель имеет комплексный характер и достигается путем решения следующих задач:

усовершенствования нормативного правового обеспечения развития системы природоохранных территорий;

оптимизации системы управления природоохранными территориями, формирования кадрового потенциала для управления особо охраняемыми природными территориями;

обеспечения территориального развития системы природоохранных территорий в рамках формирования национальной экологической сети, в том числе объявления новых особо охраняемых природных территорий, прежде всего водно-болотных, уточнения их категорий, видов, границ, режимов охраны и использования с учетом социально-экономического развития регионов и интересов лесопользователей;

повышения эффективности охраны природоохранных территорий;

оптимизации хозяйственной и иной деятельности на природоохранных территориях в целях устойчивого использования их природных ресурсов;

создания условий для развития туристической деятельности на особо охраняемых природных территориях;

совершенствования научно-методологического обеспечения и повышения эффективности научной деятельности;

обеспечения функционирования системы комплексного мониторинга экологических систем на особо охраняемых природных территориях;

повышения уровня просвещения и информированности общественности, местных жителей в области природоохранных территорий и обеспечения участия общественности, местных жителей в управлении особо охраняемыми природными территориями;

укрепления международного сотрудничества в области особо охраняемых природных территорий.

ГЛАВА 4
ПЕРСПЕКТИВНЫЕ НАПРАВЛЕНИЯ ДЕЯТЕЛЬНОСТИ В ОБЛАСТИ РАЗВИТИЯ И УПРАВЛЕНИЯ СИСТЕМОЙ ПРИРОДООХРАННЫХ ТЕРРИТОРИЙ

23. Исходя из принципов, а также цели и задач, поставленных в настоящей Национальной стратегии, перспективными направлениями деятельности в области развития и управления системой природоохранных территорий являются:

23.1. совершенствование нормативного правового обеспечения развития и управления системой природоохранных территорий путем:

подготовки проекта Закона Республики Беларусь «О внесении изменений и дополнений в Закон Республики Беларусь «Об особо охраняемых природных территориях» в целях уточнения вопросов объявления, преобразования и прекращения функционирования особо охраняемых природных территорий, урегулирования вопросов планирования развития и управления системой особо охраняемых природных территорий, учета таких территорий, финансирования функционирования особо охраняемых природных территорий и государственных природоохранных учреждений, осуществляющих управление данными территориями, а также соответствующих проектов нормативных правовых актов;

подготовки проекта Закона Республики Беларусь «О внесении изменений и дополнений в Закон Республики Беларусь «Об охране окружающей среды» для определения правовых основ формирования и функционирования национальной экологической сети, биосферных резерватов, трансграничных особо охраняемых природных территорий, а также соответствующих проектов нормативных правовых актов;

совершенствования законодательства об охране и использовании земель в части возмещения убытков, связанных с изъятием земельных участков, а также ограничением прав землепользователей, землевладельцев, собственников земельных участков, в том числе арендаторов, в связи с объявлением (выделением, установлением) природоохранных территорий;

23.2. оптимизация системы управления природоохранными территориями путем:

оптимизации системы государственных органов и иных организаций, в том числе государственных природоохранных учреждений, осуществляющих управление в области особо охраняемых природных территорий;

обеспечения управления природоохранными территориями на основании планов управления, планов действий по сохранению редких и находящихся под угрозой исчезновения диких животных и дикорастущих растений;

подготовки специалистов в области особо охраняемых природных территорий, а также повышения квалификации работников государственных органов, осуществляющих государственное управление природоохранными территориями, и государственных природоохранных учреждений;

23.3. территориальное развитие системы особо охраняемых природных территорий путем:

разработки и реализации схем рационального размещения особо охраняемых природных территорий республиканского значения, региональных схем развития особо охраняемых природных территорий местного значения, государственных программ развития системы особо охраняемых природных территорий, учитывающих требования формируемой в соответствии с Указом Президента Республики Беларусь от 12 января 2007 г. № 19 национальной экологической сети и обязательства Республики Беларусь по международным договорам Республики Беларусь исходя из социально-экономического развития регионов и интересов лесопользователей;

подготовки на основании научных и технико-экономических обоснований представлений об объявлении, преобразовании и прекращении функционирования особо охраняемых природных территорий;

учета особо охраняемых природных территорий;

23.4. осуществление эффективной охраны природоохранных территорий путем:

разработки и реализации мероприятий (планов действий) по сохранению редких и находящихся под угрозой исчезновения видов дикорастущих растений и диких животных, мест их произрастания и обитания, минимизации негативного воздействия чужеродных видов, восстановлению нарушенных экологических систем, прежде всего болот;

сохранения небольших по размерам ценных водных объектов (криниц);

выявления и передачи под охрану пользователям земельных участков и водных объектов редких и находящихся под угрозой исчезновения диких животных и дикорастущих растений;

усиления контроля за соблюдением режима охраны и использования природоохранных территорий;

проведения профилактической работы с местными жителями, направленной на обеспечение соблюдения режима охраны и использования природоохранных территорий;

23.5. оптимизация хозяйственной и иной деятельности на природоохранных территориях в целях устойчивого использования природных ресурсов этих территорий путем:

разработки и реализации мероприятий по сохранению и рациональному использованию особо охраняемых природных территорий с учетом социально-экономического развития регионов;

экологизации лесоуправления и лесопользования на природоохранных территориях;

изменения структуры сельскохозяйственного землепользования и перехода к экологически сбалансированным видам хозяйствования, реализации мер по возрождению и развитию традиционных форм природопользования, основанных на устойчивом использовании ресурсов природоохранных территорий;

разработки и осуществления комплекса мер по оптимизации ведения лесного, охотничьего и рыболовного хозяйства в границах особо охраняемых природных территорий;

поэтапного переноса за пределы водоохранных зон и прибрежных полос объектов хозяйственной и иной деятельности, функционирование которых несовместимо с режимом водоохранных зон и прибрежных полос;

установления в границах заказников возрастов рубок главного пользования в еловых насаждениях, достигших 80 и более лет;

23.6. создание условий для развития туристической деятельности на особо охраняемых природных территориях путем:

определения перечня перспективных для развития туристической деятельности особо охраняемых природных территорий на основании проведенной оценки природных туристско-рекреационных ресурсов особо охраняемых природных территорий и возможностей их использования;

развития туристической инфраструктуры на перспективных особо охраняемых природных территориях, в том числе формирование и совершенствование эффективной инфраструктуры агроэкотуризма на базе сельских поселений;

создания единой справочно-информационной системы по природным достопримечательностям, маршрутам и турам, сервисному обеспечению сферы туризма на перспективных особо охраняемых природных территориях в рамках формирования государственного кадастра туристских ресурсов;

осуществления туристической деятельности на особо охраняемых природных территориях с учетом научно обоснованных нормативов допустимой антропогенной нагрузки на особо охраняемые природные территории;

23.7. научно-методологическое обеспечение и повышение эффективности научной деятельности путем:

разработки и реализации долгосрочных и краткосрочных программ научных исследований для природоохранных территорий;

совершенствования научных основ заповедного дела и экологически ориентированного природопользования;

разработки новых научных подходов к экосистеме, охране природных комплексов и объектов, восстановления нарушенных природных комплексов, популяций редких и находящихся под угрозой исчезновения диких животных и дикорастущих растений;

проведения научных исследований, в том числе работниками научных отделов государственных природоохранных учреждений, направленных на разработку комплексных оценок и прогнозов состояния природных комплексов и объектов природоохранных территорий;

23.8. обеспечение функционирования системы мониторинга окружающей среды и мониторинга экосистем на особо охраняемых природных территориях путем:

развития технического потенциала и необходимого методического обеспечения проведения комплексного мониторинга экологических систем на особо охраняемых природных территориях;

создания информационной подсистемы в рамках Национальной системы мониторинга окружающей среды в Республике Беларусь по сбору и обработке данных комплексного мониторинга экологических систем на особо охраняемых природных территориях;

23.9. совершенствование механизма функционирования особо охраняемых природных территорий, их охраны и использования путем:

разработки и внедрения методов стоимостной оценки природных ресурсов особо охраняемых природных территорий для использования при управлении ими;

активизации деятельности по привлечению инвестиций, в том числе иностранных, в сферу развития и обеспечения устойчивого функционирования особо охраняемых природных территорий и поддержания благоприятных социально-экономических условий жизни местного населения;

23.10. повышение уровня просвещения и информированности общественности, местных жителей в области природоохранных территорий и обеспечение участия общественности, местных жителей в управлении особо охраняемыми природными территориями путем:

поддержки деятельности общественных объединений по повышению осведомленности населения в вопросах охраны и использования природоохранных территорий, привлечения таких объединений к участию в принятии социально значимых решений в области особо охраняемых природных территорий;

обеспечения широкого информирования общественности о природоохранных территориях, установления на местности информационных и указательных знаков и информирования общественности другим образом о границах и режиме охраны и использования особо охраняемых природных территорий, а также водоохранных зон и прибрежных полос;

обеспечения участия общественности, местных жителей в охране и управлении особо охраняемыми природными территориями;

23.11. активизация и укрепление международного сотрудничества в области особо охраняемых природных территорий путем:

формирования национальной экологической сети с учетом общеевропейской экологической сети, прежде всего путем создания трансграничных особо охраняемых природных территорий и биосферных резерватов;

осуществления деятельности по присвоению международного охранного статуса особо охраняемым природным территориям республики в соответствии с международными критериями и требованиями;

обеспечения выполнения обязательств Республики Беларусь по конвенциям о биологическом разнообразии; о водно-болотных угодьях, имеющих международное значение, главным образом в качестве местообитаний водоплавающих птиц; о сохранении мигрирующих видов диких животных. Разработка национальных планов действий (мероприятий) по реализации положений указанных конвенций, действующих для Республики Беларусь.

24. Реализация настоящей Национальной стратегии будет осуществляться в два этапа.

На первом этапе (2008–2011 годы) предполагается проведение мероприятий по:

оптимизации системы управления природоохранными территориями, укреплению кадрового потенциала системы управления природоохранных территорий;

совершенствованию нормативного правового обеспечения развития системы природоохранных территорий;

развитию туристической, рекреационной и оздоровительной деятельности на особо охраняемых природных территориях;

активизации и укреплению международного сотрудничества в области особо охраняемых природных территорий;

обеспечению эффективного функционирования системы комплексного мониторинга экологических систем на особо охраняемых природных территориях.

На втором этапе (2012–2014 годы) основными направлениями деятельности по реализации настоящей Национальной стратегии будут:

разработка методологии оптимизации экологически ориентированного природопользования;

оптимизация хозяйственной и иной деятельности на природоохранных территориях в целях устойчивого использования природных ресурсов этих территорий;

создание эффективной системы природоохранных территорий, репрезентативно охватывающей все типы эталонных экологических систем Республики Беларусь и учитывающей направления социально-экономического развития регионов;

формирование национальной экологической сети с учетом общеевропейской экологической сети;

повышение экологической сознательности и информированности общественности по вопросам природоохранных территорий.

ГЛАВА 5
ОЖИДАЕМЫЕ РЕЗУЛЬТАТЫ ОТ РЕАЛИЗАЦИИ НАСТОЯЩЕЙ НАЦИОНАЛЬНОЙ СТРАТЕГИИ

25. В результате реализации настоящей Национальной стратегии будет обеспечено:

25.1. полное и системное правовое регулирование общественных отношений, касающихся охраны и использования природоохранных территорий, а также управления ими;

25.2. управление особо охраняемыми природными территориями на основании планов управления;

25.3. эффективное функционирование оптимальной системы особо охраняемых природных территорий, учитывающей направления социально-экономического развития регионов, интересы лесопользователей. Площадь особо охраняемых природных территорий к 2015 году будет оптимизирована и составит не менее 8,3 процента.

Структура площадей особо охраняемых природных территорий по типам преобладающих экологических систем изменится в сторону увеличения болотных и луговых экологических систем. Функционирование такой системы позволит обеспечить оптимальное соотношение интересов государства в экологической и экономической сферах, сохранить в естественном состоянии экологические системы, биологическое и ландшафтное разнообразие;

25.4. сохранение природных комплексов и объектов природоохранных территорий. Охрана природоохранных территорий будет осуществляться на основании научно обоснованных мероприятий по охране редких и находящихся под угрозой исчезновения видов дикорастущих растений и диких животных (мест их произрастания и обитания). Будет выявлено и передано под охрану не менее 1,5 тысячи мест обитания диких животных и не менее 1 тысячи мест произрастания дикорастущих растений. Системой природоохранных территорий предполагается обеспечить охрану более 85 процентов редких и находящихся под угрозой исчезновения видов дикорастущих растений и не менее 95 процентов редких и находящихся под угрозой исчезновения видов диких животных, включенных в Красную книгу Республики Беларусь. При этом сформированная к 2015 году система природоохранных территорий позволит увеличить численность видов диких животных, находящихся под угрозой глобального исчезновения, в том числе вертлявой камышевки (60 процентов европейской популяции обитает на территории Республики Беларусь) на 5 процентов, большого подорлика (15 процентов) на 13 процентов, коростеля (25 процентов) на 19 процентов, дупеля (20 процентов европейской популяции обитает на территории Республики Беларусь) на 10 процентов, медведя – на 5 процентов, выдры – на 10 процентов.

На природоохранных территориях будет минимизировано негативное воздействие чужеродных видов дикорастущих растений и диких животных, восстановлены нарушенные экологические системы, прежде всего лугов и болот, уменьшено количество правонарушений в области природоохранных территорий.

Предполагается оптимизировать систему особо защитных участков лесного фонда, обеспечить надлежащее функционирование водоохранных зон и прибрежных полос;

25.5. устойчивое использование природных и иных ресурсов природоохранных территорий с учетом социально-экономического развития регионов, международных требований по сертификации лесоуправления и лесопользования. Установленные режимы охраны и использования особо охраняемых природных территорий обеспечат возможность развития традиционных видов сельскохозяйственной деятельности, прежде всего пастбищного животноводства. Будут защищены от зарастания кустарниками ценные природные луга, достигнуто увеличение площади ценных высоковозрастных лесов. Средняя площадь лесов с установленными запретами на лесопользование не превысит 15 процентов от площади лесов в границах заказников;

25.6. развитие туристической деятельности на особо охраняемых природных территориях. Создание и развитие туристической инфраструктуры особо охраняемых природных территорий позволит увеличить количество туристов, посещающих особо охраняемые природные территории, и создать дополнительные рабочие места. Туристическая деятельность на таких территориях будет осуществляться с учетом разработанных нормативов допустимой антропогенной нагрузки на особо охраняемые природные территории и не будет оказывать негативного воздействия на естественные экологические системы, биологическое и ландшафтное разнообразие;

25.7. получение современных фундаментальных и прикладных научных знаний в области экологии, биологии, географии, экономики природопользования;

25.8. эффективное функционирование репрезентативной системы комплексного мониторинга экологических систем на особо охраняемых природных территориях;

25.9. повышение уровня просвещения и информированности общественности в области природоохранных территорий. Информация о природоохранных территориях будет размещаться в средствах массовой информации, в глобальной компьютерной сети Интернет. Решения, касающиеся природоохранных территорий, предполагается принимать с учетом мнения общественности;

25.10. выполнение Республикой Беларусь обязательств по международным договорам в области сохранения биологического и ландшафтного разнообразия, природного наследия. Предполагается разработать планы действий (мероприятий) по их выполнению, подготовить в установленном порядке предложения о создании трансграничных особо охраняемых природных территорий, в том числе Котра–Чапкеляй, Стоход–Припять–Простырь, Освейский–Красный Бор–Себежский, и трансграничных биосферных резерватов, в том числе «Прибужское Полесье», «Прадолина реки Припять». Не менее 10 особо охраняемым природным территориям присвоят международный статус. Государственные природоохранные учреждения, осуществляющие управление особо охраняемыми природными территориями, будут вовлечены в деятельность широкого круга международных природоохранных организаций.

ГЛАВА 7
МЕХАНИЗМ РЕАЛИЗАЦИИ НАСТОЯЩЕЙ НАЦИОНАЛЬНОЙ СТРАТЕГИИ

26. Для реализации задач и достижения цели, поставленных в настоящей Национальной стратегии, разрабатываются программы по развитию особо охраняемых природных территорий, в которых определяются мероприятия, исполнители, сроки исполнения, источники и объемы финансирования; схемы рационального размещения особо охраняемых природных территорий республиканского значения и региональные схемы рационального размещения особо охраняемых природных территорий местного значения, в которых определены сроки и планируемые мероприятия по объявлению, преобразованию и прекращению функционирования особо охраняемых природных территорий; проекты водоохранных зон и прибрежных полос, проекты ведения лесного хозяйства, планы действий по сохранению редких и находящихся под угрозой исчезновения диких животных и дикорастущих растений.

27. Реализация настоящей Национальной стратегии будет осуществляться по принципу партнерства и взаимодействия республиканских органов государственного управления, местных исполнительных и распорядительных органов, учреждений науки и иных организаций, а также четкого разграничения их полномочий и ответственности.


STRATEGIA

Cтратегия

ПОСТАНОВЛЕНИЕ СОВЕТА МИНИСТРОВ РЕСПУБЛИКИ БЕЛАРУСЬ

10 февраля 2009 г. № 177

Об утверждении стратегии по реализации Конвенции о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц

Совет Министров Республики Беларусь ПОСТАНОВЛЯЕТ:

1. Утвердить прилагаемую стратегию по реализации Конвенции о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц.

2. Настоящее постановление вступает в силу после его официального опубликования.

Премьер-министр Республики Беларусь С.Сидорский

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

10.02.2009 № 177

Стратегия по реализации Конвенции о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц

ГЛАВА 1

ВВЕДЕНИЕ

Водно-болотные угодья играют ключевую роль в круговороте воды, во многом определяют климат на планете. Они, являясь местами обитания и произрастания значительного числа видов дикорастущих растений и диких животных, обеспечивают сохранение биологического разнообразия, являясь источниками воды, обеспечивают осуществление рыболовства, транспортное сообщение, создание энергетических ресурсов, условий для ведения сельского и лесного хозяйства, рекреации и туризма.

Общая площадь водно-болотных угодий в мире оценивается в 570 млн. гектаров (около 6 процентов поверхности суши). Нарушение состояния водно-болотных угодий является одной из причин глобального изменения климата, сокращения биологического разнообразия, деградации земель и других негативных последствий.

Быстрое сокращение и деградация одной из основных экологических систем планеты, водно-болотных угодий, потребовали от мирового сообщества принятия неотложных действий, в связи с чем в 1971 году в г. Рамсар (Иран) Международной конференцией по водно-болотным угодьям и водоплавающей птице была принята Конвенция о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц (далее – Рамсарская конвенция). Обязательства по Рамсарской конвенции Республика Беларусь приняла в соответствии с Указом Президента Республики Беларусь от 25 мая 1999 г. № 292 «О правопреемстве Республики Беларусь в отношении Конвенции о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц» (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 41, 1/377).

Основной целью Рамсарской конвенции является сохранение и устойчивое использование водно-болотных угодий путем осуществления действий на национальном уровне и международного сотрудничества для достижения устойчивого мирового развития.

Для решения проблем в области охраны и устойчивого использования водно-болотных угодий Республики Беларусь разработана в соответствии со стратегическим планом по выполнению Рамсарской конвенции на 2009–2014 годы, одобренным 10-й Конференцией Сторон Рамсарской конвенции (г. Чангвон, Республика Южная Корея, 2008 год), стратегия по реализации Конвенции о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц (далее – стратегия), которая рассчитана на шестилетний период.

ГЛАВА 2

СОВРЕМЕННОЕ СОСТОЯНИЕ ВОДНО-БОЛОТНЫХ УГОДИЙ РЕСПУБЛИКИ БЕЛАРУСЬ

Согласно Рамсарской конвенции водно-болотные угодья – это территории с избыточным увлажнением, торфяные болота или открытая вода естественного или искусственного происхождения со статичной или текущей водой, временные или постоянные, пресные или соленые, включая прибрежные территории морей с глубинами до 6 метров, искусственные водоемы, такие как пруды и водохранилища различного назначения, каналы.

Республика Беларусь, обладающая значительными ресурсами водно-болотных угодий, играет важную роль в их сохранении на европейском уровне. В республике до настоящего времени сохранилось в естественном состоянии значительное количество водно-болотных угодий, многие из которых имеют международное значение (открытые низинные болота, на которых обитает более 50 процентов мировой популяции вертлявой камышевки и более 10 процентов европейской популяции большого подорлика, сильно обводненные поймы равнинных рек, территории, занятые пойменными и заболоченными лесами).

Исходя из требований Рамсарской конвенции водно-болотными угодьями в Республике Беларусь являются экологические системы как естественного (реки, озера, избыточно увлажненные земли в поймах рек (пойменные луговые земли), болота), так и искусственного происхождения (водохранилища, пруды и каналы).

В Республике Беларусь насчитывается 19 179 рек общей протяженностью около 82 967 километров. В основном в республике преобладают малые реки. Больших рек длиной более 500 километров насчитывается только 10. Основными реками являются Днепр и Припять (бассейн Черного моря), Неман, Западная Двина и Западный Буг (бассейн Балтийского моря).

Наиболее значимыми водно-болотными угодьями в поймах рек являются пойменные луговые земли. До начала широкомасштабной мелиорации пойменные луговые земли занимали 169,7 тыс. гектаров (5,2 процента площади всех луговых земель). Большая часть пойменных луговых земель расположена в поймах рек Днепр, Припять, Сож, Неман, Березина и их притоков. В результате мелиоративных работ около 50 процентов пойменных луговых земель подверглись сильной трансформации.

На территории Республики Беларусь расположено свыше 10,8 тыс. озер общей площадью 133,9 тыс. гектаров. Из них 1351 озеро площадью свыше 10 гектаров составляет 50 процентов общей площади озер. Озера площадью менее 10 гектаров представлены в основном пойменными водоемами. Наибольшее количество озер расположено в бассейнах рек Днепр (6542 озера) и Западная Двина (2826), меньшее количество озер – в бассейнах рек Неман (1054) и Западный Буг (353 озера).

В начале 1960-х годов прошлого века болота занимали 2939 тыс. гектаров, или 14,2 процента всей территории страны. В результате крупномасштабных мелиоративных работ в 1950–1990-е годы более 51 процента площади болот было осушено. Около 65 процентов площади осушенных болот использовалось в сельском хозяйстве, 15,6 процента – в лесном хозяйстве и на 18,4 процента велась добыча торфа. До настоящего времени около 1434 тыс. гектаров болот, или 6,9 процента территории республики (в мире в среднем 3,4 процента), по-прежнему сохраняются в естественном состоянии, однако на многих из них частично нарушен гидрологический режим.

В настоящее время в Республике Беларусь насчитывается 134 водохранилища общей площадью 78,85 тыс. гектаров, 1500 прудов общей площадью 15,6 тыс. гектаров, 35 рыбоводных прудов общей площадью более 20 тыс. гектаров, около 3500 тыс. гектаров осушенных земель с разветвленной системой каналов общей протяженностью около 161 тыс. километров. Протяженность основных каналов (Огинский, Августовский, Днепровско-Бугский) составляет 17,1 тыс. километров.

Водно-болотные угодья Республики Беларусь, имеющие международное значение, представлены крупнейшими в Европе низинными болотами (Споровское и Званец), крупными и типичными верховыми болотами региона Белорусского Поозерья (Ельня и Освейское), комплексом переходных и низинных болот Полесской низменности (Ольманские болота), а также сложным комплексом болот, лесов и лугов в пойме реки Припять. В республике в соответствии с Рамсарской конвенцией охраняется 8 водно-болотных угодий, имеющих международное значение, – заказники республиканского значения «Споровский», «Званец» «Средняя Припять», «Ольманские болота», «Ельня», «Освейский», «Котра» и «Простырь».

Для поддержания благоприятного экологического состояния водно-болотных угодий, имеющих международное значение, и организации их устойчивого использования проводится комплексный мониторинг экологических систем, созданы и функционируют структуры управления этими территориями, разрабатываются планы управления.

Созданы правовые основы устойчивого использования и охраны водно-болотных угодий в республике. Приняты Закон Республики Беларусь от 26 ноября 1992 года «Об охране окружающей среды» в редакции Закона Республики Беларусь от 17 июля 2002 года (Ведамасцi Вярхоўнага Савета Рэспублiкi Беларусь, 1993 г., № 1, ст. 1; Национальный реестр правовых актов Республики Беларусь, 2002 г., № 85, 2/875), Закон Республики Беларусь от 20 октября 1994 года «Об особо охраняемых природных территориях» в редакции Закона Республики Беларусь от 23 мая 2000 года (Ведамасцi Вярхоўнага Савета Рэспублiкi Беларусь, 1994 г., № 35, ст. 570; Национальный реестр правовых актов Республики Беларусь, 2000 г., № 52, 2/171), Водный кодекс Республики Беларусь, Закон Республики Беларусь от 23 июля 2008 года «О мелиорации земель» (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 184, 2/1520) и другие нормативные правовые акты, регулирующие вопросы охраны и устойчивого использования водно-болотных угодий.

Вместе с тем в результате широкомасштабного осушения заболоченных территорий и последующего их сельскохозяйственного использования, спрямления и обвалования рек произошла трансформация природных ландшафтов, нарушился естественный гидрологический режим, сократилось биологическое разнообразие водно-болотных угодий. Это явилось первопричиной торфяных пожаров, усадки и минерализации торфа, увеличения выбросов диоксида углерода, зарастания кустарником и тростником наиболее значимых для сохранения биологического разнообразия открытых болот и пойменных лугов, сокращения мест обитания и произрастания редких и находящихся под угрозой исчезновения диких животных и дикорастущих растений и уменьшения их численности.

Несмотря на то, что в настоящее время осушение новых водно-болотных угодий почти полностью прекращено (за исключением осушительных работ, связанных с добычей торфа), экологические системы большинства естественных водно-болотных угодий продолжают подвергаться воздействию ряда негативных факторов, связанных с хозяйственной деятельностью как на самих водно-болотных угодьях, так и на окружающих их территориях.

Инвазия чужеродных видов диких животных и дикорастущих растений привела к негативным изменениям в популяциях аборигенных видов диких животных и дикорастущих растений.

В связи с тем, что детальное натурное обследование гидрографической сети Беларуси было выполнено в 1950–1960-е годы прошлого века перед проведением широкомасштабной мелиорации, в настоящее время недостаточно достоверных данных о площади, местоположении и состоянии водно-болотных угодий.

Болота являются поглотителями углекислого газа из атмосферы. Учитывая положения Киотского протокола к Рамочной конвенции Организации Объединенных Наций об изменении климата, принятого в г. Киото 11 декабря 1997 года, к которому Республика Беларусь присоединилась согласно Указу Президента Республики Беларусь от 12 августа 2005 г. № 370 «О присоединении Республики Беларусь к Киотскому протоколу к Рамочной конвенции Организации Объединенных Наций об изменении климата» (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 128, 1/6695), требуется проведение научных исследований по выделению метана и закиси азота нарушенными и деградированными болотами, диоксида углерода при торфяных пожарах, а также повторного заболачивания выработанных торфяных месторождений и неэффективно используемых осушенных торфяных почв.

Необходимы также развитие нормативной правовой и методической базы по охране и устойчивому использованию водно-болотных угодий, совершенствование системы управления водно-болотными угодьями и использование водных ресурсов с учетом бассейнового принципа. Планирование использования водных, лесных и земельных ресурсов должно вестись комплексно с привлечением заинтересованных на всех уровнях с учетом сохранения экологических функций водно-болотных угодий. Необходимо использовать потенциал водно-болотных угодий для развития рекреационной деятельности, в первую очередь экологического и научного туризма.

ГЛАВА 3

ЦЕЛЬ И ОСНОВНЫЕ НАПРАВЛЕНИЯ СТРАТЕГИИ

Целью стратегии является сохранение, восстановление и устойчивое использование водно-болотных угодий Республики Беларусь, которая имеет комплексный характер и будет достигнута путем реализации мероприятий плана действий по реализации Конвенции о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц, согласно приложению по следующим основным направлениям:

совершенствование нормативного правового обеспечения охраны и устойчивого использования водно-болотных угодий, включающее разработку и принятие нормативных правовых актов по вопросам проведения оценки воздействия на окружающую среду при реализации проектов, касающихся водно-болотных угодий, планирования мероприятий по охране и устойчивому использованию водно-болотных угодий, оценки поглощения и выделения парниковых газов с болотных экологических систем, иным вопросам, касающимся водно-болотных угодий, и организация рассмотрения этих проектов, программ, планов действий, касающихся использования водно-болотных угодий, на заседаниях межведомственного координационного совета по реализации Рамсарской конвенции при Министерстве природных ресурсов и охраны окружающей среды;

проведение инвентаризации, учета и анализа состояния водно-болотных угодий, которое включает проведение инвентаризации естественных болот и других водных объектов, ведение государственных водного, земельного и лесного кадастров, ведение реестра особо охраняемых природных территорий;

восстановление водно-болотных угодий, в том числе разработка и реализация мероприятий по восстановлению нарушенного гидрологического режима естественных болот, выбывших из промышленной эксплуатации участков торфяных месторождений, неэффективно осушенных болот в результате мелиорации земель лесного фонда, а также мероприятий по предотвращению зарастания открытых низинных болот и пойм водно-болотных угодий;

обеспечение научно обоснованного управления, охраны и устойчивого использования водно-болотных угодий, включающего разработку и реализацию схем комплексного использования и охраны вод, схем и проектов землеустройства, планов управления особо охраняемыми природными территориями и других мероприятий, направленных на совершенствование управления водно-болотными угодьями, их охраны и устойчивого использования;

регулирование распространения и численности инвазивных чужеродных видов диких животных и дикорастущих растений, которое включает оценку области распространения, масштабов и последствий проникновения в водно-болотные угодья инвазивных чужеродных видов диких животных и дикорастущих растений и их влияния на аборигенный животный и растительный мир, разработку и реализацию комплекса мер по предотвращению и преодолению неблагоприятных последствий воздействия этих животных и растений на экологические системы водно-болотных угодий;

развитие сети водно-болотных угодий, имеющих международное значение, охрана и устойчивое использование этих угодий, в том числе разработка и утверждение списка потенциальных водно-болотных угодий международного значения и перспективного плана по включению водно-болотных угодий в список водно-болотных угодий, имеющих международное значение, актуализация информации, представленной Министерством природных ресурсов и охраны окружающей среды в Секретариат Рамсарской конвенции по водно-болотным угодьям, имеющим международное значение, разработка и реализация планов управления этими территориями, иных мероприятий, направленных на эффективное функционирование водно-болотных угодий, имеющих международное значение;

активизация международного сотрудничества, включающая разработку скоординированных планов действий по реализации требований международных договоров Республики Беларусь по вопросам охраны окружающей среды с Рамсарской конвенцией, развитие сотрудничества с сопредельными государствами по вопросам создания трансграничных водно-болотных угодий, разработка согласованных планов действий по управлению трансграничными водно-болотными угодьями, привлечение международной технической помощи для реализации проектов по охране и устойчивому использованию водно-болотных угодий;

совершенствование информационного обеспечения вопросов, касающихся охраны и устойчивого использования водно-болотных угодий, в том числе адаптация руководств по реализации Рамсарской конвенции, разработанных Секретариатом Рамсарской конвенции, подготовка и издание справочников по водно-болотным угодьям, проведение пресс-конференций и иных мероприятий по вопросам охраны и устойчивого использования водно-болотных угодий.

ГЛАВА 4

ОЖИДАЕМЫЕ РЕЗУЛЬТАТЫ ОТ РЕАЛИЗАЦИИ СТРАТЕГИИ

24. В результате реализации стратегии будут обеспечены:

полное и системное правовое регулирование общественных отношений, касающихся охраны и устойчивого использования водно-болотных угодий;

получение данных о площадях, месторасположении и современном состоянии водно-болотных угодий, их учет, оценка природных ресурсов водно-болотных угодий;

разработка и реализация схем комплексного использования и охраны вод (бассейны рек Неман, Западная Двина, Западный Буг, Днепр и Припять) на основе принципов бассейнового управления и сохранения экологических функций водно-болотных угодий;

разработка и реализация планов управления особо охраняемыми природными территориями, включающими водно-болотные угодья (заказники «Споровский», «Званец», «Средняя Припять», «Ольманские болота», «Ельня», «Освейский», «Котра», «Простырь», «Выгонощанское», Березинский биосферный заповедник, Национальный парк «Беловежская пуща», Национальный парк «Браславские озера»);

планирование лесопользования и землепользования с учетом требований охраны и устойчивого использования водно-болотных угодий;

сохранение популяций редких и находящихся под угрозой исчезновения видов диких животных и дикорастущих растений, обитающих и произрастающих на водно-болотных угодьях (большой подорлик, орел-змееяд, скопа, золотистая ржанка, большой веретенник, дупель, вертлявая камышевка) и их основных местообитаний (открытые низинные болота – 30 000 гектаров, пойменные луговые земли – 40 000 гектаров, верховые и переходные болота – 160 000 гектаров);

снижение негативного влияния инвазивных чужеродных видов диких животных и дикорастущих растений на состояние экологических систем водно-болотных угодий, в первую очередь водно-болотных угодий, имеющих международное значение;

увеличение количества водно-болотных угодий, имеющих международное значение, обеспечив при необходимости объявление их особо охраняемыми природными территориями;

ведение комплексного мониторинга экологических систем заказников, в первую очередь водно-болотных;

использование рекреационного и туристического потенциала водно-болотных угодий, в первую очередь имеющих международное значение («Споровский», «Званец», «Средняя Припять», «Ольманские болота», «Ельня», «Освейский», «Котра», «Простырь»);

повышение уровня просвещения и информированности населения в области охраны и устойчивого использования водно-болотных угодий;

совместное Республики Беларусь с сопредельными государствами управление трансграничными водно-болотными угодьями, в первую очередь имеющими международное значение (Простырь–Припять–Стоход, Котра–Чепкеляй);

обеспечение государственных органов и иных организаций, а также физических лиц достоверной информацией об устойчивом использовании;

активизация международного сотрудничества, привлечение международной технической помощи.

В результате реализации стратегии будут созданы условия для обеспечения выполнения обязательств Республики Беларусь по Рамсарской конвенции и другим международным договорам Республики Беларусь по вопросам охраны окружающей среды.

Приложение

к стратегии по реализации Конвенции

о водно-болотных угодьях, имеющих

международное значение главным

образом в качестве местообитаний

водоплавающих птиц

ПЛАН

действий по реализации Конвенции о водно-болотных угодьях, имеющих международное значение главным образом в качестве местообитаний водоплавающих птиц

Наименование мероприятий

Срок выполнения (годы)

Ответственные исполнители

Совершенствование нормативного правового обеспечения охраны и устойчивого использования водно-болотных угодий. Интеграция принципов и методов охраны и устойчивого использования водно-болотных угодий в государственное управление Республики Беларусь

1. Разработка и утверждение нормативного правового акта, устанавливающего требования к составу и содержанию схем комплексного использования и охраны вод

2009–2010

Минприроды

2. Разработка и утверждение нормативного правового акта, устанавливающего требования в области охраны окружающей среды при разработке торфяных месторождений

2010–2011

Минприроды, НАН Беларуси, Минэнерго

3. Разработка и утверждение нормативного правового акта, определяющего методику оценки поглощения и выделения парниковых газов с болотных экологических систем

2009–2010

Минприроды, НАН Беларуси

4. Разработка и утверждение нормативного правового акта, устанавливающего требования к планам действий по сохранению редких и находящихся под угрозой исчезновения диких животных и дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, и мерам охраны указанных животных и растений

2009–2010

5. Организация рассмотрения проектов нормативных правовых актов, программ, планов действий, касающихся использования водно-болотных угодий, на заседаниях межведомственного координационного совета по реализации Рамсарской конвенции при Министерстве природных ресурсов и охраны окружающей среды

2009–2014

Минприроды

Инвентаризация, учет и анализ состояния водно-болотных угодий

6. Выполнение подготовительного этапа инвентаризации естественных водно-болотных угодий (болот) с использованием метода космического зондирования

2009

НАН Беларуси

7. Проведение комплексной инвентаризации водно-болотных угодий (болот) Республики Беларусь с определением направлений их использования

2010–2014

»

8. Проведение инвентаризации водных объектов Республики Беларусь

2009–2010

Минприроды

9. Ведение реестра особо охраняемых природных территорий

постоянно

»

10. Ведение государственного земельного кадастра

»

Госкомимущество

11. Ведение государственного водного кадастра, включая ведение количественного учета водных объектов

»

Минприроды

12. Ведение государственного лесного кадастра

»

Минлесхоз

Восстановление водно-болотных угодий

13. Разработка и реализация мероприятий по восстановлению гидрологического режима водно-болотных угодий (болот)

2010–2014

облисполкомы, НАН Беларуси

14. Разработка и реализация мероприятий по использованию выбывших из промышленной эксплуатации торфяных месторождений

2009–2014

»

15. Реализация мероприятий по восстановлению водно-болотных угодий (болот) выбывших из промышленной эксплуатации участков торфяных месторождений Святое, Журавлевское (научное обоснование, разработка проекта и строительство)

2010–2014

Гродненский и Витебский облисполкомы, НАН Беларуси

16. Реализация мероприятий по ренатурализации водно-болотных угодий (болот) (Морочно, Освейское, Гричино-Старобинское, Булев Мох, Обольское, Осиновское-1, Осиновское-2)

2009–2010

Брестский, Витебский и Минский облисполкомы, Минлесхоз, НАН Беларуси

17. Реализация мероприятий по восстановлению гидрологического режима республиканского гидрологического заказника «Ельня» (водно-болотное угодье, имеющее международное значение)

2009

Витебский облисполком, Миорский райисполком, государственное природоохранное учреждение, осуществляющее управление заказником «Ельня»

18. Реализация мероприятий по восстановлению гидрологического режима республиканского биологического заказника «Докудовский»

2009

Гродненский облисполком, Лидский райисполком

19. Реализация мероприятий по восстановлению гидрологического режима в республиканском заказнике «Званец»

2009–2012

Брестский облисполком, государственное природоохранное учреждение, осуществляющее управление заказником «Званец»

20. Реализация мероприятий по восстановлению гидрологического режима в Березинском биосферном заповеднике

2010–2011

Управление делами Президента Республики Беларусь, государственное природоохранное учреждение «Березинский биосферный заповедник»

21. Реализация мероприятий по предотвращению зарастания открытых низинных водно-болотных угодий (болот и пойм) в республиканских заказниках «Споровский», «Званец», «Простырь», «Средняя Припять» (водно-болотные угодья, имеющие международное значение)

2009–2013

Брестский облисполком, государственные природоохранные учреждения, осуществляющие управление заказниками «Споровский», «Званец», «Простырь», «Средняя Припять»

22. Реализация мероприятий по восстановлению пойменных дубрав Национального парка «Припятский»

2010–2013

Управление делами Президента Республики Беларусь, государственное природоохранное учреждение «Национальный парк «Припятский»

Научно обоснованное управление, охрана и устойчивое использование водно-болотных угодий

23. Разработка и реализация схем комплексного использования и охраны вод бассейнов рек (Западная Двина, Неман, Днепр, Припять, Западный Буг)

2009–2014

Минприроды, местные исполнительные и распорядительные органы

24. Разработка и реализация схем землеустройства районов

2009–2014

Госкомимущество, местные исполнительные и распорядительные органы

25. Разработка и реализация планов управления особо охраняемыми природными территориями

2009–2014

облисполкомы, Управление делами Президента Республики Беларусь, местные исполнительные и распорядительные органы, государственные природоохранные учреждения, осуществляющие управление особо охраняемыми природными территориями

26. Разработка и утверждение планов сохранения редких и находящихся под угрозой исчезновения диких животных и дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь

2010–2014

Минприроды, НАН Беларуси

27. Реализация мероприятий по охране редких и находящихся под угрозой исчезновения диких животных и дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь

2009–2014

облисполкомы, Минприроды, НАН Беларуси

28. Выявление и передача под охрану пользователям земельных участков и (или) водных объектов мест обитания диких животных и произрастания диких животных и дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь

2009–2014

НАН Беларуси, Минприроды, облисполкомы

29. Разработка и реализация мероприятий по изменению направлений использования неэффективно используемых осушенных земель

2010–2014

облисполкомы

30. Разработка методики оценки природного потенциала (экосистемных услуг) водно-болотных угодий

2010–2011

Минприроды, НАН Беларуси

31. Обеспечение функционирования центра кольцевания птиц

постоянно

НАН Беларуси

32. Обучение современным методам управления руководителей организаций, обеспечивающих охрану и устойчивое использование водно-болотных угодий, имеющих международное значение

2009–2014

Минприроды, облисполкомы

Регулирование распространения и численности инвазивных чужеродных видов диких животных и дикорастущих растений

33. Оценка области распространения, масштабов и последствий инвазии в водно-болотные угодья чужеродных видов диких животных и дикорастущих растений и их влияния на аборигенный животный и растительный мир

2010–2012

НАН Беларуси, Минприроды

34. Разработка комплекса мер по предотвращению и преодолению неблагоприятных последствий инвазии чужеродных видов диких животных и дикорастущих растений в водно-болотные угодья

2009–2010

»

35. Реализация мероприятий по регулированию распространения и численности инвазивных чужеродных видов диких животных и дикорастущих растений водно-болотных угодий

2010–2014

облисполкомы, Минприроды, НАН Беларуси

Развитие сети водно-болотных угодий, имеющих международное значение, охрана и устойчивое использование этих угодий

36. Ведение учета водно-болотных угодий Республики Беларусь, имеющих международное значение

постоянно

Минприроды

37. Разработка и утверждение списка водно-болотных угодий, которые могут быть включены в список водно-болотных угодий, имеющих международное значение, и плана по подготовке предложений по включению их в этот список

2009

Минприроды, НАН Беларуси

38. Подготовка заявок для включения водно-болотных угодий Республики Беларусь в список водно-болотных угодий, имеющих международное значение

постоянно

»

39. Актуализация информации, представленной Минприроды по республиканским заказникам «Средняя Припять», «Званец», «Споровский», «Ельня», «Освейский», «Котра» в Секретариат Рамсарской конвенции по водно-болотным угодьям, имеющим международное значение

2009–2012

»

40. Разработка и утверждение планов управления республиканскими заказниками «Выгонощанское» и «Котра» (водно-болотные угодья, имеющие международное значение)

2011–2012

Брестский, Гродненский облисполкомы, НАН Беларуси, Минприроды

41. Выявление мест обитания диких животных и произрастания дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь, и передача под охрану пользователям земельных участков и (или) водных объектов в республиканских заказниках «Средняя Припять», «Простырь», «Званец», «Споровский», «Ельня», «Освейский», «Котра», «Выгонощанское» (водно-болотные угодья, имеющие международное значение)

2009–2014

НАН Беларуси, Брестский, Витебский, Гродненский облисполкомы, государственные природоохранные учреждения, осуществляющие управление заказниками, Минприроды

42. Реализация мероприятий планов управления республиканскими заказниками «Средняя Припять», «Простырь», «Званец», «Споровский», «Ельня», «Освейский» (водно-болотные угодья, имеющие международное значение)

2009–2014

Брестский, Витебский, Гродненский облисполкомы, государственные природоохранные учреждения, осуществляющие управление заказниками

43. Обеспечение функционирования государственных природоохранных учреждений, осуществляющих управление республиканскими заказниками (водно-болотные угодья, имеющие международное значение)

2009–2014

Брестский, Витебский, Гродненский облисполкомы

44. Проведение комплексного мониторинга экологических систем республиканских заказников – водно-болотных угодий, имеющих международное значение

2009–2014

НАН Беларуси, государственные природоохранные учреждения, осуществляющие управление заказниками, Минприроды

45. Подготовка представлений об объявлении особо охраняемыми природными территориями водно-болотных угодий, которые могут быть включены в список водно-болотных угодий, имеющих международное значение

2009–2014

Минприроды, НАН Беларуси

46. Подготовка представлений о преобразовании республиканских заказников – водно-болотных угодий, имеющих международное значение, в случае необходимости изменения их категории или вида, изменения границ и (или) режима охраны и использования этих заказников

2009–2014

»

47. Использование потенциала водно-болотных угодий, имеющих международное значение, для развития рекреационной и туристической деятельности, включая экологический и научный туризм

2009–2014

облисполкомы, государственные природоохранные учреждения, осуществляющие управление заказниками

48. Создание на базе заказников «Средняя Припять», «Простырь», «Званец», «Споровский», «Ельня», «Освейский», «Котра», «Выгонощанское» (водно-болотные угодья, имеющие международное значение) информационных центров и обеспечение их функционирования

2009–2014

»

Активизация международного сотрудничества

49. Разработка и реализация с учетом положений Рамсарской конвенции и настоящего плана:

49.1. стратегии по реализации Конвенции о биологическом разнообразии, включающей план действий по ее реализации

2010–2014

Минприроды, НАН Беларуси

49.2. плана действий по реализации Конвенции о сохранении мигрирующих видов диких животных

2009–2014

»

49.3. Национальной программы действий по борьбе с деградацией земель (почв) в соответствии с требованиями Конвенции по борьбе с опустыниванием в тех странах, которые испытывают серьезную засуху и (или) опустынивание, особенно в Африке

2009–2014

Минприроды, Госкомимущество, НАН Беларуси

50. Подготовка предложений о целесообразности присоединения Республики Беларусь:

50.1. к Бернской конвенции об охране дикой фауны и флоры и природных сред обитания в Европе (28 сентября 1979 г.)

2009–2010

Минприроды, НАН Беларуси, МИД

50.2. к Афро-Евроазиатскому Соглашению по сохранению водно-болотных птиц (16 июня 1995 г.)

2011–2012

»

51. Организация работ и проведение инвентаризации трансграничных водно-болотных угодий Республики Беларусь и Российской Федерации

2009–2010

НАН Беларуси

52. Разработка и реализация предложений по объявлению имеющих международное значение водно-болотных угодий Республики Беларусь и сопредельных государств трансграничными водно-болотными угодьями, имеющими международное значение

2009–2014

Минприроды, НАН Беларуси, МИД

53. Разработка и реализация согласованных планов управления бассейнами трансграничных водных объектов – рек Неман, Западная Двина и Западный Буг

2010–2014

Минприроды

54. Создание международного центра для проведения полевой практики студентов на базе заказников «Прибужское Полесье», «Споровский»

2010–2011

НАН Беларуси

55. Привлечение международной технической помощи для реализации проектов по охране и устойчивому использованию водно-болотных угодий

2009–2014

облисполкомы, НАН Беларуси, Минприроды

56. Обеспечение участия представителей Республики Беларусь на сессиях Конференции Сторон Рамсарской конвенции, в иных мероприятиях, проводимых в рамках данной конвенции

2009–2014

Минприроды, МИД

Совершенствование информационного обеспечения вопросов, касающихся охраны и устойчивого использования водно-болотных угодий

57. Адаптация к законодательству Республики Беларусь руководств по реализации Рамсарской конвенции, разработанных Секретариатом Рамсарской конвенции

2009–2010

Минприроды, НАН Беларуси

58. Разработка, утверждение и реализация мероприятий по информированию, образованию и связи с общественностью в соответствии с требованиями Рамсарской конвенции

2009–2014

Минприроды, НАН Беларуси, облисполкомы

59. Создание на сайте Минприроды страницы о водно-болотных угодьях, имеющих международное значение

2009–2010

Минприроды

60. Публикация информационных изданий на основании данных государственного водного кадастра. Создание и ведение межведомственной базы данных о водных ресурсах и их использовании в системе АИС ГВК

2009–2014

»

61. Проведение чемпионатов разных уровней по ручному сенокошению низинных болот на базе заказника «Споровский»

ежегодно

Брестский облисполком, государственное природоохранное учреждение, осуществляющее управление заказником «Споровский»

62. Организация пресс-конференций, других информационных кампаний по празднованию Всемирного дня водно-болотных угодий (2 февраля)

»

Минприроды, НАН Беларуси

63. Организация выступлений и передач по радио и телевидению, издание и распространение средств наглядной агитации по вопросам охраны и устойчивого использования водно-болотных угодий

2009–2014

Минприроды, НАН Беларуси, облисполкомы

64. Проведение семинаров по вопросам сохранения и устойчивого использования водно-болотных угодий

2009–2014

Минприроды, НАН Беларуси

65. Создание проектов по продвижению в глобальной компьютерной сети Интернет информации о туристическом потенциале водно-болотных угодий Республики Беларусь

2009–2014

облисполкомы, государственные природоохранные учреждения, осуществляющие управление особо охраняемыми природными территориями


Strategia

Постановление Совета Министров Республики Беларусь №1155

от 7 сентября 2006 г.

 Top

УТВЕРЖДЕНО

Постановление

Совета Министров

Республики Беларусь

07.09.2006 № 1155

Стратегия снижения выбросов и увеличения абсорбции поглотителями парниковых газов в Республике Беларусь на 2007–2012 годы

ВВЕДЕНИЕ

Республика Беларусь 11 июня 1992 г. в числе первых стран подписала Рамочную конвенцию Организации Объединенных Наций об изменении климата (далее – РКИК). Указом Президента Республики Беларусь от 10 апреля 2000 г. № 177 (Национальный реестр правовых актов Республики Беларусь, 2000 г., № 36, 1/159) Республика Беларусь ратифицировала эту конвенцию и 9 августа 2000 г. для Республики Беларусь она вступила в силу.

Развитые страны и страны с переходной экономикой, включенные в приложение 1 к РКИК, в 1990 году были ответственны за выбросы не менее чем 80 процентов объема парниковых газов всех государств мира.

На III Конференции Сторон РКИК (Киото, декабрь 1997 г.) был принят Киотский протокол, который зафиксировал количественные обязательства по сокращению выбросов парниковых газов в 2008–2012 годах для стран, включенных в приложение 1 к РКИК. Эти страны по отдельности или совместно должны обеспечить сокращение совокупного объема выбросов парниковых газов не менее чем на 5 процентов по сравнению с уровнем 1990 года.

Указом Президента Республики Беларусь от 12 августа 2005 г. № 370 (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 128, 1/6695) Республика Беларусь присоединилась к Киотскому протоколу и РКИК. 24 ноября 2005 г. Республика Беларусь стала полноправной Стороной данного протокола.

Понимая свою ответственность за изменение климата в соответствии с принятыми на себя обязательствами по РКИК и Киотскому протоколу, Республика Беларусь как Сторона данных международных соглашений не должна допустить превышения запланированных объемов выбросов парниковых газов в период обязательств Киотского протокола в 2008–2012 годах. Следовательно, при осуществлении своей внутренней политики республике необходимо предусмотреть стратегические меры по стабилизации выбросов и увеличению поглощения парниковых газов в условиях опережающего развития экономики с учетом возможного определенного роста потребления топливно-энергетических ресурсов, а также иных факторов, сопутствующих экономическому развитию, приводящих к увеличению выбросов и снижению поглощения парниковых газов. Одновременно необходимо также учитывать будущие обязательства по Киотскому протоколу в последующий период (2013–2017 годы), когда разрешенные объемы выбросов будут заметно снижены. Для решения этих задач разработана Стратегия снижения выбросов и увеличения абсорбции поглотителями парниковых газов в Республике Беларусь на 2007–2012 годы (далее – Стратегия).

Целью Стратегии является определение основных направлений деятельности в республике, позволяющих с помощью экономически обоснованных, экологически приемлемых мер обеспечить установленное снижение антропогенной нагрузки на климат при эффективном развитии отраслей экономики и удовлетворении потребностей населения.

Стратегия разработана в соответствии с планом мероприятий по реализации положений Киотского протокола к Рамочной конвенции ООН об изменении климата на 2005–2012 годы, утвержденным постановлением Совета Министров Республики Беларусь от 30 декабря 2005 г. № 1582 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 6, 5/17072).

Базовыми документами для разработки Стратегии являются:

Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2020 года, одобренная Национальной комиссией по устойчивому развитию Республики Беларусь (протокол от 6 мая 2004 г. № 11/15ПР) и Президиумом Совета Министров Республики Беларусь (протокол от 22 июня 2004 г. № 25);

Целевая программа обеспечения в республике не менее 25 процентов объема производства электрической и тепловой энергии за счет использования местных видов топлива и альтернативных источников энергии на период до 2012 года, утвержденная постановлением Совета Министров Республики Беларусь от 30 декабря 2004 г. № 1680 (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 4, 5/15414);

Концепция энергетической безопасности и повышения энергетической независимости Республики Беларусь и Государственная комплексная программа модернизации основных производственных фондов Белорусской энергетической системы, энергосбережения и увеличения доли использования в республике собственных топливно-энергетических ресурсов в 2006–2010 годах, утвержденные Указом Президента Республики Беларусь от 25 августа 2005 г. № 399 (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 137, 1/6735);

Республиканская программа энергосбережения на 2006–2010 годы, утвержденная постановлением Совета Министров Республики Беларусь от 2 февраля 2006 г. № 137 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 24, 5/17219);

Национальный план действий по рациональному использованию природных ресурсов и охране окружающей среды Республики Беларусь на 2006–2010 годы, утвержденный Указом Президента Республики Беларусь от 5 мая 2006 г. № 302 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 73, 1/7557);

Программа социально-экономического развития Республики Беларусь на 2006–2010 годы, утвержденная Указом Президента Республики Беларусь от 12 июня 2006 г. № 384 (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 92, 1/7667).

В Стратегии используются термины и понятия, определенные в РКИК, Киотском протоколе и решениях Конференции Сторон РКИК, устанавливающих требования к национальным кадастрам антропогенных выбросов из источников и абсорбции поглотителями парниковых газов.

АНАЛИЗ ДАННЫХ О ВЫБРОСАХ И ПОГЛОЩЕНИИ ПАРНИКОВЫХ ГАЗОВ ЗА 1990–2004 ГОДЫ

Основными парниковыми газами, регулируемыми Киотским протоколом, являются диоксид углерода (СО2), метан (СН4), закись азота (N2O), гидрофторуглероды (ГФУ), перфторуглероды (ПФУ), гексафторид серы (SF6).

В республике доли указанных парниковых газов в эквиваленте СО2 в 2004 году составили: СО2 – 73,9 процента (без учета сектора «Землепользование, изменение землепользования и лесное хозяйство»), СН4 – 17 процентов, N2O – 9 процентов, ГФУ, ПФУ и SF6 – примерно 0,1 процента.

Наибольшее количество парниковых газов, выбрасываемых в атмосферу, приходится на сектор «Энергетика» – 74 процента (в категории «Сжигание топлива»: подкатегория источников «Энергетическая промышленность» – 43,3 процента, подкатегория «Транспорт» – 8 процентов). Сектор «Сельское хозяйство» выделяет 16,6 процента от общего объема выбросов парниковых газов, «Отходы» – 6 процентов, «Промышленные процессы» – 3,3 процента, «Использование растворителей и других продуктов» – 0,1 процента.

Выбросы парниковых газов (без учета сектора «Землепользование, изменение землепользования и лесное хозяйство») в эквиваленте СО2 в 2004 году составили 74,36 млн. тонн, что на 53 млн. тонн (41,6 процента) меньше уровня 1990 года (суммарные выбросы парниковых газов по секторам приведены в приложении 1).

За указанный период произошло снижение выбросов парниковых газов в секторе «Энергетика» на 46 процентов (47 млн. тонн в эквиваленте СО2) и в секторе «Сельское хозяйство» на 39,5 процента (8 млн. тонн в эквиваленте СО2).

Выбросы парниковых газов увеличились в секторах:

«Отходы» – на 73,3 процента (1877 тыс. тонн в эквиваленте СО2);

«Промышленные процессы» – на 7,7 процента (172 тыс. тонн в эквиваленте СО2);

«Использование растворителей и других продуктов» – на 9 процентов (7 тыс. тонн в эквиваленте СО2).

В секторе «Землепользование, изменение землепользования и лесное хозяйство» объем поглощения парниковых газов за 1990–2004 годы преобладал над объемом выбросов и за эти годы увеличился на 5,3 процента.

В самом крупном секторе «Энергетика» при общем снижении выбросов парниковых газов произошло увеличение выбросов в подкатегориях «Обрабатывающая промышленность и строительство» и «Прочее», наиболее значительных результатов в снижении выбросов удалось достичь в подкатегориях «Энергетическая промышленность» и «Транспорт» категории «Сжигание топлива» (выбросы основных парниковых газов в секторе «Энергетика» приведены в приложении 2).

В секторе «Сельское хозяйство» выбросы метана сократилась на 41,3 процента по отношению к 1990 году, что обусловлено сокращением выбросов от внутренней ферментации животных и навоза в связи с сокращением поголовья животных. Выбросы закиси азота (N2O) сократились на 37,5 процента в связи со снижением выбросов от сельскохозяйственных почв, главным образом, в результате сокращения вносимых в почвы минеральных удобрений и сокращения площадей осушенных торфяных почв, используемых в сельском хозяйстве.

Увеличение выбросов парниковых газов в секторе «Отходы» обусловлено увеличением объемов образования и размещения твердых коммунальных и промышленных отходов, а также объемов образования метана. В 2004 году доля выбросов метана от полигонов захоронения отходов составила 5,7 процента от общего объема выбросов парниковых газов в республике.

В секторе «Промышленные процессы» ключевым источником выбросов парниковых газов является производство цемента и извести. Увеличение объема выбросов в этом секторе обусловлено увеличением объемов производства при низких темпах модернизации оборудования и технологий.

Объем поглощения парниковых газов в отрасли лесного хозяйства превышает объем их выбросов. Общая площадь лесного фонда по состоянию на 1 января 2005 г. составила 9,3 млн. га, в том числе площадь покрытых лесом земель – 7,8 млн. га. По сравнению с 1990 годом, общая площадь лесного фонда увеличилась на 18 процентов, в основном за счет лесозаращивания земель, принятых в лесной фонд. В 2004 году нетто-стоки от данного сектора составили 16 процентов от общего объема выбросов парниковых газов в стране. Несмотря на увеличение площади лесного фонда, суммарная величина стоков по отношению к 1990 году практически не изменилась и даже несколько сократилась (на 0,9 процента), что связано, главным образом, с увеличением потери лесной биомассы в процессе рубок главного и промежуточного пользования.

Общее снижение выбросов парниковых газов в 1990–1995 годах явилось следствием значительного снижения показателей экономического развития. Уменьшение выбросов в 1995–2000 годах обусловлено изменением структуры топливно-энергетического баланса (увеличение доли природного газа, снижение потребления мазута и угля) и структуры ВВП (увеличение доли услуг и других секторов, не связанных с выбросами парниковых газов), а также деятельностью по энергосбережению. Период с 2000 по 2005 год характеризуется проведением целенаправленной работы по повышению эффективности использования топливно-энергетических ресурсов (ТЭР) и вовлечению возобновляемых источников энергии в топливно-энергетический баланс (ТЭБ), результатами которой явилась относительная стабилизация выбросов парниковых газов при незначительном увеличении валового потребления ТЭР и существенном росте ВВП.

ОСНОВНЫЕ НАПРАВЛЕНИЯ СНИЖЕНИЯ ВЫБРОСОВ И УВЕЛИЧЕНИЯ СТОКОВ ПАРНИКОВЫХ ГАЗОВ НА 2007–2012 ГОДЫ

В соответствии с общими целями РКИК и Киотского протокола Республика Беларусь, являясь Стороной данных международных соглашений, обязана принять меры по стабилизации выбросов парниковых газов и внести свой вклад в снижение совокупных выбросов парниковых газов странами, включенными в приложение 1 к РКИК, к 2012 году не менее чем на 5 процентов по сравнению с уровнем 1990 года.

Национальной стратегией устойчивого социально-экономического развития Республики Беларусь до 2020 года, Программой социально-экономического развития Республики Беларусь на 2006–2010 годы определены основные направления и приоритеты социально-экономического развития на долгосрочную и среднесрочную перспективу. Приоритетными направлениями промышленной политики будут энерго- и ресурсосбережение; применение новых материалов и источников энергии.

Учитывая, что энергоемкость ВВП (по паритету покупательной способности) в Республике Беларусь в 1,6–2,2 раза выше, чем в странах Европейского Союза со схожими климатическими условиями, а также, что реализация промышленной политики не предусматривает существенного роста валового потребления ТЭР до 2012 года и определяет ежегодное снижение энергоемкости ВВП в среднем на 6–7 процентов, в стране имеются значительные резервы сокращения выбросов парниковых газов за счет энергетического сектора. Мероприятия по экономии ТЭР являются приоритетным направлением уменьшения этих выбросов (данные о динамике ВВП, валового потребления ТЭР, энергоемкости ВВП и выбросов парниковых газов приведены в приложениях 3 и 4).

С учетом прогнозов развития реального сектора экономики вторым по значимости направлением снижения выбросов парниковых газов является стабилизация их объемов и достижение роста объемов производства в строительстве, промышленности и на транспорте за счет использования ресурсосберегающих технологий.

Сфера обращения с отходами является еще одним из направлений снижения выбросов парниковых газов.

Кроме того, важным направлением эффективного ограничения выбросов парниковых газов является улучшение качества и увеличение объемов поглотителей парниковых газов.

В условиях интенсивного развития экономики республики с учетом возможного роста потребления ТЭР, а также иных факторов экономического развития, приводящих к увеличению выбросов парниковых газов, реализация указанных направлений будет способствовать сдерживанию роста совокупных выбросов парниковых газов (прогнозные значения выбросов парниковых газов с учетом развития экономики приведены в приложении 5).

Реализация направлений, определенных Стратегией, позволит Республике Беларусь выполнить свои обязательства по РКИК и Киотскому протоколу.

МЕРЫ, НАПРАВЛЕННЫЕ НА СОКРАЩЕНИЕ ВЫБРОСОВ И УВЕЛИЧЕНИЕ СТОКОВ ПАРНИКОВЫХ ГАЗОВ

Общие правовые, организационные и экономические меры

Правовые:

внесение изменений и дополнений в законодательство Республики Беларусь в целях создания основы для применения мер, необходимых для выполнения обязательств по РКИК и Киотскому протоколу;

организационные:

повышение информированности по обязательствам республики по РКИК и Киотскому протоколу, пропаганда необходимости выполнения этих обязательств;

разработка системы информирования и пропаганды использования климатически дружественных технологий, оборудования и материалов, в том числе системы климатической экомаркировки;

совершенствование институциональной основы для реализации положений Киотского протокола в республике;

экономические:

стимулирование использования нетрадиционных и возобновляемых источников энергии, а также электрической и тепловой энергии, вырабатываемой ими;

выдача разрешений на выбросы парниковых газов, установление предельных уровней выбросов;

стимулирование заключения добровольных соглашений по осуществлению программ, направленных на сокращение выбросов и увеличение стоков парниковых газов;

введение налога на СО2;

поощрение сдерживания объемов выбросов парниковых газов при увеличении объемов производства;

организация внутреннего рынка торговли выбросами парниковых газов;

совершенствование системы финансирования мероприятий для целей выполнения Киотского протокола.

Меры в секторе «Энергетика», категория источников «Сжигание топлива»

Подкатегория источников «Энергетическая промышленность».

Выбросы парниковых газов подкатегории «Энергетическая промышленность» в 2004 году составили 32 622,97 тыс. тонн в эквиваленте СО2.

Основными мерами по сокращению выбросов парниковых газов в подкатегории является максимально возможное использование нетрадиционных и возобновляемых источников энергии (НВИЭ), а также повышение энергоэффективности.

С учетом климатических, географических и метеорологических условий республики в качестве НВИЭ рассматриваются гидроресурсы, ветровая и солнечная энергия, биогаз, коммунальные отходы, древесная биомасса, фитомасса, отходы растениеводства. Потенциал сокращения выбросов парниковых газов за счет увеличения использования перечисленных источников энергии, а также вторичных энергоресурсов в 2012 году по отношению к 2005 году составляет около 5 млн. тонн в эквиваленте СО2.

Сферы возможного сокращения выбросов

Потенциальное (расчетное) сокращение выбросов, тыс. т эквивалента СО2

CO2

CH4

N2O

Гидроэнергетика

393,8

0,495

0,505

Турбодетандерные установки

94,5

0,12

0,125

Ветроустановки

4,2

0,005

Биогаз

256,9

0,32

0,335

Солнечная энергия

8

0,01

Коммунальные отходы

160,6

0,2

0,21

Древесная биомасса

2248

2,815

2,880

Отходы растениеводства

40,1

0,05

0,04

Тепловые вторичные ресурсы

1628,6

2,04

2,080

Всего

4834,7

6,055

6,175

Итого

4846,93

За счет внедрения энергоэффективных мероприятий в целом по республике в 2007–2012 годах планируется обеспечить экономию ТЭР в объеме 8,1–9,2 млн. тонн условного топлива (т у.т.).

Ожидаемый эффект от реализации мероприятий по энергосбережению и увеличению использования нетрадиционных и возобновляемых источников энергии, вторичных энергоресурсов – сдерживание выбросов парниковых газов в объеме не менее 12 млн. тонн в эквиваленте СО2. Наибольшее снижение выбросов ожидается в отраслях промышленного и топливно-энергетического комплекса.

Наиболее значимыми мероприятиями по реализации потенциала сокращения выбросов в подкатегории в рассматриваемом периоде являются:

организационно-экономические:

совершенствование нормативной законодательной базы по стимулированию производства и использования нетрадиционных и возобновляемых источников энергии;

развитие новых рыночных механизмов финансирования энергосбережения;

развитие системы прогрессивных норм расхода ТЭР, сертификация продукции по энергоемкости и энергопотреблению;

активная инновационная политика в сфере нетрадиционных и возобновляемых источников энергии, повышения энергоэффективности технологий, оборудования и материалов;

внедрение повсеместного институционального и персонального стимулирования энергосбережения;

технические:

увеличение использования нетрадиционных и возобновляемых источников энергии;

внедрение новых энергоэффективных технологических процессов производства продукции во всех отраслях экономики;

снижение потерь в топливопроводах и при топливораспределении;

модернизация электрогенерирующих источников, ввод в действие электрогенерирующего оборудования в котельных, создание мини-ТЭЦ на возобновляемых источниках энергии;

экологически и экономически целесообразные использования высоко- и среднетемпературных тепловых вторичных энергоресурсов;

оптимизация схем теплоснабжения;

модернизация и повышение эффективности работы котельных;

внедрение передовых систем, оборудования и материалов для рационального использования тепловой и электрической энергии.

Подкатегория источников «Транспорт».

Выбросы парниковых газов подкатегории «Транспорт» в 2004 году составили 6026,2 тыс. тонн в эквиваленте СО2. В структуре подкатегории выбросы парниковых газов распределены следующим образом: дорожный транспорт – 51,8 процента, железнодорожный – 12,4, трубопроводный транспорт – 35,7, внутренняя авиация – 0,1 процента.

В результате эксплуатации транспортных средств в атмосферу выбрасываются такие парниковые газы, как диоксид углерода, закись азота, метан.

Сокращение выбросов парниковых газов в этой подкатегории возможно в рамках реализации следующих мер:

повышение эффективности эксплуатации транспорта, использование комплексных транспортных систем;

производство топлива, соответствующего международным требованиям;

использование оборудования и устройств для снижения выбросов при хранении и распределении топлива;

использование биодизельного топлива, биоэтанола, топливных элементов;

преимущественная эксплуатация транспортных средств, соответствующих стандартам Евро 3 и 4, к 2012 году – Евро 5;

Меры в секторе «Отходы»

Общий объем выбросов парниковых газов в секторе «Отходы» в 2004 году составил 4461,95 тыс. тонн в эквиваленте СО2.

Основными источниками выбросов парниковых газов в данном секторе являются захоронение и сжигание твердых отходов, очистка сточных вод, а также в меньшей мере – отходы человеческой жизнедеятельности (выбросы N2O).

Мерами по сокращению выбросов в этом секторе являются:

сортировка и раздельная переработка отходов для создания условий сокращения органической составляющей в их морфологическом составе;

внедрение специальных систем и установок по улавливанию и утилизации свалочного биогаза (преимущественно с выработкой тепловой и электрической энергии) как на стадии проектирования новых полигонов твердых бытовых отходов, так и в процессе эксплуатации действующих;

разработка и внедрение новых технологий по использованию отходов;

извлечение из коммунальных отходов вторичных материальных ресурсов и вовлечение их в хозяйственный оборот в экономически обоснованных объемах.

Меры в секторе «Сельское хозяйство»

В 2004 году выбросы парниковых газов в секторе «Сельское хозяйство» составили 12 320,92 тыс. тонн в эквиваленте СО2.

В сельском хозяйстве имеются два ключевых источника выбросов парниковых газов: выбросы метана от внутренней ферментации крупного рогатого скота (7,7 процента всех выбросов парниковых газов) и прямые выбросы закиси азота из почвы (7,9 процента).

Меры в области сокращения выбросов в сельскохозяйственном производстве в основном должны быть ориентированы на:

внедрение методов ведения животноводства с использованием рациональных кормов;

стимулирование органического земледелия с использованием удобрений, полученных в биогазовых установках;

утилизация биогаза в энергетических целях;

повышение эффективности использования минеральных азотных удобрений.

Меры в секторе «Землепользование, изменение землепользования и лесное хозяйство»

Данный сектор в республике единственный, где объем поглощения парниковых газов превышает объем их выбросов.

В 2004 году это превышение составило 11 900,32 тыс. тонн в эквиваленте СО2. Внутри сектора выбросы парниковых газов составили 13 010,90 тыс. тонн, а стоки – 24 911,22 тыс. тонн в эквиваленте СО2.

Прогнозируется дальнейшее увеличение лесопользования – к 2012 году годовые объемы рубок леса могут превысить 18 млн. куб. м (в 2004 году – около 15 млн. куб. м). Суммарный годовой прирост древесины (среднее изменение запаса) в лесах Беларуси уже в настоящее время составляет более 26 млн. куб. м в год и продолжает увеличиваться по мере роста лесистости и выравнивания возрастной структуры лесов. К 2012 году суммарный годовой прирост древесины в существующих границах леса составит более 28 млн. куб. м. Кроме того, планируется расширить площади под искусственные насаждения лесных культур. В настоящее время они составляют около 3 млн. га, или 25 процентов покрытых лесом земель. Объемы лесовосстановительных работ к 2012 году намечается значительно увеличить – ежегодно пополнять белорусские леса молодняками на площади более 50 тыс. га.

Приоритетными направлениями деятельности в данном секторе являются:

1. Меры по увеличению стоков парниковых газов:

увеличение площади лесов за счет лесозаращивания низкопродуктивных земель, выведенных из сельскохозяйственного оборота;

восстановление пойменных дубрав;

расширение практики применения несплошных рубок главного пользования и рубок реконструкции малоценных лесных насаждений;

переход на повышенные возрасты рубки;

реабилитация нарушенных болот путем повторного заболачивания с возобновлением процессов торфообразования и восстановление иных природных поглотителей.

2. Меры по снижению выбросов парниковых газов:

совершенствование технологий, включая технологии возврата остатков культур, неглубокой вспашки и сокращения продолжительности пара;

повышение эффективности использования древесины.

Меры в секторе «Промышленные процессы»

Общий объем выбросов парниковых газов в данном секторе в 2004 году составил 2421,31 тыс. тонн в эквиваленте СО2.

В этом секторе основными источниками выбросов является производство цемента, извести и азотной кислоты. Их доля в секторе составляет примерно 93 процента.

Снижение выбросов парниковых газов может быть обеспечено за счет:

внедрения прогрессивных энергоэффективных технологий при производстве цемента и извести;

сокращения потерь исходных и конечного продуктов, а также каталитического разложения закиси азота при производстве азотной кислоты.

Меры в секторе «Использование растворителей и других продуктов»

Выбросы парниковых газов в 2004 году в данном секторе составили 80,91 тыс. тонн в эквиваленте СО2.

Для сокращения выбросов парниковых газов в атмосферу от сектора «Использование растворителей и других продуктов» необходимо предусмотреть реализацию мер по стимулированию производства и использования лакокрасочных материалов с низким содержанием неметановых углеводородов.

Приложение 1

к Стратегии снижения

выбросов и увеличения

абсорбции поглотителями

парниковых газов

в Республике Беларусь

на 2007–2012 годы

Суммарные выбросы парниковых газов по секторам, тыс. тонн эквивалента СО2

Секторы

Годы

1990

1991

1992

1993

1994

1995

1996

1997

1998

1999

2000

2001

2002

2003

2004

Энергетика

102 106,12

95 240,34

88 429,56

76 076,86

63 920,11

56 962,37

57 835,43

59 338,33

57 132,99

54 424,91

52 470,90

51 603,66

51 649,35

51 638,30

55 078,92

Промышленные процессы

2 249,29

2 141,70

2 085,83

1 889,34

1 415,64

1 206,43

1 255,52

2 132,70

1 831,55

1 782,58

1 673,25

1 646,07

1 899,33

2 179,28

2 421,31

Использование растворителей и других продуктов

74,40

72,39

70,38

66,36

64,34

62,33

60,32

58,31

69,47

87,42

76,04

83,36

80,66

79,30

80,91

Сельское хозяйство

20 364,89

19 478,40

17 549,47

16 341,57

13 785,28

12 569,04

13 066,84

13 563,68

13 490,40

12 583,40

12 612,70

11 837,58

11 423,56

11 850,32

12 320,92

Отходы

2 574,73

2 572,52

2 570,52

2 568,31

2 091,50

2 137,64

2 589,99

2 623,44

2 732,49

2 921,76

2 955,57

3 000,88

3 092,44

4 068,46

4 461,95

Всего (без учета сектора «Землепользование, изменение землепользования и лесное хозяйство (ЗИЗЛХ)»)

127 369,43

119 505,35

110 705,76

96 942,44

81 276,87

72 937,81

74 808,10

77 716,46

75 256,90

71 800,07

69 788,46

68 171,55

68 145,34

69 815,66

74 364,01

ЗИЗЛХ

–11 307,18

–13 315,74

–12 256,58

–13 590,89

–15 128,89

–15 429,26

–14 769,13

–12 819,65

–13 123,67

–13 801,12

–14 126,24

–14 405,89

–13 297,83

–11 985,32

–11 900,32

Стоки в секторе «ЗИЗЛХ»

–25 132,10

–26 889,50

–25 758,63

–26 719,99

–27 654,00

–28 137,89

–27 930,76

–26 520,60

–27 144,08

–27 953,49

–28 226,66

–28 223,80

–26 893,68

–25 295,45

–24 911,22

Выбросы в секторе «ЗИЗЛХ»

13 824,92

13 573,76

13 502,05

13 129,10

12 525,11

12 708,63

13 161,63

13 700,95

14 020,41

14 152,37

14 100,42

13 817,91

13 595,85

13 310,13

13 010,90

Итого (с учетом сектора «ЗИЗЛХ»)

116 062,25

106 189,61

98 449,18

83 351,55

66 147,98

57 508,55

60 038,97

64 896,81

62 133,23

57 998,95

55 662,22

53 765,66

54 847,51

57 830,34

62 463,69

Приложение 2

к Стратегии снижения

выбросов и увеличения

абсорбции поглотителями

парниковых газов

в Республике Беларусь

на 2007–2012 годы

Выбросы СО2, СН4 и N2O в секторе «Энергетика» по подкатегориям источников, тыс. тонн эквивалента СО2

Энергетическая промышленность

Обрабатывающая промышленность и строительство

Транспорт

Другие секторы

Прочее

Всего

1990

65 307,26

7 239,50

14 230,96

14 729,09

599,30

102 106,11

1991

58 626,61

7 767,40

13 912,38

14 380,71

553,25

95 240,35

1992

54 536,07

7 228,61

12 052,59

14 050,48

561,80

88 429,55

1993

45 539,33

6 849,37

9 933,09

13 174,00

581,07

76 076,86

1994

39 217,44

6 485,80

6 632,12

10 961,64

623,11

63 920,11

1995

33 443,71

6 481,68

6 047,16

10 396,12

593,71

56 962,38

1996

33 519,15

6 786,62

6 118,25

10 654,26

757,15

57 835,43

1997

35 441,71

6 858,34

5 806,98

10 588,95

642,36

59 338,34

1998

33 351,16

7 139,57

5 443,77

10 531,11

667,40

57 133,01

1999

32 025,59

7 041,45

4 695,90

9 995,16

666,82

54 424,92

2000

30 635,92

6 836,91

4 562,07

9 622,32

813,68

52 470,90

2001

31 080,01

6 386,83

4 566,31

8 760,04

810,48

51 603,67

2002

30 767,34

6568,84

5642,30

8 096,55

574,32

51 649,35

2003

30 598,95

7 131,72

5 383,64

7 932,12

591,86

51 638,29

2004

32 622,97

7 944,67

6 026,29

7 874,16

610,82

55 078,91

Изменение в 2004 году к 1990 году (процентов)

–50,05

9,74

–57,65

–46,54

1,92

–46,06

Доля категорий источников в 2004 году (процентов)

59,23

14,42

10,94

14,30

1,11

100,00

Приложение 3

к Стратегии снижения

выбросов и увеличения

абсорбции поглотителями

парниковых газов

в Республике Беларусь

на 2007–2012 годы

Динамика ВВП, валового потребления ТЭР и совокупных выбросов парниковых газов (СВПГ)

***На бумажном носителе

Темпы изменения ВВП, валового потребления ТЭР и энергоемкости ВВП

***На бумажном носителе

Приложение 4

к Стратегии снижения

выбросов и увеличения

абсорбции поглотителями

парниковых газов

в Республике Беларусь

на 2007–2012 годы

Ожидаемые темпы роста ВВП по секторам экономики

***На бумажном носителе

Приложение 5

к Стратегии снижения

выбросов и увеличения

абсорбции поглотителями

парниковых газов

в Республике Беларусь

на 2007–2012 годы

Прогнозные значения ежегодных выбросов (с учетом стоков) в зависимости от принятого сценария развития экономики и мер по снижению выбросов

***На бумажном носителе


STRYCT PODR

Структурные подразделения Министерства

УПРАВЛЕНИЕ ПРИРОДОПОЛЬЗОВАНИЯ И ИННОВАЦИОННОГО РАЗВИТИЯ

Аналитический отдел

Отдел науки и инноваций

УПРАВЛЕНИЕ ВЕДОМСТВЕННОГО КОНТРОЛЯ

ФИНАНСОВОЕ УПРАВЛЕНИЕ

Отдел бухгалтерского учета и отчетности

УПРАВЛЕНИЕ ПРАВОВОЙ И КАДРОВОЙ РАБОТЫ

УПРАВЛЕНИЕ МЕЖДУНАРОДНОГО СОТРУДНИЧЕСТВА И ИНФОРМАЦИИ

Отдел международного сотрудничества

Сектор информации

УПРАВЛЕНИЕ ОРГАНИЗАЦИОННОЙ РАБОТЫ

Отдел контроля за исполнением документов

Сектор материального обеспечения

УПРАВЛЕНИЕ БИОЛОГИЧЕСКОГО И

ЛАНДШАФТНОГО РАЗНООБРАЗИЯ

Отдел земель и ландшафтов

Отдел биологического разнообразия

УПРАВЛЕНИЕ ОБРАЩЕНИЯ С ОТХОДАМИ

Отдел регулирования обращения с отходами

Сектор разрешительной деятельности

УПРАВЛЕНИЕ РЕГУЛИРОВАНИЯ ВОЗДЕЙСТВИЯ НА

АТМОСФЕРНЫЙ ВОЗДУХ И ВОДНЫЕ РЕСУРСЫ

Отдел регулирования воздействий на атмосферный воздух и озоновый слой

Отдел использования и охраны вод

УПРАВЛЕНИЕ ГОСУДАРСТВЕННОЙ ЭКОЛОГИЧЕСКОЙ ЭКСПЕРТИЗЫ

Отдел экспертизы градостроительных проектов

Отдел экспертизы промышленных объектов

РЕЖИМНО-СЕКРЕТНЫЙ ОРГАН

МОБИЛИЗАЦИОННЫЙ ОРГАН

ДЕПАРТАМЕНТ ПО ГЕОЛОГИИ

ДЕПАРТАМЕНТ ПО ГИДРОМЕТЕОРОЛОГИИ


Syd

Арбитраж

1. Сторона-истец или Стороны-истцы уведомляют секретариат о том, что Стороны договорились передать спор на арбитражное разбирательство в соответствии с пунктом 2 Статьи 5 настоящей Конвенции. В уведомлении указывается предмет арбитражного разбирательства, включая, в частности, Статьи настоящей Конвенции, относительно толкования или применения которых возник спор. Секретариат препровождает полученную таким образом информацию всем Сторонам настоящей Конвенции.

2. Арбитражный суд состоит из трех членов. Как Сторона-истец или Стороны-истцы, так и другая Сторона или другие Стороны, участвующие в споре, назначают по одному арбитру, и два назначенных таким образом арбитра по взаимному согласию назначают третьего арбитра, выполняющего функции председателя арбитражного суда. Последний не может быть гражданином одной из сторон спора и не может иметь своим обычным местом жительства территорию одной из этих сторон, не может находиться у них на службе или в каком-либо ином качестве иметь отношение к этому делу.

3. Если после истечения двух месяцев после назначения второго арбитра не назначен председатель арбитражного суда, то по просьбе любой из сторон спора Исполнительный секретарь Европейской экономической комиссии назначает его в течение следующих двух месяцев.

4. Если одна из сторон спора не назначает арбитра в течение двух месяцев после получения просьбы, то другая сторона вправе информировать об этом Исполнительного секретаря ЕЭК, который назначает председателя арбитражного суда в течение следующих двух месяцев. После своего назначения председатель арбитражного суда просит сторону, которая еще не назначила арбитра, сделать это в течение двух месяцев. По истечении такого срока председатель соответственно информирует Исполнительного секретаря ЕЭК, который назначает этого арбитра в течение следующих двух месяцев.

5. Арбитражный суд выносит свое решение в соответствии с международным правом и согласно положениям настоящей Конвенции.

6. Любой арбитражный суд, учреждаемый в соответствии с положениями настоящего Добавления, разрабатывает свои собственные правила процедуры.

7. Решения арбитражного суда как по процедурным вопросам, так и по вопросам существа принимаются большинством голосов его членов.

8. Суд может принимать все надлежащие меры для установления фактов.

9. Стороны спора оказывают содействие работе арбитражного суда и, в частности, используя все имеющиеся в их распоряжении средства:

а) представляют ему все соответствующие документы, условия и информацию; и

b) при необходимости представляют ему возможность вызывать свидетелей или экспертов и заслушивать их показания.

10. Стороны и члены арбитражного суда соблюдают конфиденциальность любой информации, получаемой ими в конфиденциальном порядке в ходе разбирательства в арбитражном суде.

11. Арбитражный суд может по просьбе одной из сторон рекомендовать принятие временных мер защиты.

12. Если одна из сторон спора не является в арбитражный суд или не участвует в разбирательстве своего дела, то другая сторона может просить суд продолжить разбирательство и вынести свое окончательное решение. Отсутствие одной из сторон в суде или неучастие одной из сторон в разбирательстве дела не является препятствием для разбирательства. Перед вынесением окончательного решения арбитражный суд должен удостовериться в фактической и юридической обоснованности иска.

13. Арбитражный суд может заслушивать встречные иски, возникающие непосредственно из существа спора, и выносить по ним решения.

14. Если только арбитражный суд не примет иного решения, исходя из конкретного обстоятельства дела, то судебные издержки, включая оплату услуг членов суда, стороны спора делят между собой поровну. Суд регистрирует все свои расходы и представляет сторонам окончательный отчет об этих расходах.

15. Любая сторона настоящей Конвенции, которая имеет в предмете спора интерес правового характера и может быть затронута в результате решения по данному делу, имеет право принять участие в разбирательстве с согласия суда.

16. Арбитражный суд выносит свое решение в течении пяти месяцев после даты своего учреждения, если только он не сочтет необходимым продлить этот срок на период, не превышающий пяти месяцев.

17. Решение арбитражного суда сопровождается объяснением причин. Решение его является окончательным и обязательным для всех сторон спора. Арбитражный суд доводит свое решение до сведения сторон спора и секретариата. Секретариат направляет полученную информацию всем сторонам настоящей Конвенции.

18. Любой спор, который может возникнуть между сторонами относительно толкования или выполнения решения суда, может быть передан любой стороной в арбитражный суд, который вынес это решение, или при невозможности воспользоваться услугами последнего - в другой суд, создаваемый с этой целью тем же образом, что и первый.


SZZ

Санитарно-защитная зона

Санитарно-защитная зона - это территория с особым режимом использования, размер которой обеспечивает достаточный уровень безопасности здоровья населения от вредного воздействия (химического, биологического, физического) объектов на ее границе и за ней


SZZ-priloshenie

Базовые размеры санитарно-защитных зон

Приложение 1

к Санитарным нормам, правилам и гигиеническим нормативам «Гигиенические требования к организации санитарно-защитных зон предприятий, сооружений и иных объектов, являющихся объектами воздействия на здоровье человека и окружающую среду»

Базовые размеры санитарно-защитных зон

предприятий, сооружений и иных объектов, являющихся объектами воздействия на здоровье человека и окружающую среду

РАЗДЕЛ 1. СЕЛЬСКОЕ ХОЗЯЙСТВО, ОХОТА И ЛЕСНОЕ ХОЗЯЙСТВО

Санитарно-защитная зона 1000 м

1. Свиноводческие комплексы 12 тыс. голов и более.

2. Птицефабрики более 1 млн. бройлеров и более 100 тыс. кур-несушек

3. Комплексы крупного рогатого скота 3 тыс. голов и более

Санитарно-защитная зона 500 м

4. Свиноводческие комплексы до 12 тыс. голов.

5. Фермы крупного рогатого скота от 1 200 до 3 000 коров и до 6 000 скотомест для молодняка.

6. Фермы звероводческие (норки, лисы и др.).

7. Закрытые хранилища навоза и помета.

8. Склады для хранения ядохимикатов свыше 500 т.

9. Производства по обработке и протравлению семян.

10. Склады сжиженного аммиака.

11. Пасеки промышленного пчеловодства более 100 ульев.

12. Расстояние от пасек промышленного пчеловодства до предприятий, выпускающих кондитерские изделия, безалкогольные напитки, сахарных заводов расстояние должно быть не менее 5000 м.

13. Площадки для буртования помета и навоза.

Санитарно-защитная зона 300 м

14. Открытые хранилища биологически обработанной жидкой фракции навоза.

15. Пасеки промышленного пчеловодства 50-100 ульев.

16. Фермы крупного рогатого скота менее 1200 голов (всех специализаций), фермы коневодческие, овцеводческие до 3 тыс. голов и летние лагеря для содержания скота.

17. Птицеводческие фермы до 1 млн. бройлеров в год и до 100 тыс. кур-несушек.

18. Склады для хранения ядохимикатов и минеральных удобрений более 50 т.

19.Обработка сельскохозяйственных угодий пестицидами с применением тракторов (от границ поля до населенного пункта).

Санитарно-защитная зона 100 м

20. Кролиководческие фермы

21. Постройки для содержания животных и птиц частного пользования при квартальной застройке до 100 голов в сумме.

22. Ветлечебницы с содержанием животных, виварии, питомники,

кинологические центры, пункты передержки животных до 100 голов.

23. Теплицы и парники промышленного производства, предприятия по выращиванию шампиньонов и других грибов.

24. Склады для хранения минеральных удобрений, ядохимикатов до 50 т.

25. Склады сухих минеральных удобрений и химических средств защиты растений (зона устанавливается и до предприятий по переработке и хранению пищевой продукции).

26. Мелиоративные объекты с использованием животноводческих стоков.

27. Цехи по приготовлению кормов, включая использование пищевых отходов.

28. Гаражи и парки по ремонту, технологическому обслуживанию и хранению автомобилей и сельскохозяйственной техники.

29. Склады горюче-смазочных материалов.

30. Комплексы зерноочистительно-сушильные.

31. Пункты для обработки и протравливания семян в хозяйствах, функционирующих ограниченный период времени (до 1 месяца), использующие препараты 3 и 4 классов опасности

Санитарно-защитная зона 50 м

32. Склады для хранения минеральных удобрений, ядохимикатов до 5 тонн, содержащих вещества 3 и 4 классов опасности.

33. Хранилища фруктов, овощей, картофеля, зерна.

34. Материальные склады.

35. Ветеринарные лечебницы без содержания животных.

36. Хозяйства с содержанием животных (свинарники, коровники, питомники, конюшни, зверофермы) до 50 голов.

37. Санитарно-защитные зоны питомников для разведения и содержания племенных животных указаны в соответствии с таблицей 1.

Таблица 1

Питомники для разведения и содержания племенных животных

Нормативный разрыв | Поголовье (шт)
 | свиньи | коровы | овцы, козы | кролики- матки | птица | лошади | нут-рии
20м | до 5 | 2/5 | 15 | 20 | 50 | 5 | 5
40м | 10 | 8/15 | 25 | 50 | 75 | 15 | 15
75м | 15 | 50/80 | 100 | 100 | 150 | 100 | 50
150м | 100 | 50/150 | 250 | 200 | 500 | 250 | 100

38. Минимальное расстояние от жилых домов, участков учреждений для детей, организаций здравоохранения до хозяйственных построек для содержания скота и птицы в районах усадебной застройки указаны в соответствии с таблицей 2.

Таблица 2

Минимальное расстояние до хозяйственных построек для содержания скота и птицы в районах усадебной застройки

Объекты, до которых исчисляется расстояние | Величина разрыва от построек и сооружений, м
 | от построек для домашних животных (1-2 коровы) и птицы | от построек для домашних животных (3 и более коровы)
1-этажное жилое здание
фасад | 15 | 25
торец | 15 | 25
2-этажное жилое здание
фасад | 15 | 25
торец | 15 | 25
организации здравоохранения | 25 | 50
учреждения для детей
фасад | 25 | 50
торец | 25 | 50
граница участка | 20 | 40

РАЗДЕЛ 2. ГОРНОДОБЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ

Санитарно-защитная зона 1000 м

39. Предприятия по добыче нефти при выбросе сероводорода от 0,5 до 1 т/сутки, а также с высоким содержанием летучих углеводородов.

40. Предприятия по добыче полиметаллических (свинцовых, ртутных, мышьяковых, бериллиевых, марганцевых) руд и горных пород VIII–XI категории открытой разработкой.

41. Предприятия по добыче природного газа (для предприятий по добыче природного газа с высоким содержанием сероводорода (более 1,5-3%) и меркаптанов, размер санитарно-защитной зоны устанавливается не менее 5000 м, а при содержании сероводорода 20% и более – до 8000 м).

42. Угольные разрезы.

43. Предприятия по добыче горючих сланцев.

44. Горнообогатительные комбинаты.

Санитарно-защитная зона 500 м

45. Предприятия по добыче нефти при выбросе сероводорода до 0,5 т/сутки с малым содержанием летучих углеводородов.

46. Предприятия по добыче асбеста.

47. Предприятия по добыче железных руд и горных пород открытой разработкой.

48. Предприятия по добыче металлоидов открытым способом.

49. Отвалы и шламонакопители при добыче цветных металлов.

50. Карьеры нерудных стройматериалов.

51. Шахтные терриконы без мероприятий по подавлению самовозгорания.

52. Предприятия по добыче гипса.

Санитарно-защитная зона 300 м

53. Предприятия по добыче нефти при выбросе сероводорода до 0,5 т/сутки с малым содержанием летучих углеводородов.

54. Предприятия по добыче фосфоритов, апатитов, колчеданов (без химической обработки), железной руды.

55. Предприятия по добыче горных пород VI-VII категории доломитов, магнезитов, гудронов асфальта открытой разработкой.

56. Предприятия по добыче торфа, каменного, бурого и других углей.

57. Производство брикета из мелкого торфа и угля.

58. Гидрошахты и обогатительные фабрики с мокрым процессом обогащения.

59. Предприятия по добыче каменной поваренной соли.

60. Предприятия по добыче торфа фрезерным способом

61. Отвалы и шламонакопители при добыче железа.

62. Предприятия по добыче руд металлов и металлоидов шахтным способом, за исключением свинцовых руд, ртути, мышьяка и марганца.

Санитарно-защитная зона 100 м

63. Предприятия по добыче мрамора, песка, глины открытой разработкой.

64. Предприятия по добыче карбоната калия открытой разработкой.

РАЗДЕЛ 3. ХИМИЧЕСКОЕ ПРОИЗВОДСТВО.

ПРОИЗВОДСТВО РЕЗИНОВЫХ И ПЛАСТМАССОВЫХ ИЗДЕЛИЙ

ПРОИЗВОДСТВО ПРОЧИХ НЕМЕТАЛЛИЧЕСКИХ

МИНЕРАЛЬНЫХ ПРОДУКТОВ

Санитарно-защитная зона 1000 м

65. Производство связанного азота (аммиака, азотной кислоты, азотно-туковых и других удобрений).

66. Комбинаты по производству аммиака, азотосодержащих соединений (мочевина, тиомочевина, гидразин и его производные, др.), азотно-туковых, фосфатных, концентрированных минеральных удобрений, азотной кислоты и др. требуют расширенной санитарно-защитной зоны, определяемой в соответствии с требованиями настоящего нормативного документа.

67. Производство продуктов и полупродуктов анилино-красочной промышленности бензольного и эфирного ряда – анилина, нитробензола, нитроанилина, алкилбензола, нитрохлорбензола, фенола, ацетона, хлорбензола и др.

68. Производство полупродуктов нафталенового и антраценового рядов – бетанафтола, аш-кислоты, фенилперикислоты, перикислоты, антрахинона, фталиевого ангидрида и др.

69. Производство целлюлозы и полуцеллюлозы по кислому сульфитному и бисульфитному или моносульфитному способам на основе сжигания серы или других серосодержащих материалов, а также производство целлюлозы по сульфатному способу (сульфат-целлюлозы).

70. Производство хлора электролитическим путем, полупродуктов и продуктов на основе хлора.

71. Производство редких металлов методом хлорирования (титаномагниевые, магниевые и др.).

72. Производство искусственных и синтетических волокон (вискозного, капронового, лавсана, нитрона и целлофана).

73. Производство диметилтерефталата.

74. Производство капролактама.

75. Производство сероуглерода.

76. Производство продуктов и полупродуктов для синтетических полимерных материалов.

77. Производство мышьяка и его соединений.

78. Производство по переработке нефти, попутного нефтяного и природного газа (при переработке углеводородного сырья с содержанием соединений серы выше 1% (весовых) санитарно-защитная зона должна быть обоснованно увеличена).

79. Производство пикриновой кислоты.

80. Производство фтора, фтористого водорода, полупродуктов и продуктов на их основе (органических, неорганических).

81. Предприятия по переработке горючих сланцев.

82. Производство сажи.

83. Производство фосфора (желтого, красного) и фосфорорганических соединений (тиофоса, карбофоса, меркаптофоса и др.).

84. Производство суперфосфатных удобрений.

85. Производство карбида кальция, ацетилена из карбида кальция и производных на основе ацетилена.

86. Производство искусственного и синтетического каучука.

87. Производство синильной кислоты, органических полупродуктов и продуктов на ее основе (ацетонциангидрина, этиленциан-гидрина, эфиров метакриловой и акриловой кислот, диизоцианатов и пр.); производство цианистых солей (калия, натрия, меди и др.), цианплава, дицианамида, цианамида кальция.

88. Производство ацетилена из углеводородных газов и продуктов на его основе.

89. Производство синтетических химико-фармацевтических и лекарственных препаратов.

90. Производство синтетических жирных кислот, высших жирных спиртов прямым окислением кислородом.

91. Производство меркаптанов, централизованные установки одорирования газа меркаптанами, склады одоранта.

92. Производство хрома, хромового ангидрида и солей на их основе.

93. Производство сложных эфиров.

94. Производство фенолформальдегидных, полиэфирных, эпоксидных и других искусственных смол.

95. Производство метионина.

96. Производство карбонилов металлов.

97. Производство битума и других продуктов из остатков перегона каменноугольного дегтя, нефти, хвои (гудрона, полугудрона и пр.).

98. Производство бериллия.

99. Производство синтетических спиртов (бутилового, пропилового, изопропилового, амилового).

100. Предприятия по гидрометаллургии вольфрама, молибдена, кобальта.

101. Производство кормовых аминокислот (кормового лизина, премиксов).

102. Производство пестицидов.

103.Производство боеприпасов, взрывчатых веществ, склады и полигоны.

104 Производство алифатических аминов (моно-ди-три-метиламины, диэтилтриэтиламины и др.) и продуктов на их основе (симазина и др.).

Санитарно-защитная зона 500 м

105. Производство брома, полупродуктов и продуктов на его основе (органических, неорганических).

106. Производство газов (светильного, водяного, генераторного, нефтяного).

107. Станции подземной газификации угля.

108. Производство органических растворителей и масел (бензола, толуола, ксилола, нафтола, крезола, антрацена, фенантрена, акридина, карбозола и др.).

109. Предприятия по переработке каменного угля и продуктов на его основе (каменноугольного пека, смол и др.).

110. Предприятия по химической переработке торфа.

111. Производство серной кислоты, олеума, сернистого газа.

112. Производство соляной кислоты.

113. Производство синтетического этилового спирта по сернокислотному способу или способу прямой гидратации.

114. Производство фосгена и продуктов на его основе (парофоров и др.).

115. Производство кислот: аминоэнантовой, аминоундекановой, аминопеларгоновой, тиодивалериановой, изофталевой.

116. Производство нитрита натрия, тионилхлорида, углеаммонийных солей, аммония углекислого.

117. Производство диметилформамида.

118. Производство этиловой жидкости.

119. Производство катализаторов.

120. Производство сернистых органических красителей.

121. Производство калийных солей.

122. Производство искусственной кожи с применением летучих органических растворителей.

123. Производство кубовых красителей всех классов азотолов и азоаминов.

124. Производство окиси этилена, окиси пропилена, полиэтилена, полипропилена.

125. Производство 3,3-ди(хлорметил)оксоциклобутана, поликарбоната, сополимеров этилена с пропиленом, полимеров высших полиолефинов на базе нефтяных попутных газов.

126. Производство пластификаторов.

127. Производство пластмасс на основе хлорвинила.

128. Пункты очистки, промывки и пропарки цистерн (при перевозке нефти и нефтепродуктов).

129. Производство синтетических моющих средств.

130. Производство продуктов бытовой химии при наличии производства исходных продуктов.

131. Производство бора и его соединений.

132. Производство парафина.

133. Производство дегтя, жидких и летучих погонов из древесины, метилового спирта, уксусной кислоты, скипидара, терпетинных масел, ацетона, креозота.

134. Производство уксусной кислоты.

135. Производство ацетилцеллюлозы с сырьевыми производствами уксусной кислоты и уксусного ангидрида.

136. Гидролизное производство на основе переработки растительного сырья пентозансоединениями.

137. Производство изоактилового спирта, масляного альдегида, масляной кислоты, винилтолуола, пенопласта, поливинилтолуола, полиформальдегида, регенерации органических кислот (уксусной, масляной и др.), метилпирролилрна, поливинилпирролидона, пен-таэритрита, уротропина, формальдегида.

138. Производство капроновой и лавсановой ткани.

Санитарно-защитная зона 300 м

139. Производство ниобия.

140. Производство тантала.

141. Производство кальцинированной соды по аммиачному способу.

142. Производство аммиачной, калиевой, натриевой, кальциевой селитры.

143. Производство химических реактивов.

144. Производство пластических масс из эфиров целлюлозы.

145. Производство корунда.

146. Производство бария и его соединений.

147. Производство ультрамарина.

148. Производство кормовых дрожжей и фурфурола из древесины и сельскохозяйственных отходов методом гидролиза.

149. Производство никотина.

150. Производство синтетической камфары изомеризационным способом.

151. Производство меламина и циануровой кислоты.

152. Производство поликарбонатов.

153. Производство минеральных солей, за исключением солей мышьяка, фосфора, хрома, свинца и ртути.

154. Производство пластмасс (карболита).

155. Производство фенолформальдегидных пресс-материалов, прессованных и намоточных изделий из бумаги, тканей на основе фенолформальдегидных смол.

156. Производство искусственных минеральных красок.

157. Предприятия по регенерации резины и каучука.

158. Производство по изготовлению шин, резинотехнических изделий, эбонита, клееной обуви, а также резиновых смесей для них.

159. Химическая переработка руд редких металлов для получения солей сурьмы, висмута, лития и др.

160. Производство угольных изделий для электропромышленности (щетки, электроугли и пр.).

161. Производство по вулканизации резины.

162. Производство и базисные склады аммиачной воды.

163. Производство ацетальдегида парофазным способом (без применения металлической ртути).

164. Производство полистирола и сополимеров стирола.

165. Производство кремнийорганических лаков, жидкостей и смол.

166. Газораспределительные станции магистральных газопроводов с одоризационными установками от меркаптана, газонаполнительные (газозаправочные) станции с компрессорами на открытой площадке.

167. Производство себациновой кислоты.

168. Производство винилацетата и продуктов на его основе (полвинилацетата, поливинилацетатной эмульсии, поливинилового спирта, винифлекса и пр.).

169. Производство лаков (масляного, спиртового, типографского, изолирующего, для резиновой промышленности и пр.).

170. Производство ванилина и сахарина.

171. Производство сжатых и сжиженных продуктов разделения.

172. Производство технического саломаса (с получением водорода неэлектролитическим способом).

173. Производство парфюмерии.

174. Производство искусственной кожи на основе поливинилхлоридных и других смол без применения летучих органических растворителей.

175. Производство эпихлоргидрина.

176. Производство сжатого азота, кислорода.

177. Производство кормовых дрожжей.

178. Приозводство по переработке нефтепродуктов на установках с паровым испарением и производительностью не более 0,5 т/час по перерабатываемому сырью.

179. Производство синтетических смол производительностью до 400 тыс.тонн в год в натуральном исчислении и формалина на окисном катализаторе до 200тыс. тонн в год.

180. Производство целлюлозы и полуцеллюлозы по кислому сульфитному и бисульфитному или моносульфитному способам на основе сжигания серы или других серосодержащих материалов, а также производство целлюлозы по сульфатному способу (сульфат-целлюлозы), включающих кислотно-щелочную делигнификацию и отбелку перекисью водорода.

Санитарно-защитная зона 100 м

181. Производство тукосмесей.

182. Производство по переработке фторопластов.

183. Производство бумаги из готовой целлюлозы и тряпья.

184. Производство глицерина.

185. Производства галалита и других белковых пластиков (аминопласты и др.).

186. Производство эмалей на конденсационных смолах.

187. Производство мыла.

188. Производства солеваренные и солеразмольные.

189. Производство фармацевтических солей калия (хлористого, сернокислого, поташа).

190. Производство минеральных естественных (мела, охры и др.) красок.

191. Производство дубильного экстракта.

192. Заводы полиграфических красок.

193. Производство фотохимическое (фотобумага, фотопластинок, фото- и кинопленки).

194. Производство олифы.

195. Производство стекловолокна.

196. Производство медицинского стекла (без применения ртути).

197. Производства по переработке пластмасс (литье, экструзия, прессование, вакуум-формование).

198. Производство полиуретанов.

Санитарно-защитная зона 50 м

199. Производство товаров бытовой химии из готовых исходных продуктов и склады их хранения.

200. Производство готовых лекарственных форм (без изготовления составляющих).

201. Производство изделий из пластмасс и синтетических смол (механическая переработка).

202. Производство углекислоты и «сухого льда».

203. Производство искусственного жемчуга.

204. Производство спичек.

РАЗДЕЛ 4. МЕТАЛЛУРГИЧЕСКОЕ ПРОИЗВОДСТВО И ПРОИЗВОДСТВО ГОТОВЫХ МЕТАЛЛИЧЕСКИХ ИЗДЕЛИЙ

ПРОИЗВОДСТВО МАШИН И ОБОРУДОВАНИЯ

Санитарно-защитная зона 1000 м

205. Комбинат черной металлургии с полным металлургическим циклом более 1 млн. т/год чугуна и стали. Большие мощности требуют дополнительного обоснования необходимой сверхнормативной минимальной санитарно-защитной зоны.

206. Производство по вторичной переработке цветных металлов (меди, свинца, цинка и др.) в количестве более 3000 т/год.

207. Производство по выплавке чугуна непосредственно из руд и концентратов при общем объеме доменных печей до 1500 м3.

208. Производство стали мартеновским и конверторным способами с цехами по переработке отходов (размол томасшлака и т.п.).

209. Производство по выплавке цветных металлов непосредственно из руд и концентратов (в т.ч. свинца, олова, меди, никеля).

210. Производство алюминия способом электролиза расплавленных солей алюминия (глинозема).

211. Производство по выплавке спецчугунов; производство ферросплавов.

212. Производство по агломерированию руд черных и цветных металлов и пиритных огарков.

213. Производство глинозема (окиси алюминия).

214. Коксохимическое производство (коксогаз).

Санитарно-защитная зона 500 м

215. Производство по выплавке чугуна при общем объеме доменных печей от 500 до 1500 м3.

216. Комбинат черной металлургии с полным металлургическим циклом мощностью до 1 млн. т/год чугуна и стали.

217. Производство стали мартеновским, электроплавильным и конверторным способами с цехами по переработке отходов (размол томасшлака и пр.) при выпуске основной продукции в количестве до 1 млн. т/год.

218. Производство магния (всеми способами, кроме хлоридного).

219. Производство чугунного фасонного литья в количестве более 100 тыс. т/год.

220. Производство по выжигу кокса.

221. Производство свинцовых аккумуляторов.

222. Производство воздушных судов, техническое обслуживание.

223. Предприятия автомобильной промышленности.

224. Производство стальных конструкций.

225. Производство вагонов с литейным и покрасочным цехами.

226. Предприятия по вторичной переработке цветных металлов (меди, свинца, цинка и др.) в количестве от 2 до 3 тыс. т/год.

Санитарно-защитная зона 300 м

227. Производство цветных металлов в количестве от 100 до 2000 т/год.

228. Производство по размолу томасшлака.

229. Производство сурьмы пирометаллургическим и электролитическим способами.

230. Производство чугунного фасонного литья в количестве от 20 до 100 тыс. т/год.

231. Производство цинка, меди, никеля, кобальта способом электролиза водных растворов.

232. Производство металлических электродов (с использованием марганца).

233. Производство фасонного цветного литья под давлением мощностью 10 тыс. т/год (9500 т литья под давлением из алюминиевых сплавов и 500 т литья из цинковых сплавов).

234. Производство люминофоров.

235. Метизное производство.

236. Производство санитарно-технических изделий.

237. Предприятия мясомолочного машиностроения.

238. Производство шахтной автоматики

239. Шрифтолитейные заводы (при возможных выбросах свинца).

240. Производство кабеля голого.

241. Производство щелочных аккумуляторов.

242. Производство твердых сплавов и тугоплавких металлов при отсутствии цехов химической обработки руд.

243. Судоремонтные предприятия.

244. Производство по выплавке чугуна при общем объеме доменных печей менее 500м3.

245. Производство по вторичной переработке алюминия до 30 тыс. тонн в год с использованием барабанных печей для плавки алюминия и роторных печей для плавки алюминиевой стружки и алюминиевых шлаков.

Санитарно-защитная зона 100 м

246. Производство по обогащению металлов без горячей обработки.

247. Производство кабеля освинцованного или с резиновой изоляцией.

248. Производство чугунного фасонного литья в количестве от 10 до 20 тыс. т/год.

249. Промышленные объекты по вторичной переработке цветных металлов (меди, свинца, цинка и др.) в количестве до 1000 т/год.

250. Производство тяжелых прессов.

251. Производство машин и приборов электротехнической промышленности (динамомашин, конденсаторов, трансформаторов, прожекторов и т.д.) при наличии небольших литейных и других горячих цехов.

252. Производство приборов для электрической промышленности (электроламп, фонарей и т.д.) при отсутствии литейных цехов и без применения ртути.

253. Предприятия по ремонту дорожных машин, автомобилей, кузовов. 254. Предприятия по ремонту подвижного состава железнодорожного транспорта и метрополитена.

255. Производство координатно-расточных станков.

256. Производство металлообрабатывающей промышленности с чугунным, стальным (в количестве до 10 тыс. т/год) и цветным (в количестве до 100 т/год) литьем, без литейных цехов.

257. Производство металлических электродов.

258. Шрифтолитейные заводы (без выбросов свинца).

259. Полиграфические комбинаты.

260. Фабрика офсетной печати.

261. Типографии с применением свинца.

262. Машиностроительные предприятия с металлообработкой, покраской без литья.

Санитарно-защитная зона 50 м

263. Производство котлов.

264. Производство пневмоавтоматики.

265. Производство металлоштамп.

266. Производство сельхоздеталь

267. Типографии без применения свинца (офсетный, компьютерный набор).

РАЗДЕЛ 5. ОБРАБОТКА ДРЕВЕСИНЫ И ПРОИЗВОДСТВО ИЗДЕЛИЙ ИЗ ДЕРЕВА

Санитарно-защитная зона 1000 м

268. Лесохимические комплексы (производство по химической переработке дерева и получение древесного угля).

Санитарно-защитная зона 500 м

269. Производство древесного угля (углетомильные печи).

Санитарно-защитная зона 300 м

270. Предприятия по консервированию дерева (пропиткой).

271. Предприятия по производству шпал и их пропитке.

272. Производство изделий из древесной шерсти: древесностружечных плит, древесноволокнистых плит, с использованием в качестве связующих синтетических смол.

Санитарно-защитная зона 100 м

273. Деревообрабатывающее производство с пилорамой, наличие техпроцессов с применением формальдегида.

274. Производство хвойно-витаминной муки хлорофилло-каротиновой пасты, хвойного экстракта.

275. Производства лесопильное, фанерное и деталей деревянных стандартных изделий.

276. Судостроительные верфи для изготовления деревянных судов (катеров, лодок).

277. Производство древесной шерсти.

278. Сборка мебели с лакировкой и окраской.

Санитарно-защитная зона 50 м

279. Производство обозное.

280. Производство бондарных изделий из готовой клепки.

281. Производство рогожно-ткацкое.

282. Предприятия по консервированию древесины солевыми и водными растворами (без солей мышьяка) с суперобмазкой.

283. Сборка мебели из готовых изделий без лакирования и окраски.

284. Производство столярно-плотничное, мебельное, паркетное, ящичное.

РАЗДЕЛ 6. ТЕКСТИЛЬНОЕ И ШВЕЙНОЕ ПРОИЗВОДСТВО

ПРОИЗВОДСТВО КОЖИ, ИЗДЕЛИЙ ИЗ КОЖИ И ПРОИЗВОДСТВО

ОБУВИ

Санитарно-защитная зона 1000 м

285. Производство по первичной обработке хлопка с устройством цехов по обработке семян ртутно-органическими препаратами.

Санитарно-защитная зона 500 м

286. Производство по первичной обработке растительного волокна: хлопка, льна, конопли, кендыря.

287. Производство искусственной кожи и пленочных материалов, клеенки, пласткожи с применением летучих растворителей.

288. Производство по химической пропитке и обработке тканей сероуглеродом.

Санитарно-защитная зона 300 м

289. Производство по непрерывной пропитке тканей и бумаги масляными, масляно-асфальтовыми, бакелитовыми и другими лаками.

290. Производство по пропитке и обработке тканей (дерматина, гранитоля и т. п.) химическими веществами, за исключением сероуглерода.

291. Производство поливинилхлоридных односторонне армированных пленок, пленок из совмещенных полимеров, резин для низа обуви, регенерата с применением растворителей.

292. Прядильно-ткацкое производство.

293. Производство обуви с капроновым и другим литьем.

294.Отбельные и красильно-аппретурные производства.

Санитарно-защитная зона 100 м

295. Производство пряжи и тканей из шерсти, хлопка, льна, а также в смеси с синтетическими и искусственными волокнами при наличии красильных и отбельных цехов.

296. Производство галантерейно-кожевенного картона с отделкой полимерами с применением органических растворителей.

297. Пункты по приемке хлопка-сырца.

298. Швейное производство.

299. Чулочное производство.

300. Производство спортивных изделий.

301. Ситценабивное производство.

302. Производство фурнитуры.

Санитарно-защитная зона 50 м

303. Швейное производство.

303. Производство обуви.

305. Производство котонинное.

306. Производства коконо-разварочные и шелкоразмоточные.

307. Производства меланжевые.

308. Производства пенько-джутокрутильные, канатные, шпагатные, веревочные и по обработке концов.

309. Производство искусственного каракуля.

310. Производство пряжи и тканей из хлопка, льна, шерсти при отсутствии красильных и отбельных цехов.

311. Производства трикотажные и кружевные.

312. Шелкоткацкое производство.

313. Производство ковров.

314. Производство обувных картонов на кожевенном и кожевенно-целлюлозном волокне без применения растворителей.

315. Шпульно-катушечное производство.

316. Производство обоев.

317. Производства по мелкосерийному выпуску обуви из готовых материалов с использованием водорастворимых клеев.

РАЗДЕЛ 7. ОБРАБОТКА ЖИВОТНЫХ ПРОДУКТОВ

Санитарно-защитная зона 1000 м

318. Производства клееварочные, по изготовлению клея из остатков кожи, полевой и свалочной кости и других животных отходов.

319. Производство технического желатина из полевой загнившей кости, мездры, остатков кожи и других животных отходов и отбросов с хранением их на складе.

320. Промышленные объекты по переработке павших животных, рыбы, их частей и других животных отходов и отбросов (превращение в жиры, корм для животных, удобрения и т. д.).

321. Производства костеобжигательные и костемольные.

Санитарно-защитная зона 500 м

322. Производства салотопенные (производство технического сала).

Санитарно-защитная зона 300 м

323. Центральные склады по сбору вторичного сырья.

324. Производства по обработке сырых меховых шкур животных и крашению (овчинно-шубные, овчинно-дубильные, меховые), производство замши, сафьяна.

325. Производства по обработке сырых кож животных: кожевенно-сыромятные, кожевенно-дубильные (производство подошвенного материала, полувала, выростки, опойки) с переработкой отходов.

326. Производство скелетов и наглядных пособий из трупов животных.

327. Комбикормовые заводы (производство кормов для животных из пищевых отходов).

Санитарно-защитная зона размером 100 м

328. Объекты по мойке шерсти.

329. Склады временного хранения мокросоленых и необработанных кож.

330. Производства по обработке волоса, щетины, пуха, пера, рогов и копыт.

331. Производство валяльное и кошмо-войлочное.

332. Производство лакированных кож.

333. Производства кишечно-струнные и кетгутовые.

Санитарно-защитная зона размером 50 м

334. Производство изделий из выделанной кожи.

335. Производство щеток из щетины и волоса.

336. Валяльные мастерские.

РАЗДЕЛ 8. ПРОИЗВОДСТВО ПИЩЕВЫХ ПРОДУКТОВ, ВКЛЮЧАЯ НАПИТКИ

Санитарно-защитная зона 1000 м

337. Промышленные объекты по содержанию и убою скота.

338. Мясокомбинаты и мясохладобойни, включая базы предубойного содержания скота в пределах до трехсуточного запаса скотсырья

Санитарно-защитная зона 500 м

339. Производства по вытапливанию жира из морских животных.

340. Производства кишечно-моечные.

341. Станции и пункты очистки и промывки вагонов после перевозки скота (дезопромывочные станции и пункты).

342. Производство альбумина.

343. Производство декстрина, глюкозы и патоки.

Санитарно-защитная зона 300 м

344. Производство альбумина.

435. Производство декстрина, глюкозы и патоки

346. Объекты по добыче промысловых рыб.

347. Бойни мелких животных и птиц, а также скотоубойные объекты мощностью 50-500 тонн в сутки.

348. Производство пива с солодовнями, кваса и безалкогольных напитков, кроме производства на основе концентратов и эссенций.

349. Мельницы производительность более 2 т/час, крупорушки, зернообдирочные предприятия и комбикормовые заводы.

350. Производства по варке товарного солода и приготовления дрожжей.

351. Производства табачно-махорочные (табачно-ферментационные, табачные и сигаретно-махорочные фабрики).

352. Производство по производству растительных масел.

353. Производство по розливу природных минеральных вод с выделением пахучих веществ.

354. Рыбокомбинаты, рыбоконсервные и рыбофилейные предприятия с цехами для вторичного сырья (без коптильных цехов).

355. Производство сахарорафинадное.

356. Мясоперерабатывающие, консервные производства.

357. Мясо - рыбокоптильные производства методом холодного и горячего копчения.

358. Производства свеклосахарные

Санитарно-защитная зона 100 м

359. Элеваторы.

360. Производство кофеобжарочиые.

361. Производство олеомаргарина и маргарина

362. Производство пищевого спирта.

363. Кукурузно-крахмальные, кукурузно-паточные производства.

364. Производство крахмала.

365. Производство первичного вина.

366. Производство столового уксуса.

367. Молочные и маслобойные производства.

368. Сыродельные производства.

369. Мельницы производительностью от 0,5 до 2 т/час.

370. Кондитерские производства производительностью более 0,5 т/сутки.

371. Хлебозаводы и хлебопекарные производства производительностью более 2,5 т/сутки.

372. Промышленные установки для низкотемпературного хранения пищевых продуктов емкостью более 600 тонн.

373. Ликероводочные заводы.

374. Бойни мелких животных мощностью от 1 тонны (фермерские хозяйства), площадки вынужденного убоя скота.

Санитарно-защитная зона 50 м

375. Чаеразвесочные фабрики.

376. Овоще-, фруктохранилища.

377. Производство коньячного спирта.

378. Производство макарон.

379. Производство колбасных изделий, без копчения.

380. Малые предприятия и цеха малой мощности: по переработке мяса до 5 т/сутки, молока – до 10 т/сутки, производство хлеба и хлебобулочных изделий - до 2,5 т/сутки, рыбы – до 10 т/сутки, предприятия по производству кондитерских изделий до 0,5 т/сутки, мельницы и крупорушки производительностью до 0,5т/час.

381. Производства пищевые заготовочные, включая фабрики-кухни, школьно-базовые столовые.

382. Промышленные установки для низкотемпературного хранения пищевых продуктов емкостью до 600 тонн.

383. Производство виноградного сока.

384. Производство фруктовых и овощных соков.

385. Производства по переработке и хранению фруктов и овощей (сушке, засолке, маринованию и квашению).

386. Производства по доготовке и розливу вин.

387. Производство пива, кваса и безалкогольных напитков на основе концентратов и эссенций, питьевой бутилированной воды.

388. Производство майонезов.

РАЗДЕЛ 9. МИКРОБИОЛОГИЧЕСКАЯ ПРОМЫШЛЕННОСТЬ

Санитарно-защитная зона 1000 м

389. Производство белково-витаминных концентратов из углеводородов (парафинов нефти, этанола, метанола, природного газа).

390. Производства, использующие в технологии микроорганизмы 1—2 группы патогенности.

Санитарно-защитная зона 500 м

391. Производство кормового бацитрацина.

392. Производство кормовых аминокислот методом микробиологического синтеза.

393. Производство антибиотиков.

394. Производство кормовых дрожжей, фурфурола и спирта из древесины и сельскохозяйственных отходов методом гидролиза.

395. Производство ферментов различного назначения с поверхностным способом культивирования.

396. Производство пектинов из растительного сырья

Санитарно-защитная зона 300 м

397. Производство биопрепаратов (трихограмм и др.) для защиты сельскохозяйственных растений.

398. Производство средств защиты растений методом микробиологического синтеза.

399. НИИ, объекты микробиологического профиля.

400. Производство вакцин и сывороток.

Санитарно-защитная зона 100 м

401. Производство ферментов различного назначения с глубинным способом культивирования.

РАЗДЕЛ 10. ПРОИЗВОДСТВО И РАСПРЕДЕЛЕНИЕ ЭЛЕКТРОЭНЕРГИИ

402. Тепловые электрические станции (далее ТЭС) эквивалентные электрической мощности 600 мВт и выше, использующие в качестве топлива уголь и мазут, должны иметь СЗЗ не менее 1000 м.

403. ТЭС эквивалентные электрической мощности 600 мВт и выше, работающие на газовом и газомазутном топливе, должны иметь СЗЗ не менее 500.

404. Тепловые электроцентрали и районные котельные тепловой мощностью 200 Гкал и выше, работающие на угольном и мазутном топливе, должны иметь СЗЗ не менее 300 м.

405. Минимальная СЗЗ от золоотвала ТЭС должна быть не менее 300 м с посадкой деревьев и кустарников по периметру .

406. При установлении минимальной величины СЗЗ от всех типов котельных, работающих на твердом, жидком и газообразном топливе, необходимо определение расчетной концентрации вредных веществ в приземном слое и по вертикали с учетом высоты жилых зданий в зоне максимального загрязнения атмосферного воздуха от котельной (10-40 высот).

407. При наличии на расстоянии 50 метров и меньше от котельной многоэтажных жилых домов, устье дымовой трубы должно располагаться не менее чем на 1,5 метра выше конька кровли самого высокого жилого дома.

РАЗДЕЛ 11. СТРОИТЕЛЬСТВО

Санитарно-защитная зона 1000 м

408. Производство магнезита, доломита и шамота с обжигом в шахтных, вращающихся и др. печах.

409. Производство асбеста и изделий из него.

Санитарно-защитная зона 500 м

410. Производство цемента (портланд-шлакопортланд-пуццолан-цемента и др.), а также местных цементов (глинитцемента, роман-цемента, гипсошлакового и др.).

411. Производство асфальтобетона на стационарных заводах.

412. Производство гипса (алебастра).

413. Производство извести (известковые заводы с шахтными и вращающимися печами).

Санитарно-защитная зона 300 м

414. Производство художественного литья и хрусталя.

415. Производство стеклянной ваты и шлаковой шерсти.

416. Производство щебенки, гравия и песка, обогащение кварцевого песка.

417. Производство толя и рубероида.

418. Производство ферритов.

419. Производство строительных полимерных материалов.

420. Производство кирпича (красного, силикатного), керамических и огнеупорных изделий.

421. Пересыпка сыпучих грузов крановым способом.

422. Домостроительный комбинат.

423. Производство железобетонных изделий

424. Производство искусственных заполнителей (керамзита и др.).

425. Производство искусственных камней.

426. Элеваторы цементов и других пылящих строительных материалов.

427. Производство строительных материалов из отходов теплоэлектроцентралей

428. Производство бетона и бетонных изделий.

429. Производство фарфоровых и фаянсовых изделий.

430. Камнелитейные производства.

431. Карьеры гравия, песка, глины.

432. Предприятия по обработке естественных камней.

433. Предприятия по добыче камня не взрывным способом.

Производство гипсовых изделий, мела.

434. Производство фибролита, камышита, соломита, дифферента и др.

435. Производство строительных деталей.

436. Битумные установки.

Санитарно-защитная зона 100 м

437. Производство глиняных изделий.

438. Стеклодувное, зеркальное производство, шлифовка и травка стекол.

439. Механическая обработка мрамора.

440. Бетонно-растворный узел.

441. Производство стекла

442. Производство строительных материалов и бетонных изделий холодным способом, полипеностирола.

РАЗДЕЛ 12. ТРАНСПОРТ И СВЯЗЬ.

ПРЕДОСТАВЛЕНИЕ КОММУНАЛЬНЫХ,

СОЦИАЛЬНЫХ И ПЕРСОНАЛЬНЫХ УСЛУГ.

ТОРГОВЛЯ И РЕМОНТ АВТОМОБИЛЕЙ, БЫТОВЫХ

ИЗДЕЛИЙ И ПРЕДМЕТОВ ЛИЧНОГО ПОЛЬЗОВАНИЯ

Санитарно-защитная зона 1000 м

443 Полигоны твердых коммунальных отходов.

444. Скотомогильники с захоронением в ямах.

445. Предприятия для ликвидации трупов животных и конфискатов.

446. Полигоны для твердых отходов производства не подлежащих вторичной переработке.

447. Крематории, при количестве печей более одной.

448. Мусоросжигательные и мусороперерабатывающие объекты мощностью свыше 40 тыс. т/год.

Санитарно-защитная зона 500 м

449. Мусоросжигательные и мусороперерабатывающие предприятия

450. Участки компостирования твердых бытовых отходов (центральные, для нужд города).

451. Скотомогильники с биологическими камерами.

452. Кладбища смешанного и традиционного захоронения площадью более 20 га.

453. Крематории без подготовительных и обрядовых процессов с одной однокамерной печью.

454. Таможенные терминалы, оптовые рынки.

Санитарно-защитная зона 300 м

455. Центральные базы по сбору, заготовке вторичного сырья.

456. Кладбища смешанного и традиционного захоронения площадью менее от 10 до 20 га.

457. Участки для парникового и тепличных хозяйств с использованием отходов.

458. Компостирование отходов без навоза и фекалий.

459. Предприятия по обслуживанию грузовых автомобилей.

Санитарно-защитная зона 100 м

460. Базы районного назначения для сбора вторичного сырья.

461. Механизированные транспортные парки по очистке города

без ремонтной базы

462. Автомобильные стоянки, парковки для хранения грузового

междугородного автотранспорта.

463. Автозаправочные станции для заправки грузового и легкового автотранспорта жидким и газовым топливом.

464. Мойки грузовых автомобилей портального типа (размещаются в границах промышленных и коммунально-складских зон, на магистралях на въезде в город, на территории автотранспортных предприятий).

465. Химчистки мощностью более 20 кг/час.

466. Физкультурно-оздоровительные сооружения открытого типа со

стационарными трибунами.

467. Автобусные и троллейбусные парки, трамвайное депо.

468. Мусороперегрузочные станции.

469. Следственные изоляторы (СИЗО), приемники-распределители.

470. Предприятия автосервиса по ремонту и (или) техническому

обслуживанию легковых автомобилей более 10 постов и грузовых

автомобилей.

471. Таксомоторный парк.

472. Кладбища смешанного и традиционного захоронения площадью менее10 га.

473. Станции скорой медицинской помощи с громкоговорящей связью.

474. Сортировочно-прессовальные станции твердых бытовых отходов.

Санитарно-защитная зона 50 м

475. Мойка легковых автомобилей с количеством постов до 5.

476. Банно-прачечные комбинаты.

477. Бани.

478. Прачечные.

479. Мини-химчистки, производительностью не более 20 кг/час.

480. Пожарное депо

481. Отдельно расположенное управление внутренних дел, районные

отделы внутренних дел, отделы государственной автомобильной

инспекции, военные комиссариаты районные и гарнизонные.

482. Торговые комплексы, мелкооптовые рынки, продовольственные

рынки и рынки промышленных товаров, мини-рынки, гипермаркеты.

483. Станции скорой медицинской помощи без громкоговорящей связи

484. Зрелищные учреждения стационарные и временные, зверинцы и зоопарки.

485. Культовые учреждения (церкви, костелы, монастыри, молитвенные дома, синагоги и др)

486. Отстойно-разворотные площадки общественного транспорта.

487. Автоматические телефонные станции общей площадью более 100м2.

488.Склады временного хранения вторичного сырья без переработки.

489. Голубятни.

490. Закрытые кладбища и мемориальные комплексы, кладбища с погребением после кремации, колумбарии, сельские кладбища.

491. Склады хранения продовольственных и не продовольственных товаров, лекарственных средств, материальные склады, фрукто- и овощехранилища.

492. Предприятия автосервиса по ремонту и (или) техническому обслуживанию легковых автомобилей до 10 постов (с выполнением малярных, сварочных, жестяных работ).

493. Расстояние от предприятий автосервиса по ремонту и(или)техническому обслуживанию легковых автомобилей до 10 постов без малярных, сварочных, жестяных работ до жилых домов устанавливается не менее 15 м, до границ участков дошкольных учреждений, школ, и больничных организаций здравоохранения – 50м.

494. Расстояние от автостоянок и парковок до зданий различного назначения указано в таблице 3.

Таблица 3

Расстояние от автомобильных стоянок и парковок для хранения легковых автомобилей до объектов застройки

Объекты, до которых исчисляется расстояние | Расстояние (м)
 | Автомобильные стоянки и парковки вместимостью, машино-мест
 | 10 и менее | 11-50 | 51-100 | 101-300 | свыше 300
Фасады жилых домов и торцы с окнами | 10 | 15 | 25 | 35 | 50
Торцы жилых домов без окон | 10 | 10 | 15 | 25 | 35
Учреждения для детей (школьные, дошкольные учреждения и др.), площадки отдыха, спорта | 15 | 25 | 25 | 50 | *
Территории лечебных учреждений стационарного типа, открытые спортивные сооружения общего пользования, места отдыха населения (сады, скверы, парки) | 25 | 50 | * | * | *

495. Расстояние от наземных автомобильных стоянок, парковок для хранения легковых автомобилей закрытого типа устанавливается на основании результатов расчетов рассеивания загрязнений в атмосферном воздухе и уровней физического воздействия.

496. При размещении наземных автомобильных стоянок, парковок для хранения легковых автомобилей должны быть соблюдены нормативные требования обеспеченности придомовой территории с необходимыми элементами благоустройства по площади и наименованиям.

497. Наземные автомобильные стоянки, парковки для хранения легковых автомобилей вместимостью свыше 500 м/м размещаются на территории промышленных и коммунально-складских зон.

498. Для подземных, полуподземных и обвалованных автомобильных стоянок, парковок для хранения легковых автомобилей определяется лишь расстояние от въезда-выезда и от вентиляционных шахт до территории школ, детских дошкольных учреждений, организаций здравоохранения, жилых домов, площадок отдыха и др., которое должно составлять не менее 15 метров.

499. В случае размещения подземных, полуподземных и обвалованных парковок для хранения легковых автомобилей в жилом доме, расстояние от въезда-выезда до жилого дома, не определяется.

500. Расстояние от проездов автотранспорта из парковок для хранения легковых автомобилей до нормируемых объектов должно быть не менее 7 метров.

501. Вентвыбросы из подземных автомобильных стоянок и парковок для хранения легковых автомобилей, расположенных под жилыми зданиями, должны быть организованы на 1,5 м выше конька крыши самой высокой части здания.

502. На эксплуатируемой кровле подземной автомобильных стоянок и парковок для хранения легковых автомобилей разрешено размещать площадки отдыха, детские, спортивные, игровые и др. сооружения, на расстоянии не ближе 15 м от вентиляционных шахт, въездов-выездов, проездов, при условии озеленения эксплуатируемой кровли и обеспечения на данных площадках гигиенических нормативов качества атмосферного воздуха.

503. Размеры территории наземной автомобильной стоянки и парковки для хранения легковых автомобилей должны соответствовать габаритам застройки, для исключения использования прилегающей территории под автостоянку. Расстояние от территорий подземных автомобильных стоянок и парковок для хранения легковых автомобилей не лимитируется. Требования, отнесенные к подземным гаражам, распространяются на размещение обвалованных гаражей-стоянок.

504. В случае размещения на смежных участках нескольких автомобильных стоянок, расположенных с разрывом между ними, не превышающим 25 м расстояние от этих автостоянок до жилых домов и других зданий определяется с учетом общего количества машиномест на всех автомобильных стоянках

РАЗДЕЛ 13. КАНАЛИЗАЦИОННЫЕ ОЧИСТНЫЕ СООРУЖЕНИЯ

505. Размеры СЗЗ для канализационных очистных сооружении указаны в соответствии с таблицей 4.

Таблица 4

Санитарно-защитные зоны для канализационных очистных сооружений

Сооружения для очистки сточных вод | Расстояние в метрах при расчетной производительности очистных сооружений в тыс. м3/сутки
 | до 0,2 | более 0,2 до 5,0 | более 5,0 до 50,0 | более 50,0 до 280
Насосные станции и аварийно-регулирующие резервуары, локальные очистные сооружения компактного типа с полной биологической очисткой с аэробной стабилизацией ила. | 15 | 20 | 20 | 30
Сооружения для механической и биологической очистки с иловыми площадками для сброженных осадков, а также иловые площадки | 150 | 200 | 400 | 500
Сооружения для механической и биологической очистки с термомеханической обработкой осадка в закрытых помещениях | 100 | 150 | 300 | 400
Поля: а) фильтрации б) орошения | 200 150 | 300 200 | 500 400 | 1000 1000
Биологические пруды | 200 | 200 | 300 | 300

506. Размер СЗЗ для канализационных очистных сооружений производительностью более 280 тыс. м3/сутки, а также при принятии новых технологий очистки сточных вод и обработки осадка, устанавливается в соответствии с законодательством.

507. Для полей фильтрации площадью до 0,5 га, полей орошения коммунального типа площадью до 1,0 га, сооружений механической и биологической очистки сточных вод производительностью до 50 м /сутки, СЗЗ должно быть размером не менее 100 м.

508. Для полей подземной фильтрации пропускной способностью до 15 м3/сутки размер СЗЗ должно быть размером не менее 50 м.

509. Размер СЗЗ от сливных станций должен быть не менее 300 м.

510. Размер СЗЗ от очистных сооружений поверхностного стока открытого типа до жилой территории должен быть не менее 100 м, закрытого типа – 15 м.

511. От очистных сооружений и насосных станций производственной канализации, не расположенных на территории промышленных предприятий, как при самостоятельной очистке и перекачке производственных сточных вод, так и при совместной их очистке с бытовыми, размер СЗЗ должен быть таким же, как для производств, от которых поступают сточные воды, но не менее указанных в таблице 2.

512. Размер СЗЗ от площадок для таяния снега и снегосплавных пунктов до жилой территории должен быть не менее 100 м.

РАЗДЕЛ 14. СКЛАДЫ, ПРИЧАЛЫ И МЕСТА ПЕРЕГРУЗКИ И ХРАНЕНИЯ ГРУЗОВ, ПРОИЗВОДСТВА ФУМИГАЦИИ ГРУЗОВ И СУДОВ, ГАЗОВОЙ ДЕЗИНФЕКЦИИ, ДЕРАТИЗАЦИИ И ДЕЗИНСЕКЦИИ

Санитарно-защитная зона 1000 м

513. Открытые склады и места разгрузки апатитного концентрата, фосфоритной муки, цементов и других пылящих грузов при грузообороте более 150 тыс. т/год.

514. Места перегрузки и хранения жидких химических грузов из сжиженных газов (метан, пропан, аммиак, хлор и др.), производственных соединений галогенов, серы, азота, углеводородов (метанол, бензол, толуол и др.), спиртов, альдегидов и др. соединений.

515. Зачистные и промывочно-пропарочные станции, дезинфекционно-промывочные предприятия, пункты зачистки судов, цистерн, приемно-очистные сооружения, служащие для приема балластных и промывочно-нефтесодержащих вод со специализированных плавсборщиков.

516. Причалы и места производства фумигации грузов и судов, газовой дезинфекции, дератизации и дезинсекции.

Санитарно-защитная зона 500 м

517. Открытые склады и места разгрузки апатитного концентрата, фосфоритной муки, цементов и других пылящих грузов при грузообороте менее 150 тыс. т/год.

518. Открытые склады и места перегрузки угля.

519. Открытые склады и места перегрузки минеральных удобрений, асбеста, извести, руд (кроме радиоактивных) и других минералов (серы, серного колчедана, гипса и т. д.).

520. Места перегрузки и хранения сырой нефти, битума, мазута и других вязких нефтепродуктов и химических грузов.

521. Открытые и закрытые склады и места перегрузки пека и пекосодержащих грузов.

522. Места хранения и перегрузки деревянных шпал, пропитанных антисептиками.

523. Санитарно-карантинные станции.

Санитарно-защитная зона 300 м

524. Открытые склады и места разгрузки и погрузки пылящих грузов (апатитного концентрата, фосфоритной муки, цемента и т.д.) при грузообороте менее 5 тыс. т/год.

525. Закрытые склады, места перегрузки и хранения затаренного химического груза (удобрений, органических растворителей, кислот и других веществ).

526. Наземные склады и открытые места отгрузки магнезита, доломита и других пылящих грузов.

527. Склады пылящих и жидких грузов (аммиачной воды, удобрений, кальцинированной соды, лакокрасочных материалов и т. д.).

528. Открытые наземные склады и места разгрузки сухого песка, гравия, камня и др. минерально-строительных материалов.

529. Склады и участки перегрузки шрота, жмыха, копры и другой пылящей растительной продукции открытым способом.

530. Склады, перегрузка и хранение вторичного сырья.

531. Склады, перегрузка и хранение мокросоленых необработанных кож (более 200 шт.) и др. сырья животного происхождения.

532. Участки постоянной перегрузки скота, животных и птиц.

533. Склады и перегрузка рыбы, рыбопродуктов и продуктов китобойного промысла.

Санитарно-защитная зона 100 м

534. Склады и перегрузка кожсырья (в т. ч. мокросоленых кож до 200 шт.).

535. Склады и открытые места разгрузки зерна.

536. Склады и открытые места разгрузки поваренной соли.

537. Склады и открытые места разгрузки шерсти, волоса, щетины и др. аналогичной продукции.

538. Транспортно-технические схемы перегрузки и хранения апатитового концентрата, фосфоритной муки, цемента и др. пылящих грузов, перевозимых навалом с применением складских элеваторов и пневмотранспортных или других установок и хранилищ, исключающих вынос пыли во внешнюю среду.

Санитарно-защитная зона 50 м

539. Открытые склады и перегрузка увлажненных минерально-строительных материалов (песка, гравия, щебня, камней и др.).

540. Участки хранения и перегрузки прессованного жмыха, сена, соломы, табачно-махорочных изделий и др.

541. Склады, перегрузка пищевых продуктов (мясных, молочных, кондитерских), овощей, фруктов, напитков и др.

542. Участки хранения и налива пищевых грузов (вино, масло, соки).

543. Участки разгрузки и погрузки рефрижераторных судов и вагонов.

544. Речные причалы.

545. Склады, перегрузка и хранение вторичного сырья без переработки.

Приложение 2

к Санитарным нормам, правилам и гигиеническим нормативам «Гигиенические требования к организации санитарно-защитных зон предприятий, сооружений и иных объектов, являющихся объектами воздействия на здоровье человека и окружающую среду»

Разрывы от наземных магистральных газопроводов, не содержащих сероводород

Элементы застройки, водоемы | Разрывы в м для трубопроводов 1-го и 2-го классов с диаметром труб в мм
 | 1 класс |  |  |  |  |  | 2 класс
 | До 300 | 300-600 | 600-800 | 800-1000 | 1000-1200 | Более 1200 | до 300 | свыше 300
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Города и др. населенные пункты; коллективные сады и дачные поселки; тепличные комбинаты; отдельные общественные здания с массовым скоплением людей | 100 | 150 | 200 | 250 | 300 | 350 | 75 | 125
Отдельные мало-этажные здания; сельскохозяйственные поля и пастбища, полевые станы | 75 | 125 | 150 | 200 | 250 | 300 | 75 | 100
Магистральные оросительные каналы, реки и водоемы; водо-заборные сооружения | 25 | 25 | 25 | 25 | 25 | 25 | 25 | 25

Приложение 3

к Санитарным нормам, правилам и гигиеническим нормативам «Гигиенические требования к организации санитарно-защитных зон предприятий, сооружений и иных объектов, являющихся объектами воздействия на здоровье человека и окружающую среду»

Разрывы от трубопроводов для сжиженных углеводородных газов

Элементы застройки | Расстояние в м при диаметре труб в мм
 | до 150 | 150-300 | 300-500 | 500-1000
Города и населенные пункты | 150 | 250 | 500 | 1000
Дачные поселки, сельскохозяйственные угодья | 100 | 175 | 350 | 800

Примечания.

1. Минимальные расстояния при наземной прокладке увеличиваются в 2 раза для 1-го класса и в 1,5 раза для 2-го класса.

2. Разрывы магистральных газопроводов, транспортирующих природный газ с высокими коррозирующими свойствами, определяются на основе расчетов в каждом конкретном случае, а также по опыту эксплуатации, но не менее 2 км.

Приложение 4

к Санитарным нормам, правилам и гигиеническим нормативам «Гигиенические требования к организации санитарно-защитных зон предприятий, сооружений и иных объектов, являющихся объектами воздействия на здоровье человека и окружающую среду»

Разрывы от здания компрессорного цеха

Элементы застройки, водоемы | Разрывы в м для трубопроводов 1-го и 2-го классов с диаметром труб в мм
 | 1 класс |  |  |  |  |  | 2 класс
 | До 300 | 300-600 | 600-800 | 800-1000 | 1000-1200 | Более 1200 | до 300 | свыше 300
Города и поселки | 500 | 500 | 700 | 700 | 700 | 700 | 500 | 500
Водопроводные сооружения | 250 | 300 | 350 | 400 | 450 | 500 | 250 | 300
Малоэтажные жилые здания | 100 | 150 | 200 | 250 | 300 | 350 | 75 | 150

Приложение 5

к Санитарным нормам, правилам и гигиеническим нормативам «Гигиенические требования к организации санитарно-защитных зон предприятий, сооружений и иных объектов, являющихся объектами воздействия на здоровье человека и окружающую среду»

Разрывы от газопроводов низкого давления

Элементы застройки | Расстояние, м
Многоэтажные жилые и общественные здания | 50
Малоэтажные жилые здания, теплицы, склады | 20
Водопроводные насосные станции, водозаборные и очистные сооружения, артскважины* | 30

* При расчетах должны быть учтены требования организации 1, 2 и 3 поясов зон санитарной охраны источников водоснабжения.

Приложение 6

к Санитарным нормам, правилам и гигиеническим нормативам «Гигиенические требования к организации санитарно-защитных зон предприятий, сооружений и иных объектов, являющихся объектами воздействия на здоровье человека и окружающую среду»

Разрывы от магистральных трубопроводов для транспортирования нефти

Элементы застройки | Расстояние в метрах при диаметре труб в мм
 | до 300 | 300-600 | 600-1000 | 1000-1400
Города и поселки | 75 | 100 | 150 | 200
Отдельные мало-этажные жилища | 50 | 50 | 75 | 100
Гидротехнические сооружения | 300 | 300 | 300 | 300
Водозаборы | 3000 | 3000 | 3000 | 3000

Примечание. Разрывы от магистральных нефтепроводов, транспортирующих нефть с высокими коррозирующими свойствами, от продуктопроводов, транспортирующих высокотоксичные, раздражающие газы и жидкости, определяются на основе расчетов в каждом конкретном случае при обязательном увеличении размеров не менее чем в 3 раза.

Приложение 7

к Санитарным нормам, правилам и гигиеническим нормативам «Гигиенические требования к организации санитарно-защитных зон предприятий, сооружений и иных объектов, являющихся объектами воздействия на здоровье человека и окружающую среду»

Разрывы от нефтеперекачивающих станций

Разрывы в метрах по категориям НПС
Категории НПС | III | II | I
Города и поселки | 100 | 150 | 200
Водопроводные сооружения | 100 | 150 | 200
Отдельные малоэтажные здания | 50 | 75 | 100

Примечания.

1. Величина санитарно-защитных зон нефтехранилищ уточняется в каждом конкретном случае на основе расчетов и реальных характеристик загрязнения атмосферы прилегающих территорий углеводородами.

2. Минимальные разрывы складов легко воспламеняющихся и горючих жидкостей, размещающихся в составе речного порта, до жилой зоны, в зависимости от категории, составляют от 5000 м (1 категория) до 500 м (без категории).


SZZ-SanPiN

Гигиенические требования к организации санитарно-защитных зон предприятий

 Top

УТВЕРЖДЕНО

Постановление

Министерства здравоохранения

Республики Беларусь

30.06.2009 № 78

Санитарные нормы, правила и гигиенические нормативы «Гигиенические требования к организации санитарно-защитных зон предприятий, сооружений и иных объектов, являющихся объектами воздействия на здоровье человека и окружающую среду»

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящие Санитарные нормы, правила и гигиенические нормативы (далее – Санитарные правила) устанавливают санитарно-гигиенические требования к организации санитарно-защитных зон действующих, проектируемых, строящихся и реконструируемых предприятий, сооружений и иных объектов, являющихся объектами воздействия на здоровье человека и окружающую среду (далее, если иное предусмотрено настоящими Санитарными правилами, – объекты).

2. Требования настоящих Санитарных правил обязательны для соблюдения государственными органами, иными организациями, физическими лицами, в том числе индивидуальными предпринимателями, и не распространяются на объекты, являющиеся источниками ионизирующих излучений.

3. Государственный санитарный надзор за соблюдением настоящих Санитарных правил осуществляется в порядке, установленном законодательством Республики Беларусь.

4. За нарушение настоящих Санитарных правил виновные лица несут ответственность в соответствии с законодательством Республики Беларусь.

5. В настоящих Санитарных правилах используются основные термины и их определения в значениях, установленных Законом Республики Беларусь от 23 ноября 1993 года «О санитарно-эпидемическом благополучии населения» в редакции Закона Республики Беларусь от 23 мая 2000 года (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1993 г., № 36, ст. 451; Национальный реестр правовых актов Республики Беларусь, 2000 г., № 52, 2/172), а также следующие термины и их определения:

санитарно-защитная зона (далее – СЗЗ) – территория с особым режимом использования, размер которой обеспечивает достаточный уровень безопасности здоровья населения от вредного воздействия (химического, биологического, физического) объектов на ее границе и за ней;

санитарный разрыв – минимальное расстояние от объекта до границы жилой, общественно-деловой, рекреационной зоны, который имеет режим СЗЗ, но не требует разработки проекта ее организации;

предприятие – объект хозяйственной и иной деятельности, связанной с оказанием вредного воздействия (химического, биологического, физического) на здоровье человека и окружающую среду.

ГЛАВА 2

ГИГИЕНИЧЕСКИЕ ТРЕБОВАНИЯ К УСТРОЙСТВУ

И УСТАНОВЛЕНИЮ СЗЗ

6. Объекты отделяются санитарно-защитными зонами от территории жилой, общественно-деловой, рекреационной зоны, а также территорий садоводческих товариществ и усадебных застроек, коллективных или индивидуальных дачных и садово-огородных участков.

7. Базовые размеры СЗЗ устанавливаются согласно приложению 1 к настоящим Санитарным правилам.

8. Для объектов, не указанных в приложении 1 к настоящим Санитарным правилам, а также с новыми, недостаточно изученными технологиями, не имеющими аналогов в Республике Беларусь и за рубежом, размер СЗЗ устанавливается в каждом конкретном случае (далее - расчетная СЗЗ).

9. Установление размеров расчетной СЗЗ объектов проводится при наличии проектов СЗЗ с расчетами рассеивания выбросов загрязняющих веществ, уровней физического воздействия, с учетом результатов аналитического (лабораторного) контроля и уровней физического воздействия для действующих аналогичных объектов, с оценкой риска здоровью населения.

10. Планировочная структура объекта должна быть организована таким образом, чтобы внешняя граница СЗЗ была максимально приближена к границе территории объекта, либо совпадала с ней.

11. Для объекта уровни создаваемого вредного воздействия которого за пределами промышленной площадки не превышают 0,1 критериев (требований) к безопасности для человека факторов среды его обитания, установленных санитарными нормами, правилами и гигиеническими нормативами (далее – гигиенические нормативы), граница СЗЗ может совпадать с границей промышленной площадки.

12. Для групп объектов или промышленного узла (комплекса объектов) устанавливается единая расчетная СЗЗ и окончательно установленная СЗЗ с учетом суммарных выбросов загрязняющих веществ и физического воздействия от источников выбросов.

13. Санитарные разрывы создаются для:

автомагистралей, аэропортов, линий железнодорожного транспорта, метрополитена, а также вдоль границ полос воздушных подходов к аэродромам (их размер определяется в каждом конкретном случае на основании расчетов рассеивания выбросов загрязняющих веществ и распространения физических воздействий и подтверждается результатами аналитического (лабораторного) контроля на аналогичных действующих объектах).

магистральных трубопроводов углеводородного сырья, компрессорных установок.

14. Размеры санитарных разрывов указаны согласно приложениям 2-7 к настоящим Санитарным правилам.

15. Для проектируемых, строящихся и реконструируемых объектов должен быть разработан проект СЗЗ.

16. Проекты СЗЗ согласуются в порядке, установленном пунктом 20 перечня административных процедур, совершаемых Министерством здравоохранения, подчиненными ему государственными организациями, территориальными органами и учреждениями, осуществляющими государственный санитарный надзор, в отношении юридических лиц и индивидуальных предпринимателей, утвержденного постановлением Совета Министров Республики Беларусь от 31 октября 2007 г. № 1430 (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 265, 5/26069; 2009 г., № 53, 5/29302).

17. Граница СЗЗ устанавливается от источников выбросов загрязняющих веществ до:

границ территорий объектов социального назначения;

границ земельных участков (при усадебном типе застройки);

окон жилых домов (при многоэтажной жилой застройке).

18. Размер СЗЗ устанавливается, если иное не предусмотрено настоящими Санитарными правилами, от:

границы территории объекта (при наличии неорганизованных стационарных источников выбросов загрязняющих веществ, не оборудованных устройствами, посредством которых производится локализация их поступления);

организованных стационарных источников выбросов загрязняющих веществ, оборудованных устройствами, посредством которых производится их локализация.

19. Запрещается размещать, проектировать, строить и вводить в эксплуатацию объекты, оказывающие вредное воздействие, при котором имеется превышение гигиенических нормативов и иных нормативов, установленных законодательством, на данной территории.

20. Для действующих объектов разрешается проведение реконструкции или перепрофилирование производств при условии снижения уровней создаваемого загрязнения за пределами промышленной площадки до значений, не превышающих гигиенические нормативы, и выполнения иных требований, установленных законодательством.

ГЛАВА 3

РЕЖИМ ТЕРРИТОРИИ СЗЗ

21. В СЗЗ не допускается размещать:

жилую застройку, включая отдельные жилые дома;

зоны отдыха, территории курортов, санаториев и домов отдыха; территории садоводческих товариществ и усадебной застройки, коллективных или индивидуальных дачных и садово-огородных участков;

спортивные сооружения, детские площадки;

учреждения, обеспечивающие получение дошкольного, общего среднего, профессионально-технического, среднего специального и высшего образования;

организации здравоохранения, санаторно-курортные и оздоровительные организации;

аптеки, склады сырья для фармацевтических предприятий;

объекты пищевых отраслей промышленности, оптовые склады продовольственного сырья и пищевых продуктов;

комплексы водопроводных сооружений для водоподготовки и хранения питьевой воды (за исключением обеспечивающих водой данное предприятие);

объекты по выращиванию сельскохозяйственной продукции, используемой для питания населения;

другие объекты, неуказанные в пункте 22 настоящих Санитарных правил.

22. Допускается размещать на территории или в границах СЗЗ следующие объекты:

здания и сооружения для обслуживания работников объекта и для обеспечения его деятельности (в том числе, нежилые помещения для дежурного аварийного персонала, помещения для пребывания работающих по вахтовому методу (не более двух недель));

административные здания, сооружения;

конструкторские бюро и научно-исследовательские лаборатории;

гаражи, площадки и сооружения для хранения общественного и индивидуального транспорта;

пожарные депо, местные и транзитные коммуникации, линии электропередач, электроподстанции, нефте- и газопроводы;

артезианские скважины для технического водоснабжения, водоохлаждающие сооружения для подготовки технической воды, канализационные насосные станции, сооружения оборотного водоснабжения;

автозаправочные станции, станции технического обслуживания автомобилей).

23. Степень озеленения территории СЗЗ должна быть не менее:

60% ее площади - для объектов с размерами СЗЗ не более 100 м;

50% ее площади - для объектов с размерами СЗЗ от 101 до 500 м;

40% ее площади - для объектов с размерами СЗЗ от 501 до 1000 м и более (с обязательной организацией полосы древесно-кустарниковых насаждений со стороны жилой застройки).

24. В СЗЗ объектов отраслей пищевой промышленности, оптовых складов продовольственного сырья и пищевой продукции, аптек, складов сырья для фармацевтических предприятий допускается размещение новых профильных, однотипных объектов при исключении взаимного негативного воздействия на продукцию, окружающую среду и здоровье человека.

25. При размещении в СЗЗ объекта автомагистрали ее выбросы учитываются при обосновании размера СЗЗ объекта.

26. СЗЗ или ее часть не должна рассматриваться как резервная территория объекта и использоваться для расширения промышленной или жилой территории без соответствующей обоснованной корректировки границ СЗЗ.

27. Граница СЗЗ на графических материалах (генплан, схема территориального планирования и др.) за пределами промышленной площадки должна обозначаться специальными информационными знаками.

ГЛАВА 4

ИЗМЕНЕНИЕ РАЗМЕРОВ СЗЗ

28. Изменение размера СЗЗ действующих, реконструируемых и проектируемых объектов должно сопровождаться разработкой соответствующего проекта СЗЗ с обоснованием этих изменений.

29. Изменение установленных размеров СЗЗ осуществляется на основании:

санитарных норм, правил и гигиенических нормативов;

акта государственной санитарно-гигиенический экспертизы проекта СЗЗ;

расчетов прогнозируемых уровней максимальных приземных концентраций загрязняющих веществ или групп загрязняющих веществ, обладающих эффектом суммации, определенных на основании расчета рассеивания загрязняющих веществ, с учетом фоновых концентраций загрязняющих веществ на границе СЗЗ и физических воздействий, выполненных аккредитованными организациями;

оценки риска здоровью населения;

результатов аналитического (лабораторного) контроля, уровней физического воздействия.

30. Для действующих объектов установленный размер СЗЗ уменьшается в следующих случаях:

достижения уровней химического, биологического загрязнения и физических воздействий до величины гигиенических нормативов на границе СЗЗ и за ее пределами, подтвержденных результатами аналитического (лабораторного) контроля;

достижения минимального риска здоровью населения, подтвержденного результатами исследований;

уменьшения мощности предприятия, снижения объемов выбросов загрязняющих веществ и значений приземных концентраций, создаваемых этими выбросами;

перепрофилирования объектов.

31. Временное сокращение объема производства не является основанием к пересмотру установленного размера СЗЗ максимальной проектной или фактически достигнутой мощности.

32. Реконструкция, техническое перевооружение объектов производится при наличии проекта СЗЗ с расчетами прогнозируемого уровня загрязнения, физического воздействия, выполненных в составе проекта СЗЗ с расчетными границами.

33. После окончания реконструкции и ввода объекта в эксплуатацию расчетные параметры должны быть подтверждены результатами аналитического (лабораторного) контроля и измерений физических факторов.

34. В случае несовпадения размера расчетной СЗЗ и полученной на основании оценки риска, а для действующего предприятия и результатов аналитического (лабораторного) контроля, решение по размеру СЗЗ принимается по варианту, обеспечивающему наибольшую безопасность для здоровья населения.

ГЛАВА 5

ГИГИЕНИЧЕСКИЕ ТРЕБОВАНИЯ К ФИЗИЧЕСКИМ ВОЗДЕЙСТВИЯМ

НА ЗДОРОВЬЕ НАСЕЛЕНИЯ ПРИ УСТАНОВЛЕНИИ СЗЗ

35. Размеры СЗЗ для объектов, являющихся источниками физических воздействий на здоровье населения, устанавливаются на основании акустических расчетов с учетом места расположения источников и характера создаваемого ими шума, электромагнитных полей, излучений, инфразвука и других физических факторов. Для установления размеров СЗЗ расчетные параметры должны быть подтверждены результатами аналитического (лабораторного) контроля и измерения уровней физического воздействия.

36. Размеры СЗЗ определяются в соответствии с нормативами допустимых уровней шума, электромагнитных излучений, инфразвука, рассеянного лазерного излучения и других физических факторов на внешней границе СЗЗ.

37. В целях защиты населения от воздействия электрического поля, создаваемого воздушными линиями электропередачи (далее – ВЛЭ) устанавливаются санитарные разрывы вдоль трассы высоковольтной линии, за пределами которых напряженность электрического поля не превышает 1 кВ/м.

38. Для вновь проектируемых ВЛЭ, а также зданий и сооружений допускается принимать границы санитарных разрывов вдоль трассы ВЛЭ с горизонтальным расположением проводов и без средств снижения напряженности электрического поля по обе стороны от нее на следующих расстояниях от проекции на землю крайних фазных проводов в направлении, перпендикулярном к ВЛЭ:

20 м – для ВЛЭ с напряжением 330 кВ;

30 м – для ВЛЭ с напряжением 500 кВ;

40 м – для ВЛЭ с напряжением 750 кВ;

55 м – для ВЛЭ с напряжением 1150 кВ.


Taksioxota

Указ Президента Республики Беларусь №580 от 8 декабря 2005 г.

 Top

О некоторых мерах по повышению эффективности ведения охотничьего хозяйства и рыбохозяйственной деятельности,

совершенствованию государственного управления ими

(Извлечение)

В целях проведения единой государственной политики, обеспечения экономических интересов государства в области ведения охотничьего хозяйства и рыбохозяйственной деятельности, совершенствования государственного управления ими, а также воспроизводства, охраны и рационального использования диких животных, относящихся к объектам охоты и рыболовства:

1. Установить, что:

1.1. Министерство лесного хозяйства проводит единую государственную, в том числе научно-техническую, политику в области ведения охотничьего хозяйства и осуществляет:

государственное управление им на территории Республики Беларусь;

подготовку проектов нормативных правовых актов о регулировании ведения охотничьего хозяйства;

координацию деятельности республиканских органов государственного управления, иных организаций по ведению охотничьего хозяйства;

разработку годовых и перспективных планов развития охотничьего хозяйства;

организацию учета диких животных, относящихся к объектам охоты, участие в ведении государственного кадастра и мониторинга животного мира;

лицензирование ведения охотничьего хозяйства, в том числе выдачу по согласованию с Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь специальных разрешений (лицензий) на указанный вид деятельности;

согласование проектов решений местных Советов депутатов о предоставлении в аренду охотничьих угодий, а также договоров аренды этих угодий;

выдачу государственных удостоверений на право охоты;

взаимодействие с республиканскими органами государственного управления по вопросам развития туристической деятельности, связанной с охотой;

организацию работы по воспроизводству, охране и рациональному использованию диких животных, относящихся к объектам охоты, сохранению и восстановлению среды их обитания;

государственный контроль за ведением охотничьего хозяйства;

международное сотрудничество в сфере охотничьего хозяйства;

иные функции в области ведения охотничьего хозяйства в соответствии с законодательством;

1.2. Министерство сельского хозяйства и продовольствия проводит единую государственную, в том числе научно-техническую, политику в сфере рыбохозяйственной деятельности* и осуществляет:

государственное управление рыбохозяйственной деятельностью;

подготовку проектов нормативных правовых актов о регулировании рыбохозяйственной деятельности;

координацию рыбохозяйственной деятельности республиканских органов государственного управления, иных организаций и индивидуальных предпринимателей;

организацию работы по воспроизводству рыбы и водных беспозвоночных, сохранению и восстановлению среды их обитания;

обеспечение повышения продуктивности рыболовных угодий, включая организацию проведения селекционно-племенной работы, рыбоводно-мелиоративных мероприятий, работ по акклиматизации рыбы и водных беспозвоночных, зарыблению рыболовных угодий;

учет рыболовных угодий или их участков, используемых для ведения рыболовного хозяйства;

лицензирование ведения рыболовного хозяйства, в том числе выдачу по согласованию с Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь специальных разрешений (лицензий) на указанный вид деятельности;

согласование проектов решений местных Советов депутатов о предоставлении в аренду рыболовных угодий, а также договоров аренды этих угодий;

организацию ихтиологических наблюдений в рыболовных угодьях, сбор и анализ информации, полученной в результате таких наблюдений;

_____________________

* Рыбохозяйственная деятельность – вид экономической деятельности, включающей рыбоводство (разведение и выращивание рыбы в искусственных водоемах) и ведение рыболовного хозяйства.

организацию и проведение учета рыбных ресурсов, участие в ведении государственного кадастра и мониторинга животного мира;

государственный контроль за рыбохозяйственной деятельностью;

международное сотрудничество в сфере рыбохозяйственной деятельности;

иные функции в области рыбохозяйственной деятельности в соответствии с законодательством;

1.3. юридические лица, осуществляющие ведение охотничьего хозяйства и (или) рыбохозяйственную деятельность, представляют государственную статистическую отчетность по формам и в порядке, которые утверждаются Министерством статистики и анализа;

1.4. размер возмещения вреда, причиненного окружающей среде физическими и юридическими лицами в результате незаконного изъятия или уничтожения диких животных и вредного воздействия на среду их обитания, определяется по таксам согласно приложению к настоящему Указу.

При незаконном изъятии или уничтожении:

диких животных, их частей и (или) дериватов, подпадающих под действие Конвенции о международной торговле видами дикой фауны и флоры, находящимися под угрозой исчезновения, подписанной в

г.Вашингтоне 3 марта 1973 года (далее – образец СИТЕС), вред возмещается на основании такс согласно приложению, исчисленных в двойном размере по каждому изъятому или уничтоженному дикому животному;

диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, вред возмещается на основании такс согласно приложению, исчисленных в тройном размере по каждому изъятому или уничтоженному дикому животному;

диких животных, относящихся одновременно к видам, включенным в Красную книгу Республики Беларусь, и являющихся образцами СИТЕС, вред возмещается на основании такс согласно приложению, исчисленных в тройном размере по каждому изъятому или уничтоженному дикому животному;

диких животных, обитающих в угодьях, в которых запрещено их изъятие или уничтожение, либо рыбы в сроки, когда ее изъятие или уничтожение запрещено, вред возмещается на основании такс согласно приложению, исчисленных в тройном размере по каждому изъятому или уничтоженному дикому животному либо виду рыбы;

диких животных либо рыбы орудиями, принципы работы которых основаны на использовании электромагнитного поля, ультразвука, или путем взрыва вред возмещается на основании такс согласно приложению, исчисленных в пятикратном размере по каждому изъятому или уничтоженному дикому животному либо виду рыбы;

беременных самок млекопитающих вред возмещается на основании такс согласно приложению по каждому изъятому или уничтоженному дикому животному и его эмбриону;

яиц птиц, яиц, личинок и куколок муравьев вред возмещается на основании такс согласно приложению по каждой птице и муравью, яйца, личинки и куколки которых изъяты или уничтожены.

При разрушении жилищ диких животных вред возмещается на основании такс согласно приложению по каждому дикому животному, обитающему в этих жилищах.

2. Утвердить прилагаемые:

Правила ведения охотничьего хозяйства и охоты;

Правила ведения рыболовного хозяйства и рыболовства;

Государственную программу развития охотничьего хозяйства на 2006 – 2015 годы*.

3. Внести дополнения и изменения в следующие указы Президента Республики Беларусь:

3.1. дополнить раздел ”Совет Министров Республики Беларусь“ перечня товаров (работ, услуг), цены (тарифы), надбавки (скидки) на которые регулируются Советом Министров Республики Беларусь, республиканскими органами государственного управления, иными государственными организациями, подчиненными Правительству Республики Беларусь, Национальным банком, облисполкомами и Минским горисполкомом, утвержденного Указом Президента Республики Беларусь от 19 мая 1999 г. № 285 ”О некоторых мерах по стабилизации цен (тарифов) в Республике Беларусь“ (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 40, 1/371; 2003 г., № 124, 1/5054), абзацем следующего содержания:

”Охотничьи путевки, разовые разрешения на добычу диких животных, относящихся к объектам охоты, охотничьи путевки к этим разрешениям, охотничьи трофеи“;

3.2. в Указе Президента Республики Беларусь от 27 января 2003 г. № 45 ”Об образовании Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь“ (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 14, 1/4357):

3.2.1. в пункте 3 слова ”284 единицы“ заменить словами ”268 единиц“;

3.2.2. в Положении о Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь, утвержденном названным Указом:

пункт 5 дополнить словами ”, в том числе государственных целевых бюджетных фондов охраны природы и других источников, не запрещенных законодательством“;

* Не рассылается.

подпункт 7.2 пункта 7 изложить в следующей редакции:

”7.2. координация деятельности государственных органов и иных организаций по осуществлению государственного контроля за охраной и использованием диких животных, относящихся к объектам охоты и рыболовства.“;

пункт 8 изложить в следующей редакции:

”8. Государственная инспекция:

8.1. самостоятельно или во взаимодействии с правоохранительными органами, другими государственными органами осуществляет функции по выявлению и пресечению правонарушений в области охраны и использования диких животных, относящихся к объектам охоты и рыболовства, других диких животных, если их изъятие из природной среды производится с нарушением правил охоты и рыболовства, а также древесно-кустарниковой растительности и иных дикорастущих растений, используемых в заготовительных целях;

8.2. самостоятельно или совместно с другими государственными органами, иными организациями осуществляет проверки соблюдения юридическими и физическими лицами, в том числе индивидуальными предпринимателями, требований актов законодательства в области охраны и использования диких животных, относящихся к объектам охоты и рыболовства, а также древесно-кустарниковой растительности и иных дикорастущих растений, используемых в заготовительных целях;

8.3. запрашивает у должностных лиц государственных органов, иных юридических лиц, а также у физических лиц, в том числе индивидуальных предпринимателей, объяснения причин нарушений, выявленных проверками;

8.4. в пределах своей компетенции выдает обязательные для исполнения государственными органами, иными юридическими лицами, а также физическими лицами, в том числе индивидуальными предпринимателями, предписания об устранении в установленные сроки выявленных нарушений;

8.5. в пределах своей компетенции осуществляет производство по делам об административных правонарушениях и предъявляет иски о возмещении вреда, причиненного окружающей среде в результате незаконного изъятия или уничтожения диких животных, а также незаконного повреждения или уничтожения древесно-кустарниковой растительности и иных дикорастущих растений, используемых в заготовительных целях;

8.6. в пределах своей компетенции подготавливает и в установленном порядке вносит проекты нормативных правовых актов по вопросам охраны и использования животного и растительного мира, согласовывает подготовленные другими государственными органами и иными организациями проекты нормативных правовых актов по этим вопросам;

8.7. взаимодействует с лицензирующими органами по вопросам лицензирования ведения охотничьего и рыболовного хозяйства, в том числе согласовывает выдачу специальных разрешений (лицензий) на указанные виды деятельности;

8.8. согласовывает порядок выдачи разрешений на пользование объектами животного и растительного мира в научных и иных целях с изъятием их из природной среды, а также разрешений на регулирование количества отдельных видов диких животных в соответствии с законодательством об охране и использовании животного мира;

8.9. в пределах своей компетенции вносит предложения об ограничении или запрещении отдельных видов пользования объектами животного и растительного мира, согласовывает установление этих ограничений и запретов;

8.10. осуществляет контроль за состоянием рыбозащитных сооружений, проведением на водных объектах, в прибрежных полосах и водоохранных зонах работ, оказывающих воздействие на состояние объектов животного и растительного мира, за возмещением вреда, причиненного объектам животного и растительного мира;

8.11. запрашивает у республиканских органов государственного управления, местных исполнительных и распорядительных органов, иных юридических лиц и индивидуальных предпринимателей и безвозмездно получает от них информацию, необходимую для выполнения задач, возложенных на Государственную инспекцию;

8.12. в установленном порядке привлекает специалистов государственных органов и других организаций к выполнению работ, связанных с осуществлением государственного контроля в области охраны и использования диких животных, относящихся к объектам охоты и рыболовства, а также древесно-кустарниковой растительности и иных дикорастущих растений, используемых в заготовительных целях;

8.13. в пределах своей компетенции осуществляет международное сотрудничество;

8.14. выполняет иные функции, предусмотренные законодательством.“;

подпункт 15.1 пункта 15 дополнить словами ”, а также личный досмотр физических лиц, совершивших правонарушения“;

3.3. в Указе Президента Республики Беларусь от 8 сентября 2003 г. № 384 ”Вопросы Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь“ (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 103, 1/4904):

из пункта 2 абзац четвертый исключить;

абзац пятый этого пункта считать абзацем четвертым;

3.4. для служебного пользования.

4. Совету Министров Республики Беларусь:

4.1. ежегодно, начиная с 2006 года, при формировании проекта республиканского бюджета на очередной год предусматривать выделение средств из республиканского фонда охраны природы:

Министерству лесного хозяйства – на проведение утвержденных в установленном порядке мероприятий (программ) по воспроизводству диких животных, относящихся к объектам охоты, сохранению и восстановлению среды их обитания;

Министерству сельского хозяйства и продовольствия – на проведение утвержденных в установленном порядке мероприятий (программ) по воспроизводству диких животных, относящихся к объектам рыболовства, сохранению и восстановлению среды их обитания;

Государственной инспекции охраны животного и растительного мира при Президенте Республики Беларусь – на укрепление ее материально-технической базы и на финансирование мероприятий по осуществлению государственного контроля за охраной и использованием диких животных, относящихся к объектам охоты и рыболовства, а также древесно-кустарниковой растительности и иных дикорастущих растений, используемых в заготовительных целях;

4.2. довести Государственную программу развития охотничьего хозяйства на 2006 – 2015 годы до исполнителей и заинтересованных;

4.3. в шестимесячный срок принять меры по приведению нормативных правовых актов в соответствие с настоящим Указом и иные меры по его выполнению.

5. Министерству лесного хозяйства с привлечением при необходимости специалистов других организаций до 1 июля 2006 г. провести проверки (ревизии) арендаторов охотничьих угодий.

6. Контроль за выполнением настоящего Указа возложить на Комитет государственного контроля.

7. Настоящий Указ вступает в силу с 1 января 2006 г., за исключением абзаца второго пункта 2, вступающего в силу с 15 января 2006 г., пунктов 4, 6 и данного пункта, вступающих в силу со дня официального опубликования Указа.

Президент

Республики Беларусь А.Лукашенко


torgovla

Незаконная торговля

По информации Секретариата СИТЕС, незаконная торговля видами животных, находящимися под угрозой уничтожения, является прибыльным бизнесом. Согласно официальной статистике, объём мирового незаконного торгового оборота редкими видами животных, находящимися под угрозой исчезновения, составляет более 6 млрд. долларов в год. Криминальная торговля животными находится по прибылям на третьем месте после торговли наркотиками и оружием, причём с каждым годом количество редких птиц и животных, перевозимых контрабандно через границу, неуклонно растёт.


ukazPRB

Положение о порядке распределения лесов на группы и категории защитности

 Top

УТВЕРЖДЕНО

Указ Президента
Республики Беларусь

07.07.2008 № 364

ПОЛОЖЕНИЕ
о порядке распределения лесов на группы и категории защитности, перевода лесов из одной группы или категории защитности в другую, а также выделения особо защитных участков леса

ГЛАВА 1
ОБЩИЕ ПОЛОЖЕНИЯ

1. Настоящим Положением определяется порядок распределения лесов на группы и категории защитности, перевода лесов из одной группы или категории защитности в другую, а также выделения особо защитных участков леса в лесном фонде.

2. В настоящем Положении применяются следующие основные понятия и их определения:

группа лесов – часть лесного фонда, выделяемая в соответствии с его экономическим, экологическим и социальным значением, местонахождением и выполняемыми этими лесами функциями;

категория защитности лесов – часть лесного фонда, выделяемая в лесах первой группы в соответствии с экономическим, экологическим, научным, историко-культурным и социальным значением лесного фонда, его местонахождением и выполняемыми этими лесами функциями, а также установленным режимом лесопользования;

особо защитный участок леса – участок лесного фонда, выделяемый по определенным условиям в лесах первой или второй группы и имеющий более строгий режим лесопользования, чем режим лесопользования других участков лесного фонда, расположенных соответственно в лесах первой или второй группы;

таксационный выдел – однородный по таксационной характеристике и хозяйственному значению участок лесного фонда, имеющий границы, площадь и выделяемый в процессе инвентаризации леса при лесоустройстве;

таксационная характеристика – комплекс таксационных показателей насаждений, характеризующих его структуру, состояние, биологическую устойчивость, экологическую, рекреационную и хозяйственную ценность;

участок леса – часть лесного фонда, состоящая из одного и (или) более таксационных выделов и отнесенная к одной категории защитности.

ГЛАВА 2
РАСПРЕДЕЛЕНИЕ ЛЕСОВ НА ГРУППЫ И КАТЕГОРИИ ЗАЩИТНОСТИ, ПЕРЕВОД ЛЕСОВ ИЗ ОДНОЙ ГРУППЫ ИЛИ КАТЕГОРИИ ЗАЩИТНОСТИ В ДРУГУЮ

3. В соответствии с экономическим, экологическим и социальным значением лесов, их местонахождением и выполняемыми ими функциями производится их деление на первую и вторую группы, а также разграничение лесов первой группы по категориям защитности согласно приложению 1.

К первой группе лесов относятся:

леса, имеющие особое экологическое значение, расположенные на особо охраняемых природных территориях, которые распределяются на категории защитности: леса заповедников, леса национальных парков, леса заказников республиканского значения, леса памятников природы республиканского значения;

леса особо ценных участков лесного фонда, имеющие генетическое, научное и историко-культурное значение, которые относятся к категории защитности – леса генетических резерватов, научного и историко-культурного значения;

леса, выполняющие водоохранные функции (запретные полосы лесов и леса в границах водоохранных зон по берегам рек, озер, водохранилищ и других водных объектов), которые относятся к категории защитности – запретные полосы лесов по берегам рек, озер, водохранилищ и других водных объектов;

леса, выполняющие защитные функции (противоэрозионные леса, защитные полосы лесов вдоль железных дорог и республиканских автомобильных дорог), которые распределяются на категории защитности: противоэрозионные леса, защитные полосы лесов вдоль железнодорожных линий шириной до 500 метров в каждую сторону от оси крайнего железнодорожного пути, защитные полосы лесов вдоль республиканских автомобильных дорог шириной до 250 метров в обе стороны от оси дороги;

леса, выполняющие санитарно-гигиенические и оздоровительные функции (городские леса, леса зеленых зон вокруг городов, других населенных пунктов и промышленных предприятий, леса зон и округов санитарной охраны источников водоснабжения и курортов), которые распределяются на категории защитности: городские леса, леса лесопарковых частей зеленых зон вокруг городов и других населенных пунктов, леса лесохозяйственных частей зеленых зон вокруг городов и других населенных пунктов, леса первого и второго поясов зон санитарной охраны источников водоснабжения, леса первой и второй зон округов санитарной охраны курортов, леса третьей зоны округов санитарной охраны курортов.

Ко второй группе лесов относятся леса, которые не вошли в первую группу (эксплуатационные леса).

4. Категория защитности леса, к которой отнесены участки леса, должна соответствовать выполняемым лесами функциям и установленному режиму лесопользования.

5. В случае, если площадь лесов генетических резерватов, научного и историко-культурного значения или площадь противоэрозионных лесов на территории лесного фонда, переданного юридическому лицу для ведения лесного хозяйства, составляет менее одной тысячи гектаров, такие леса не относятся к категории защитности, а выделяются как особо защитные участки леса в составе соответствующей категории защитности.

6. При распределении лесов на группы и категории защитности, переводе лесов из одной группы или категории защитности в другую одновременно определяются границы участков лесного фонда по каждой группе лесов и категории защитности.

Границы участков лесного фонда по каждой группе и категории защитности совмещаются по возможности с естественными контурами, квартальными просеками, линиями связи, электропередачи, границами таксационных выделов или другими четко обозначенными на местности разграничительными линиями. При совмещении границ не допускается их отклонение более 10 процентов от ширины защитных полос лесов, составляющей до 500 метров в каждую сторону от оси крайнего железнодорожного пути – для железнодорожных линий и составляющей до 250 метров в обе стороны автомобильных дорог от оси дороги – для республиканских автомобильных дорог.

7. Участок лесного фонда, выполняющий одновременно несколько функций, позволяющих отнести его к двум и более категориям защитности, относится к той категории, для которой установлен более строгий режим лесопользования и порядковый номер которой является наименьшим из указанных в приложении 1 к настоящему Положению.

8. Перевод лесов из одной группы или категории защитности в другую осуществляется при:

объявлении особо охраняемых природных территорий, в границах которых изменены выполняемые лесами функции;

преобразовании особо охраняемых природных территорий, в границах которых были выделены соответствующие группы и категории защитности лесов;

прекращении функционирования особо охраняемых природных территорий, в границах которых были выделены соответствующие группы и категории защитности лесов;

изменении выполняемых лесами функций.

9. Решение о распределении лесов на группы и категории защитности принимается Советом Министров Республики Беларусь не реже одного раза в пять лет.

ГЛАВА 3
ПОРЯДОК РАСПРЕДЕЛЕНИЯ ЛЕСОВ НА ГРУППЫ И КАТЕГОРИИ ЗАЩИТНОСТИ, ПЕРЕВОДА ЛЕСОВ ИЗ ОДНОЙ ГРУППЫ В ДРУГУЮ

10. Распределение лесов на группы и категории защитности, перевод их из одной группы в другую осуществляются Советом Министров Республики Беларусь в порядке, установленном настоящим Положением и иными законодательными актами.

11. При объявлении (преобразовании) заповедников и национальных парков, а также заказников и памятников природы республиканского значения Президентом Республики Беларусь проект решения Совета Министров Республики Беларусь о распределении лесов, расположенных в границах этих особо охраняемых природных территорий, на группы и категории защитности, переводе лесов из одной группы в другую подготавливает Министерство природных ресурсов и охраны окружающей среды и в установленном порядке вносит его в Совет Министров Республики Беларусь на основании решения Президента Республики Беларусь об объявлении (преобразовании) заповедников, национальных парков, заказников и памятников природы республиканского значения.

При объявлении (преобразовании) заповедников, национальных парков, заказников и памятников природы республиканского значения Советом Министров Республики Беларусь одновременно с решением об их объявлении (преобразовании) Правительством Республики Беларусь принимается решение о распределении лесов, расположенных на территории этих заповедников, национальных парков, заказников и памятников природы республиканского значения, на группы и категории защитности и (или) переводе лесов из одной группы в другую.

12. При прекращении в установленном законодательством порядке функционирования заповедников, национальных парков, заказников и памятников природы республиканского значения Советом Министров Республики Беларусь принимается решение о переводе лесов, располагавшихся в границах этих особо охраняемых природных территорий, в другие категории защитности или из первой группы лесов во вторую.

В этом случае проект решения Совета Министров Республики Беларусь о переводе лесов, расположенных на территории заповедников, национальных парков, заказников и памятников природы республиканского значения, в другие категории защитности или из первой группы лесов во вторую подготавливается Министерством природных ресурсов и охраны окружающей среды.

13. Для отнесения лесов к группе, категории защитности и перевода лесов из одной группы в другую в случаях, не указанных в пунктах 11 и 12 настоящего Положения, заинтересованными государственными органами, государственными организациями и иными организациями (далее – заинтересованные лица) подается заявление с приложением документов, указанных в частях третьей и четвертой пункта 14 настоящего Положения:

Национальной академией наук Беларуси – об отнесении лесов к категории защитности леса – генетических резерватов, научного и историко-культурного значения (в части лесов, имеющих научное значение) и переводе их из лесов второй группы в первую;

Министерством культуры – об отнесении лесов к категории защитности – леса генетических резерватов, научного и историко-культурного значения (в части лесов, имеющих историко-культурное значение) и переводе их из лесов второй группы в первую;

областными (Минским городским) исполнительными комитетами в отношении лесов, находящихся на территории соответствующей области (г. Минска), – об отнесении лесов к категориям защитности – городские леса, леса лесопарковых частей зеленых зон вокруг городов и других населенных пунктов, леса лесохозяйственных частей зеленых зон вокруг городов и других населенных пунктов, леса первого и второго поясов зон санитарной охраны источников водоснабжения и переводе их из лесов второй группы в первую;

Белорусской железной дорогой – об отнесении лесов к категории защитности – защитные полосы лесов вдоль железнодорожных линий шириной до 500 метров в каждую сторону от оси крайнего железнодорожного пути (по железнодорожным путям, находящимся в хозяйственном ведении Белорусской железной дороги) и переводе их из лесов второй группы в первую;

районными исполнительными комитетами в отношении лесов, находящихся на территории соответствующего района, – об отнесении лесов к категории защитности – защитные полосы лесов вдоль железнодорожных линий шириной до 500 метров в каждую сторону от оси крайнего железнодорожного пути (по железнодорожным путям, не находящимся в хозяйственном ведении Белорусской железной дороги) и переводе их из лесов второй группы в первую;

Министерством транспорта и коммуникаций – об отнесении лесов к категории защитности – защитные полосы лесов вдоль республиканских автомобильных дорог шириной до 250 метров в обе стороны от оси дороги и переводе их из лесов второй группы в первую;

республиканскими органами государственного управления, местными исполнительными и распорядительными органами, общественными объединениями и иными собственниками (владельцами) санаторно-курортных и оздоровительных организаций – об отнесении лесов к категориям защитности леса первой и второй зон округов санитарной охраны курортов, леса третьей зоны округов санитарной охраны курортов и переводе их из лесов второй группы в первую.

14. Указанные в пункте 13 настоящего Положения заинтересованные лица направляют заявление и прилагаемые к нему материалы на рассмотрение в соответствующий территориальный орган Министерства лесного хозяйства.

В заявлении указывается цель отнесения лесов к группе, категории защитности и (или) перевода лесов из одной группы в другую.

К заявлению прилагаются следующие материалы:

эколого-экономическое обоснование необходимости отнесения лесов к группе, категории защитности и (или) перевода лесов из одной группы в другую;

заключение юридического лица, ведущего лесное хозяйство, о необходимости отнесения лесов к группе, категории защитности и (или) перевода лесов из одной группы лесов в другую в лесном фонде, переданном ему для ведения лесного хозяйства;

решение районного исполнительного комитета в отношении лесов, находящихся на территории района, о согласии с отнесением лесов к группе, категории защитности и (или) переводе лесов из одной группы лесов в другую, за исключением случаев, когда заявление направляется самим районным исполнительным комитетом;

карта-схема или ее часть с обозначенными границами существующего и проектируемого деления лесов на группы и категории защитности;

перечень участков леса, намечаемых к отнесению к группе и категории защитности, согласно приложению 2;

характеристика участков леса, переводимых из одной группы в другую, согласно приложению 3;

ведомость расчетной лесосеки по рубкам главного пользования в лесном фонде согласно приложению 4.

При отнесении лесов к лесам лесопарковых частей зеленых зон вокруг городов и других населенных пунктов и лесам лесохозяйственных частей зеленых зон вокруг городов и других населенных пунктов к заявлению дополнительно прилагается справка о площади лесов указанных категорий защитности согласно приложению 5.

15. Территориальный орган Министерства лесного хозяйства в десятидневный срок рассматривает заявление с прилагаемыми к нему материалами и при отсутствии оснований для отказа в отнесении лесов к группе, категории защитности и (или) переводе лесов из одной группы в другую направляет данное заявление на согласование в соответствующий территориальный орган Министерства природных ресурсов и охраны окружающей среды. Территориальный орган Министерства природных ресурсов и охраны окружающей среды в десятидневный срок согласовывает представленное заявление или принимает решение об отказе в согласовании с указанием оснований для отказа и направляет его в территориальный орган Министерства лесного хозяйства.

При принятии решения об отказе в отнесении лесов к группе, категории защитности и (или) переводе лесов из одной группы в другую либо получении такого решения из территориального органа Министерства природных ресурсов и охраны окружающей среды территориальный орган Министерства лесного хозяйства в пятидневный срок после принятия (получения) такого решения письменно сообщает об этом заинтересованным лицам с указанием оснований для отказа.

Решение об отказе в отнесении лесов к группе, категории защитности и (или) переводе лесов из одной группы в другую может быть принято по следующим основаниям:

испрашиваемая категория защитности леса не соответствует выполняемым лесами функциям;

в лесах в связи с испрашиваемой категорией защитности уменьшается размер лесосечного фонда на 20 и более процентов.

Решение об отказе в отнесении лесов к группе, категории защитности и (или) переводе лесов из одной группы в другую может быть обжаловано в Министерство лесного хозяйства или в суд.

16. Согласованное с соответствующим территориальным органом Министерства природных ресурсов и охраны окружающей среды заявление об отнесении лесов к группе, категории защитности и (или) переводе лесов из одной группы в другую с прилагаемыми к нему материалами, указанными в частях третьей и четвертой пункта 14 настоящего Положения, территориальный орган Министерства лесного хозяйства направляет в Министерство лесного хозяйства, которое в месячный срок рассматривает его и вносит в установленном порядке в Совет Министров Республики Беларусь проект решения о распределении лесов на группы и категории защитности и (или) переводе лесов из одной группы в другую.

17. Отнесение лесов к группе, категории защитности и (или) перевод лесов из одной группы в другую в случаях, не указанных в пунктах 11–13 настоящего Положения, осуществляется на основании предложений Министерства лесного хозяйства. При этом Министерство лесного хозяйства также вправе вносить предложения об отнесении лесов к группе, категории защитности и (или) переводе лесов из одной группы в другую в случаях, определенных в пункте 13 настоящего Положения.

Для внесения Министерством лесного хозяйства предложений согласно части первой настоящего пункта соответствующие территориальные органы Министерства лесного хозяйства подготавливают необходимые материалы, указанные в частях третьей и четвертой пункта 14 настоящего Положения, и направляют заявление об отнесении лесов к группе, категории защитности и (или) переводе лесов из одной группы в другую в Министерство лесного хозяйства в порядке, установленном пунктами 15 и 16 настоящего Положения.

ГЛАВА 4
ПОРЯДОК ПЕРЕВОДА ЛЕСОВ ИЗ ОДНОЙ КАТЕГОРИИ ЗАЩИТНОСТИ В ДРУГУЮ

18. Перевод лесов из одной категории защитности в другую осуществляется на основании решений областных (Минского городского) исполнительных комитетов, за исключением случаев, указанных в пунктах 11 и 12 настоящего Положения.

19. Заявление о переводе лесов из одной категории защитности в другую подается заинтересованными лицами, указанными в пункте 13 настоящего Положения, по соответствующим категориям защитности лесов в соответствующий территориальный орган Министерства лесного хозяйства.

В заявлении указывается цель перевода лесов из одной категории защитности в другую.

К заявлению прилагаются следующие материалы:

эколого-экономическое обоснование необходимости перевода лесов из одной категории защитности в другую;

заключение юридического лица, ведущего лесное хозяйство, о необходимости перевода лесов из одной категории защитности в другую в лесном фонде, переданном ему для ведения лесного хозяйства;

решение районного исполнительного комитета в отношении лесов, находящихся на территории района, о согласии с переводом лесов из одной категории защитности в другую, за исключением случаев, когда заявление вносится самим районным исполнительным комитетом;

карта-схема или ее часть с обозначенными границами существующего и проектируемого деления лесов по категориям защитности;

перечень участков леса, намечаемых к отнесению к категории защитности, в соответствии с приложением 2 к настоящему Положению;

характеристика участков леса, переводимых из одной категории защитности в другую, в соответствии с приложением 3 к настоящему Положению;

ведомость расчетной лесосеки по рубкам главного пользования в лесном фонде в соответствии с приложением 4 к настоящему Положению.

При отнесении лесов к лесам лесопарковых частей зеленых зон вокруг городов и других населенных пунктов и лесам лесохозяйственных частей зеленых зон вокруг городов и других населенных пунктов к заявлению дополнительно прилагается справка о площади лесов указанных категорий защитности в соответствии с приложением 5 к настоящему Положению.

20. Территориальный орган Министерства лесного хозяйства в десятидневный срок рассматривает заявление с прилагаемыми к нему материалами и при отсутствии оснований для отказа в переводе лесов из одной категории защитности в другую направляет его на согласование в соответствующий территориальный орган Министерства природных ресурсов и охраны окружающей среды. Территориальный орган Министерства природных ресурсов и охраны окружающей среды в десятидневный срок согласовывает представленное заявление или принимает решение об отказе в согласовании с указанием оснований для отказа и направляет его в территориальный орган Министерства лесного хозяйства.

При принятии решения об отказе в переводе лесов из одной категории защитности в другую либо получении такого решения из территориального органа Министерства природных ресурсов и охраны окружающей среды территориальный орган Министерства лесного хозяйства в пятидневный срок после принятия (получения) такого решения письменно сообщает об этом заинтересованным лицам с указанием оснований для отказа.

Решение об отказе в переводе лесов из одной категории защитности в другую может быть принято по основаниям для отказа в отнесении лесов к категориям защитности, установленным в части третьей пункта 15 настоящего Положения.

Решение об отказе в переводе лесов из одной категории защитности в другую может быть обжаловано в Министерство лесного хозяйства или в суд.

21. Согласованные с соответствующим территориальным органом Министерства природных ресурсов и охраны окружающей среды материалы территориальный орган Министерства лесного хозяйства направляет в областной (Минский городской) исполнительный комитет, который в течение семи рабочих дней принимает решение о переводе лесов из одной категории защитности в другую.

22. Территориальный орган Министерства лесного хозяйства вправе инициировать перевод лесов из одной категории защитности в другую. В этом случае все необходимые материалы, указанные в частях третьей и четвертой пункта 19 настоящего Положения, подготавливает территориальный орган Министерства лесного хозяйства и направляет их на согласование в соответствующий территориальный орган Министерства природных ресурсов и охраны окружающей среды. Согласованные материалы территориальный орган Министерства лесного хозяйства направляет в областной (Минский городской) исполнительный комитет, который в течение семи рабочих дней принимает решение о переводе лесов из одной категории защитности в другую.

23. При изъятии земельных участков из земель лесного фонда и предоставлении их во временное пользование для целей, не связанных с ведением лесного хозяйства, с условием возврата по миновании надобности в них юридическим лицам, ведущим лесное хозяйство, возвращаемые участки леса относятся к той группе и категории защитности лесов, к которой они относились до их изъятия, при этом принятия отдельного решения в этом случае не требуется.

ГЛАВА 5
ВЫДЕЛЕНИЕ ОСОБО ЗАЩИТНЫХ УЧАСТКОВ ЛЕСА

24. К особо защитным участкам леса относятся участки леса с наличием редких и находящихся под угрозой исчезновения видов диких животных, дикорастущих растений, реликтовых и интродуцированных пород, участки леса вокруг глухариных токов, полосы леса вокруг санаториев, домов отдыха, пансионатов, лагерей отдыха, туристических баз и других лечебных, санаторно-курортных, оздоровительных организаций, полосы леса вокруг населенных пунктов и территорий садоводческих товариществ, памятники природы местного значения, прибрежные полосы леса, участки леса, расположенные на особо охраняемых частях заказников, участки леса в оврагах и (или) балках, а также примыкающие к ним, участки леса в рекультивированных карьерах, а также примыкающие к ним, участки леса на крутых склонах, участки леса на легко размываемых и развеваемых землях (песках, торфяниках), полосы леса, примыкающие к железнодорожным линиям и республиканским автомобильным дорогам, участки леса в поймах рек, участки леса, имеющие специальное назначение (эталонные насаждения, плюсовые насаждения, постоянные лесосеменные участки, участки мониторинга лесов, постоянные пробные площади, участки насаждений медоносов (липы), участки леса генетических резерватов, научного и историко-культурного значения, участки леса в противоэрозионных лесах, участки леса в болотных лесах.

25. Выделение особо защитных участков леса осуществляется на лесных землях лесного фонда в соответствии с условиями их выделения согласно приложению 6.

26. При необходимости могут выделяться иные виды особо защитных участков леса на основании материалов лесоустройства или специальных научных исследований, а также исходя из выполняемых лесами функций, местоположений лесов и эколого-экономического обоснования в порядке, установленном настоящей главой.

27. Особо защитные участки леса не выделяются, за исключением случаев, указанных в пункте 5 настоящего Положения, в категориях защитности лесов, таких как леса заповедников, леса национальных парков, леса памятников природы республиканского значения, леса генетических резерватов, научного и историко-культурного значения, городские леса, леса лесопарковых частей зеленых зон вокруг городов и других населенных пунктов, леса первого и второго поясов зон санитарной охраны источников водоснабжения, леса первой и второй зон округов санитарной охраны курортов, противоэрозионные леса.

28. Решение о выделении особо защитных участков леса принимается областным (Минским городским) исполнительным комитетом на основании заявления о выделении особо защитных участков леса, подаваемого территориальным органом Министерства лесного хозяйства и согласованного с соответствующим территориальным органом Министерства природных ресурсов и охраны окружающей среды.

К заявлению о выделении особо защитных участков леса прилагаются следующие материалы:

эколого-экономическое обоснование необходимости выделения особо защитных участков;

перечень участков леса, намечаемых к выделению, в соответствии с приложением 2 к настоящему Положению;

иные документы, подтверждающие необходимость выделения особо защитных участков леса, в случае, предусмотренном пунктом 24 настоящего Положения.

29. Областной (Минский городской) исполнительный комитет в месячный срок рассматривает заявление и прилагаемые к нему материалы и принимает решение о выделении особо защитных участков леса.

30. При принятии решения об отказе в выделении особо защитных участков леса областной (Минский городской) исполнительный комитет в пятидневный срок после принятия такого решения письменно сообщает об этом территориальному органу Министерства лесного хозяйства, направившему материалы, с указанием оснований для отказа. Основанием для отказа в выделении особо защитных участков леса является несоответствие их выполняемым лесами функций.

31. Решение областного (Минского городского) исполнительного комитета о прекращении функционирования особо защитных участков леса принимается по заявлению территориального органа Министерства лесного хозяйства, согласованному с соответствующим территориальным органом Министерства природных ресурсов и охраны окружающей среды, в случаях:

перевода земель лесного фонда в другие категории земель либо изъятия и предоставления земельных участков, на которых расположены особо защитные участки леса;

перевода лесных земель в нелесные;

окончания сроков действия выполняемых данными участками леса функций.

Приложение 1

к Положению о порядке
распределения лесов на группы
и категории защитности, перевода
лесов из одной группы или категории
защитности в другую, а также
выделения особо защитных
участков леса

Категории защитности лесов первой группы

1. Леса заповедников.

2. Леса национальных парков.

3. Леса памятников природы республиканского значения.

4. Леса генетических резерватов, научного и историко-культурного значения.

5. Городские леса.

6. Леса лесопарковых частей зеленых зон вокруг городов и других населенных пунктов.

7. Леса первого и второго поясов зон санитарной охраны источников водоснабжения.

8. Леса первой и второй зон округов санитарной охраны курортов.

9. Противоэрозионные леса.

10. Леса заказников республиканского значения.

11. Защитные полосы лесов вдоль железнодорожных линий шириной до 500 метров в каждую сторону от оси крайнего железнодорожного пути.

12. Защитные полосы лесов вдоль республиканских автомобильных дорог шириной до 250 метров в обе стороны от оси дороги.

13. Леса третьей зоны округов санитарной охраны курортов.

14. Леса лесохозяйственных частей зеленых зон вокруг городов и других населенных пунктов.

15. Запретные полосы лесов по берегам рек, озер, водохранилищ и других водных объектов.

Приложение 2

к Положению о порядке
распределения лесов на группы
и категории защитности, перевода
лесов из одной группы или категории
защитности в другую, а также
выделения особо защитных
участков леса

ПЕРЕЧЕНЬ
участков леса, намечаемых к отнесению к группе и категории защитности (выделению особо защитных участков)______________________________

_____________________________________________________________________________

(наименование группы и категории защитности лесов или особо защитных участков леса)

в лесном фонде _______________________________________________________________

(наименование юридического лица, ведущего лесное хозяйство)

Номер лесного квартала и таксационного выдела* | Общая площадь, га | Площадь, покрытая лесом, га

Лесничество ______________________

_____________________________________________________________________________

Итого

Лесничество _______________________

_____________________________________________________________________________

Итого

Всего по юридическому лицу,

ведущему лесное хозяйство

Руководитель юридического лица, ведущего лесное хозяйство ______________ | _______________________
(подпись) | (инициалы, фамилия)

______________________________

*Номера таксационных выделов приводятся при распределении части лесного квартала на группы и категории защитности.

Приложение 3

к Положению о порядке
распределения лесов на группы
и категории защитности, перевода
лесов из одной группы или категории
защитности в другую, а также
выделения особо защитных
участков леса

Характеристика участков леса, переводимых из _______________________________

(наименование группы и категории защитности лесов)

в ____________________________________________________________________________

(наименование группы и категории защитности лесов)

в лесном фонде ________________________________________________________________

(наименование юридического лица, ведущего лесное хозяйство)

Площадь земель лесного фонда, га |  |  |  |  | Запас насаждений на покрытых лесом землях, тыс. куб. м
общая | покрытые лесом земли | несомк-нувшиеся культуры | непо-крытые лесом земли | нелесные земли | общий | хвойные |  |  | твердолиственные |  |  | мягколиственные
 |  |  |  |  |  | всего | приспе-вающие | спелые и пере-стойные | всего | приспе-вающие | спелые и пере-стойные | всего | приспе-вающие | спелые и пере-стойные

Лесничество _____________________

Первая группа лесов

Вторая группа лесов

_____________________________________________________________________________

Итого

Лесничество _____________________

Первая группа лесов

Вторая группа лесов

Итого

_____________________________________________________________________________

Всего

Руководитель юридического лица, ведущего лесное хозяйство ______________ | _______________________
(подпись) | (инициалы, фамилия)

Приложение 4

к Положению о порядке
распределения лесов на группы
и категории защитности, перевода
лесов из одной группы или категории
защитности в другую, а также
выделения особо защитных
участков леса

Ведомость расчетной лесосеки по рубкам главного пользования в лесном фонде

____________________________________________________________________

(наименование юридического лица, ведущего лесное хозяйство)

Группы пород, преобладающие породы | Расчетная лесосека (запас, тыс. куб. м)
 | существующая |  |  | при перераспределении лесов
 | общий | ликвидный | деловой | общий | ликвидный | деловой
Первая группа лесов
Хвойные |  |  |  |  |  |
в том числе сосна |  |  |  |  |  |
Твердолиственные |  |  |  |  |  |
в том числе дуб |  |  |  |  |  |
Мягколиственные |  |  |  |  |  |
в том числе: |  |  |  |  |  |
береза |  |  |  |  |  |
осина |  |  |  |  |  |
ольха черная |  |  |  |  |  |
Итого |  |  |  |  |  |
Вторая группа лесов
Хвойные |  |  |  |  |  |
в том числе сосна |  |  |  |  |  |
Твердолиственные |  |  |  |  |  |
в том числе дуб |  |  |  |  |  |
Мягколиственные |  |  |  |  |  |
в том числе: |  |  |  |  |  |
береза |  |  |  |  |  |
осина |  |  |  |  |  |
ольха черная |  |  |  |  |  |
Итого |  |  |  |  |  |
Итого по первой и второй группе лесов
Хвойные |  |  |  |  |  |
в том числе сосна |  |  |  |  |  |
Твердолиственные |  |  |  |  |  |
в том числе дуб |  |  |  |  |  |
Мягколиственные |  |  |  |  |  |
в том числе: |  |  |  |  |  |
береза |  |  |  |  |  |
осина |  |  |  |  |  |
ольха черная |  |  |  |  |  |
Всего |  |  |  |  |  |

Руководитель юридического лица, ведущего лесное хозяйство ______________ | _______________________
(подпись) | (инициалы, фамилия)

Приложение 5

к Положению о порядке
распределения лесов на группы
и категории защитности, перевода
лесов из одной группы или категории
защитности в другую, а также
выделения особо защитных
участков леса

Справка о площади лесов лесопарковой и лесохозяйственной частей зеленых зон вокруг городов и других населенных пунктов в лесном фонде

________________________________________________________________

________________________________________________________________

(наименование юридического лица, ведущего лесное хозяйство)

Наименование населенного пункта | Численность населения, тыс. человек |  | Площадь, га
 |  |  | существующей зеленой зоны |  | расчетная |  | планируемая к отнесению к зеленой зоне
 | сущест- вующая | перспек- тивная | общая | в том числе лесо- парковая часть | общая | в том числе лесо- парковая часть | общая | в том числе лесо- парковая часть
Леса лесопарковых частей зеленых зон вокруг городов и других населенных пунктов
Итого |  |  |  |  |  |  |  |
Леса лесохозяйственных частей зеленых зон вокруг городов и других населенных пунктов
Итого |  |  |  |  |  |  |  |
Всего |  |  |  |  |  |  |  |

Руководитель юридического лица, ведущего лесное хозяйство ______________ | _______________________
(подпись) | (инициалы, фамилия)

Приложение 6

к Положению о порядке
распределения лесов на группы
и категории защитности, перевода
лесов из одной группы или категории
защитности в другую, а также
выделения особо защитных
участков леса

Условия выделения особо защитных участков леса

Наименование особо защитных участков леса | Условия выделения особо защитных участков леса
Участки леса с наличием редких и находящихся под угрозой исчезновения диких животных и дикорастущих растений | устанавливаются на основании специальных научных исследований
Участки леса с наличием реликтовых и интродуцированных пород | »
Участки леса вокруг глухариных токов | в радиусе 300 метров от внешней границы глухариных токов
Полосы леса вокруг санаториев, домов отдыха, пансионатов, лагерей отдыха, туристических баз и других лечебных, санаторно-курортных, оздоровительных организаций | шириной 500 метров от границ указанных организаций
Полосы леса вокруг населенных пунктов и территорий садоводческих товариществ | шириной 300 метров от границ населенных пунктов и территорий садоводческих товариществ
Памятники природы местного значения | на основании решений областных исполнительных комитетов
Прибрежные полосы леса | шириной 300 метров по берегам водоемов, средних и больших рек и 100 метров по берегам остальных водоемов и малых рек и соответственно радиусом 300 метров и 100 метров у истоков рек
Особо охраняемые части заказников | в соответствии с положением о заказнике
Участки леса в оврагах и (или) балках, а также примыкающие к ним | участки леса, произрастающего в овраге и (или) балке, и полоса леса, примыкающая к бровке оврага и (или) балки шириной 100 метров
Участки леса в рекультивированных карьерах, а также примыкающие к ним | участки леса, произрастающего в рекультивированных карьерах, и полоса леса, примыкающая к ним по периметру шириной 100 метров
Участки леса на крутых склонах | участки леса, произрастающего на склонах крутизной 25° и более
Участки леса на легко размываемых и развеваемых землях (песках, торфяниках) | участки леса, произрастающего на легко размываемых и развеваемых землях (песках, осушенных торфяниках), и полоса леса шириной 100 метров по периметру таких земельных участков
Полосы леса, примыкающие к железнодорожным линиям и республиканским автомобильным дорогам | полосы леса шириной 100 метров по опушкам участков леса, примыкающих к железнодорожным линиям и автомобильным дорогам по обе стороны от дороги. Выделяются в пределах защитных полос лесов вдоль железнодорожных линий и республиканских автомобильных дорог
Участки леса в поймах рек | выделяются в поймах рек по материалам лесоустройства
Участки леса, имеющие специальное назначение: | выделяются по материалам лесоустройства
эталонные насаждения |
плюсовые насаждения |
постоянные лесосеменные участки |
участки мониторинга лесов |
постоянные пробные площади |
участки насаждений-медоносов (липы) |
Участки леса генетических резерватов, научного и историко-культурного значения | площадь лесов генетических резерватов, научного и историко-культурного значения на территории лесного фонда, переданного юридическому лицу для ведения лесного хозяйства, составляет менее одной тысячи гектаров
Участки леса в противоэрозионных лесах | площадь участков леса в противоэрозионных лесах на территории лесного фонда, переданного юридическому лицу для ведения лесного хозяйства, составляет менее одной тысячи гектаров
Участки леса в болотных лесах | участки леса на болотах верхового типа (сфагновых и осоково-сфагновых типов леса)


UNEP

Программа ООН по окружающей среде (ЮНЕП)

 Top

ЮНЕП – Программа ООН по окружающей среде – была создана 15 декабря 1972 г. Штаб-квартира ЮНЕП находится в Найроби (Кения). Руководящий орган ЮНЕП – Совет управляющих. Был создан также Секретариат и Совет по координации деятельности в области окружающей среды. Два последних органа возглавляются директором-исполнителем, который избирается по представлению Генерального секретаря ООН Генеральной Ассамблей.

Управляющий Совет ЮНЕП состоит из 58 государств, выбираемых на трехгодичный срок. Места в Совете распределяются по географическому признаку. Роль Управляющего Совета состоит в определении основных направлений работы для различных экологических программ ООН и распространении идей сотрудничества по поводу вопросов окружающей среды среди государств, входящих в ООН. Секретариат ЮНЕП состоит из 890 сотрудников, примерно 500 из которых приезжают по контракту из других стран. Секретариат курирует имплементацию различной политики и программ ЮНЕП. Также Секретариат занимается распределением бюджета, размер которого достигает почти 105 миллионов американских долларов и фактически полностью состоит из взносов входящих в ЮНЕП государств.

В первые же годы деятельности Программы перед ней было поставлено огромное число вопросов, связанных с проблемами окружающей среды, требующих своего решения. Однако приоритет получили такие проблемы, как 1) населенные пункты и здоровье человека; 2) охрана земель, вод и предотвращение опустынивания; 3) океаны; 4) энергия; 5) стихийные бедствия; 6) образование, оказание помощи, информация. Что касается последнего пункта, то здесь, в частности, имеется в виду создание новой отрасли права, которая была названа правом окружающей среды и по рекомендации ЮНЕП была затем включена в учебные программы многих университетов мира.

В рамках проблемы "Энергия" исследуются: воздействие производства и потребления энергии на окружающую среду; использование различных видов энергии (солнца, ветра, биогазовой и пр.).

Особенно много за эти годы сделано ЮНЕП по охране окружающей среды Мирового океана. Под эгидой ЮНЕП заключены многочисленные международные соглашения по защите окружающей среды в ряде регионов: Брюссельская Конвенция 1976 г. (Средиземное море); Кувейтская Конвенция 1978 г. (Персидский и Оманский заливы); Хельсинская Конвенция 1992 г. (Балтийское море); Бухарестская Конвенция 1992 г. (Черное море) и другие.


UNESKO

Организация Объединенных Наций по вопросам образования, науки

и культуры (ЮНЕСКО)

 Top

Организация Объединенных Наций по вопросам образования, науки и культуры (ЮНЕСКО) была основана в 1945 г., сегодня она насчитывает 191 государство-член. Ее руководящие органы – Генеральная конференция и Исполнительный совет, которые собираются регулярно для обеспечения эффективной деятельности ЮНЕСКО, определения приоритетов и целей, стоящих перед сотрудниками секретариата, возглавляемого Генеральным директором ЮНЕСКО.


UNIDO

Организация Объединенных Наций по промышленному развитию (ЮНИДО)

 Top

Организация Объединенных Наций по промышленному развитию (ЮНИДО) является специализированным учреждением Организации Объединенных Наций, усилия которого сосредоточены на борьбе с нищетой путем повышения производительности. ЮНИДО оказывает помощь развивающимся странам и странам с переходной экономикой. Организация мобилизует знания, опыт, информацию и технологии и тем самым содействует производительной занятости, развитию конкурентоспособной экономики и обеспечению экологической устойчивости.

ЮНИДО была создана в 1966 году, а специализированным учреждением Организации Объединенных Наций стала в 1985 году.

В качестве глобального форума ЮНИДО аккумулирует и распространяет информацию по вопросам промышленности и обеспечивает основу, для того чтобы различные государства могли укреплять сотрудничество, вести диалог и развивать партнерские отношения для решения стоящих перед ними задач. ЮНИДО разрабатывает и осуществляет программы оказания своим клиентам поддержки в области промышленного развития, а также предлагает специализированные услуги по вопросам разработки программ с учетом индивидуальных потребностей.

Комплексные услуги ЮНИДО охватывают следующие области:

– управление промышленностью и статистика

– содействие инвестированию и передаче технологий

– конкурентоспособность промышленности и торговля

– развитие частного сектора

– агропромышленность

– устойчивая энергетика и изменение климата

– Монреальский протокол (вещества, разрушающие озоновый слой)

– рациональное природопользование


UNKTAD

Конференция ООН по торговле и развитию

Конференция ООН по торговле и развитию (ЮНКТАД) — орган Генеральной Ассамблеи ООН. Конференция создана в 1964 году. Штаб-квартира ЮНКТАД находится в Женеве. На сегодняшний день конференция насчитывает 193 страны. Решения ЮНКТАД принимаются в форме резолюций и имеют рекомендательный характер.

Основными задачами ЮНКТАД являются содействие развитию международной торговли и добросовестной конкуренции, установлению благоприятного инвестиционного климата в развивающихся странах и странах с переходной экономикой, оказание им технического содействия в данных областях. ЮНКТАД также занимается вопросами международной торговли видами дикой флоры и фауны.


VBY

Водно-болотные угодья

Районы болот, торфяных угодий или водоемов – естественных или искусственных, постоянных или временных, стоячих или проточных, пресных, солоноватых или соленых, включая морские акватории, – глубина которых при отливе не превышает шести метров


VenskaK

Венская Конвенция

Венская Конвенция об охране озонового слоя

Преамбула

Стороны настоящей Конвенции,

сознавая потенциально пагубное воздействие изменения состояния озонового слоя на здоровье человека и окружающую среду,

ссылаясь на соответствующие положения Декларации Конвенции Организации Объединенных Наций по проблемам окружающей человека среди, в частности, на принцип 21, который предусматривает, что «в соответствии с Уставом Организации Объединенных Наций и принципами международного права государства имеют суверенное право разрабатывать свои собственные ресурсы согласно своей политике в области окружающей среды и несут ответственность за обеспечение того, чтобы деятельность в рамках их юрисдикции или под их контролем не наносила ущерба окружающей среде других государств или районов за пределами действия национальной юрисдикции»,

принимая по внимание обстоятельства и особые потребности развивающихся стран,

учитывая работу и исследования, проводимые как в международных, так и в национальных организациях, и, в частности, Всемирный план действий по озоновому слою Программы Организации Объединенных Наций по окружающей среде,

учитывая также предупредительные меры по охране озонового слоя, уже принятые на национальном и международном уровнях,

сознавая, что меры по охране озонового слоя от изменений в результате деятельности человека требуют международного сотрудничества и действий на международном уровне и должны основываться на соответствующих научно-технических соображениях,

сознавая также необходимость проведения дальнейших исследований и систематических наблюдений для получения дополнительных научных сведений об озоновом слое и о возможности отрицательных последствиях изменения его состояния,

преисполненные решимости защитить здоровье людей и окружающую среду от неблагоприятного воздействия изменений состояния озонового слоя,

договорились о следующем:

Статья 1. ОПРЕДЕЛЕНИЯ

Для целей настоящей Конвенции:

1. «Озоновый слой» означает слой атмосферного озона над пограничным слоем планеты.

2. «Неблагоприятное воздействие» означает изменения в физической среде или биоте, включая изменения климата, которые имеют значительные вредные последствия для здоровья человека или для состава, восстановительной способности или продуктивности природных и регулируемых экосистем или для материалов, используемых человеком.

3. «Альтернативные технологии или оборудование» означают технологии или оборудование, использование которых позволяет уменьшить или совсем устранить выбросы веществ, оказывающих или способных оказать неблагоприятное воздействие на озоновый слой.

4. «Альтернативные вещества» означают вещества, которые уменьшают, устраняют или предупреждают неблагоприятное воздействие на озоновый слой.

5. «Стороны» с прописной буквы означают, если в тексте не указано иное, Стороны настоящей Конвенции.

6. «Региональная организация по экономической интеграции» означает организацию, образованную суверенными государствами данного региона, которая компетентна в вопросах, регулируемых настоящей Конвенцией или протоколами к ней, и должным образом уполномочена, в соответствии с ее внутренними процедурами, подписывать, ратифицировать, принимать, одобрять соответствующие документы или присоединяться к ним.

7. «Протоколы» означают протоколы к настоящей Конвенции.

Статья 2. ОБЩИЕ ОБЯЗАТЕЛЬСТВА

1. Стороны принимают надлежащие меры в соответствии с положениями настоящей Конвенции и тех действующих протоколов, участниками которых они являются, для защиты здоровья человека и окружающей среды от неблагоприятных последствий, которые являются или могут являться результатов антропогенной деятельности, изменяющей или способной изменить состояние озонового слоя.

2. С этой целью Стороны в соответствии с имеющимися в их распоряжении средствами и со своими возможностями:

а) сотрудничают путем проведения систематических наблюдений, исследований и на основе обмена информацией, для того чтобы глубже познать и оценить воздействие деятельности человека на озоновый слой и последствия изменения состояния озонового слоя для здоровья человека и окружающей среды;

b) принимать надлежащие законодательные или административные меры и сотрудничают в согласовании соответствующих программных мероприятий для контролирования, ограничения, сокращения или предотвращения деятельности человека, подпадающей под их юрисдикцию или контроль, если будет обнаружено, что эта деятельность оказывает или может оказать неблагоприятное влияние, изменяя или создавая возможность изменения состояния озонового слоя;

c) сотрудничают в разработке согласованных мер, процедур и стандартов для выполнения настоящей Конвенции в целях принятия протоколов и приложений;

d) сотрудничают с компетентными международными органами в целях эффективного выполнения настоящей Конвенции и протоколов, участниками которых они являются.

3. Положения настоящей Конвенции никоим образом не затрагивают права Сторон принимать в соответствии с международным правом внутригосударственные меры в дополнение к мерам, предусмотренным в пунктах 1 и 2 выше; они не затрагивают также дополнительных внутригосударственных мер, уже принятых Сторонами, при условии, что такие меры совместимы с их обязательствами в рамках настоящей Конвенции.

4. Применение настоящей статьи основывается на соответствующих научно-технических соображениях.

Статья 3. ИССЛЕДОВАНИЯ И СИСТЕМАТИЧЕСКИЕ НАБЛЮДЕНИЯ

1. Стороны обязуются в соответствующем порядке организовать исследования и научные оценки и сотрудничать непосредственно или через компетентные международные органы в их проведении по следующим вопросам:

a) физические и химические процессы, которые могут влиять на озоновый слой;

b) влияние на здоровье человека и другие биологические последствия, вызываемые изменениями состояния озонового слоя, особенно изменениями ультрафиолетового солнечного излучения, влияющего на живые организмы (УФ-Б);

c) влияние изменений состояния озонового слоя на климат;

d) воздействие любых изменений состояния озонового слоя и любого последующего изменения интенсивности УФ-Б излучения на природные и искусственные материалы, используемые человеком;

e) вещества, практика работы, процессы и виды деятельности, которые могут влиять на озоновый слой, и их кумулятивное воздействие;

f) альтернативные вещества и технологии;

g) соответствующие социально-экономические вопросы; а также по другим вопросам, подробно рассматриваемым в приложениях I и II.

2. Стороны обязуются сами или через компетентные международные органы с полным учетом национального законодательства и такого рода деятельности, проводимой как на национальном, так и на международном уровнях, содействовать проведению или проводить совместные или взаимодополняющие программы систематических наблюдений за состоянием озонового слоя и другими соответствующими параметрами, как это предусмотрено в приложении I.

3. Стороны обязуются сотрудничать непосредственно или через компетентные международные органы в обеспечении сбора, проверки и регулярной и своевременной передачи данных научных исследований и наблюдений через соответствующие международные центры данных.

Статья 4. СОТРУДНИЧЕСТВО В ПРАВОВОЙ И НАУЧНО-ТЕХНИЧЕСКОЙ ОБЛАСТЯХ

1. Стороны содействуют и благоприятствуют обмену научно-технической, социально-экономической, коммерческой и правовой информацией, имеющей отношение к настоящей Конвенции, в соответствии с более подробными положениями, содержащимися в приложении II. Такая информация предоставляется органам, о которых договорятся Стороны. Любой такой орган, получающий информацию, которую поставляющая сторона считает конфиденциальной, гарантирует неразглашение такой информации и обобщает ее таким образом, чтобы сохранить ее конфиденциальный характер до того, как она будет предоставлена в распоряжение всех Сторон.

2. Стороны сотрудничают в соответствии с их национальными законами, нормами и практикой и с учетом, в частности, потребностей развивающихся стран в содействии, непосредственно или через компетентные международные органы, развитию и передаче технологии и знаний. Такое сотрудничество осуществляется, в частности, путем:

a) облегчения приобретения альтернативных технологий другими Сторонами;

b) предоставления им информации об альтернативных технологиях и оборудовании и соответствующих инструкций или руководств;

c) поставки необходимого оборудования и аппаратуры для проведения исследований и систематических наблюдений;

d) соответствующей подготовки научно-технических кадров.*

Статья 5. ПЕРЕДАЧА ИНФОРМАЦИИ

Стороны через секретариат передают Конференции Сторон, учрежденной на основе статьи 6, информацию о мерах, принимаемых ими по осуществлению настоящей Конвенции и протоколов, участниками которых они являются, в такой форме и с такой периодичностью, какие будут установлены на совещаниях сторон соответствующих договорных документов.**.

Статья 6. КОНФЕРЕНЦИЯ СТОРОН

1. Настоящим учреждается Конференция Сторон. Первое совещание Конференции Сторон созывается назначенным на временной основе в соответствии со статьей 7 секретариатом не позднее чем через год после вступления в силу настоящей Конвенции. В дальнейшем очередные совещания Конференции Сторон созываются с периодичностью, которую установит Конференция на первом совещании.

2. Внеочередные совещания Конференции Сторон созываются тогда, когда Конференция сочтет это необходимым, или по письменной просьбе одной из Сторон при условии, что в течение шести месяцев после ее направления секретариатом Сторонам эта просьба будет поддержана не менее чем одной третью Сторон.

3. Конференция Сторон консенсусом согласовывает и принимает правила процедуры и финансовые правила как свои, так и любых вспомогательных органов, которые она может учредить, а также финансовые положения, регулирующие функционирование секретариата. ***

Конференция Сторон в решении II/10 своего второго Совещания постановила:

a) просить секретариат как можно скорее представить всем Сторонам утвержденные и проверенные счета Полевого фонда Венской конвенции в отношении расходов в рамках Фонда за 1990 финансовый год;

b) просить секретариат представить Сторонам утвержденные и проверенные счета Временного секретариата по озону за 1989 год;

c) представлять утвержденные и проверенные счета за последующие годы до начала очередных совещаний Сторон;

d) подчеркнуть, что расходы в связи с выполнением рекомендаций Бюро должны покрываться либо в рамках бюджета, утвержденного Сторонами на данный год, либо за счет других дополнительных взносов, предназначенных для покрытия этих расходов;

e) подчеркнуть важность недопущения роста уже утвержденных бюджетов в те годы, к которым они относятся;

f) продлить срок действия Целевого фонда Венской конвенции об охране озонового слоя с 31 марта 1993 года до 31 марта 1995 года;

g) настоятельно призвать Стороны безотлагательно выплатить не уплаченные ими взносы за 1990 и 1991 годы, а также своевременно и полностью выплачивать свои будущие взносы в соответствии с кругом ведения и формулой взносов, содержащихся в приложении II доклада второго Совещания Конференции Сторон;

h) отметить, что пересмотренный бюджет на 1991 год был увеличен до 813 690 долл. США, что соответствует средствам, имеющимся в распоряжении секретариата с учетом выплаченных и объявленных взносов за 1990 и 1991 годы за вычетом расходов, произведенных в 1990 году;

i) утвердить окончательный бюджет на 1992 год в размере 351 430 долл. США и на 1993 год в размере 877 445 долл. США, как это показано в приложении I к докладу второго Совещания Конференции Сторон.

4. Конференция Сторон постоянно следит за выполнением настоящей Конвенции и, кроме того:

a) устанавливает форму и периодичность передачи информации, которая должна представляться в соответствии со статьей 5, и рассматривает такую информацию, а также доклады, представляемые любым вспомогательным органом;

b) проводит обзор научной информации о состоянии озонового слоя, о его возможном изменении и о возможных последствиях любого такого изменения; ****

c) содействует в соответствии со статьей 2 согласованию соответствующей политики, стратегий и мер в целях сведения к минимуму выброса веществ, вызывающих или способных вызвать изменения состояния озонового слоя, и выносит рекомендации по любым другим мерам, относящимся к настоящей Конвенции;

d) принимает в соответствии со статьями 3 и 4 программы исследований, систематических наблюдений, научно-технического сотрудничества, обмена информацией и передачи технологии и знаний; *****

Конференция Сторон в решении 5 своего первого Совещания постановила сотрудничать в целях расширения возможностей развивающихся стран по содействию исследованиям в области озонового слоя. Эта задача может быть облегчена благодаря организации семинаров и выявлению тех институтов в развитых странах, которые могут сотрудничать с соответствующими научными учреждениями в развивающихся странах. Необходимо также предпринять усилия по выявлению тех финансовых учреждений, которые могли бы оказать содействие в развитии научного потенциала развивающихся стран.

Конференция Сторон в решении II/7 своего второго Совещания постановила предложить секретариату обратиться к Сторонам с просьбой о представлении более полной информации, касающейся выполнения решения 5 первого Совещания Конференции Сторон Венской конвенции, а также предложить секретариату Венской конвенции представить информацию об осуществляемых региональных мероприятиях.

Конференция Сторон в решении II/9 своего второго Совещания постановила просить Стороны Венской конвенции в срочном порядке путем двусторонних и многосторонних взносов содействовать расширению сети станций по наблюдению за озоновым слоем, в частности их созданию на территории заинтересованных развивающихся стран в местах, выбранных на основе общепризнанных научных критериев, и, помимо всего прочего, просить:

a) ВМО и ЮНЕП постоянно информировать Стороны о конкретных потребностях сети, которые могли бы быть удовлетворены за счет двустороннего или многостороннего сотрудничества;

b) развитые страны производить добровольные взносы в Специальный фонд экологического мониторинга ВМО для GO(3)OS;

c) развивающиеся страны уделять вопросам мониторинга озонового слоя первоочередное внимание в их запросах в отношении двусторонней и многосторонней помощи в контексте Глобальной системы наблюдения за озоновым слоем.

e) по мере необходимости рассматривает и принимает поправки к настоящей Конвенции и приложениям к ней в соответствии со статьями 9 и 10;

f) рассматривает поправки к любому протоколу, а также любым приложениям к нему и, при наличии соответствующего решения, рекомендует сторонам таких протоколов принять их†;

g) по мере необходимости рассматривает и принимает дополнительные приложения к настоящей Конвенции в соответствии со статьей 10;

h) по мере необходимости рассматривает и принимает протоколы в соответствии со статьей 8;

i) учреждает такие вспомогательные органы, какие представляются необходимыми для осуществления настоящей Конвенции††;;

Конференция Сторон в решении II/4 второго Совещания постановила:

принять к сведению результаты первого совещания руководителей исследований по озону (Глобальное исследование ВМО по озону и проект мониторинга, доклад №.23) и в соответствии с рекомендациями этого совещания:

a) рекомендовать и далее расширять сотрудничество с ВМО в области координации исследований и систематических наблюдений;

b) просить Стороны Конвенции определить пути и способы оказания помощи, особенно развивающимся странам, в области подготовки научных и технических кадров для наблюдения за озоновым слоем и проведения исследований, а также в других соответствующих областях;

c) рекомендовать ВМО продолжать осуществлять общее руководство и предоставлять инфраструктуру в целях обеспечения эксплуатации и стандартизации существующих станций GO(3)OS, а также получения от них данных и их анализа и стремиться к расширению сети таких станций в целях более полного охвата полярных и тропических регионов;

d) просить секретариат продолжать в рамках Конвенции сбор информации об исследовательской деятельности на национальном уровне и обеспечить ее широкое распространение;

e) напомнить о решении 6 a) ii) первого Совещания Конференции Сторон Венской конвенции, которое просило о том, чтобы совещания руководителей исследований по озону проводились с участием:

i) представителей правительств, являющихся руководителями исследований в области атмосферы; и

ii) представителей правительств, являющихся руководителями исследований в области здравоохранения и экологических последствий изменений озонового слоя; и просить ВМО в сотрудничестве с ЮНЕП и впредь обеспечивать проведение совещаний руководителей исследований по озону, связанных с Венской конвенцией, а также принимать меры к обеспечению тесного сотрудничества с такими совещаниями групп по научной оценке, созданных в соответствии с Монреальским протоколом, в связи с чем председателям таких групп должны направляться приглашения участвовать в совещаниях руководителей научных исследований по озону;

f) просить Стороны принять к сведению все рекомендации, содержащиеся в докладе о совещаниях руководителей исследований по озону, а также просить руководителей исследований по озону определить в своем следующем докладе приоритетность таких рекомендаций.

j) пользуется по мере надобности услугами компетентных международных органов и научных комитетов, в частности Всемирной метеорологической организации и Всемирной организации здравоохранения, а также Координационного комитета по озоновому слою, в области научных исследований, систематических наблюдений и других видов деятельности, связанных с целями настоящей Конвенции, и надлежащим образом использует информацию, получаемую от таких органов и комитетов;

k) рассматривает и принимает любые дополнительные меры, которые могут потребоваться для достижения целей настоящей Конвенции†††.

Конференция Сторон в решении 10 своего первого Совещания постановила, что государствам, не являющимся Сторонами, и Сторонам, не делающим взносы в Целевой фонд, предлагается вносить в Целевой фонд добровольные взносы.

5. Организация Объединенных Наций, ее специализированные учреждения и Международное агентство по атомной энергии, а также любое государство, не являющееся Стороной настоящей Конвенции, могут быть представлены на совещаниях Конференции Сторон наблюдателями. Любые органы или учреждения, национальные или международные правительственные или неправительственные, обладающие компенсацией в областях, относящихся к защите озонового слоя, которые известили секретариат о своем желании быть представленными на совещании Конференции Сторон в качестве наблюдателей, могут быть допущены к участию в нем, если против этого не возражает по меньше мере одна треть присутствующих на совещании Сторон. Допуск и участие наблюдателей регулируются правилами процедуры, принятыми Конференцией Сторон.

Статья 7. СЕКРЕТАРИАТ

1. На секретариат возлагаются следующие функции:

a) организация и обслуживание совещаний, как это предусмотрено в статьях 6, 8, 9 и 10;

b) подготовка и передача докладов, основанных на информации, получаемой согласно статьям 4 и 5, а также на информации, получаемой в результате работы совещаний вспомогательных органов, учрежденных согласно статье 6††††;

c) выполнение функций, возлагаемых на него любыми протоколами;

d) подготовка докладов о его деятельности по выполнению своих функций в соответствии с настоящей Конвенцией и представление их Конференции Сторон;

e) обеспечение необходимой координации деятельности с другими соответствующими международными органами и, в частности, заключение таких административных и договорных соглашений, какие могут потребоваться для эффективного выполнения его функций;

f) выполнение таких других функций, какие могут быть определены Конференцией Сторон.

2. Функции секретариата будут выполняться временно Программой Организации Объединенных Наций по окружающей среде вплоть до завершения первого очередного совещания Конференции Сторон, созванного во исполнение статьи 6. На своем первом очередном совещании Конференция Сторон учреждает секретариат из числа тех существующих компетентных международных организаций, которые выразили готовность выполнять функции секретариата в соответствии с настоящей Конвенцией.

Статья 8. ПРИНЯТИЕ ПРОТОКОЛОВ

1. Конференция Сторон может принимать на совещаниях протоколы в соответствии со статьей 2.

2. Текст любого предлагаемого протокола передается Сторонам секретариатом по меньшей мере за шесть месяцев до проведения такого совещания.

Статья 9. ПОПРАВКИ К КОНВЕНЦИИ ИЛИ ПРОТОКОЛАМ

1. Любая из Сторон может предлагать поправки к настоящей Конвенции или любому протоколу. В таких поправках должным образом учитываются, в частности, соответствующие научно-технические соображения.

2. Поправки к настоящей Конвенции принимаются на совещании Конференции Сторон. Поправки к любому протоколу принимаются на совещании Сторон соответствующего протокола. Текст любой предлагается поправки к настоящей Конвенции или любому протоколу, если в этом протоколе не предусмотрено иное, сообщается секретариатом Сторонам не позднее, чем за шесть месяцев до проведения совещания, на котором ее предлагается принять. Секретариат сообщает также текст предлагаемых поправок подписавшим настоящую Конвенцию странам для их сведения.

3. Стороны прилагают все усилия к достижению согласия в отношении принятия любой предлагаемой поправки к настоящей Конвенции путем консенсуса. Если исчерпаны все средства для достижения консенсуса, а согласия не достигнуто, то в качестве последней меры поправка принимается большинством в три четверти голосов сторон Конвенции, присутствующих на совещании и участвующих в голосовании, и представляется Депозитарием всем Сторонам для ратификации, одобрения или принятия.

4. Процедура, упомянутая в пункте 3 выше, принимается к поправкам к любому протоколу, за исключением тех случаев, когда для их принятия достаточно большинства в две трети голосов присутствующих на совещании и участвующих в голосовании сторон этого протокола.

5. Депозитарию направляются письменные уведомления о ратификации, одобрении или принятии поправок. Поправки, принятые в соответствии с пунктом 3 или 4 выше, вступают в силу для тех Сторон, которые приняли их, на девяностый день после получения Депозитарием уведомления об их ратификации, одобрении или принятии по меньшей мере тремя четвертями Сторон настоящей Конвенции или по меньшей мере двумя третями Сторон данного протокола, если только в этом протоколе не предусмотрено иное. В дальнейшем для любой другой Стороны поправки вступают в силу на девяностый день после сдачи данной Стороной на хранение документа о ратификации, одобрении или принятии этих поправок.

6. Для целей настоящей статьи под термином «Стороны, присутствующие и участвующие в голосовании» имеются в виду Стороны, присутствующие и голосующие «за» или «против».

Статья 10. ПРИНЯТИЕ ПРИЛОЖЕНИЙ И ВНЕСЕНИЕ В НИХ ПОПРАВОК

1. Приложения к настоящей Конвенции или к любому протоколу составляют, соответственно, неотъемлемую часть настоящей Конвенции или этого протокола, и если прямо не предусматривается иного, то ссылка на настоящую Конвенцию или на протоколы к ней представляет собой в то же время ссылку на любые приложения к ним. Такие приложения ограничиваются научными, техническими и административными вопросами.

2. Если каким-либо протоколом не предусматривается иных положений в отношении приложений к нему, то применяется следующая процедура предложения, принятия и вступления в силу дополнительных приложений к настоящей Конвенции или приложений к протоколу:

a) приложения к настоящей Конвенции предлагаются и принимаются в соответствии с процедурой, установленной в пунктах 2 и 3 статьи 9, а приложения к любому протоколу предлагаются и принимаются согласно процедуре, установленной в пунктах 2 и 4 статьи 9;

b) любая Сторона, не считающая возможным одобрить дополнительное приложение к настоящей Конвенции или приложение к любому протоколу, участником которого она является, уведомляет об этом Депозитария в письменной форме в течение шести месяцев со дня направления Депозитарием сообщения о принятии. Депозитарий незамедлительно уведомляет все Стороны о любом таком полученном им уведомлении. Сторона может в любое время заменить ранее направленное заявление о возражении заявлением о принятии, после чего приложения вступают в силу для данной Стороны;

c) по истечении шести месяцев со дня рассылки сообщения Депозитарием приложение вступает в силу для всех тех Сторон настоящей Конвенции или любого из соответствующих протоколов, которые не представили уведомления в соответствии с положениями подпункта b) выше.

3. Предложение, принятие и вступление в силу поправок к приложениям к настоящей Конвенции или к любому протоколу регулируются процедурой, аналогичной той, которая установлена для приложения, принятия и вступления в силу приложений к Конвенции или предложений к протоколам. В приложениях и поправках к ним должным образом учитываются, в частности, соответствующие научно-технические соображения.

4. Если дополнительное приложение или поправка к приложению связаны с внесением поправки в настоящую Конвенцию или протокол, то это дополнительное приложение или приложение с внесенными в него поправками вступает в силу лишь после вступления в силу поправки к настоящей Конвенции или к соответствующему протоколу.

Статья 11. УРЕГУЛИРОВАНИЕ СПОРОВ

1. В случае спора между Сторонами относительно толкования или применения настоящей Конвенции заинтересованные стороны стремятся к его урегулированию путем переговоров.

2. Если заинтересованные стороны не могут достичь согласия путем переговоров, они могут совместно прибегнуть к добрым услугам третьей стороны или обратиться к ней с просьбой о посредничестве.

3. При ратификации, принятии, одобрении настоящей Конвенции или присоединении к ней или в любое время после этого государство или региональная организация экономической интеграции могут направить Депозитарию письменное заявление о том, что в отношении спора, который не был разрешен в соответствии с положением пункта 1 или пункта 2 выше, они признают одно или оба из следующих средств урегулирования спора как обязательные:

a) арбитраж в соответствии с процедурами, которые будут установлены Конференцией Сторон на ее первом очередном совещании‡‡‡;

b) передача спора в Международный Суд.

4. Если стороны не приняли, в соответствии с пунктом 3 выше, одну и ту же или любую из процедур, то спор передается на урегулирование путем согласительной процедуры в соответствии с пунктом 5 ниже, если стороны не договорились об ином.

'5. По просьбе одной из сторон спора создается согласительная комиссия. Комиссия состоит из равного числа членов, назначаемых каждой заинтересованной стороной, и председателя, выбранного совместно членами, назначенными каждой стороной. Комиссия выносит окончательное решение, имеющее рекомендательный характер, которое стороны добросовестно учитывают.

6. Положения настоящей статьи применяются в отношении любого протокола, если в этом протоколе не предусматривается иное.

Статья 12. ПОДПИСАНИЕ

1. Настоящая Конвенция открыта для подписания государствами и региональными организациями экономической интеграции в Федеральном министерстве иностранных дел Австрийской Республики в Вене с 22 марта 1985 года по 21 сентября 1985 года и в Центральных учреждениях Организации Объединенных Наций в Нью-Йорке с 22 сентября 1985 года по 21 марта 1986 года.

Статья 13. РАТИФИКАЦИЯ, ПРИНЯТИЕ ИЛИ ОДОБРЕНИЕ

1. Настоящая Конвенция и любой протокол подлежат ратификации, принятию или одобрению государствами и региональными организациями экономической интеграции. Документы о ратификации, принятии или одобрении сдаются на хранение Депозитарию.

2. Любая организация, указанная в пункте 1 выше, которая становится Стороной Конвенции или любого протокола, и при этом ни одно ее государство-член не является такой Стороной, будет связана всеми обязательствами, вытекающими из Конвенции или протокола, соответственно. В случае, когда одно или более государств-членов такой организации являются Сторонами Конвенции или соответствующего протокола, эта организация и ее государства-члены принимают решение в отношении их соответствующих обязанностей по выполнению своих обязательств, вытекающих из Конвенции или протокола, соответственно. В таких случаях организация и государства-члены не могут осуществлять параллельно права, вытекающие из Конвенции или соответствующего протокола.

3. В своих документах о ратификации, принятии или одобрении организации, указанные в пункте 1 выше, заявляют о пределах своей компетенции в вопросах, регулируемых Конвенцией или соответствующим протоколом. Эти организации также уведомляют Депозитария о любом существенном изменении пределов своей компетенции.

Статья 14. ПРИСОЕДИНЕНИЕ

1. Настоящая Конвенция и любой протокол открыты для присоединения государств и региональных организаций экономической интеграции с даты прекращения подписания Конвенции или соответствующего протокола. Документы о присоединении сдаются на хранение Депозитарию.

2. В своих документах о присоединении организации, указанные в пункте 1 выше, заявляют о пределах своей компетенции в вопросах, регулируемых Конвенцией или соответствующим протоколом. Эти организации также уведомляют Депозитария о любом существенном изменении пределов своей компетенции.

3. Положения пункта 2 статьи 13 применяются к региональным организациям экономической интеграции, которые присоединяются к настоящей Конвенции или любому протоколу.

Статья 15. ПРАВО ГОЛОСА

1. Каждая Сторона Конвенции или любого протокола имеет один голос.

2. За исключением положения, предусмотренного в пункте 1 выше, региональные организации экономической интеграции в вопросах, входящих в их компетенцию, осуществляют свое право голоса, располагая числом голосов, равным числу их государств-членов, являющихся Сторонами Конвенции или соответствующего протокола. Указанные организации теряют свое право голоса, если их государства-члены осуществляют свое право голоса, и наоборот.

Статья 16. СВЯЗЬ МЕЖДУ КОНВЕНЦИЕЙ И ПРОТОКОЛАМИ К НЕЙ

1. Государство или региональная организация экономической интеграции могут стать сторонами какого-либо протокола лишь в том случае, если они являются или становятся в то же время Сторонами Конвенции. 2. Решения, касающиеся любого протокола, принимаются только сторонами соответствующего протокола.

Статья 17. ВСТУПЛЕНИЕ В СИЛУ

1. Настоящая Конвенция вступает в силу на девяностый день со дня сдачи на хранение двадцатого документа о ратификации, принятии, одобрении или присоединении.

2. Любой протокол, если в этом протоколе не предусматривается иное, вступает в силу на девяностый день со дня сдачи на хранение одиннадцатого документа о ратификации, принятии или одобрении данного протокола или о присоединении к нему.

3. Для каждой Стороны, которая ратифицирует, принимает или одобряет настоящую Конвенцию или присоединяется к ней после сдачи на хранение двадцатого документа о ратификации, принятии, одобрении или присоединении, Конвенция вступает в силу на девяностый день после сдачи на хранение такой Стороной документа о ратификации, принятии, одобрении или присоединении.

4. Любой протокол, если в таком протоколе не предусматривается иное, вступает в силу для стороны, которая ратифицирует, принимает или одобряет этот протокол или присоединяется к нему после его вступления в силу согласно пункту 2 выше, на девяностый день после даты сдачи на хранение этой стороной своего документа о ратификации, принятии, одобрении или присоединении или в день, когда Конвенция вступает в силу для этой Стороны, в зависимости от того, какой из этих дней наступит позднее.

5. Для целей пунктов 1 и 2 выше любой документ, сданный на хранение региональной организацией экономической интеграции, не рассматривается в качестве дополнительного к документам, сданным на хранение государствами-членами такой организации.

Статья 18. ОГОВОРКИ

Никакие оговорки к настоящей Конвенции не допускаются.

Статья 19. ВЫХОД

1. В любое время по истечении четырех лет со дня вступления настоящей Конвенции в силу для данной Стороны эта Сторона может выйти из Конвенции, направив письменное уведомление Депозитарию.

2. За исключением случаев, предусмотренных в каком-либо протоколе, в любое время по истечении четырех лет со дня вступления такого протокола в силу для данной стороны эта сторона может выйти из протокола, направив письменное уведомление Депозитарию.

3. Любой такой выход вступает в силу по истечении одного года со дня получения уведомления Депозитарием или в такой более поздний срок, который может быть указан в уведомлении о выходе.

4. Любая Сторона, которая выходит из настоящей Конвенции, считается также вышедшей из любого протокола, стороной которого она является.

Статья 20. ДЕПОЗИТАРИЙ

1. Генеральный секретарь Организации Объединенных Наций выполняет функции Депозитария настоящей Конвенции и любых протоколов.

2. Депозитарий информирует Стороны, в частности, о:

a) подписании настоящей Конвенции и любого протокола и сдаче на хранение документов о ратификации, принятии, одобрении или присоединении в соответствии со статьями 13 и 14;

b) дате вступления в силу Конвенции и любого протокола в соответствии со статьей 17;

c) уведомлениях о выходе: сделанных в соответствии со статьей 19;

d) принятых поправках к Конвенции и любому протоколу, их принятии сторонами и датах их вступления в силу в соответствии со статьей 9;

e) всех сообщениях, касающихся принятия и одобрения приложений и поправок к ним в соответствии со статьей 10;

f) уведомления региональных организаций экономической интеграции о пределах их компетенции в вопросах, регулируемых настоящей Конвенцией и любыми протоколами и поправками к ним;

g) заявления, сделанных в соответствии с пунктом 3 статьи 11.

Статья 21. АУТЕНТИЧНЫЕ ТЕКСТЫ

Подлинник настоящей Конвенции, тексты которого на английском, арабском, испанском, китайском, русском и французском языках являются равно аутентичными, сдается на хранение Генеральному секретарю Организации Объединенных Наций.

В удостоверение чего нижеподписавшиеся, должным образом на то уполномоченные, подписали настоящую Конвенцию.

Совершено в Вене в 22-й день марта 1985 года

Приложение I

ИССЛЕДОВАНИЯ И СИСТЕМАТИЧЕСКИЕ НАБЛЮДЕНИЯ

1. Стороны Конвенции признают, что главными научными проблемами являются:

a) изменение озонового слоя, которое может иметь результатом изменение интенсивности солнечного ультрафиолетового излучения (УФ-Б), влияющего на живые организмы и достигающего поверхности Земли, и возможные последствия для здоровья человека, организмов, экосистем и материалов, используемых человеком;

b) изменение вертикального профиля озона, которое может нарушить температурную структуру атмосферы, и возможные последствия для погоды и климата.

2. Стороны Конвенции в соответствии со статьей 3 сотрудничают в проведении исследований и систематических наблюдений и в разработке рекомендаций о дальнейших исследованиях и наблюдениях в таких областях, как:

a) Исследование физики и химии атмосферы

i) комплексные теоретические модели: дальнейшая разработка моделей взаимодействия радиационных, динамических и химических процессов; изучение одновременного воздействия на атмосферный озон различных созданных человеком и природных веществ; интерпретация данных телеметрических измерений, полученных со спутников и наземных установок; оценка динамики атмосферных и геофизических параметров и разработка методов определения причин изменения этих параметров;

ii) лабораторные измерения: коэффициентов изменений, сечений поглощения и механизмов тропосферных и стратосферных химических и фотохимических процессов; данные спектроскопии для подкрепления полевых измерений во всех соответствующих участках спектра;

iii) полевые измерения: изучение концентрации и потоков основных исходных газов как естественного, так и антропогенного происхождения; изучение динамики атмосферных процессов; одновременные измерения фотохимически родственных объектов исследования ниже границы земной атмосферы с использованием датчиков in-situ и приборов дистанционного зондирования; интеркалибровка различных датчиков, включая принятие согласованных корреляционных мер в отношении спутниковой аппаратуры; получение трехмерных изображений основных атмосферных микрокомпонентов, спектрального потока солнечной радиации и метеорологических параметров;

iv) разработка приборов, включая спутниковые и неспутниковые датчики для измерения атмосферных микрокомпонентов, потока солнечной радиации и метеорологических параметров;

b) Исследование влияния изменений озонового слоя на здоровье человека, биосферу и процессы фоторазложения

i) связь между воздействием на человека солнечной радиации видимого и ультрафиолетового спектра и a) развитием как немеланомного, так и меланомного рака кожи и b) последствиями для иммунной системы;

ii) воздействие УФ-Б излучения, в том числе в зависимости от длины волны a) на сельскохозяйственные культуры, леса и другие экосистемы суши и b) на пищевую сеть водных экосистем и рыболовство, а также возможное торможение выделения кислорода морским фитопланктоном;

iii) механизмы воздействия УФ-Б излучения на биологические вещества, виды и экосистемы, включая связь между дозой, мощностью дозы и реакцией; фоторепарация, адаптация и защита;

iv) выявление возможности взаимодействия зон с различной длиной волны путем изучения биологических спектров действия и спектральной реакции на полихроматическое облучение;

v) воздействие УФ-Б излучения на чувствительность и активность биологических видов, играющих важную роль в балансе биосферы; на такие первичные природные процессы, как фотосинтез и биосинтез;

vi) воздействие УФ-Б излучения на фоторазложение загрязняющих веществ, сельскохозяйственных химикатов и других материалов.

c) Исследование воздействия на климат

i) теоретические исследования и наблюдения за радиационным эффектом озона и других микроэлементов и влиянием на климатические параметры, такие как температура поверхности суши и океанов, структура осадков, обмен между тропосферой и стратосферой;

ii) исследование влияния таких изменений климата на различные виды человеческой деятельности;

d) Систематические наблюдения за:

i) состоянием озонового слоя (пространственная и временная изменчивость общего содержания и вертикального профиля озона) путем окончательного введения в строй глобальной системы наблюдения за озоновым слоем, базирующейся на интеграции спутниковых и наземных систем наблюдения;

ii) тропосферной и стратосферной концентрацией исходных газов на содержание в них HOx, NOx и ClOx, а также углеродистых соединений;

iii) температурой от земной поверхности до мезосферы с использованием как наземных, так и спутниковых систем;

iv) волновым составом потока солнечной радиации, достигающего земной атмосферы, и за тепловым излучением, покидающим ее, с использованием данных со спутников;

v) волновым составом потока солнечной радиации, достигающего земной поверхности в ультрафиолетовой части спектра и влияющего на живые организмы (УФ-Б);

vi) свойствами и распределением аэрозолей в слое от земной поверхности до мезосферы с использованием наземных, самолетных и спутниковых систем наблюдения;

vii) переменными, имеющими большое значение для климатологии, на основе осуществления программ высококачественных метеорологических поверхностных измерений;

viii) микроэлементами, температурой, потоком солнечной радиации и аэрозолями, используя более совершенные методы анализа глобальных данных.

3. Стороны Конвенции сотрудничают в поощрении надлежащей научно-технической подготовки, необходимой для участия в исследованиях и систематических наблюдениях, указанных в настоящем приложении, учитывая особые потребности развивающихся стран. Особое внимание следует уделить интеркалибровке приборов и согласованию методов наблюдения для получения сопоставимых или систематизированных рядов научных данных.

4. Считается, что следующие химические вещества природного или антропогенного происхождения, которые перечислены в произвольном порядке, могут изменять химические и физические свойства озонового слоя.

a) Углеродистые соединения

i) Окись углерода (CO)

Окись углерода имеет важные естественные и антропогенные источники и, как полагают, играет значительную непосредственную роль в фотохимических процессах тропосферы и косвенную роль в фотохимических процессах стратосферы.

ii) Двуокись углерода (CO2)

Двуокись углерода имеет важные естественные и антропогенные источники и влияет на стратосферный озон путем воздействия на тепловую структуру атмосферы.

iii) Метан (CH4)

Метан имеет как естественные, так и антропогенные источники и влияет как на тропосферный, так и на стратосферный озон.

iv) Неметановые виды углеводородов

Неметановые виды углеводородов состоят из большого числа химических веществ, имеют как естественные, так и антропогенные источники и играют прямую роль в фотохимических процессах тропосферы и косвенную роль в фотохимических процессах стратосферы.

b) Азотсодержащие вещества (N2O)

i) Преобладающие источники N2O являются естественными по характеру, однако их антропогенное влияние приобретает все большее значение. Закись азота — основной источник стратосферных NOx, которые играют ключевую роль в регулировании количества стратосферного озона;

ii) Окиси азота (NOx)

Наземные источники NOx играют важную непосредственную роль лишь в фотохимических процессах тропосферы, а косвенную роль — в фотохимии стратосферы, причем ввод NOx вблизи тропопаузы может непосредственно привести к изменениям озона в верхних слоях тропосферы и стратосферы.

c) Хлорсодержащие вещества

i) Полностью галоидированные алканы, например CCl4, CFCl3, (ХФУ-11), CF2Cl2 (ХФУ-12), C2F3Cl3 (ХФУ-113), C2F4Cl2 (ХФУ-114)

Полностью галоидированные алканы имеют антропогенную природу и действуют в качестве источника CIO(x), который играет ключевую роль в фотохимии озона, главным образом на высоте 30-50 км.

ii) Частично галоидированные алканы, например CH3Cl, CHF2Cl (ХФУ-22), CH3CCl3, CHFCl2 (ХФУ-21) ‡‡‡‡

CH(3)CI выделяется естественными источниками, в то время как остальные указанные выше частично галоидированные алканы имеют антропогенное происхождение. Эти газы также выступают в качестве источника стратосферных CIO(x).

d) Бромсодержащие вещества

Полностью галоидированные алканы, например CF3Br

Эти газы имеют антропогенное происхождение и выступают в качестве источника BrO(x), действие которых аналогично действию CIO(x).

e) Водородосодержащие вещества

i) Водород (H2)

Водород, выделяемый естественными и антропогенными источниками, играет незначительную роль в фотохимии стратосферы.

ii) Вода (H2O)

Вода, источник которой является естественным, играет очень важную роль как в тропосферной, так и в стратосферной фотохимии. Локальными источниками водяного пара в стратосфере является окисление метана и, в меньшей степени, водорода.

Приложение II

ОБМЕН ИНФОРМАЦИЕЙ

1. Стороны Конвенции признают, что сбор информации и обмен ею являются важными средствами осуществления целей настоящей Конвенции и залогом того, что любые меры, которые могут быть приняты, будет уместны и справедливы. Поэтому Стороны будут обмениваться научной, технической, социально-экономической, деловой, коммерческой и правовой информацией.

2. Стороны Конвенции при решении вопроса о том, какая информация подлежит сбору и обмену, должны принимать во внимание полезность информации и стоимость ее получения. Стороны признают далее, что сотрудничество, о котором говорится в настоящем приложении, должно быть совместимо с национальными законами, постановлениями и практикой в отношении патентов, торговых секретов и охраны конфиденциальной и запатентованной информации.

3. Научная информация

К ней относится информация:

a) о научных исследованиях, планируемых и проводимых как в государственном, так и частном секторе, в целях облегчения координации научно-исследовательских программ и, таким образом, наиболее эффективного использования имеющихся национальных и международных ресурсов;

b) о необходимых для исследований данных, касающихся выбросов;

c) о научных результатах, опубликованных в специальной научной литературе по вопросам физики и химии земной атмосферы и ее чувствительности к изменениям, и особенно по вопросам состояния озонового слоя и последствий для здоровья человека, окружающей среды и климата изменений общего содержания или вертикального профиля озона в любой шкале времени;

d) об оценке результатов научных исследований и рекомендациях для будущих исследований.

4. Техническая информация

К ней относится информация:

a) о наличии и стоимости химических заменителей и альтернативных технологий, которые позволят сократить выбросы веществ, изменяющих озоновый слой, а также о связанных с этим планируемых или проводимых исследованиях;

b) об ограничениях и любых рисках, связанных с использованием химических или других заменителей и альтернативных технологий.

5. Социально-экономическая и коммерческая информация относительно веществ, упоминаемых в приложении I

6. Правовая информация

К ней относится информация:

a) о национальных законах, административных мерах и правовых исследованиях, касающихся охраны озонового слоя;

b) о международных соглашениях, включая двусторонние соглашения, касающиеся охраны озонового слоя;

c) о методах и условиях лицензирования и о наличии патентов, связанных с охраной озонового слоя.

Список государств, подписавших Конвенцию об охране озонового слоя в Вене 22 марта 1985 года

Аргентина

Белорусская ССР

Бельгия

Голландия

Греция

Египет

Италия

Канада

Мексика

Нидерланды

Норвегия

СССР

Украинская ССР

Швейцария

Швеция

Финляндия

ФРГ

Франция

Чили

Европейское экономическое сообщество


Vid PR

Виды минерального сырья

В недрах Беларуси выявлено более 30 видов минерального сырья. По степени готовности к использованию выделяются месторождения: с детально разведанными запасами минерального сырья, которые экономически целесообразно и технически возможно разрабатывать в настоящее время (нефть, торф, калийная и каменная соли, доломиты, цементное сырье, сапропели, цеолитсодержащие силициты, формовочные и стекольные пески); не подготовленные пока к промышленному освоению, степень изученности которых еще не позволяет проектировать их освоение и требует проведения дополнительных геологоразведочных работ и разработки новых технологических способов добычи и комплексной переработки сырья (бурые угли, горючие сланцы, железные руды, каолины, гипс, фосфориты, редкие металлы и высокоминерализованные рассолы); перспективные площади, по которым существуют научно обоснованные предпосылки возможности выявления среди них промышленных типов минерального сырья после проведения дополнительных геологоразведочных работ (глауконит, пирофиллит, янтарь, алмазы, сырье для изготовления минеральных волокон, давсонит, редкие, цветные и благородные металлы).

Нефть. По состоянию на 1.01.2008 в Беларуси открыто 71 месторождение нефти (в т.ч. 2 нефтегазоконденсатных), 68 из которых находятся в Гомельской области и 3 в Могилевской. В 2007 г. в стране добыто 1,76 тыс.т нефти. Обеспеченность ее разведанными запасами по уровню добычи 2007 г. составляет 34 года.

Газ. В настоящее время Беларусь не располагает промышленными месторождениями природного газа. При разработке месторождений нефти добывается попутный газ в количестве около 250 млн м3. Залежи попутного газа выявлены на территории Припятского прогиба, где ведутся поисковые работы на нефть (Борщевское, Красносельское и Западно-Александровское месторождения). Запасы его составляют около 1 млрд м3.

Торф. Геологические запасы торфа (9192 месторождения) на 1.01.2008 составляют около 4 млрд т и расположены во всех областях страны. Согласно Схеме рационального использования и охраны торфяных ресурсов Республики Беларусь на период до 2010 г., значительную часть торфяного фонда составляют природоохранный и запасной фонды. В 2007 г. добыто 2,9 млн т торфа на топливо и сельскохозяйственные нужды. Ожидаемое существенное увеличение объемов добычи торфа к 2015 году (табл. 6.1) потребует выделения под торфоразработки дополнительных площадей во всех регионах страны.

Бурые угли. В Гомельской области разведаны 3 месторождения бурых углей: Житковичское, Бриневское и Тонежское с геологическими запасами около 150 млн т. К промышленному освоению подготовлены Бриневское месторождение (30 млн т) и две залежи на Житковичском месторождении: Северная (23,5 млн т) и Найдинская (23,1 млн т).

Горючие сланцы. В Беларуси выявлены два крупных месторождения горючих сланцев: Любанское (Минская область) и Туровское (Гомельская и Брестская области) с суммарными прогнозными ресурсами порядка 3,9 млрд т.

Калийные соли относятся к наиболее ценным полезным ископаемым недр Беларуси. Добыча и переработка калийных солей в высококачественные минеральные удобрения обеспечивают стране не только прирост урожайности сельскохозяйственных культур, но и являются одним из источников валютных поступлений за счет экспорта продукции. Государственным балансом калийных солей учтено 3 месторождения (Старобинское в Минской области, Петриковское и Октябрьское в Гомельской области). РУП «ПО «Беларуськалий» на Старобинском месторождении ежегодно добывает 28–32 млн т калийных руд, из которых производит около 4 млн т калийных удобрений. Предприятие полностью обеспечивает потребность внутреннего рынка в производимой продукции и в значительном объеме осуществляет экспортные поставки в страны дальнего и ближнего зарубежья.

Прогнозное увеличение добычи торфа, тыс.т

Область | Всего |  |  | Топливо |  |  | Для сельского хозяйства
 | 2008 год | 2015 год | прирост, тыс.т % | 2008 год | 2015 год | прирост, тыс.т % | 2008 год | 2015 год | прирост, тыс.т %
Брестская | 615 | 845 | 230 137 | 565 | 722 | 157 128 | 50 | 123 | 73 246
Витебская | 281 | 761 | 480 241 | 202 | 565 | 363 280 | 79 | 196 | 117 248
Гомельская | 338 | 546 | 208 162 | 288 | 485 | 197 168 | 50 | 61 | 11 122
Гродненская | 526 | 813 | 287 155 | 481 | 742 | 261 154 | 45 | 71 | 26 158
Минская | 1086 | 1580 | 494 145 | 984 | 1384 | 400 141 | 102 | 196 | 94 192
Могилевская | 183 | 257 | 74 140 | 151 | 203 | 52 134 | 32 | 54 | 22 169
Всего по Беларуси | 3029 | 4802 | 1773 159 | 2671 | 4101 | 1430 154 | 358 | 701 | 343 196

Каменная соль. Разведанные запасы каменной соли по трем месторождениям (Старобинское в Минской области, Давыдовское и Мозырское в Гомельской области) достигают почти 22 млрд т. Добыча соли «Экстра» в настоящее время производится на Мозырском месторождении и составляет более 360 тыс.т. В последние годы начата добыча шахтным способом каменной соли (пищевой, кормовой и технической) на Старобинском месторождении. Имеющиеся запасы каменной соли позволят обеспечить перспективные потребности страны в пищевой и технической солях и организовать в крупных объемах поставку этой продукции на экспорт.

Доломиты. Крупное месторождение доломитов Руба в Витебской области с разведанными запасами свыше 900 млн т разрабатывается ОАО «Доломит». Сырье используется для производства доломитовой муки, дробленого доломита, асфальтобетонных покрытий и других материалов. Потребность Беларуси в карбонатных удобрениях в последние годы снизилась до 2–3 млн т в год. Мощности завода позволяют довести производство доломитовой муки до 6,5–7,0 млн т.

Сапропели. Перспективными являются ресурсы сапропелей. Запасы их оцениваются в 3,8 млрд м3 (65% из них залегают в водоемах, остальные – под торфом). В Государственном балансе запасов сапропелей Республики Беларусь по состоянию на 1.01.2008 включено 85 месторождений (сапропелепродуктивные озера и торфяники) с запасами более 75 млн т, расположенных во всех регионах страны.

Железные руды. На территории Беларуси установлено два железорудных месторождения: Околовское месторождение железистых кварцитов (Столбцовский район Минской области) и Новоселковское месторождение ильменит-магнетитовых руд (Кореличский район Гродненской области). На Околовском месторождении заканчивается детальная разведка. На базе месторождения могут быть созданы мощности по добыче и обогащению руды в размере 4 млн т. Новоселковское месторождение находится на стадии предварительной разведки.

Фосфориты. Перспективы освоения ресурсов фосфатного сырья Беларуси связаны с месторождениями Мстиславское и Лобковичское (Могилевская область). По данным предварительной разведки, запасы руды Мстиславского месторождения составляют 68 млн т или около 15 млн т Р2О5. Интерес также представляет месторождение Ореховское (Брестская область) с предварительно оцененными запасами 76 млн т.

Страна располагает достаточными ресурсами строительных материалов для полного обеспечения внутренних потребностей. В их число входят: сырье для производства цемента и извести, строительный и облицовочный камень, пески строительные, кварцевые (стекольные и формовочные), песчано-гравийные смеси, глины керамические, огнеупорные и для производства легких заполнителей, каолины и другое строительное сырье. Месторождения строительных материалов встречаются практически во всех районах Беларуси.

Гипсово-ангидритовый камень. В Беларуси выявлено месторождение гипса Бриневское (Гомельская область). Предварительно разведанные запасы гипса составляют более 100 млн т гипсового камня. Однако требуется детальная разведка месторождения, подготовка технико-экономического обоснования его разработки, поиск дополнительных потребителей и инвесторов.

Сырьевая база цементной промышленности включает 16 месторождений мергельно-меловых пород с промышленными запасами более 700 млн т. Наиболее чистые разновидности мела используются в химической, фармацевтической, пищевой и других отраслях промышленности, а также для подкормки скота. Основные запасы цементного сырья расположены в Могилевской, Гомельской, Гродненской и Брестской областях.

В Беларуси разведано 3 месторождения строительного камня с промышленными запасами 561,5 млн м3, два из которых расположены в Брестской области и одно в Гомельской. На базе месторождения в Микашевичах работает комбинат нерудных материалов «Гранит» производительностью 7,8 млн м3 щебня и 2,4 млн м3 искусственного песка в год. Сырьевая база строительных песков включает 140 месторождений с общими запасами более 800 млн м3, песчано-гравийного материала – 185 месторождений с запасами более 1 млрд м3. Имеются также значительные запасы стекольных песков в Брестской области, которые пригодны в природном виде для производства оконного и тарного стекла.

Довольно значительны запасы глинистого сырья для производства кирпича, облицовочных камней, дренажных труб, пористых заполнителей, фасадных плиток и др. Сырьевая база глинистого сырья включает 214 месторождений легкоплавких глин для производства кирпича, 6 – тугоплавких и 11 месторождений для производства аглопорита и керамзита с суммарными запасами 327 млн м3. Основные запасы глинистого сырья сосредоточены в Витебской области, меньшее их количество в Гомельской, Могилевской и Минской областях.


Vid Z

Вид земель

Вид земель – земли, выделяемые по природно-историческим признакам, состоянию и характеру использования.


vidideat

Виды деятельности, подлежащие отчетности в соответствии

с Протоколом о РВПЗ

 Top

№

Вид деятельности

Пороговое значение мощности
(колонка 1)

Пороговая численность работников (колонка 2)

1.

Энергетика

а)

Нефтеперерабатывающие и газоперерабатывающие заводы

*

b)

Установки для газификации и сжижения

*

с)

Тепловые электростанции и другие установки для сжигания

с подводимой тепловой мощностью 50 мегаватт (МВт)

10 работников

d)

Коксовые печи

*

е)

Углеразмольные мельницы

с мощностью 1 т в час

f)

Установки для производства углехимических продуктов и твердого бездымного топлива

*

2.

Производство и обработка металлов

а)

Установки для обжига или агломерации металлических руд (включая сульфидную руду)

*

b)

Установки для производства передельного чугуна или стали (первичная или вторичная плавка), включая непрерывную разливку

с производительностью 2,5 т в час

с)

Установки для обработки черных металлов:

10 работников

i) станы горячей прокатки

с мощностью 20 т сырой стали в час

ii) кузнечные молоты

энергия которых составляет 50 килоджоулей на молот, а потребляемая тепловая мощность превышает 20 МВт

iii) нанесение защитных распыленных металлических покрытий

с подачей сырой стали 2 т в час

d)

Заводы для литья черных металлов

с производственной мощностью 20 т в день

е)

Установки для:

i) производства черновых цветных металлов из руды, концентратов или вторичных сырьевых материалов посредством металлургических, химических или электролитических процессов

*

10 работников

ii) выплавки, включая легирование, цветных металлов, в том числе рекуперированных продуктов (рафинирование, литейное производство и т.д.)

с плавильной мощностью 4 т в день для свинца и кадмия или 20 т в день для всех других металлов

f)

Установки для поверхностной обработки металлов и пластических материалов с использованием электролитических или химических процессов

в которых емкость используемых для обработки чанов составляет 30 м3

3.

Промышленность по переработке минерального сырья

а)

Подземные горные работы и связанные с ними операции

*

b)

Открытая добыча полезных ископаемых

с площадью поверхности разрабатываемого участка 25 гектаров

с)

Установки для производства:

i) цементного клинкера во вращающихся обжиговых печах

с производственной мощностью 500 т в день

10 работников

ii) извести во вращающихся обжиговых печах

с производственной мощностью, превышающей 50 т в день

iii) цементного клинкера или извести в других печах

с производственной мощностью 50 т в день

d)

Установки для производства асбеста и изготовления асбестосодержащих продуктов

*

е)

Установки для производства стекла, включая стекловолокно

с плавильной мощностью 20 т в день

f)

Установки для плавления минеральных веществ, включая производство минеральных волокон

с плавильной мощностью 20 т в день

10 работников

g)

Установки для производства керамических продуктов путем обжига, в частности кровельной черепицы, кирпича, огнеупорного кирпича, керамической плитки, каменной керамики или фарфоровых изделий

с производственной мощностью 75 т в день, или с объемом обжиговых печей 4 м3 и плотностью садки на обжиговую печь 300 кг/м3

4.

Химическая промышленность

a)

Химические установки для производства в промышленном масштабе основных органических химических веществ, таких, как:

i) простые углеводороды (линейные или циклические, насыщенные или ненасыщенные, алифатические или ароматические);

ii) кислородсодержащие углеводороды, такие, как спирты, альдегиды, кетоны, карбоновые кислоты, сложные эфиры, ацетаты, простые эфиры, перекиси, эпоксидные смолы;

iii) сернистые углеводороды;

iv) азотные углеводороды, такие, как амины, амиды, соединения азота, нитросоединения или нитратные соединения, нитрилы, цианаты, изоцианаты;

v) фосфорсодержащие углеводороды;

*

10 работников

vi) галогенизированные углеводороды;

vii) органометаллические соединения;

viii) основные пластические материалы (полимеры, синтетические волокна и волокна на базе целлюлозы);

ix) синтетический каучук;

x) краски и пигменты;

xi) поверхностно-активные вещества;

*

b)

Химические установки для производства в промышленном масштабе основных неорганических химических веществ, таких, как:

i) газы, такие, как аммиак, хлор или хлористый водород, фтор или фтористый водород, оксиды углерода, соединения серы, оксиды азота, водород, диоксид серы, хлорокись углерода;

ii) кислоты, такие, как хромовая кислота, фтористоводородная кислота, фосфорная кислота, азотная кислота, хлористоводородная кислота, серная кислота, олеум, сернистая кислота;

iii) щелочи, такие, как гидроокись аммония, гидроокись калия, гидроокись натрия;

iv) соли, такие, как хлористый аммоний, хлорноватокислый калий, углекислый калий, углекислый натрий, перборат, азотнокислое серебро;

v) неметаллы, оксиды металлов или другие неорганические соединения, такие, как карбид кальция, кремний, карбид кремния;

*

10 работников

c)

Химические установки для производства в промышленном масштабе фосфорных, азотных или калийных минеральных удобрений (простых или сложных удобрений);

*

d)

Химические установки для производства в промышленном масштабе основных продуктов для растениеводства и биоцидов;

*

e)

Установки, на которых используются химические или биологические процессы для производства в промышленном масштабе основных фармацевтических продуктов;

*

10 работников

f)

Установки для производства в промышленном масштабе взрывчатых веществ и пиротехнических продуктов.

*

5.

Управление отходами и сточными водами

a)

Установки для сжигания, пиролиза, рекуперации, химической обработки или захоронения опасных отходов

на которые поступает 10 т в день

b)

Установки для сжигания коммунально-бытовых отходов

с производительностью 3 т в час

c)

Установки для удаления неопасных отходов

с производительностью 50 т в день

d)

Свалки (исключая свалки инертных отходов)

на которые поступает 10 т в день, или с общей емкостью 25 000 т

10 работников

e)

Установки для удаления или рециркуляции туш домашних животных и отходов животноводства

с перерабатывающей мощностью 10 т в день

f)

Городские установки для очистки сточных вод

с производительностью, эквивалентной численности населения 100 000 человек

g)

Независимо эксплуатируемые промышленные установки для очистки сточных вод, обслуживающие один или более из перечисленных в данном приложении видов деятельности

с производительностью 10 000 м3 в день

10 работников

6.

Производство и обработка бумаги и древесины

a)

Промышленные установки для производства целлюлозы из древесины или аналогичных волокнистых материалов;

*

b)

Промышленные установки для производства бумаги и картона и других первичных продуктов из древесины (таких, как картон, древесноволокнистые плиты и фанера)

с производственной мощностью 20 т в день

10 работников

c)

Промышленные установки для обработки химикатами древесины и изделий из древесины

с производственной мощностью 50 м3 в день

7.

Интенсивное животноводство и аквакультура

a)

Установки для интенсивного выращивания птицы или свиней

i) 40 000 мест для птицы;

ii) 2 000 мест для откормочных свиней (весом свыше 30 кг);

iii) 750 мест для свиноматок;

10 работников

b)

Интенсивная аквакультура

1 000 т рыбы и моллюсков в год

8.

Продукты животноводства и растениеводства из сектора производства пищевых продуктов и напитков

a)

Бойни

с мощностью по переработке 50 т туш в день

b)

Обработка и переработка с целью производства пищевых продуктов и напитков из:

10 работников

i) животного сырья (помимо молока)

ii) растительного сырья

с мощностью по производству готовой продукции 75 т в день

с мощностью по производству 300 т готовой продукции в день (средний показатель на квартальной основе)

10 работников

c)

Обработка и переработка молока

при которых количество поступающего молока составляет 200 т в день (средний показатель на ежегодной основе)

9.

Прочие виды деятельности

a)

Установки для предварительной обработки (такие операции, как промывка, отбеливание, мерсеризация) или окрашивания волокна или текстиля

на которых объем обрабатываемых материалов составляет 10 т в день

b)

Установки для дубления кож и шкур

на которых объем переработки составляет 12 т обработанных продуктов в день

c)

Установки для поверхностной обработки веществ, предметов или продуктов с использованием органических растворителей, в частности для отделки, печати, покрытия, обезжиривания, гидроизолирования, калибровки, окраски, очистки или пропитки

с производственной мощностью 150 кг в час или 200 т в год

10 работников

d)

Установки для производства углерода (естественного кокса) или электрографита путем сжигания или графитизации

*

e)

Установки для строительства и окраски или удаления краски с судов

с производственными возможностями для судов длиной 100 м

10 работников

Пояснительные примечания

В колонке 1 приведены пороговые значения производственной мощности, упомянутые в пункте 1(а) статьи 7.

Знак «*» означает, что пороговое значение производительности к этому виду деятельности не применяется (требование о представлении отчетности распространяется на все объекты).

В колонке 2 приведены пороговые значения для численности работников, упомянутые в пункте 1(b) статьи 7.

«10 работников» означает эквивалент 10 работников, занятых полный рабочий день.


VII

Статья VII

Исключение и другие специальные положения,

относящиеся к торговле

1. Положения статей III, IV и V не будут применяться к транзитным перевозкам образцов через территорию или на территории Стороны в то время, как эти образцы находятся под таможенным контролем.

2. В том случае, когда Административный орган экспортирующего или реэкспортирующего государства получит удовлетворительные доказательства того, что данный образец был добыт до даты, когда положения настоящей Конвенции стали применяться к такому образцу, положения статей III, IV и V не будут применяться к такому образцу, в отношении которого Административный орган выдаст удостоверяющий сертификат.

3. Положения статей III, IV и V не будут применяться к образцам, являющимся личным или домашним имуществом. Это исключение не будет распространяться на случай, когда:

а) в отношении образцов видов, включенных в приложение I, они были приобретены владельцем вне государства его постоянного местожительства и эти образцы импортируются в это государство; или

б) по отношению к образцам видов, включенных в приложение II:

i) они были приобретены владельцем вне государства его

постоянного местожительства и в государстве, в котором

произошло изъятие образца из природы;

ii) они импортируются в государство постоянного

местожительства владельца; и

iii) государство, в котором произошло изъятие из природы,

требует выдачу разрешений на экспорт образцов до того, как эти

образцы будут экспортироваться;

за исключением обстоятельств, когда Административный орган получит доказательства того, что образцы были приобретены до применения к ним положений настоящей Конвенции.

4. Образцы животных видов, включенных в приложение I, выращиваемые в неволе в коммерческих целях, или же образцы растительных видов, включенных в приложение I, искусственно выращиваемые в коммерческих целях, будут считаться образцами видов, включенных в приложение II.

5. В случае если Административный орган экспортирующего государства имеет удовлетворительные доказательства того, что какая-либо особь вида животных была рождена в неволе или какой-либо образец вида растений был разведен искусственно, то Административный орган выдает соответствующее удостоверение, которое будет служить вместо любых разрешений или сертификатов, требуемых по положениям статей III, IV и V.

6. Положения статей III, IV и V не будут применяться к некоммерческим передачам на время, в дар или к обмену между учеными или научными учреждениями, зарегистрированными в Административных органах их государств, образцами гербариев, другими законсервированными, высушенными или залитыми музейными экспонатами и живым растительным материалом, носящим клеймо, выданное или утвержденное Административным органом.

7. Административный орган любого государства может отказаться от требований статей III, IV и V и может позволить без разрешений или сертификатов передвижение образцов, которые являются частью передвижного зоологического сада, цирка, зверинца, выставки растений или другой передвижной выставки при условии, что:

а) экспортер или импортер зарегистрирует со всеми подробностями такие образцы у Административного органа;

б) образцы подпадают под одну из категорий, обусловленных в параграфах 2 и 4 этой статьи; и

в) Административный орган имеет удовлетворительные доказательства, что перевозка любого живого образца и уход за ним будут совершаться с минимумом риска повреждения, угрозы здоровью или жестокого обращения.


VMO

Всемирная Метеорологическая Организация (ВМО)

 Top

Всемирная Метеорологическая Организация (ВМО) является специализированным учреждением Организации Объединенных Наций и авторитетным источником информации системы ООН по вопросам состояния и поведения атмосферы Земли, ее взаимодействия с океанами, образуемого климата и возникающего распределения водных ресурсов.

Членский состав ВМО насчитывает 188 стран-членов и территорий (по состоянию на 24 января 2007 г.). ВМО берет свое начало от Международной Метеорологической Организации (ММО), которая была основана в 1873 г. Учрежденная в 1950 г., ВМО стала специализированным учреждением Организации Объединенных Наций в области метеорологии (погода и климат), оперативной гидрологии и смежных геофизических наук в 1951 г.

Поскольку погода, климат и водный цикл не знают государственных границ, международное сотрудничество в глобальном масштабе является чрезвычайно важным для развития метеорологии и оперативной гидрологии, а также для получения выгод от их применения. ВМО предоставляет структуру для такого международного сотрудничества.

Основные задачи ВМО:

– облегчать всемирное сотрудничество в создании сетей станций, производящих метеорологические наблюдения;

– содействовать созданию и поддержанию систем быстрого обмена метеорологической и другой соответствующей информацией;

– содействовать стандартизации метеорологических и других соответствующих наблюдений и обеспечивать единообразное издание данных наблюдений и статистических данных;

– содействовать применению метеорологии в авиации, судоходстве, при решении водных проблем, в сельском хозяйстве и в других областях деятельности человека;

– содействовать деятельности в области оперативной гидрологии и тесному сотрудничеству между метеорологическими и гидрологическими службами;

– поощрять научно-исследовательскую деятельность и деятельность по подготовке кадров в области метеорологии и в других смежных областях.

ВМО внесла ценный вклад в Венскую конвенцию об охране озоновою слоя и ее Монреальский протокол. Она продолжает следить за озоновым слоем посредством Глобальной системы наблюдений за озоном в рамках Глобальной службы атмосферы и предупреждать мир посредством регулярных бюллетеней об опасности его неустойчивого состояния.

В настоящее время ВМО выпускает ежегодный бюллетень о состоянии глобального климата.

ВМО создала Глобальную гидрологическую сеть для мониторинга качества воды и оценки водных ресурсов, которые являются необходимыми предпосылками для устойчивого развития и уменьшения последствий связанных с водой опасных явлений.

Всемирная служба погоды (ВСП), входящая в состав ВМО, представляет собой глобальную систему сбора, обмена и анализа метеорологической и другой информации об окружающей среде. Эта система позволяет своевременно выпускать предупреждения о связанных с погодой стихийных бедствиях для обеспечения безопасности жизни и имущества.


voda

Воды

Воды – вся вода, находящаяся в водных объектах


VodK

Водный кодекс Республики Беларусь

15 июля 1998 г. № 191-З

Принят Палатой представителей 18 июня 1998 года

Одобрен Советом Республики 29 июня 1998 года

Изменения и дополнения:

Закон Республики Беларусь от 20 июля 2006 г. № 162-З (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 122, 2/1259) <H10600162>;

Закон Республики Беларусь от 13 июня 2007 г. № 238-З (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 147, 2/1335) <H10700238>;

Закон Республики Беларусь от 29 декабря 2007 г. № 324-З с дополнением, внесенным Законом Республики Беларусь от 8 июля 2008 г. № 374-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 17, 2/1421; № 172, 2/1471) <H10700324> - Закон Республики Беларусь вступил в силу 24 июля 2008 г.;

Закон Республики Беларусь от 8 июля 2008 г. № 373-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 172, 2/1470) <H10800373> - Закон Республики Беларусь вступил в силу 24 июля 2008 г.

Настоящий Кодекс регулирует общественные отношения, возникающие при владении, пользовании и распоряжении водами и водными объектами, и направлен на создание условий для рационального использования и охраны вод в водных объектах, восстановления водных объектов, сохранения и улучшения водных экологических систем.

РАЗДЕЛ I

ОБЩИЕ ПОЛОЖЕНИЯ

ГЛАВА 1

Основные положения

Статья 1. Основные понятия и их определения

В настоящем Кодексе используются следующие основные понятия и их определения:

болото – избыточно увлажненный участок земли, покрытый слоем торфа;

вода дренажная – подземная вода, собираемая и отводимая сетью дренажных сооружений;

вода карьерная (шахтная, рудничная) – вода, откачиваемая в процессе добычи полезных ископаемых в целях предотвращения затопления карьера (шахты, рудника);

вода минеральная лечебная – природная подземная вода, обладающая биологически активными свойствами и оказывающая физиологическое воздействие на человеческий организм вследствие повышенного содержания химических компонентов (в том числе радиоактивных), органических веществ, газов или вследствие повышенной температуры;

вода подсланевая (льяльная) – вода загрязненная (преимущественно нефтепродуктами) и собираемая в колодцах (льялах) машинных отделений судов;

вода сточная – вода, отводимая после использования ее в хозяйственно-бытовой и производственной деятельности (кроме дренажной, карьерной, шахтной, рудничной), а также отводимая с застроенной территории, на которой она образовалась в результате выпадения атмосферных осадков;

водные животные – дикие животные (рыбы и водные беспозвоночные), обитающие в воде и имеющие для этого характерные приспособления;

водные отношения – общественные отношения, связанные с возникновением, ограничением и прекращением прав на водные объекты, а также с рациональным использованием и охраной вод в водных объектах (далее, если не указано иное, – рациональное использование и охрана вод);

водные пути – участки водоемов и водотоков, используемые для судоходства и лесосплава;

водные ресурсы – запасы поверхностных и подземных вод данной территории;

водный объект – природный или искусственный водоем, водоток либо иной объект, постоянное или временное сосредоточение вод в которых имеет характерные формы, а также признаки водного режима;

водный режим – изменение во времени уровней, расходов и объемов воды в водных объектах и почвогрунтах;

водоем – водный объект в углублении суши, характеризующийся замедленным движением воды или полным его отсутствием (озеро, водохранилище, пруд, пруд-копань);

водоем искусственный – специально созданное скопление воды в искусственных или естественных углублениях земной поверхности с замедленным движением воды или полным его отсутствием (водохранилище, пруд, пруд-копань);

водоем технологический – пруд-охладитель, рыбоводный пруд;

водозаборные сооружения – гидротехнические сооружения, предназначенные для забора воды из водных объектов (водоема, водотока, подземного источника);

водоносный горизонт – водопроницаемый пласт горной породы, насыщенный водой;

водоохранная зона – территория, прилегающая к водным объектам, на которой устанавливается специальный режим хозяйственной и иной деятельности для предотвращения их загрязнения, засорения и истощения, а также для сохранения среды обитания объектов животного мира и произрастания объектов растительного мира;

водопользование – использование водных объектов для удовлетворения нужд населения, хозяйственной и иной деятельности;

водопользование обособленное – водопользование одного юридического лица или гражданина Республики Беларусь, в том числе индивидуального предпринимателя;

водопользование общее – водопользование без применения сооружений или технических устройств, влияющих на состояние вод. К общему водопользованию относится также водопользование с применением шахтных колодцев;

водопользование совместное – водопользование с участием нескольких юридических лиц и (или) граждан Республики Беларусь, в том числе индивидуальных предпринимателей;

водопользование специальное – водопользование (забор воды из водных объектов и отведение в окружающую природную среду сточных вод) с применением сооружений и технических устройств. Водопользование не является специальным, если оно связано с забором воды из поверхностных водных объектов передвижными техническими устройствами для увлажнения территорий населенных мест, пропуском воды через гидроузлы, плотины и другие водоподпорные сооружения, судоходством, подачей (перекачкой) воды водопользователям в маловодные регионы, устранением вредного действия вод (подтопления, заболачивания), извлечением воды из недр попутно с добычей полезных ископаемых;

водопользователь – юридическое лицо и (или) гражданин Республики Беларусь, в том числе индивидуальный предприниматель, которые используют водные объекты для осуществления хозяйственной и иной деятельности и (или) оказывают воздействие на воды;

водопотребитель – юридическое лицо или гражданин Республики Беларусь, в том числе индивидуальный предприниматель, получающие в установленном порядке воду для обеспечения своих нужд;

водосбор – территория и (или) водоносные горизонты, откуда вода поступает или может поступать в водный объект;

водоснабжение – деятельность, направленная на обеспечение потребностей в воде водопотребителей;

водоснабжение нецентрализованное – деятельность, направленная на обеспечение потребностей в воде отдельных групп или одиночных водопотребителей;

водоснабжение централизованное – деятельность, направленная на обеспечение потребностей в воде всей совокупности водопотребителей населенного пункта или его части;

водоток искусственный – водный объект, характеризующийся движением воды в направлении уклона в искусственно созданном углублении земной поверхности (канал);

водоток – водный объект, характеризующийся движением воды в направлении уклона в углублении земной поверхности (река, ручей, родник, канал);

водохозяйственная система – комплекс взаимосвязанных водных объектов и гидротехнических сооружений, предназначенных для обеспечения использования и охраны вод;

водохозяйственные сооружения и устройства – сооружения и устройства, предназначенные для воздействия на водные потоки, забора, транспортировки, обработки и перераспределения вод, сброса сточных вод (плотины, каналы, насосные станции, скважины и иные подобные сооружения и устройства);

водохранилище – искусственный водоем, образованный водоподпорным сооружением в целях хранения воды и регулирования стока;

воды – вся вода, находящаяся в водных объектах;

воды поверхностные – воды, расположенные на поверхности суши в виде различных водных объектов;

воды подземные – воды, находящиеся ниже уровня земной поверхности в толщах горных пород земной коры во всех физических состояниях;

восстановление водных объектов – комплекс мероприятий, направленных на улучшение гидрологического режима и оздоровление экологических систем непосредственно в водных объектах и на прилегающей экологически связанной с ними территории в целях воссоздания условий, близких к существовавшим до их нарушения деятельностью человека;

вредное воздействие вод – затопление, подтопление и другое вредное влияние поверхностных и подземных вод на определенные территории и объекты;

загрязнение вод (водных объектов) – поступление в водный объект загрязняющих веществ, микроорганизмов, тепла, нарушающих состав и свойства воды;

засорение вод (водных объектов) – накопление в водных объектах посторонних предметов;

истощение вод (водных объектов) – устойчивое уменьшение минимально допустимого стока поверхностных вод или сокращение запасов подземных вод;

околоводные животные – дикие животные, использующие для обитания водный объект и (или) прилегающую к нему сушу;

охрана водных объектов – система мер, направленных на предотвращение или ликвидацию загрязнения, засорения и истощения вод, сохранение и восстановление водных объектов;

предельно допустимая концентрация вещества в воде – концентрация вещества в воде, выше которой вода непригодна для установленного вида пользования;

прибрежная полоса – часть водоохранной зоны, непосредственно примыкающая к водному объекту, на которой устанавливается более строгий режим хозяйственной и иной деятельности по отношению к режиму хозяйственной и иной деятельности, установленному на территории всей водоохранной зоны;

пруд – искусственный водоем площадью водного зеркала до одного квадратного километра (за исключением технологических прудов рыбоводных хозяйств), созданный путем перегораживания плотиной малых рек, ручьев, временных водотоков или обвалования территории вне русла (в понижениях рельефа, на равнинных участках местности, в искусственных выемках);

пруд-копань – небольшой искусственный водоем в специально выкопанном углублении на поверхности земли, предназначенный для накопления и хранения воды для различных хозяйственных целей;

режим сработки водохранилищ – суточное, сезонное или многолетнее изменение уровней воды в водохранилищах, связанное с перераспределением стока и водопотреблением;

рыбозащитные устройства – сооружение или комплекс сооружений, предназначенных для обеспечения охраны рыбы, предотвращения ее гибели или повреждения, а также направления ее движения в безопасную зону;

рыбохозяйственный водный объект – водный объект, который используется либо может быть использован для рыбохозяйственной деятельности;

сапропель – отложения, образующиеся на дне водоемов и состоящие из остатков растительных и животных организмов, смешанных с минеральными осадками.

Статья 2. Законодательство Республики Беларусь об охране и использовании вод

Законодательство Республики Беларусь об охране и использовании вод основывается на Конституции Республики Беларусь и состоит из настоящего Кодекса, международных договоров Республики Беларусь и иных актов законодательства Республики Беларусь.

Задачами законодательства Республики Беларусь об охране и использовании вод являются регулирование отношений в области использования и охраны вод в целях удовлетворения потребностей в водных ресурсах юридических лиц и граждан Республики Беларусь, в том числе индивидуальных предпринимателей, охрана вод от загрязнения, засорения и истощения, предупреждение и ликвидация вредного воздействия вод, восстановление и улучшение состояния водных объектов.

Отношения, возникающие в области питьевого водоснабжения, регулируются законодательством Республики Беларусь о коммунальном хозяйстве.

Отношения, связанные с использованием и охраной водных объектов на особо охраняемых природных территориях, регулируются законодательством Республики Беларусь об охране и использовании вод, если иное не установлено законодательством Республики Беларусь об особо охраняемых природных территориях.

Отношения, связанные с обращением с отходами, возникающие при пользовании водными объектами, регулируются законодательством Республики Беларусь об обращении с отходами.

Отношения, связанные с использованием и охраной земель, лесов, растительного и животного мира, атмосферного воздуха, возникающие при водопользовании, регулируются законодательством Республики Беларусь об охране и использовании земель, об использовании, охране и защите лесов, об охране и использовании растительного мира, об охране и использовании животного мира, об охране атмосферного воздуха.

Отношения, связанные с использованием водных объектов для нужд водного транспорта, регулируются настоящим Кодексом и законодательством Республики Беларусь о внутреннем водном транспорте.

Отношения, связанные с использованием и охраной водных объектов на территориях, подвергшихся радиоактивному загрязнению в результате катастрофы на Чернобыльской АЭС, регулируются законодательством Республики Беларусь об охране и использовании вод, если иное не установлено законодательством Республики Беларусь о правовом режиме территорий, подвергшихся радиоактивному загрязнению в результате катастрофы на Чернобыльской АЭС.

Статья 3. Государственный водный фонд Республики Беларусь

Все воды (водные объекты), находящиеся на территории Республики Беларусь, составляют государственный водный фонд Республики Беларусь (далее – водный фонд).

К водному фонду относятся:

поверхностные воды (водные объекты) – реки, ручьи, родники, озера, пруды, водохранилища, каналы и т.п.;

подземные воды.

Статья 31. Основные принципы в области использования и охраны вод

Использование и охрана вод основываются на принципах:

сохранения стабильного состояния водных ресурсов;

комплексного использования водных ресурсов;

приоритета использования подземных вод для питьевых нужд населения по отношению к их использованию для других нужд;

предупреждения загрязнения, засорения и истощения водных объектов;

нормирования в области использования и охраны вод;

платности специального водопользования;

возмещения вреда, причиненного водным объектам;

сочетания рационального использования вод и их охраны в границах административно-территориальных единиц Республики Беларусь и водосборов (бассейнов водных объектов);

разграничения функций государственного регулирования, управления и контроля в области использования и охраны вод и функций водопользования.

ГЛАВА 2

Право собственности на воды (водные объекты) Республики Беларусь. Субъекты и объекты водных отношений

Статья 4. Право собственности на воды (водные объекты) Республики Беларусь

Все воды (водные объекты), находящиеся на территории Беларуси, составляют исключительную собственность Республики Беларусь.

Статья 5. Субъекты водных отношений

Субъектами водных отношений могут выступать Президент Республики Беларусь, Совет Министров Республики Беларусь, республиканские органы государственного управления, государственные организации, подчиненные Правительству Республики Беларусь, местные Советы депутатов, исполнительные и распорядительные органы, другие государственные органы (организации) и иные юридические лица, граждане Республики Беларусь, в том числе индивидуальные предприниматели, иностранные граждане, лица без гражданства, иностранные государства, а также иностранные и международные организации независимо от наличия у них статуса юридического лица, если иное не определено Конституцией Республики Беларусь и международными договорами Республики Беларусь.

Статья 6. Объекты водных отношений

Объектами водных отношений являются водные объекты (их части) в установленных границах, указанные в статье 3 настоящего Кодекса.

Правовой режим объектов водных отношений определяется настоящим Кодексом и иными актами законодательства Республики Беларусь.

РАЗДЕЛ II

ГОСУДАРСТВЕННОЕ УПРАВЛЕНИЕ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ И ОХРАНЫ ВОД

ГЛАВА 3

Государственное управление в области использования

и охраны вод

Статья 7. Органы государственного управления в области использования и охраны вод

Государственное управление в области использования и охраны вод осуществляют Президент Республики Беларусь, Совет Министров Республики Беларусь, местные Советы депутатов, исполнительные и распорядительные органы, республиканский орган государственного управления по природным ресурсам и охране окружающей среды, а также его территориальные органы и иные специально уполномоченные на то органы государственного управления в соответствии с законодательством Республики Беларусь.

Статья 71. Компетенция Президента Республики Беларусь в области охраны и использования вод

Президент Республики Беларусь в области охраны и использования вод:

определяет единую государственную политику;

утверждает государственные программы в области охраны и использования вод;

принимает решения о необходимости концессии в отношении водных объектов;

осуществляет иные полномочия, возложенные на него Конституцией Республики Беларусь и законодательными актами Республики Беларусь.

Статья 8. Компетенция Совета Министров Республики Беларусь в области использования и охраны вод

Совет Министров Республики Беларусь в области использования и охраны вод:

обеспечивает проведение единой государственной политики в данной области;

принимает меры по реализации государственных программ в области охраны и использования вод;

утверждает лимиты водопользования по областям и городу Минску;

руководит деятельностью органов государственного управления в области использования и охраны вод;

определяет порядок осуществления государственного контроля и надзора за использованием и охраной вод, ведения государственного водного кадастра, выдачи разрешений на специальное водопользование, предоставления водных объектов (их частей) в обособленное пользование, установления размеров и границ водоохранных зон и прибрежных полос водных объектов и режима ведения в них хозяйственной и иной деятельности, передачи водных объектов (их частей) в аренду для рыбоводства и других целей, проведения мониторинга поверхностных вод и мониторинга подземных вод;

принимает меры для прекращения деятельности юридических лиц, не обеспечивающих выполнения требований законодательства Республики Беларусь об охране и использовании вод;

осуществляет межправительственное сотрудничество в данной области в соответствии с законодательством Республики Беларусь;

осуществляет иные полномочия в соответствии с Конституцией Республики Беларусь, настоящим Кодексом, иными законами Республики Беларусь и актами Президента Республики Беларусь.

Статья 9. Компетенция местных Советов депутатов, исполнительных и распорядительных органов в области использования и охраны вод

Местные Советы депутатов, исполнительные и распорядительные органы в области использования и охраны вод:

разрабатывают и утверждают в пределах своих полномочий территориальные программы и мероприятия в области использования и охраны вод и принимают меры по их реализации;

обеспечивают потребность населения в питьевой воде;

принимают решения о предоставлении водных объектов в обособленное водопользование и аренду;

принимают решения об утверждении проектов и границ водоохранных зон, а также прибрежных полос водных объектов в порядке, установленном Советом Министров Республики Беларусь;

осуществляют государственный контроль за использованием и охраной вод в порядке, установленном законодательством Республики Беларусь;

утверждают лимиты водопользования в пределах своих полномочий;

утверждают ставки арендной платы за аренду водных объектов;

принимают в порядке, установленном законодательством Республики Беларусь, решения о полном или частичном приостановлении до устранения выявленного нарушения хозяйственной и иной деятельности юридических лиц и граждан Республики Беларусь, в том числе индивидуальных предпринимателей, не обеспечивающих выполнение требований законодательства Республики Беларусь об охране и использовании вод;

организовывают пропаганду экологических знаний;

изучают предложения общественных объединений, иных юридических лиц, граждан Республики Беларусь, в том числе индивидуальных предпринимателей, в данной области и принимают по ним соответствующие решения;

принимают решения по удовлетворению прав и законных интересов граждан Республики Беларусь в данной области;

принимают меры по проведению противопаводковых мероприятий;

осуществляют иные полномочия в соответствии с настоящим Кодексом и иными актами законодательства Республики Беларусь.

Статья 10. Компетенция республиканского органа государственного управления по природным ресурсам и охране окружающей среды в области использования и охраны вод

Республиканский орган государственного управления по природным ресурсам и охране окружающей среды в области использования и охраны вод:

осуществляет меры по реализации единой государственной, в том числе экономической и научно-технической, политики в области использования и охраны вод;

осуществляет государственное управление в области использования и охраны вод;

осуществляет государственный контроль за использованием и охраной вод;

организует проведение мониторинга поверхностных вод и мониторинга подземных вод;

ведет государственный водный кадастр совместно с иными уполномоченными на то республиканскими органами государственного управления;

утверждает и вводит в действие совместно с органами государственного санитарного надзора нормативы качества воды рыбохозяйственных водных объектов;

разрабатывает проекты нормативных правовых актов, в том числе технических нормативных правовых актов, в области использования и охраны вод;

согласовывает отраслевые программы и мероприятия по рациональному использованию и охране вод;

выдает, приостанавливает или аннулирует в порядке, установленном законодательством Республики Беларусь, разрешения на специальное водопользование;

выдает государственные акты на право обособленного водопользования;

принимает в порядке, установленном законодательством Республики Беларусь, решения о полном или частичном приостановлении до устранения выявленного нарушения хозяйственной и иной деятельности юридических лиц и граждан Республики Беларусь, в том числе индивидуальных предпринимателей, осуществляемой с нарушением законодательства Республики Беларусь об охране и использовании вод;

рассматривает дела об административных правонарушениях в области использования и охраны вод в соответствии с процессуально-исполнительным законодательством Республики Беларусь об административных правонарушениях;

предъявляет претензии и иски в суд о возмещении вреда, причиненного водным объектам в результате нарушения законодательства Республики Беларусь об охране и использовании вод;

разрабатывает и утверждает методику расчета размера возмещения вреда, причиненного водным объектам;

получает безвозмездно от республиканских органов государственного управления, местных исполнительных и распорядительных органов, иных организаций и граждан Республики Беларусь информацию, необходимую для выполнения возложенных на него задач;

обеспечивает выполнение обязательств, вытекающих из международных договоров Республики Беларусь, по вопросам использования и охраны вод;

осуществляет международное сотрудничество;

осуществляет иные полномочия в области использования и охраны вод в соответствии с настоящим Кодексом и иными актами законодательства Республики Беларусь.

Статья 11. Права и обязанности граждан и общественных объединений в области использования и охраны вод

Граждане и общественные объединения в области использования и охраны вод в установленном порядке имеют право:

принимать участие в рассмотрении местными Советами депутатов, органами государственного управления вопросов, связанных с использованием и охраной вод;

принимать участие в проведении мероприятий по рациональному использованию и охране водных ресурсов;

инициировать проведение в установленном порядке общественной экологической экспертизы, информировать о ее результатах органы, уполномоченные принимать решения о размещении, проектировании и строительстве новых и реконструкции действующих предприятий, сооружений и других объектов, связанных с использованием вод;

осуществлять общественный контроль за использованием и охраной вод;

получать в порядке, установленном законодательством Республики Беларусь, информацию о состоянии водных объектов, об источниках загрязнения вод и о мерах по охране вод;

предъявлять в суд иски о возмещении вреда, причиненного нарушением прав граждан вследствие загрязнения и (или) засорения вод.

Граждане Республики Беларусь и общественные объединения обязаны соблюдать санитарные и другие нормы и правила в области использования и охраны вод, а также выполнять установленные настоящим Кодексом требования должностных лиц, осуществляющих государственный контроль в этой области.

РАЗДЕЛ III

НОРМИРОВАНИЕ, ТЕХНИЧЕСКОЕ НОРМИРОВАНИЕ И СТАНДАРТИЗАЦИЯ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ И ОХРАНЫ ВОД. РАЗМЕЩЕНИЕ, ПРОЕКТИРОВАНИЕ, СТРОИТЕЛЬСТВО И ВВОД В ЭКСПЛУАТАЦИЮ ОБЪЕКТОВ, ВЛИЯЮЩИХ НА СОСТОЯНИЕ ВОД

ГЛАВА 4

Нормирование, техническое нормирование и стандартизация в области использования и охраны вод

Статья 12. Цели нормирования, технического нормирования и стандартизации в области использования и охраны вод

Нормирование, техническое нормирование и стандартизация в области использования и охраны вод осуществляются в целях обеспечения экологической безопасности и санитарно-эпидемического благополучия населения путем установления единой системы требований по использованию и охране вод.

Статья 13. Техническое нормирование и стандартизация в области охраны и использования вод

Техническое нормирование и стандартизация в области охраны и использования вод осуществляются в соответствии с законодательством Республики Беларусь об охране окружающей среды, об охране и использовании вод и о техническом нормировании и стандартизации.

Статья 14. Нормативы качества воды водных объектов

Для оценки качества воды водных объектов, возможности их использования в хозяйственной и иной деятельности, осуществления контроля и надзора в области использования и охраны вод устанавливаются нормативы качества воды, включающие в себя общефизические, биологические, химические показатели качества и предельно допустимые концентрации веществ в воде водных объектов для различных целей водопользования.

Нормативы качества воды водных объектов для питьевого и хозяйственно-бытового использования утверждаются и вводятся в действие республиканским органом государственного управления по здравоохранению по согласованию с республиканским органом государственного управления по природным ресурсам и охране окружающей среды, иными государственными органами в соответствии с законодательством Республики Беларусь.

Нормативы качества воды рыбохозяйственных водных объектов утверждаются и вводятся в действие республиканским органом государственного управления по природным ресурсам и охране окружающей среды и органом государственного санитарного надзора.

Статья 141. Нормативы допустимых сбросов химических и иных веществ в водные объекты

Нормативы допустимых сбросов химических и иных веществ в водные объекты устанавливаются республиканским органом государственного управления по природным ресурсам и охране окружающей среды или его территориальными органами исходя из нормативов качества воды водного объекта и технологических нормативов водопотребления и водоотведения.

Порядок установления нормативов допустимых сбросов химических и иных веществ в водные объекты определяется республиканским органом государственного управления по природным ресурсам и охране окружающей среды.

При невозможности соблюдения нормативов допустимых сбросов химических и иных веществ на период проведения мероприятий по охране вод, внедрения технологий, обеспечивающих выполнение требований в области охраны вод, и (или) проведения других водоохранных мероприятий в разрешениях на специальное водопользование, выдаваемых республиканским органом государственного управления по природным ресурсам и охране окружающей среды или его территориальными органами, могут устанавливаться временные нормативы на такие сбросы с учетом поэтапного достижения нормативов допустимых сбросов химических и иных веществ.

Статья 15. Технологические нормативы водопотребления и водоотведения

Для обеспечения рационального использования и охраны вод, определения лимитов водопользования водопользователям, осуществляющим забор воды из водных объектов и (или) иных источников водоснабжения, устанавливаются отраслевые и индивидуальные технологические нормативы водопотребления и водоотведения.

Отраслевые технологические нормативы водопотребления и водоотведения предназначены для планирования и прогнозирования использования вод отраслью экономики и представляют собой отнесенное к единице основной производимой продукции данной отрасли или используемого для ее производства сырья научно обоснованное количество воды с учетом ее качества и соответствующее ему количество образуемых сточных вод установленного качества.

Отраслевые технологические нормативы водопотребления и водоотведения разрабатываются и утверждаются соответствующими республиканскими органами государственного управления по согласованию с республиканским органом государственного управления по природным ресурсам и охране окружающей среды.

Индивидуальные технологические нормативы водопотребления и водоотведения предназначены для планирования использования вод юридическими лицами и индивидуальными предпринимателями и представляют собой отнесенное к единице основной производимой продукции или используемого для ее производства сырья научно обоснованное количество воды с учетом ее качества, необходимое для производственного процесса, и соответствующее ему количество образуемых сточных вод установленного качества.

Индивидуальные технологические нормативы водопотребления и водоотведения разрабатываются и утверждаются водопользователями по согласованию с территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды.

Порядок разработки и согласования технологических нормативов водопотребления и водоотведения определяется республиканским органом государственного управления по природным ресурсам и охране окружающей среды.

ГЛАВА 5

Размещение, проектирование, строительство и ввод в эксплуатацию объектов, влияющих на состояние вод

Статья 16. Условия размещения, проектирования, строительства, реконструкции и ввода в эксплуатацию объектов, влияющих на состояние вод

При размещении, проектировании, строительстве новых и реконструкции существующих предприятий, сооружений и других объектов, а также при внедрении новых технологических процессов, влияющих на состояние вод, должны предусматриваться мероприятия, обеспечивающие рациональное использование вод, учет и контроль количества и качества забираемых и отводимых вод, охрану вод от загрязнения, засорения и истощения, предупреждение их вредного воздействия.

На рыбохозяйственных водных объектах необходимо дополнительно предусматривать мероприятия по охране водных и околоводных животных и растений.

Размещение и проекты строительства, а также ввод в эксплуатацию предприятий и других объектов, влияющих на состояние вод, согласовываются с местными Советами депутатов, исполнительными и распорядительными органами, территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды, органами государственного санитарного надзора, органами государственного управления по надзору за безопасным ведением работ в промышленности и атомной энергетике и другими уполномоченными на то органами государственного управления в соответствии с законодательством Республики Беларусь.

Предпроектная и проектная документация по размещению, строительству новых и реконструкции существующих предприятий и других объектов, влияющих на состояние вод, подлежит государственной экологической экспертизе в соответствии с законодательством Республики Беларусь.

Строительство новых и реконструкция существующих предприятий и других объектов по проектам без положительного заключения государственной экологической экспертизы запрещаются.

Статья 17. Условия запрещения ввода в эксплуатацию предприятий и других объектов, влияющих на состояние вод

Запрещается ввод в эксплуатацию:

новых и реконструированных предприятий и других объектов, не обеспеченных приборами учета забора и отведения воды, сооружениями и устройствами, предотвращающими вредное воздействие на водные объекты;

эксплуатационных скважин на воду без оборудования их водорегулирующими и контрольно-измерительными устройствами и установления зон санитарной охраны;

водозаборных сооружений без рыбозащитных устройств;

водохранилищ и прудов до проведения предусмотренных проектной документацией мероприятий в интересах рыбного хозяйства;

осушительных, оросительных и обводнительных систем, прудов, прудов-копаней, водохранилищ и каналов до проведения предусмотренных проектной документацией мероприятий, предотвращающих затопление, подтопление, заболачивание, засоление земель, эрозию почв, загрязнение и истощение водных объектов;

судов без устройств для сбора подсланевых (льяльных) и других загрязненных вод, образующихся на судах.

Статья 18. Требования при производстве работ на водных объектах и на территориях водоохранных зон

Строительные, дноуглубительные, взрывные, буровые, сельскохозяйственные и другие работы, добыча полезных ископаемых, сапропеля, водных растений, прокладка кабелей, трубопроводов и других коммуникаций, очистка дна водных объектов от затонувшей древесины, удаление объектов растительного мира на водных объектах и (или) на территориях водоохранных зон производятся по согласованию с территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды, местными исполнительными и распорядительными органами и иными государственными органами в соответствии с законодательством Республики Беларусь.

Производство работ на водных объектах и на территориях водоохранных зон, для реализации которых требуется разработка проектной документации, подлежащей в соответствии с законодательством Республики Беларусь об охране окружающей среды прохождению государственной экологической экспертизы, осуществляется при наличии положительного заключения государственной экологической экспертизы.

Проведение неотложных дноуглубительных и выправительных работ на водных объектах, отнесенных к внутренним водным путям, выполняется в соответствии с законодательством Республики Беларусь о внутреннем водном транспорте.

РАЗДЕЛ IV

ВОДОПОЛЬЗОВАНИЕ

ГЛАВА 6

Цели, виды и сроки водопользования

Статья 19. Предоставление водных объектов в пользование

Водные объекты (их части) могут предоставляться в пользование в порядке, определенном настоящим Кодексом и иными законодательными актами Республики Беларусь.

Статья 20. Цели водопользования

Водные объекты предоставляются в пользование в целях удовлетворения питьевых, хозяйственно-бытовых, лечебных, курортных, оздоровительных и других нужд населения, а также сельскохозяйственных, промышленных, энергетических, транспортных, рыбохозяйственных и иных потребностей. Водные объекты могут предоставляться в пользование для одной или нескольких целей.

Использование водных объектов для отведения сточных и других вод допускается лишь при соблюдении специальных требований и условий, предусмотренных статьями 61–64 настоящего Кодекса и иным законодательством Республики Беларусь.

Статья 21. Виды водопользования

Водопользование имеет следующие виды:

общее и специальное;

обособленное и совместное;

первичное и вторичное.

Статья 22. Основания возникновения права водопользования

Основаниями для возникновения права водопользования являются решения Президента Республики Беларусь о предоставлении водных объектов в безвозмездное пользование, разрешения на специальное водопользование, решения местных Советов депутатов, исполнительных и распорядительных органов о предоставлении водных объектов в обособленное пользование или договор аренды таких объектов.

Статья 23. Общее водопользование

Общее водопользование осуществляется юридическими лицами и гражданами Республики Беларусь, в том числе индивидуальными предпринимателями, без разрешений. При общем водопользовании обязательно соблюдение требований и условий общего водопользования на водных объектах, определяемых соответствующими местными исполнительными и распорядительными органами по согласованию с органами государственного санитарного надзора, территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды и органами государственного управления в области внутреннего водного транспорта.

В целях охраны жизни и здоровья граждан в необходимых случаях местные исполнительные и распорядительные органы устанавливают места, где запрещены купание, катание на лодках и других плавучих средствах, забор воды для питьевых и бытовых нужд, водопой скота, а также определяют иные условия общего водопользования на водных объектах, расположенных на территории соответствующего местного Совета депутатов.

Местные исполнительные и распорядительные органы обязаны довести до сведения заинтересованных юридических лиц и граждан Республики Беларусь, в том числе индивидуальных предпринимателей, условия общего водопользования на отдельных водных объектах.

Статья 24. Специальное водопользование

Специальное водопользование осуществляется на основании разрешений, выдаваемых республиканским органом государственного управления по природным ресурсам и охране окружающей среды или его территориальными органами. Выдача разрешений на специальное водопользование производится на основании ходатайства водопользователя, согласованного в установленном порядке с органами государственного санитарного надзора и иными специально уполномоченными на то органами государственного управления.

Порядок выдачи разрешений на специальное водопользование определяется Советом Министров Республики Беларусь.

Статья 25. Обособленное и совместное водопользование

Водные объекты (их части) могут находиться в обособленном или совместном водопользовании.

В обособленное водопользование юридическим лицам могут быть переданы водные объекты (их части) для целей питьевого водоснабжения, нужд энергетики, обеспечения обороны Республики Беларусь.

В обособленное водопользование гражданам Республики Беларусь для хозяйственно-бытовых целей могут быть переданы непроточные пруды площадью до 0,2 гектара, расположенные на земельных участках, предоставленных им в собственность, пожизненное наследуемое владение или аренду.

В совместном водопользовании находятся водные объекты (их части), не предоставленные в обособленное водопользование.

Решение о предоставлении в обособленное водопользование водных объектов (их частей) принимают:

районные и городские исполнительные и распорядительные органы в случаях предоставления в обособленное водопользование водных объектов (их частей), находящихся на территории соответствующего местного Совета депутатов;

областные исполнительные и распорядительные органы в случаях предоставления в обособленное водопользование водных объектов (их частей), находящихся на территории нескольких районных или городских Советов депутатов, но в пределах территории областного Совета депутатов;

Совет Министров Республики Беларусь в случаях предоставления в обособленное водопользование водных объектов (их частей), находящихся на особо охраняемых природных территориях, а также во всех других случаях.

В решениях о предоставлении водных объектов (их частей) в обособленное водопользование указываются цели и основные условия пользования водными объектами.

Порядок предоставления водных объектов (их частей) в обособленное водопользование устанавливается Советом Министров Республики Беларусь.

Право обособленного водопользования удостоверяется государственными актами на право водопользования, выдаваемыми республиканским органом государственного управления по природным ресурсам и охране окружающей среды на основании решений указанных в части четвертой настоящей статьи органов, предоставивших водный объект (его часть) в обособленное водопользование.

Формы государственных актов на обособленное водопользование устанавливаются Советом Министров Республики Беларусь.

Статья 26. Первичное и вторичное водопользование

Водопользователи, осуществляющие право обособленного водопользования водными объектами (первичные водопользователи), вправе разрешать другим юридическим лицам и гражданам Республики Беларусь, в том числе индивидуальным предпринимателям, вторичное водопользование по согласованию с органами, предоставившими водный объект в обособленное водопользование, и территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды.

В разрешениях на вторичное водопользование указываются цели и основные условия пользования соответствующими водными объектами.

Статья 27. Общее водопользование на водных объектах, предоставленных в обособленное водопользование

На водных объектах, предоставленных в обособленное водопользование, общее водопользование осуществляется на условиях, установленных первичными водопользователями по согласованию с местными исполнительными и распорядительными органами, органами государственного санитарного надзора и территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды.

Водопользователи, которым водный объект предоставлен в обособленное водопользование, обязаны известить заинтересованных юридических лиц и граждан Республики Беларусь, в том числе индивидуальных предпринимателей, об условиях или о запрете общего водопользования.

При несоблюдении водопользователями, получившими право обособленного водопользования, требования части второй настоящей статьи общее водопользование юридическими лицами и гражданами Республики Беларусь, в том числе индивидуальными предпринимателями, осуществляется в соответствии со статьей 23 настоящего Кодекса.

Статья 28. Аренда водных объектов (их частей), безвозмездное пользование ими

Водные объекты (их части), включенные в фонд рыболовных угодий и фонд охотничьих угодий, могут быть предоставлены для ведения рыболовного или охотничьего хозяйства юридическим лицам в аренду в порядке, определяемом Президентом Республики Беларусь, либо в безвозмездное пользование по решению Президента Республики Беларусь. Водные объекты (их части), не включенные в фонд рыболовных угодий, могут быть предоставлены в аренду для рыбоводства и других целей в порядке и на условиях, установленных Советом Министров Республики Беларусь, за исключением целей, указанных в части второй статьи 25 настоящего Кодекса.

Арендодателями водных объектов (их частей) являются соответствующие местные Советы депутатов, предоставляющие в аренду водные объекты (их части) по согласованию с территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды и другими уполномоченными на то органами государственного управления.

Арендатор не вправе сдавать в субаренду переданные ему по договору аренды водные объекты (их части).

Передача водных объектов (их частей) в аренду должна осуществляться с учетом интересов населения, проживающего на прилегающей к передаваемому водному объекту (его части) территории.

Порядок передачи водных объектов (их частей) в аренду регулируется настоящим Кодексом, Законом Республики Беларусь «Об аренде» и иными актами законодательства Республики Беларусь.

Статья 29. Сроки водопользования

Водные объекты предоставляются только во временное водопользование. Временное водопользование может быть краткосрочным – до пяти лет и долгосрочным – от пяти до двадцати пяти лет.

Срок водопользования устанавливается органом, выдавшим разрешение на специальное водопользование либо предоставившим водный объект в обособленное водопользование, аренду или безвозмездное пользование.

Статья 30. Порядок продления срока временного водопользования

Срок временного водопользования может быть продлен на период, не превышающий соответственно срока краткосрочного либо долгосрочного водопользования.

Продление срока временного водопользования производится по ходатайствам водопользователей органами государственного управления, выдавшими разрешение на специальное водопользование или вынесшими решение о предоставлении водного объекта в обособленное водопользование.

ГЛАВА 7

Права и обязанности водопользователей

Статья 31. Основные права водопользователей

Водопользователи имеют право:

осуществлять общее, специальное, обособленное, совместное или на условиях аренды, безвозмездного пользования водопользование водными объектами для удовлетворения питьевых, хозяйственно-бытовых, сельскохозяйственных, промышленных и иных потребностей в соответствии с условиями их предоставления;

возводить в порядке, установленном законодательством Республики Беларусь, водохозяйственные сооружения и устройства, осуществлять их реконструкцию;

передавать для использования добытую воду другим водопользователям (водопотребителям) на условиях, согласованных с республиканским органом государственного управления по природным ресурсам и охране окружающей среды или его территориальными органами, предоставившими право специального водопользования, и местными исполнительными и распорядительными органами;

получать в установленном порядке информацию о состоянии водных объектов, необходимую для осуществления своей деятельности;

осуществлять другие предусмотренные законодательством Республики Беларусь действия, связанные с пользованием водными объектами.

Статья 32. Обязанности водопользователей

Водопользователи обязаны:

использовать водные объекты в целях, для которых они предоставлены, и соблюдать установленные условия водопользования;

рационально использовать водные ресурсы, проводить необходимые работы по сохранению и улучшению качества вод, восстановлению водных объектов;

вести учет количества забираемых, используемых вод и отводимых сточных вод, осуществлять контроль за качеством забираемой воды и отводимых в водные объекты сточных вод, а также представлять в установленном порядке отчеты соответствующим органам;

не допускать нарушения прав других водопользователей, а также нанесения вреда хозяйственным объектам и окружающей среде;

соблюдать установленный режим содержания зон санитарной охраны источников питьевого, хозяйственно-бытового и лечебного водоснабжения, водоохранных зон и прибрежных полос водных объектов;

содержать в надлежащем состоянии очистные и другие водохозяйственные сооружения и устройства и соблюдать установленные правила их эксплуатации;

проводить согласованные с территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды, органами государственного санитарного надзора и иными заинтересованными государственными органами мероприятия, обеспечивающие охрану вод от загрязнения, засорения и истощения, улучшение состояния и режима вод;

своевременно информировать местные исполнительные и распорядительные органы, территориальные органы республиканского органа государственного управления по природным ресурсам и охране окружающей среды, органы государственного санитарного надзора о возникновении аварий и других чрезвычайных ситуациях, влияющих на состояние водных объектов, и осуществлять неотложные работы по ликвидации их последствий;

беспрепятственно допускать на свои объекты представителей специально уполномоченных органов государственного управления, осуществляющих государственный контроль за использованием и охраной вод, и представлять им безвозмездно необходимую информацию;

своевременно вносить плату за водопользование в соответствии с законодательством Республики Беларусь;

выполнять другие обязанности по использованию и охране вод в соответствии с законодательством Республики Беларусь.

ГЛАВА 8

Основания и порядок ограничения или прекращения права водопользования

Статья 33. Ограничение или прекращение прав водопользователей

Права водопользователей могут быть ограничены или прекращены Президентом Республики Беларусь, местными исполнительными и распорядительными органами при возникновении или угрозе возникновения эпидемий и эпизоотий, аварийных ситуаций и в иных случаях, определенных законодательством Республики Беларусь, в целях охраны здоровья населения, а также в иных государственных интересах или интересах других водопользователей. При этом преимущество в использовании вод отдается обеспечению населения водой для питьевых и хозяйственно-бытовых нужд.

Прекращение права водопользования при осуществлении неотложных мер по предупреждению и ликвидации последствий стихийных бедствий производится в порядке, предусмотренном статьей 35 настоящего Кодекса.

Права водопользователей могут быть ограничены на:

безвозмездное пользование водным объектом – Президентом Республики Беларусь;

аренду водного объекта – местным исполнительным и распорядительным органом, предоставившим водный объект в аренду;

обособленное водопользование водным объектом – органом государственного управления, предоставившим водный объект в обособленное водопользование;

специальное водопользование – органом государственного управления, выдавшим разрешение на специальное водопользование;

вторичное водопользование – первичным водопользователем по согласованию с соответствующим территориальным органом республиканского органа государственного управления по природным ресурсам и охране окружающей среды.

Право общего водопользования может быть прекращено или ограничено в соответствии с частью второй статьи 23 настоящего Кодекса.

Статья 34. Основания прекращения права водопользования

Право водопользования юридических лиц и граждан Республики Беларусь, в том числе индивидуальных предпринимателей, подлежит прекращению в случаях:

минования надобности в водопользовании или отказа от него;

истечения срока водопользования;

ликвидации юридического лица или прекращения деятельности индивидуального предпринимателя, которым было предоставлено право водопользования;

передачи водохозяйственных сооружений и устройств другим водопользователям;

возникновения государственной необходимости изъятия водных объектов из обособленного водопользования.

Право водопользования юридических лиц и граждан Республики Беларусь, в том числе индивидуальных предпринимателей, кроме права пользования водами для питьевых и хозяйственно-бытовых нужд населения, может быть прекращено также в случаях нарушения правил и условий пользования и охраны водных объектов либо нецелевого их использования.

Законодательством Республики Беларусь могут быть предусмотрены и другие основания для прекращения права водопользования юридических лиц и граждан Республики Беларусь, в том числе индивидуальных предпринимателей.

Статья 35. Порядок прекращения права водопользования

Право водопользования прекращается путем:

аннулирования разрешения на специальное или вторичное водопользование;

изъятия водных объектов, предоставленных в обособленное водопользование или аренду.

Прекращение права на специальное водопользование осуществляется по решению органа государственного управления, выдавшего разрешение на него.

Право на вторичное водопользование может быть прекращено по решению первичного водопользователя, согласованному с органом государственного управления, выдавшим разрешение на специальное водопользование или предоставившим водоем в обособленное водопользование.

Изъятие водных объектов, предоставленных в обособленное водопользование, может быть произведено по решению органов государственного управления, предоставивших их в обособленное водопользование.

ГЛАВА 9

Пользование водными объектами для питьевых, хозяйственно-бытовых и иных нужд населения

Статья 36. Водные объекты, предоставляемые для питьевых, хозяйственно-бытовых и иных нужд населения

Для питьевых, хозяйственно-бытовых и иных нужд населения предоставляются водные объекты, качество воды которых соответствует действующим санитарным нормам и правилам.

Статья 37. Вода, используемая для удовлетворения питьевых и хозяйственно-бытовых нужд населения

Вода, используемая для удовлетворения питьевых и хозяйственно-бытовых нужд населения, должна соответствовать нормативам качества, предусмотренным действующими санитарными нормами и правилами.

В случае несоответствия качества воды действующим санитарным нормам и правилам ее использование прекращается по решению органов государственного санитарного надзора.

Статья 38. Централизованное водоснабжение населения

Юридические лица при пользовании водными объектами для обеспечения населения водой для питьевых, хозяйственно-бытовых и иных нужд в порядке централизованного водоснабжения вправе забирать воду из источников водоснабжения в соответствии с разрешениями на специальное водопользование для получения воды питьевого качества и подачи ее потребителям.

Юридические лица при пользовании водными объектами обязаны вести постоянные наблюдения за качеством воды и ее количеством в источниках и системах водоснабжения и сообщать местным исполнительным и распорядительным органам, органам государственного санитарного надзора и территориальным органам республиканского органа государственного управления по природным ресурсам и охране окружающей среды об отклонении показателей качества воды от действующих санитарных норм и правил.

Государственный надзор за качеством воды, используемой для централизованного водоснабжения населения, осуществляется органами государственного санитарного надзора.

Статья 39. Нецентрализованное водоснабжение населения

Юридические лица и граждане Республики Беларусь, в том числе индивидуальные предприниматели, при пользовании водными объектами для обеспечения питьевых, хозяйственно-бытовых и иных нужд населения в порядке нецентрализованного водоснабжения вправе забирать воду из поверхностных или подземных источников в порядке общего или специального водопользования.

Государственный надзор за качеством воды, используемой для нецентрализованного водоснабжения населения, осуществляется органами государственного санитарного надзора.

Статья 40. Использование подземных вод питьевого качества для целей, не связанных с удовлетворением питьевых, хозяйственно-бытовых и иных нужд населения

Использование подземных вод питьевого качества для целей, не связанных с удовлетворением питьевых, хозяйственно-бытовых и иных нужд населения, а также удовлетворением потребностей пищевой промышленности и животноводства, как правило, не допускается.

В районах, где отсутствуют необходимые поверхностные водные источники и имеются достаточные запасы подземных вод питьевого качества, республиканский орган государственного управления по природным ресурсам и охране окружающей среды или его территориальные органы могут разрешать использование этих вод для целей, не связанных с питьевым или хозяйственно-бытовым водоснабжением населения, удовлетворением потребностей пищевой промышленности и животноводства.

ГЛАВА 10

Пользование водными объектами для лечебных, курортных, оздоровительных, спортивных, рекреационных и противопожарных целей

Статья 41. Пользование водными объектами для лечебных, курортных и оздоровительных целей

Водные объекты, отнесенные в порядке, установленном законодательством Республики Беларусь, к категории лечебных, используются только для лечебных, курортных и оздоровительных целей.

Отведение сточных вод в водные объекты, отнесенные к категории лечебных, запрещается.

Статья 42. Пользование водными объектами для рекреационных и спортивных целей

Пользование водными объектами для рекреационных и спортивных целей допускается в порядке общего водопользования.

Водные объекты используются для массового отдыха и спорта в местах, установленных местными исполнительными и распорядительными органами по согласованию с органами государственного санитарного надзора, а на водных объектах, отнесенных к внутренним водным путям, – по согласованию с органом по безопасности судоходства, уполномоченным Советом Министров Республики Беларусь.

Пользование водными объектами для рекреационных и спортивных целей может быть запрещено или ограничено в соответствии с частью второй статьи 23 настоящего Кодекса.

Статья 43. Пользование водными объектами для противопожарных целей

Забор воды для противопожарных целей допускается из любых водных объектов. Забор воды производится без особого на то разрешения бесплатно и в количестве, необходимом для ликвидации пожара.

Запрещается использовать не по прямому назначению воду из водных объектов, специально предназначенных для противопожарных нужд.

Контроль за соблюдением порядка пользования водными объектами, специально предназначенными для противопожарных нужд, осуществляют местные исполнительные и распорядительные органы и государственные органы пожарного надзора.

ГЛАВА 11

Пользование водными объектами для нужд сельского хозяйства

Статья 44. Водопользование для нужд сельского хозяйства

Пользование водными объектами для нужд сельского хозяйства осуществляется в порядке как общего, так и специального водопользования.

При водопользовании юридические лица и граждане Республики Беларусь, в том числе индивидуальные предприниматели, могут применять осушительные, обводнительные, оросительные и иные гидротехнические сооружения и устройства для создания наиболее благоприятного водного режима на землях сельскохозяйственного назначения.

Статья 45. Обязанности водопользователей в сельском хозяйстве

Юридические лица и граждане Республики Беларусь, в том числе индивидуальные предприниматели, пользующиеся водными объектами для нужд сельского хозяйства, обязаны соблюдать установленные лимиты, правила и режим водопользования, принимать меры по сокращению потерь воды в мелиоративных системах, предупреждению нерационального отведения воды из них, недопущению попадания рыбы в мелиоративные системы из рыбохозяйственных водных объектов и недопущению загрязнения и (или) засорения вод (водных объектов), а также водосборов.

Водопой и прогон скота, проезд сельскохозяйственных машин и транспортных средств через каналы и иные водохозяйственные сооружения и устройства допускаются только в местах, предусмотренных в установленном порядке для этих целей.

Статья 46. Орошение сточными водами

Орошение земель сельскохозяйственного назначения сточными водами разрешается республиканским органом государственного управления по природным ресурсам и охране окружающей среды или его территориальными органами по согласованию с органами государственного санитарного надзора, органами государственного ветеринарного надзора и другими уполномоченными на то органами государственного управления в порядке, установленном законодательством Республики Беларусь.

ГЛАВА 12

Пользование водными объектами для промышленных целей и нужд гидроэнергетики

Статья 47. Пользование водными объектами для промышленных целей

Юридические лица и индивидуальные предприниматели, пользующиеся водными объектами для промышленных целей, обязаны соблюдать установленные для них условия водопользования, а также принимать меры по сокращению расхода воды (особенно питьевой) и количества сточных вод путем совершенствования систем водоснабжения, применения маловодных и безводных технологических процессов и других технических приемов.

Статья 48. Ограничение или запрещение использования питьевой воды для промышленных целей

Использование питьевой воды из коммунальных и ведомственных хозяйственно-питьевых водопроводов для промышленных целей может быть ограничено или запрещено местными исполнительными и распорядительными органами в случаях стихийных бедствий, аварий или в других исключительных обстоятельствах, а также при неэффективной работе сооружений по очистке сточных вод, перерасходе предприятием установленного лимита потребления воды питьевого качества в интересах первоочередного удовлетворения питьевых и хозяйственно-бытовых нужд населения.

Лимит потребления питьевой воды для промышленных целей из коммунальных и ведомственных хозяйственно-питьевых водопроводов устанавливается местными исполнительными и распорядительными органами.

Статья 49. Использование подземных вод для технического водоснабжения и других производственных нужд

Подземные воды (пресные, минеральные, термальные), не отнесенные к категории питьевых или минеральных лечебных вод, могут в установленном порядке использоваться для технического водоснабжения, извлечения содержащихся в них химических элементов, получения тепловой энергии и других производственных нужд с соблюдением требований рационального использования и охраны вод.

Статья 50. Пользование водными объектами для нужд гидроэнергетики

Пользование водными объектами для нужд гидроэнергетики осуществляется с учетом интересов других водопользователей и населения территорий, прилегающих к гидроэнергетическим объектам.

Гидроэнергетические предприятия, эксплуатирующие гидроэнергетические и гидротехнические сооружения на водохранилищах и других водоемах, обязаны обеспечить режим сработки водохранилищ, соблюдая приоритет питьевого и хозяйственно-бытового водоснабжения, а также потребностей рыбного хозяйства.

ГЛАВА 13

Пользование водными объектами для нужд водного

и воздушного транспорта и лесосплава

Статья 51. Пользование водными объектами для нужд водного транспорта

Водные объекты могут быть отнесены к внутренним водным путям общего пользования, за исключением случаев, когда их использование в этих целях запрещено либо они предоставлены в обособленное водопользование.

Отнесение водных объектов к внутренним водным путям и их использование для нужд водного транспорта осуществляются в соответствии с законодательством Республики Беларусь о внутреннем водном транспорте.

Статья 52. Пользование водными объектами для лесосплава

Пользование водными объектами для молевого сплава леса, а также сплава леса в плотах без судовой тяги запрещается.

Пользование водными объектами для сплава леса в плотах с судовой тягой осуществляется по согласованию с органом по безопасности судоходства, уполномоченным Советом Министров Республики Беларусь.

Юридические лица и индивидуальные предприниматели, осуществляющие лесосплав, обязаны регулярно проводить очистку дна водных объектов от затонувшей древесины в порядке, установленном статьей 18 настоящего Кодекса.

Статья 53. Пользование водными объектами для плавания на маломерных судах, судах с подвесными двигателями и гидроциклах

Пользование водными объектами для плавания на маломерных судах, судах с подвесными двигателями и гидроциклах осуществляется в порядке, установленном местными исполнительными и распорядительными органами по согласованию с территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды, а водными объектами, отнесенными к внутренним водным путям, – и по согласованию с органом по безопасности судоходства, уполномоченным Советом Министров Республики Беларусь.

Статья 54. Пользование водными объектами для нужд воздушного транспорта

Пользование водными объектами для взлета, посадки и стоянки воздушных судов осуществляется по согласованию с местными исполнительными и распорядительными органами в порядке, установленном законодательством Республики Беларусь. В случае необходимости оно может быть частично или полностью запрещено местными исполнительными и распорядительными органами по представлению территориальных органов республиканского органа государственного управления по природным ресурсам и охране окружающей среды и республиканского органа государственного управления в области внутреннего водного транспорта.

ГЛАВА 14

Пользование водными объектами для ведения рыболовного и охотничьего хозяйства, рыболовства и охоты, осуществления других видов пользования объектами животного мира, а также пользование водными объектами, имеющими особое государственное значение либо особую научную, культурную или иную ценность

Статья 55. Пользование водными объектами для ведения рыболовного и охотничьего хозяйства, рыболовства и охоты, осуществления других видов пользования объектами животного мира

Пользование водными объектами для ведения рыболовного и охотничьего хозяйства, рыболовства и охоты, осуществления других видов пользования объектами животного мира осуществляется в соответствии с законодательством Республики Беларусь об охране и использовании животного мира.

Статья 56. Ограничение водопользования на рыбохозяйственных водных объектах

На рыбохозяйственных водных объектах или отдельных их участках, имеющих особо важное значение для сохранения и воспроизводства ценных видов рыб, права водопользователей, согласно статье 33 настоящего Кодекса, могут быть ограничены органами государственного управления в интересах рыбного хозяйства.

Перечень рыбохозяйственных водных объектов или отдельных их участков и виды ограничений водопользования определяются Советом Министров Республики Беларусь или уполномоченным им на то органом государственного управления.

Статья 57. Исключена

Статья 58. Исключена

Статья 59. Использование водных объектов, имеющих особое государственное значение либо особую научную, культурную или иную ценность

Использование водных объектов, имеющих особое государственное значение либо особую научную, культурную или иную ценность, может быть частично или полностью запрещено по решению Совета Министров Республики Беларусь.

Статья 60. Исключена

ГЛАВА 15

Пользование водными объектами для отведения сточных, дренажных и карьерных (шахтных, рудничных) вод

Статья 61. Пользование водными объектами для отведения сточных вод

Пользование водными объектами для отведения сточных вод может осуществляться только на основании разрешений на специальное водопользование, выдаваемых республиканским органом государственного управления по природным ресурсам и охране окружающей среды или его территориальными органами по согласованию с органами государственного санитарного надзора и другими заинтересованными органами государственного управления.

Запрещается отведение сточных вод в:

водные объекты, содержащие природные лечебные ресурсы;

водные объекты, расположенные на особо охраняемых природных территориях;

первый пояс зон санитарной охраны источников питьевого, хозяйственно-бытового водоснабжения;

места нереста и зимовки редких и находящихся под угрозой исчезновения водных животных, относящихся к видам, включенным в Красную книгу Республики Беларусь;

места обитания околоводных животных, относящихся к видам, включенным в Красную книгу Республики Беларусь.

Отведение сточных вод с использованием рельефа местности (балок, оврагов, карьеров, болот) запрещается.

Статья 62. Условия отведения сточных вод в водные объекты

Отведение сточных вод в водные объекты допускается только в случае, если оно не приведет к превышению установленных норм предельно допустимых концентраций веществ в воде водного объекта, и (или) при условии очистки водопользователем сточных вод до пределов, установленных республиканским органом государственного управления по природным ресурсам и охране окружающей среды или его территориальными органами.

Запрещается отведение в водные объекты сточных вод, которые:

содержат возбудителей инфекционных заболеваний;

могут быть использованы после соответствующей очистки и обеззараживания в системах оборотного и повторного водоснабжения и в других целях.

Сброс в водные объекты веществ, для которых не установлены предельно допустимые концентрации их содержания в водном объекте, запрещается. Сброс таких веществ в исключительных случаях может быть разрешен республиканским органом государственного управления по природным ресурсам и охране окружающей среды или его территориальными органами и органом государственного санитарного надзора при условии, что в течение установленного ими периода эти нормативы будут разработаны и утверждены. Заказчиками на разработку нормативов предельно допустимых концентраций таких веществ в водном объекте являются юридические лица и индивидуальные предприниматели, осуществляющие их сброс.

При нарушении указанных в настоящей статье требований отведение сточных вод может быть ограничено, приостановлено или запрещено республиканским органом государственного управления по природным ресурсам и охране окружающей среды или его территориальными органами в порядке, установленном законодательством Республики Беларусь.

В случаях, угрожающих безопасности и здоровью населения, органы государственного санитарного надзора вправе немедленно приостановить отведение сточных вод вплоть до прекращения эксплуатации производственных и иных объектов с уведомлением об этом местных исполнительных и распорядительных органов, а также территориальных органов республиканского органа государственного управления по природным ресурсам и охране окружающей среды.

Статья 63. Порядок и условия отведения дренажных и карьерных (шахтных, рудничных) вод в водные объекты

Отведение дренажных и карьерных (шахтных, рудничных) вод в водные объекты допускается на условиях, установленных территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды по согласованию с органами государственного санитарного надзора.

Юридические лица и индивидуальные предприниматели, эксплуатирующие дренажные системы, а также откачивающие из недр во время добычи полезных ископаемых карьерные (шахтные, рудничные) воды, обязаны внедрять эффективные технологии, обеспечивающие снижение уровня природного и техногенного загрязнения дренажных и карьерных (шахтных, рудничных) вод перед отведением их в водные объекты.

Статья 64. Накопители промышленных загрязненных сточных или карьерных (шахтных, рудничных) вод и технологические водоемы

Юридические лица и индивидуальные предприниматели, эксплуатирующие накопители промышленных загрязненных сточных или карьерных (шахтных, рудничных) вод, обязаны внедрять эффективные технологии для их обезвреживания и утилизации, а также осуществлять рекультивацию земель, занятых этими накопителями. Отведение этих вод в водные объекты может осуществляться по разрешению, выдаваемому территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды по согласованию с органами государственного санитарного надзора.

Эксплуатация технологических водоемов (прудов-охладителей тепловых и атомных станций, рыбоводных прудов и других) осуществляется в соответствии с нормами и правилами, определенными в технических проектах, утвержденных в порядке, установленном законодательством Республики Беларусь.

Статья 65. Захоронение сточных вод в недра

Захоронение в недра сточных вод, не поддающихся очистке существующими средствами, допускается в исключительных случаях после проведения специального геологического изучения соответствующего участка недр и при наличии проектной документации на пользование недрами, а также с соблюдением требований законодательства Республики Беларусь о недрах.

ГЛАВА 16

Эксплуатация водохозяйственных систем

Статья 66. Порядок эксплуатации водохозяйственных систем

Порядок эксплуатации водохозяйственных систем (водохранилищ, каналов и других связанных между собой водных объектов) устанавливается с учетом интересов всех водопользователей и землепользователей соответствующими правилами эксплуатации, согласованными с территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды и органами государственного санитарного надзора.

Статья 67. Порядок эксплуатации водохранилищ и прудов

Порядок эксплуатации водохранилищ и прудов определяется правилами, утверждаемыми водопользователями по согласованию с территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды и органами государственного санитарного надзора.

Статья 68. Озера и другие водоемы, используемые в качестве водохранилищ и прудов

Эксплуатация озер и других водоемов, используемых в качестве водохранилищ и прудов, производится в порядке, определенном статьями 66 и 67 настоящего Кодекса.

РАЗДЕЛ V

ОХРАНА ВОД

ГЛАВА 17

Охрана вод (водных объектов) от загрязнения, засорения и истощения

Статья 69. Общие требования к охране вод (водных объектов)

Все воды (водные объекты) подлежат охране от загрязнения, засорения, истощения и других вредных воздействий, которые могут ухудшить условия водоснабжения, привести к уменьшению рыбных и других ресурсов животного и растительного мира, ухудшению условий существования диких животных, снижению плодородия земель и иным неблагоприятным явлениям вследствие изменения физических, химических и биологических показателей качества вод, снижения их способности к естественному очищению, нарушению гидрологического и гидрогеологического режимов.

Статья 70. Исключена

Статья 71. Охрана водных объектов от загрязнения и засорения отходами производства и потребления, сточными водами

Отведение в водные объекты отходов производства и потребления запрещается.

Отведение в водные объекты сточных и других вод допускается только с соблюдением требований, предусмотренных статьями 61–64 настоящего Кодекса.

Статья 72. Охрана поверхности водосборов и ледяного покрова водных объектов

Загрязнение и засорение поверхности водосборов и ледяного покрова водных объектов отходами производства и потребления, отбросами, а также нефтяными, химическими и иными продуктами, которые могут повлечь ухудшение физических, химических и биологических показателей качества вод, запрещается.

Статья 73. Охрана подземных вод

Юридические лица и граждане Республики Беларусь, в том числе индивидуальные предприниматели, деятельность которых оказывает или может оказать вредное влияние на состояние подземных вод, обязаны принимать меры по предупреждению и предотвращению загрязнения и истощения подземных вод, а также обустройству режимной локальной сети наблюдательных скважин для контроля за состоянием подземных вод.

Режим эксплуатации сооружений для забора подземных вод должен исключать преждевременное истощение запасов и обеспечивать сохранение природных качеств этих вод.

В случае вскрытия подземных водоносных горизонтов с водой питьевого качества юридические лица и индивидуальные предприниматели, проводящие буровые, горные и другие работы, связанные с поиском, разведкой и эксплуатацией месторождений полезных ископаемых, должны принять меры по охране подземных вод от загрязнения и сообщить об этом в установленном порядке республиканскому органу государственного управления по природным ресурсам и охране окружающей среды или его территориальным органам, органам государственного управления по надзору за безопасным ведением работ в промышленности и атомной энергетике и органам государственного санитарного надзора.

В местах нахождения месторождений подземных вод, которые используются или могут быть использованы для водоснабжения и лечебных целей, не допускается устройство объектов захоронения и хранения отходов, а также размещение кладбищ, скотомогильников и строительство других объектов, которые могут быть источником загрязнения этих вод.

Все скважины на воду, не подлежащие дальнейшему использованию, картировочные, поисковые и разведочные скважины на все виды полезных ископаемых, а также вертикальные и другие горнопоисковые и эксплуатационные горные выработки, заброшенные колодцы должны быть ликвидированы в установленном порядке.

Самоизливающиеся скважины на воду подлежат оборудованию регулирующими устройствами, консервации или ликвидации в порядке, установленном законодательством Республики Беларусь.

Ликвидацию горных выработок и ликвидационный тампонаж скважин любого назначения осуществляют организации, выполняющие их проходку, а непригодных и заброшенных эксплуатационных и наблюдательных скважин и выработок – организации, на балансе которых они находятся.

В случае невозможности установления собственника заброшенных скважин и выработок их ликвидация осуществляется по решению местных исполнительных и распорядительных органов за счет средств местных бюджетов.

Мероприятия по охране подземных вод, включая создание и эксплуатацию режимной локальной наблюдательной сети скважин, осуществляются за счет средств юридических лиц и индивидуальных предпринимателей, деятельность которых оказывает вредное влияние на состояние подземных вод.

Статья 74. Охрана и использование родников

Охрана родников (выходов подземных вод на поверхность) осуществляется в порядке, установленном для охраны малых рек.

Родники, имеющие особую природоохранную, научную и (или) культурную и иную ценность, объявляются памятниками природы республиканского или местного значения с установлением режима охраны, предусмотренного законодательством Республики Беларусь.

Родники могут использоваться в рекреационных, научных, лечебных, познавательных целях и для забора небольшого количества воды.

Любая хозяйственная или иная деятельность, способная привести к уничтожению, нанесению вреда, изменению сохранившихся в естественном состоянии родников, не разрешается.

ГЛАВА 18

Водоохранные зоны и прибрежные полосы

Статья 75. Водоохранные зоны и прибрежные полосы

Для предотвращения загрязнения, засорения и истощения водных объектов, а также сохранения среды обитания объектов животного мира и произрастания объектов растительного мира на территориях, прилегающих к водным объектам, устанавливаются водоохранные зоны. В пределах водоохранных зон выделяются прибрежные полосы строгого охранного режима.

В водоохранной зоне рек и водоемов устанавливается специальный режим хозяйственной и иной деятельности.

Порядок установления размеров и границ водоохранных зон и прибрежных полос и режим ведения в них хозяйственной и иной деятельности определяются положением, утверждаемым Советом Министров Республики Беларусь.

Местные Советы депутатов, исполнительные и распорядительные органы обязаны доводить до сведения населения, всех заинтересованных юридических лиц и индивидуальных предпринимателей решения о границах водоохранных зон и прибрежных полос, режиме хозяйственной и иной деятельности, действующем на этих территориях.

Для технологических водоемов объектов сельского хозяйства, промышленности и энергетики, водоемов, используемых для очистки (доочистки) хозяйственно-бытовых, производственных и дождевых вод, открытых водоотводящих устройств (кюветов, каналов) дождевой канализации, временных водотоков, образованных стеканием снеговых или дождевых вод, осушительных и оросительных сетей водоохранные зоны и прибрежные полосы не устанавливаются.

Статья 76. Исключена

Статья 77. Запреты и ограничения хозяйственной и иной деятельности в водоохранных зонах и прибрежных полосах

В границах водоохранных зон запрещаются:

применение химических средств защиты растений, внесение минеральных удобрений авиационным методом;

размещение складов для хранения химических средств защиты растений, минеральных удобрений, площадок для заправки аппаратуры химическими средствами защиты растений, размещение объектов хранения нефти и нефтепродуктов (за исключением складов нефтепродуктов, принадлежащих организациям внутреннего водного транспорта), организация летних лагерей для сельскохозяйственных животных, размещение животноводческих ферм и комплексов, накопителей сточных вод, полей орошения сточными водами, кладбищ, скотомогильников, а также других объектов, способных вызывать химическое или биологическое загрязнение поверхностных и подземных вод, создающих угрозу для жизни и здоровья населения, нарушающих иные требования экологической безопасности;

устройство объектов захоронения и хранения отходов, за исключением санкционированных мест временного хранения отходов;

рубка леса, удаление объектов растительного мира без лесоустроительных проектов, проектов благоустройства и озеленения, по которым получено положительное заключение государственной экологической экспертизы, за исключением случаев, предусмотренных законодательством Республики Беларусь об использовании, охране и защите лесов, об охране и использовании растительного мира, о транспорте, о Государственной границе Республики Беларусь;

мойка транспортных и других технических средств вне установленных мест;

стоянка механических транспортных средств, за исключением специально отведенных в установленном порядке мест для стоянок механических транспортных средств, а в случае их отсутствия – на расстоянии не менее тридцати метров по горизонтали от уреза воды.

Размещение садоводческих товариществ, дачных кооперативов в границах водоохранных зон допускается при условии согласования проектов организации и застройки территорий садоводческих товариществ, дачных кооперативов в соответствии с законодательством Республики Беларусь об охране и использовании земель, о строительстве, архитектуре и градостроительстве, об охране окружающей среды.

В границах прибрежных полос действуют запреты и ограничения, указанные в части первой настоящей статьи, а также запрещаются:

строительство и реконструкция зданий и сооружений, проведение иных работ, за исключением указанных в частях четвертой–шестой настоящей статьи;

применение всех видов удобрений на расстоянии до десяти метров по горизонтали от уреза воды;

выпас сельскохозяйственных животных вне установленных местными исполнительными и распорядительными органами мест;

обработка, распашка земель (почв) на расстоянии до десяти метров по горизонтали от уреза воды, за исключением обработки земель (почв) для залужения и посадки водоохранных и защитных лесов, а также при проведении работ, указанных в частях четвертой–шестой настоящей статьи;

удаление объектов растительного мира, за исключением их удаления при проведении работ по установке и поддержанию в исправном состоянии пограничных знаков, знаков береговой навигационной обстановки и обустройству водных путей, полос отвода автомобильных и железных дорог, иных транспортных и коммуникационных линий, а также при проведении работ, указанных в частях четвертой–шестой настоящей статьи либо определенных иными законодательными актами Республики Беларусь;

ограждение земельных участков на расстоянии менее пяти метров по горизонтали от уреза воды, за исключением земельных участков, предоставленных для строительства и обслуживания водозаборных сооружений, объектов внутреннего водного транспорта, энергетики, рыбоводных хозяйств, рекреационного и лечебно-оздоровительного назначения и иных объектов, эксплуатация которых непосредственно связана с использованием водных объектов;

размещение лодочных причалов и площадок постоянного базирования маломерных судов за пределами отведенных для этих целей мест, определяемых местными исполнительными и распорядительными органами;

размещение сооружений для очистки сточных вод (за исключением сооружений для очистки дождевых вод) и обработки осадка сточных вод;

размещение садоводческих товариществ и дачных кооперативов;

техническое обслуживание транспортных и других технических средств.

В границах прибрежных полос допускаются строительство и реконструкция:

домов отдыха, санаториев, санаториев-профилакториев, домов охотника и рыболова, детских оздоровительных лагерей, спортивных и туристических комплексов, в том числе для агро- и экотуризма;

сооружений спасательных станций Республиканского государственно-общественного объединения «Белорусское республиканское общество спасения на водах»;

сооружений, предназначенных для благоустройства пляжей и иных зон отдыха (биотуалеты, мостки для купания и ловли рыбы, теневые навесы и им подобные объекты);

малых архитектурных форм (беседки, навесы, качели и им подобные объекты, предназначенные для благоустройства прибрежных полос водных объектов), а также размещение контейнеров, урн для сбора отходов;

сооружений для хранения маломерных судов и других плавательных средств;

объектов, связанных с деятельностью внутреннего водного транспорта;

мостовых переходов;

гидротехнических сооружений, в том числе водозаборных и водорегулирующих сооружений, а также гидроэнергетических сооружений, дюкеров, объектов инженерной инфраструктуры;

сооружений и объектов, необходимых для осуществления охраны Государственной границы Республики Беларусь, в пределах пограничной полосы;

пунктов гидрометеорологических наблюдений;

иных объектов, определяемых Советом Министров Республики Беларусь по согласованию с Президентом Республики Беларусь.

В границах прибрежных полос допускаются строительство, реконструкция и эксплуатация жилых домов, строений и сооружений при них, в том числе помещений для хранения инвентаря, твердого топлива, гаражей для хранения легковых автомобилей и мотоциклов, туалетов с оборудованным отводом сточных вод в централизованные системы канализации или водонепроницаемые выгреба с организованным подъездом для вывоза стоков, на земельных участках, предоставленных в соответствии с законодательством Республики Беларусь об охране и использовании земель до 24 июля 2008 года, если такие строительство, реконструкция и эксплуатация соответствуют требованиям законодательства Республики Беларусь о строительстве, архитектуре и градостроительстве, об охране окружающей среды, о санитарно-эпидемическом благополучии населения и соблюдаются интересы государства и законные интересы граждан.

Кроме строительства и реконструкции объектов, указанных в частях четвертой и пятой настоящей статьи, в границах прибрежных полос допускаются размещение пасек без капитальных строений, а также проведение:

работ, связанных с укреплением берегов водных объектов;

работ по содержанию и техническому обслуживанию существующей застройки;

работ по ведению садоводства и огородничества на земельных участках, находящихся в пользовании, пожизненном наследуемом владении, частной собственности или аренде граждан, на землях населенных пунктов, садоводческих товариществ и дачных кооперативов;

ремонтных и эксплуатационных работ по содержанию гидротехнических сооружений, в том числе водозаборных и водорегулирующих сооружений, а также гидроэнергетических сооружений, мостов и внутренних водных путей;

иных видов работ, определяемых Советом Министров Республики Беларусь по согласованию с Президентом Республики Беларусь.

В границах прибрежных полос эксплуатация зданий и сооружений, возведенных до 24 июля 2008 года, имеющих сброс сточных вод, осуществляется при наличии централизованной системы канализации, отвода и очистки загрязненных сточных вод или устройства водонепроницаемых выгребов с организованным подъездом для вывоза стоков. Выбор места для устройства водонепроницаемого выгреба производится на максимально удаленном расстоянии от уреза воды водного объекта в границах предоставленного земельного участка по согласованию с органами государственного санитарного надзора.

Законодательными актами Республики Беларусь могут быть установлены и другие запреты и ограничения хозяйственной и иной деятельности в водоохранных зонах и прибрежных полосах.

ГЛАВА 19

Предупреждение и ликвидация последствий вредного воздействия вод и аварий на водных объектах

Статья 78. Обязанности водопользователей по предупреждению и ликвидации последствий вредного воздействия вод и аварий на водных объектах

Водопользователи обязаны проводить согласованные с местными исполнительными и распорядительными органами, территориальными органами республиканского органа государственного управления по природным ресурсам и охране окружающей среды и другими заинтересованными органами государственного управления мероприятия по предупреждению и ликвидации вредного воздействия вод в случаях:

наводнений, затоплений и подтоплений;

разрушения берегов, защитных дамб и других сооружений;

заболачивания или засоления земель;

эрозии почв, образования оврагов, оползней и других опасных природных явлений.

При авариях на водных объектах юридические лица и граждане Республики Беларусь, в том числе индивидуальные предприниматели, по вине которых произошла авария, обязаны немедленно начать ликвидацию аварии и ее последствий и уведомить о ней соответствующие местные исполнительные и распорядительные органы, территориальные органы республиканского органа государственного управления по природным ресурсам и охране окружающей среды, органы государственного санитарного надзора и органы государственного управления по надзору за безопасным ведением работ в промышленности и атомной энергетике.

Статья 79. Комиссии по предупреждению и ликвидации последствий стихийных бедствий, вызванных вредным воздействием вод, и аварий на водных объектах

В целях принятия неотложных мер по предупреждению и ликвидации последствий стихийных бедствий, вызванных вредным воздействием вод, а также аварий на водных объектах Советом Министров Республики Беларусь и местными исполнительными и распорядительными органами могут создаваться специальные комиссии, которые в пределах своих полномочий принимают решения, являющиеся обязательными для всех юридических лиц и граждан Республики Беларусь, в том числе индивидуальных предпринимателей.

Статья 80. Зоны чрезвычайной экологической ситуации и экологического бедствия

Водные объекты (их части), где в результате хозяйственной либо иной деятельности, стихийного бедствия, катастрофы или аварии происходят устойчивые отрицательные изменения состояния вод, угрожающие безопасности и здоровью населения, состоянию естественных экологических систем, природному генетическому фонду, объявляются зонами чрезвычайной экологической ситуации в порядке, установленном законодательством Республики Беларусь.

Водные объекты (их части), где в результате хозяйственной либо иной деятельности, стихийного бедствия, катастрофы или аварии произошли глубокие необратимые изменения, ведущие к существенному ухудшению здоровья населения, нарушению природного равновесия, разрушению естественных экологических систем, природного генетического фонда, деградации почв, флоры и фауны, объявляются зонами экологического бедствия в порядке, установленном законодательством Республики Беларусь.

Деятельность в зонах, указанных в частях первой и второй настоящей статьи, а также финансирование мероприятий по оздоровлению этих зон осуществляются в порядке, установленном законодательством Республики Беларусь.

РАЗДЕЛ VI

ЭКОНОМИЧЕСКИЙ МЕХАНИЗМ ОБЕСПЕЧЕНИЯ РАЦИОНАЛЬНОГО ИСПОЛЬЗОВАНИЯ И ОХРАНЫ ВОД

ГЛАВА 20

Планирование и финансирование мероприятий

по рациональному использованию и охране вод

Статья 81. Основные направления экономического регулирования рационального использования и охраны вод

Экономический механизм рационального использования и охраны вод включает:

планирование и финансирование мероприятий по рациональному использованию и охране вод;

установление лимитов водопользования;

установление нормативов платы за водопользование и водопотребление;

установление нормативов платы за сбросы загрязняющих веществ в водные объекты;

установление Президентом Республики Беларусь и (или) законами, если иное не установлено Президентом Республики Беларусь, отдельным категориям юридических лиц и граждан Республики Беларусь, в том числе индивидуальных предпринимателей, налоговых и иных льгот при внедрении ими малоотходных, безотходных, энерго- и ресурсосберегающих технологий, проведении других мероприятий, дающих значительный эффект в области рационального использования и охраны вод;

возмещение в установленном порядке вреда, причиненного водным объектам и здоровью людей вследствие нарушения требований законодательства Республики Беларусь об охране и использовании вод.

Экономический механизм рационального использования и охраны вод может включать и другие направления экономического регулирования, определяемые законодательством Республики Беларусь.

Статья 82. Планирование, финансирование и реализация программ и проведение мероприятий по рациональному использованию и охране вод

Республиканские органы государственного управления, местные Советы депутатов, исполнительные и распорядительные органы должны осуществлять разработку программ, планирование мероприятий по рациональному использованию и охране вод, а также разработку соответствующих разделов в прогнозах социально-экономического развития.

Финансирование программ и мероприятий по рациональному использованию и охране вод производится за счет:

республиканского и местных бюджетов;

средств юридических лиц и индивидуальных предпринимателей;

кредитов банков;

добровольных взносов юридических лиц и граждан Республики Беларусь, в том числе индивидуальных предпринимателей, общественных объединений;

других источников.

Отраслевые и территориальные программы и мероприятия по рациональному использованию и охране вод с указанием источников финансирования и исполнителей согласовываются с республиканским органом государственного управления по природным ресурсам и охране окружающей среды или его территориальными органами в соответствии с их полномочиями и утверждаются местными Советами депутатов, исполнительными и распорядительными органами и соответствующими республиканскими органами государственного управления.

ГЛАВА 21

Платность водопользования. Платежи, связанные

с пользованием водными объектами

Статья 83. Платность водопользования

Водопользование является платным, за исключением случаев, предусмотренных законодательством Республики Беларусь.

Внесение платы за водопользование не освобождает водопользователей от выполнения мероприятий по рациональному использованию и охране вод и возмещению вреда, причиненного нарушением законодательства Республики Беларусь об охране и использовании вод.

Статья 84. Платежи, связанные с пользованием водными объектами

Платежи, связанные с пользованием водными объектами, взимаются в форме налога и (или) арендной платы. Плательщики налога, объекты налогообложения, льготы по налогу, а также порядок уплаты налога устанавливаются Президентом Республики Беларусь и (или) законами, если иное не установлено Президентом Республики Беларусь. Арендная плата определяется договором аренды на основании ставок, утверждаемых местными Советами депутатов, исполнительными и распорядительными органами.

РАЗДЕЛ VII

КОНТРОЛЬ И НАДЗОР ЗА ИСПОЛЬЗОВАНИЕМ И ОХРАНОЙ ВОД. МОНИТОРИНГ ПОВЕРХНОСТНЫХ ВОД И МОНИТОРИНГ ПОДЗЕМНЫХ ВОД. ГОСУДАРСТВЕННЫЙ УЧЕТ ВОД И ГОСУДАРСТВЕННЫЙ ВОДНЫЙ КАДАСТР. ВОДОХОЗЯЙСТВЕННЫЕ БАЛАНСЫ

ГЛАВА 22

Контроль и надзор за использованием и охраной вод

Статья 85. Система контроля за использованием и охраной вод

Система контроля за использованием и охраной вод состоит из государственного, ведомственного, производственного и общественного контроля.

Главной задачей контроля за использованием и охраной вод является обеспечение соблюдения водопользователями требований законодательства Республики Беларусь об охране и использовании вод.

Статья 86. Государственный контроль и надзор за использованием и охраной вод

Государственный контроль и надзор за использованием и охраной вод в пределах своей компетенции осуществляют местные Советы депутатов, исполнительные и распорядительные органы, республиканский орган государственного управления по природным ресурсам и охране окружающей среды и его территориальные органы, органы государственного санитарного надзора и органы государственного управления по надзору за безопасным ведением работ в промышленности и атомной энергетике (их должностные лица), а также иные уполномоченные государственные органы (должностные лица).

Порядок осуществления государственного контроля и надзора за использованием и охраной вод устанавливается Советом Министров Республики Беларусь.

Статья 87. Ведомственный и производственный контроль за использованием и охраной вод

Ведомственный контроль за использованием и охраной вод осуществляется республиканскими органами государственного управления и иными государственными организациями, подчиненными Правительству Республики Беларусь, в целях обеспечения выполнения подведомственными организациями планов, проведения мероприятий по рациональному использованию и охране вод, соблюдения законодательства Республики Беларусь об охране и использовании вод.

Юридические лица и индивидуальные предприниматели, осуществляющие забор воды из водных объектов или иных источников водоснабжения и (или) сброс сточных вод при ведении хозяйственной и иной деятельности, обязаны осуществлять производственный контроль за рациональным использованием и охраной вод.

Статья 88. Общественный контроль за использованием и охраной вод

Общественный контроль за использованием и охраной вод вправе осуществлять общественные объединения в порядке, установленном законодательством Республики Беларусь, и общественные инспектора по охране природы.

Порядок осуществления контроля за использованием и охраной вод общественными инспекторами и их полномочия определяются положением об общественных инспекторах по охране природы, утверждаемым республиканским органом государственного управления по природным ресурсам и охране окружающей среды.

ГЛАВА 23

Мониторинг поверхностых вод и мониторинг подземных вод. Государственный учет вод и их использования. Государственный водный кадастр

Статья 89. Мониторинг поверхностных вод и мониторинг подземных вод

Мониторинг поверхностных вод и мониторинг подземных вод представляют собой систему регулярных наблюдений соответственно за состоянием поверхностных и подземных вод по гидрологическим, гидрогеологическим, гидрохимическим, гидробиологическим и иным показателям, оценки и прогноза его изменения в целях своевременного выявления негативных процессов, предотвращения их вредных последствий и определения эффективности мероприятий, направленных на рациональное использование и охрану поверхностных и подземных вод.

Мониторинг поверхностных вод и мониторинг подземных вод являются видами мониторинга окружающей среды и проводятся в составе Национальной системы мониторинга окружающей среды в Республике Беларусь.

Проведение наблюдений для целей мониторинга поверхностных вод и мониторинга подземных вод осуществляется в пунктах наблюдений государственной сети наблюдений за состоянием поверхностных и подземных вод, находящихся в ведении республиканского органа государственного управления по природным ресурсам и охране окружающей среды.

Статья 90. Государственный учет вод и их использования

Задачей государственного учета вод и их использования является получение данных о количестве и качестве вод, а также данных об их использовании.

Государственный учет вод и их использования осуществляется в целях обеспечения текущего и перспективного планирования рационального использования и охраны вод.

Государственному учету подлежат все воды, составляющие водный фонд Республики Беларусь, а также использование вод водопользователями для питьевых, хозяйственно-бытовых, лечебных, оздоровительных и других нужд населения, а также сельскохозяйственных, промышленных, энергетических, транспортных, рыбохозяйственных и иных потребностей.

Государственный учет вод и их использования осуществляется республиканским органом государственного управления по природным ресурсам и охране окружающей среды, его территориальными органами и органами государственного санитарного надзора.

Статья 91. Государственный водный кадастр

Государственный водный кадастр содержит систематизированные данные о количестве и качестве вод, а также об их использовании. Государственный водный кадастр основывается на данных государственного учета вод и их использования и мониторинга вод.

Государственный водный кадастр ведется республиканским органом государственного управления по природным ресурсам и охране окружающей среды совместно с республиканским органом государственного управления по здравоохранению в порядке, определяемом Советом Министров Республики Беларусь.

ГЛАВА 24

Водохозяйственные балансы. Схемы комплексного использования и охраны вод

Статья 92. Водохозяйственные балансы

Водохозяйственные балансы представляют собой расчетные материалы, позволяющие сопоставить потребность в воде с имеющимися на данной территории водными ресурсами, и предназначены для оценки наличия и степени использования водных ресурсов, планирования и принятия решений по вопросам использования и охраны вод.

Порядок составления водохозяйственных балансов определяется законодательством Республики Беларусь.

Статья 93. Схемы комплексного использования и охраны вод

Схемы комплексного использования и охраны вод представляют собой систематизированные материалы исследований и проектных разработок о состоянии, перспективном использовании и охране водных объектов.

Схемы комплексного использования и охраны вод разрабатываются в целях определения водохозяйственных и иных мероприятий для удовлетворения перспективных потребностей населения, хозяйственной и иной деятельности в водных ресурсах, обеспечения рационального использования и охраны вод, а также для предотвращения и ликвидации вредного воздействия вод.

Порядок разработки, утверждения и реализации схем комплексного использования и охраны вод устанавливается Советом Министров Республики Беларусь.

РАЗДЕЛ VIII

ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА РЕСПУБЛИКИ БЕЛАРУСЬ ОБ ОХРАНЕ И ИСПОЛЬЗОВАНИИ ВОД. РАЗРЕШЕНИЕ СПОРОВ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ И ОХРАНЫ ВОД. ВОЗМЕЩЕНИЕ ВРЕДА

ГЛАВА 25

Ответственность за нарушения законодательства Республики Беларусь об охране и использовании вод

Статья 94. Нарушение права собственности на воды (водные объекты)

Самовольный захват водного объекта, самовольное водопользование, а также переуступка права водопользования и иные сделки, в прямой или скрытой форме нарушающие права собственности Республики Беларусь на воды, являются недействительными.

Статья 95. Возврат самовольно захваченных водных объектов (их частей)

Самовольно захваченные водные объекты (их части) возвращаются по их принадлежности без возмещения затрат, произведенных захватившими их лицами за время незаконного пользования ими.

Статья 96. Ответственность за нарушение законодательства Республики Беларусь об охране и использовании вод

Нарушение законодательства Республики Беларусь об охране и использовании вод влечет ответственность в соответствии с законодательными актами Республики Беларусь.

ГЛАВА 26

Возмещение причиненного вреда. Разрешение споров в области использования и охраны вод

Статья 97. Возмещение вреда, причиненного нарушением законодательства Республики Беларусь об охране и использовании вод

Юридические лица и граждане Республики Беларусь, в том числе индивидуальные предприниматели, причинившие вред вследствие нарушения ими законодательства Республики Беларусь об охране и использовании вод, обязаны возместить его в порядке и размере, установленных гражданским законодательством Республики Беларусь.

Возмещение вреда, причиненного вследствие нарушения законодательства Республики Беларусь об охране и использовании вод, не освобождает виновных от платы за пользование водными объектами и осуществления мер по ликвидации последствий, вызванных этим нарушением.

Статья 98. Возмещение убытков, причиненных прекращением или изменением условий водопользования

Убытки, причиненные водопользователю прекращением или изменением условий водопользования, подлежат возмещению за счет причинивших эти убытки, за исключением случаев, когда причинение убытков произошло по вине самого водопользователя.

Споры, связанные с возмещением убытков, причиненных прекращением или изменением условий водопользования, разрешаются в судебном порядке.

Статья 99. Порядок разрешения споров в области использования и охраны вод

Споры по вопросам использования и охраны вод разрешаются органами, осуществляющими государственное управление в области использования и охраны вод, в соответствии с их полномочиями и судами в порядке, установленном законодательством Республики Беларусь.

РАЗДЕЛ IX

МЕЖДУНАРОДНЫЕ ОТНОШЕНИЯ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ

И ОХРАНЫ ВОД

ГЛАВА 27

Участие иностранных юридических лиц и граждан, лиц без гражданства

в водных отношениях

Статья 100. Водопользование на пограничных водных объектах

Водные объекты, по которым проходит Государственная граница Республики Беларусь, являются пограничными водными объектами.

Порядок пользования пограничными водными объектами устанавливается законодательством Республики Беларусь и международными договорами Республики Беларусь.

Статья 101. Участие иностранных юридических лиц и граждан, лиц без гражданства в водных отношениях

Иностранные юридические лица и граждане, лица без гражданства участвуют в водных отношениях и исполняют обязанности наравне с юридическими лицами и гражданами Республики Беларусь, если иное не предусмотрено Конституцией Республики Беларусь и международными договорами Республики Беларусь.

ГЛАВА 28

Международные договоры. Разрешение межгосударственных споров

Статья 102. Международные договоры

Если международным договором Республики Беларусь установлены иные нормы, чем те, которые предусмотрены настоящим Кодексом, то применяются нормы международного договора.

Статья 103. Разрешение межгосударственных споров

Споры по вопросам использования и охраны вод между Республикой Беларусь и другими государствами рассматриваются в соответствии с международными договорами Республики Беларусь.

РАЗДЕЛ X

ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 104. Вступление в силу настоящего Кодекса

Настоящий Кодекс вступает в силу со дня опубликования.

Статья 105. Приведение актов законодательства в соответствие с настоящим Кодексом

До приведения законодательства Республики Беларусь в соответствие с настоящим Кодексом акты действующего законодательства в области использования и охраны вод применяются в той части, которая не противоречит настоящему Кодексу, если иное не установлено Конституцией Республики Беларусь.

Совету Министров Республики Беларусь в течение года со дня вступления в силу настоящего Кодекса:

подготовить и внести в установленном порядке в Палату представителей Национального собрания Республики Беларусь предложения по приведению законодательных актов Республики Беларусь в соответствие с настоящим Кодексом;

привести решения Правительства Республики Беларусь в соответствие с настоящим Кодексом;

обеспечить пересмотр и отмену республиканскими органами государственного управления, подчиненными Совету Министров Республики Беларусь, их нормативных актов, противоречащих настоящему Кодексу;

утвердить положения о:

порядке выдачи разрешений на специальное водопользование;

порядке предоставления водоемов в обособленное пользование;

водоохранных зонах (прибрежных полосах) водоемов.

Установить, что:

настоящий Кодекс применяется к водным правоотношениям, возникшим после вступления его в силу;

настоящий Кодекс применяется к водным правоотношениям, возникшим до вступления его в силу, только в части прав и обязанностей, которые возникнут после вступления этого Кодекса в силу;

ходатайства о предоставлении водных объектов в пользование, по которым не приняты решения компетентных органов к моменту вступления в силу настоящего Кодекса, разрешаются этими органами в порядке и с соблюдением условий, предусмотренных этим Кодексом;

разрешения на специальное или вторичное водопользование, выданные до вступления настоящего Кодекса в силу, а также принятые решения о предоставлении водных объектов в обособленное водопользование сохраняются до истечения срока, обусловленного при выдаче разрешений и принятии решений;

прекращение права пользования водными объектами после указанного в разрешении или решении срока производится в порядке, предусмотренном настоящим Кодексом;

решения о предоставлении водных объектов в пользование, принятые соответствующими органами в пределах их компетенции, но не исполненные к моменту вступления в силу настоящего Кодекса, подлежат исполнению в соответствии с требованиями этого Кодекса.

Статья 106. Признание утратившими силу некоторых законодательных актов

В связи с принятием настоящего Кодекса признать утратившими силу:

1. Закон Республики Беларусь от 27 декабря 1972 года «Об утверждении Водного кодекса Республики Беларусь» (СЗ БССР, 1973 г., № 1, ст. 4);

2. Указ Президиума Верховного Совета Республики Беларусь от 27 февраля 1973 года «О порядке введения в действие Водного кодекса Республики Беларусь» (СЗ БССР, 1973 г., № 7, ст. 123);

3. Указ Президиума Верховного Совета Республики Беларусь от 22 апреля 1980 года «О внесении изменений и дополнений в Водный кодекс Республики Беларусь» (СЗ БССР, 1980 г., № 12, ст. 267);

4. Закон Республики Беларусь от 13 ноября 1980 года «Об утверждении Указов Президиума Верховного Совета Республики Беларусь о внесении изменений и дополнений в Водный, Земельный, Уголовный, Уголовно-процессуальный, Гражданский, Гражданский процессуальный кодексы Республики Беларусь и в Кодекс законов о труде Республики Беларусь» в части утверждения Указа Президиума Верховного Совета Республики Беларусь от 22 апреля 1980 года «О внесении изменений и дополнений в Водный кодекс Республики Беларусь» (СЗ БССР, 1980 г., № 32, ст. 655);

5. Статью 1 Указа Президиума Верховного Совета Республики Беларусь от 13 ноября 1984 года «О внесении изменений в некоторые законодательные акты Республики Беларусь» (СЗ БССР, 1984 г., № 34, ст. 490);

6. Закон Республики Беларусь от 6 декабря 1984 года «Об утверждении Указов Президиума Верховного Совета Республики Беларусь о внесении изменений и дополнений в некоторые законодательные акты Республики Беларусь» в части утверждения статьи 1 Указа Президиума Верховного Совета Республики Беларусь от 13 ноября 1984 года «О внесении изменений в некоторые законодательные акты Республики Беларусь» (СЗ БССР, 1984 г., № 35, ст. 507);

7. Статью 6 Указа Президиума Верховного Совета Республики Беларусь от 11 января 1985 года «О внесении изменений и дополнений в некоторые законодательные акты Республики Беларусь» (СЗ БССР, 1985 г., № 2, ст. 20);

8. Закон Республики Беларусь от 28 марта 1985 года «Об утверждении Указов Президиума Верховного Совета Республики Беларусь о внесении изменений и дополнений в некоторые законодательные акты Республики Беларусь» в части утверждения статьи 6 Указа Президиума Верховного Совета Республики Беларусь от 11 января 1985 года «О внесении изменений и дополнений в некоторые законодательные акты Республики Беларусь» (СЗ БССР, 1985 г., № 10, ст. 150);

9. Статью 4 Указа Президиума Верховного Совета Республики Беларусь от 23 декабря 1987 года «О внесении изменений и дополнений в некоторые законодательные акты Республики Беларусь в связи с Законом СССР «О государственном предприятии (объединении)» (СЗ БССР, 1987 г., № 36, ст. 491);

10. Закон Республики Беларусь от 2 февраля 1988 года «Об утверждении Указов Президиума Верховного Совета Республики Беларусь о внесении изменений и дополнений в некоторые законодательные акты Республики Беларусь» в части утверждения статьи 4 Указа Президиума Верховного Совета Республики Беларусь от 23 декабря 1987 года «О внесении изменений и дополнений в некоторые законодательные акты Республики Беларусь в связи с Законом СССР «О государственном предприятии (объединении)» (СЗ БССР, 1988 г., № 4, ст. 56);

11. Раздел VІ Закона Республики Беларусь от 14 ноября 1991 года «О внесении изменений и дополнений в некоторые законодательные акты Республики Беларусь в связи с принятием Законов Республики Беларусь «О собственности в Республике Беларусь», «О предпринимательстве в Республике Беларусь» и «О занятости населения Республики Беларусь» (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1991 г., № 36, арт. 633).

Президент Республики Беларусь

А.Лукашенко


vodobekt

Водный объект

Водный объект – природный или искусственный водоем, водоток либо иной объект, постоянное или временное сосредоточение вод в которых имеет характерные формы, а также признаки водного режима


vodoohrZ

Водоохранная зона

Водоохранная зона – территория, прилегающая к водным объектам, на которой устанавливается специальный режим хозяйственной и иной деятельности для предотвращения их загрязнения, засорения и истощения, а также для сохранения среды обитания объектов животного мира и произрастания объектов растительного мира


vodopolzO

Водопользование общее

Водопользование общее – водопользование без применения сооружений или технических устройств, влияющих на состояние вод. К общему водопользованию относится также водопользование с применением шахтных колодцев


vodopolzOBOS

Водопользование обособленное

Водопользование обособленное – водопользование одного юридического лица или гражданина Республики Беларусь, в том числе индивидуального предпринимателя


vodopolzovatel

Водопользователь

Водопользователь – юридическое лицо и (или) гражданин Республики Беларусь, в том числе индивидуальный предприниматель, которые используют водные объекты для осуществления хозяйственной и иной деятельности и (или) оказывают воздействие на воды


vodopolzS

Водопользование специальное

Водопользование специальное – водопользование (забор воды из водных объектов и отведение в окружающую природную среду сточных вод) с применением сооружений и технических устройств. Водопользование не является специальным, если оно связано с забором воды из поверхностных водных объектов передвижными техническими устройствами для увлажнения территорий населенных мест, пропуском воды через гидроузлы, плотины и другие водоподпорные сооружения, судоходством, подачей (перекачкой) воды водопользователям в маловодные регионы, устранением вредного действия вод (подтопления, заболачивания), извлечением воды из недр попутно с добычей полезных ископаемых


vodopolzS

Водопользование совместное

Водопользование совместное – водопользование с участием нескольких юридических лиц и (или) граждан Республики Беларусь, в том числе индивидуальных предпринимателей


vodP

Воды поверхностные

Воды поверхностные – воды, расположенные на поверхности суши в виде различных водных объектов


vodPod

Воды подземные

Воды подземные – воды, находящиеся ниже уровня земной поверхности в толщах горных пород земной коры во всех физических состояниях


vodZ

Земли под водными объектами

Земли под водными объектами – земли, занятые сосредоточением природных вод на поверхности суши (реками, ручьями, родниками, озерами, водохранилищами, прудами, прудами-копанями, каналами и иными поверхностными водными объектами)


vosprles

Воспроизводство лесов

Воспроизводство лесов – комплекс мероприятий по созданию лесных насаждений на не покрытых лесом землях, где лес ранее произрастал (лесовосстановление), улучшению породного состава лесов, повышению продуктивности лесов и усилению их средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций


vosprLes

Воспроизводство лесов

Воспроизводство лесов – комплекс мероприятий по созданию лесных насаждений на не покрытых лесом землях, где лес ранее произрастал (лесовосстановление), улучшению породного состава лесов, повышению продуктивности лесов и усилению их средообразующих, водоохранных, защитных, санитарно-гигиенических, рекреационных и иных функций


VOZ

Всемирная организация здравоохранения (ВОЗ)

 Top

Всемирная организация здравоохранения (ВОЗ) как специализированное учреждение ООН была основана 7 апреля 1948 года. Штаб-квартира и секретариат ВОЗ расположены в Женеве. Руководящим органом является Всемирная ассамблея здравоохранения (ВАЗ). В исполнительный Совет, избираемый ВАЗ, входит тридцать четыре представителя.

В рамках ВОЗ действуют 6 региональных организаций, которые расположены: европейская – в Копенгагене, американская – в Вашингтоне, Юго-Восточной Азии – в Дели, восточносредиземноморская – в Александрии, западнотихоокеанская – в Маниле, африканская – в Браззавиле.

Деятельность ВОЗ направлена на борьбу с особо опасными болезнями и разработку международных санитарных правил. Всемирная организация здравоохранения координирует осуществление программ, нацеленных на решение проблем охраны здоровья и максимальное укрепление здоровья всего населения Земли.

В апреле 1994 года по соглашению между Министерством здравоохранения Беларуси и Европейским Региональным Бюро ВОЗ было создано Бюро ВОЗ по связям и координации в Республике Беларусь.

Основные направления деятельности ВОЗ:

– реформа здравоохранения

– охрана здоровья матери и ребенка

– борьба с инфекционными заболеваниями

– борьба с неинфекционными заболеваниями и укрепление здоровья

– окружающая среда и здоровье.


vozdprostr

Воздушное пространство

Воздушное пространство Республики Беларусь – часть воздушной сферы, расположенная в пределах территории Республики Беларусь (в соответствии с Воздушным Кодексом Республики Беларусь, статья 1)


vselenie

Вселение

Вселение диких животных – деятельность, направленная на выпуск диких животных в угодья.


woda

Подземные воды

Подземные воды по своему составу, свойствам и целевому назначению подразделяются на:

– пресные воды;

– лечебные минеральные воды;

– минерализованные промышленные воды;

– воды месторождений полезных ископаемых.


WOZDCOD

Воздушный кодекс Республики Беларусь

16 мая 2006 г. № 117-З

Принят Палатой представителей 3 апреля 2006 года
Одобрен Советом Республики 24 апреля 2006 года

Изменения и дополнения:

Закон Республики Беларусь от 26 декабря 2007 г. № 300-З (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 305, 2/1397) <H10700300>;

Закон Республики Беларусь от 26 декабря 2007 г. № 301-З (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 305, 2/1398) <H10700301>;

Закон Республики Беларусь от 21 июля 2008 г. № 419-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 184, 2/1516) <H10800419>

Воздушный кодекс Республики Беларусь устанавливает правовые и организационные основы использования воздушного пространства Республики Беларусь и осуществления деятельности в области авиации в целях обеспечения потребностей граждан и экономики, обороны и безопасности государства.

ГЛАВА 1
ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Основные термины и их определения, применяемые в настоящем Кодексе

Для целей настоящего Кодекса применяются следующие основные термины и их определения:

авиационная безопасность – состояние защищенности авиации от актов незаконного вмешательства в ее деятельность;

авиационная организация – организация, имеющая целями своей деятельности выполнение и (или) обслуживание воздушных перевозок, выполнение авиационных работ, осуществление иных видов деятельности в области авиации;

авиационное событие – авиационные происшествие или инцидент, иные происшествия, классифицируемые как авиационное событие в соответствии с авиационными правилами;

авиационные правила – обязательные для соблюдения технические нормативные правовые акты, регулирующие отношения в области использования воздушного пространства Республики Беларусь и деятельности в области авиации;

авиационные работы – работы, выполняемые с использованием полетов воздушных судов в сельском хозяйстве, строительстве, а также для охраны окружающей среды, оказания медицинской помощи и иных целей;

авиационный персонал – граждане Республики Беларусь, иностранные граждане, лица без гражданства (далее – граждане), имеющие специальную подготовку и осуществляющие деятельность по обеспечению безопасности полетов воздушных судов и авиационной безопасности, по организации, выполнению, а также обеспечению и обслуживанию полетов воздушных судов, воздушных перевозок и авиационных работ, организации, обслуживанию воздушного движения и управлению полетами;

акт незаконного вмешательства в деятельность авиации – незаконное действие или угроза такого действия в отношении пассажиров, авиационного персонала, воздушного судна или иных объектов авиации, создающие угрозу для жизни и (или) здоровья граждан, безопасности полетов воздушных судов и деятельности в области авиации;

аэродром – земельный или водный участок, специально подготовленный и оборудованный для обеспечения взлета, посадки, руления, стоянки и обслуживания воздушных судов;

аэродром временный – аэродром, предназначенный для обеспечения взлета, посадки, руления, стоянки и обслуживания воздушных судов в определенный в соответствии с законодательством период;

аэродром постоянный – аэродром, предназначенный для постоянного базирования (размещения) воздушных судов и (или) поддерживаемый в постоянной эксплуатационной готовности;

аэродром совместного базирования – аэродром, на котором базируются (размещаются) гражданские и государственные воздушные суда;

аэродром совместного использования – аэродром государственной авиации или аэродром гражданской авиации, на которых осуществляются взлет, посадка, руление, стоянка и обслуживание гражданских воздушных судов, выполняющих рейсы по расписанию, и (или) государственных воздушных судов соответственно без базирования (размещения) на данном аэродроме;

аэропорт – комплекс сооружений, предназначенный для приема, отправки и стоянки воздушных судов, их технического обслуживания, а также для обслуживания воздушных перевозок;

аэропортовая деятельность – деятельность по обеспечению приема, отправки и стоянки воздушных судов, их техническому обслуживанию, а также по обслуживанию воздушных перевозок;

безопасность полетов воздушных судов – комплексная характеристика деятельности в области авиации, определяющая способность выполнения полетов воздушных судов без угрозы для жизни и (или) здоровья граждан;

внутренний аэропорт – аэропорт, предназначенный для приема и отправки воздушных судов, выполняющих внутренние воздушные перевозки;

внутренняя воздушная перевозка – воздушная перевозка, при выполнении которой пункты отправления, назначения и посадок расположены на территории Республики Беларусь;

воздушная перевозка – перевозка воздушными судами пассажиров, багажа, грузов и почтовых отправлений;

воздушное движение – полеты воздушных судов и их маневрирование на аэродроме (посадочной площадке);

воздушное пространство Республики Беларусь – часть воздушной сферы, расположенная в пределах территории Республики Беларусь;

воздушное судно – летательный аппарат, поддерживаемый в атмосфере за счет взаимодействия с воздухом, отличного от взаимодействия с воздухом, отраженным от поверхности земли или воды, и подлежащий государственной регистрации в случаях, предусмотренных законодательством;

воздушное судно иностранного государства – воздушное судно, зарегистрированное в реестре воздушных судов иностранного государства или международной организации;

воздушное судно-нарушитель – воздушное судно, нарушившее порядок использования воздушного пространства Республики Беларусь;

высотное сооружение – сооружение, высота которого в соответствии с Правилами использования воздушного пространства Республики Беларусь и авиационными правилами может представлять угрозу для полетов воздушных судов;

государственная авиация – авиация, используемая для осуществления военной, пограничной, таможенной службы, правоохранительной деятельности, предупреждения и ликвидации чрезвычайных ситуаций, решения задач в области мобилизационной подготовки, выполнения литерных полетов, а также для решения иных государственных задач, определяемых Президентом Республики Беларусь или по его поручению Советом Министров Республики Беларусь;

государственное воздушное судно – воздушное судно, используемое в государственной авиации и зарегистрированное в Государственном реестре государственных воздушных судов Республики Беларусь;

гражданская авиация – авиация, используемая в целях обеспечения потребностей граждан и организаций, а также выполнения литерных полетов;

гражданское воздушное судно – воздушное судно, используемое в гражданской авиации и зарегистрированное в Государственном реестре гражданских воздушных судов Республики Беларусь;

гражданское воздушное судно иностранного государства – воздушное судно иностранного государства, признаваемое гражданским воздушным судном в соответствии с законодательством государства, в котором оно зарегистрировано;

иностранные субъекты – иностранные граждане, лица без гражданства, иностранные или международные организации, иностранные государства и (или) их административно-территориальные единицы;

использование воздушного пространства Республики Беларусь – деятельность, в процессе которой осуществляются перемещение или нахождение в воздушном пространстве Республики Беларусь воздушных судов, иных летательных аппаратов, других материальных объектов и (или) происходят электромагнитные и другие излучения, выброс в атмосферу веществ, ухудшающих видимость, а также строительство высотных сооружений, производство взрывных работ и иная деятельность, которая может представлять угрозу для полетов воздушных судов;

контролируемая зона – территория, находящаяся под охраной и контролем подразделений авиационной безопасности авиационных организаций в целях предотвращения и пресечения актов незаконного вмешательства в деятельность авиации;

летательный аппарат – устройство для полетов в атмосфере земли или в космическом пространстве;

литерные полеты – полеты воздушных судов по перевозке Президента Республики Беларусь, Премьер-министра Республики Беларусь, глав иностранных государств и правительств, иных лиц, подлежащих государственной охране, а также членов государственных и правительственных делегаций в воздушном пространстве Республики Беларусь на воздушных судах специального и неспециального назначения, а также на воздушных судах, выполняющих рейсы по расписанию;

личный досмотр – проверка гражданина с целью обнаружения на его теле и в одежде веществ, материалов и изделий, которые могут быть использованы для совершения актов незаконного вмешательства в деятельность авиации;

международная воздушная перевозка – воздушная перевозка при выполнении международных полетов воздушных судов;

международный полет воздушного судна – полет воздушного судна, при выполнении которого пункты отправления и назначения расположены соответственно на территориях двух государств;

международный аэропорт – аэропорт, открытый для приема и отправки воздушных судов, в том числе выполняющих международные воздушные перевозки, в котором осуществляются пограничный, таможенный и иные виды контроля;

обеспечение безопасности полетов воздушных судов – комплекс мер, направленных на предупреждение авиационных событий;

объекты авиации – воздушные суда, коммуникации, аэропорты, аэродромы, технические средства и иные объекты, необходимые для осуществления деятельности в области авиации;

объекты Единой системы организации воздушного движения – комплексы зданий, сооружений, коммуникаций, а также наземные объекты средств и систем обслуживания воздушного движения, навигации, посадки и электросвязи, предназначенные для организации воздушного движения;

органы обслуживания воздушного движения и управления полетами – оперативные органы Единой системы организации воздушного движения и органы пользователей воздушного пространства Республики Беларусь, осуществляющие обслуживание воздушного движения и управление полетами воздушных судов;

перевозчик – эксплуатант воздушного судна, имеющий в соответствии с законодательством право на выполнение воздушных перевозок;

поисковые работы – система мер, направленных на своевременное обнаружение воздушного судна, терпящего или потерпевшего бедствие, его экипажа и пассажиров;

полет воздушного судна – перемещение или зависание воздушного судна в воздушном пространстве;

пользователь воздушного пространства Республики Беларусь – организация или гражданин, использующие воздушное пространство Республики Беларусь;

посадочная площадка – земельный участок или специально подготовленная искусственная площадка, пригодные для взлета и посадки воздушных судов;

Правила использования воздушного пространства Республики Беларусь – нормативный правовой акт, определяющий порядок организации использования воздушного пространства Республики Беларусь, а также порядок его использования;

предполетный досмотр – осуществляемая перед началом выполнения полета воздушного судна проверка членов экипажа воздушного судна, пассажиров, багажа, в том числе вещей, находящихся при пассажирах, а также груза и почтовых отправлений, перевозимых на воздушном судне, бортовых запасов воздушного судна;

приаэродромная территория – ограниченная по размерам территория вокруг аэродрома, над которой осуществляется маневрирование воздушных судов;

расследование авиационного события – сбор и анализ информации, необходимой для установления причин возникновения авиационного события, подготовка выводов и выработка рекомендаций по предупреждению авиационных событий;

санитарно-защитная зона – часть территории вокруг аэродрома, устанавливаемая с целью уменьшения вредного воздействия, связанного с деятельностью в области авиации, на здоровье граждан;

сертификат типа – официальный документ, подтверждающий сертификацию определенного типа гражданского воздушного судна, авиационного двигателя или воздушного винта;

сертификация в области гражданской авиации – деятельность специально уполномоченного органа в области гражданской авиации по подтверждению соответствия объектов сертификации требованиям, установленным авиационными правилами;

специально уполномоченный орган – государственный орган, которому Президентом Республики Беларусь или Советом Министров Республики Беларусь предоставлены полномочия в соответствующей области деятельности;

экипаж воздушного судна – авиационный персонал, которому в установленном законодательством порядке поручено исполнение обязанностей по управлению воздушным судном и его обслуживанию при выполнении полетов воздушных судов;

экспериментальные полеты – полеты воздушных судов для проведения научно-исследовательских, опытно-конструкторских и технологических работ;

эксплуатант воздушного судна – организация, гражданин или иной субъект гражданского права, имеющие воздушное судно (воздушные суда) на праве собственности, хозяйственного ведения или оперативного управления, а также на основании договора аренды, договора фрахтования или иного договора и использующие воздушное судно (воздушные суда) для полетов.

Статья 2. Суверенитет в отношении воздушного пространства Республики Беларусь

Республике Беларусь принадлежит полный и исключительный суверенитет в отношении воздушного пространства Республики Беларусь.

Статья 3. Сфера действия настоящего Кодекса

Настоящий Кодекс регулирует отношения в области использования воздушного пространства Республики Беларусь, отношения, связанные с осуществлением деятельности в области авиации на территории Республики Беларусь, нахождением воздушных судов Республики Беларусь за пределами ее территории, если иное не предусмотрено законодательством страны пребывания или международными договорами, действующими для Республики Беларусь (далее – международный договор Республики Беларусь), а также отношения, связанные с выполнением полетов воздушных судов иностранных государств в воздушном пространстве Республики Беларусь, если иное не предусмотрено международными договорами Республики Беларусь.

Статья 4. Законодательство Республики Беларусь в области использования воздушного пространства и авиации

Законодательство Республики Беларусь в области использования воздушного пространства и авиации основывается на Конституции Республики Беларусь и состоит из настоящего Кодекса, других законов Республики Беларусь, актов Президента Республики Беларусь, Правил использования воздушного пространства Республики Беларусь, авиационных правил и иных актов законодательства.

Если международным договором Республики Беларусь установлены иные правила, чем те, которые предусмотрены законодательством Республики Беларусь в области использования воздушного пространства и авиации, то применяются правила международного договора.

Статья 5. Правила использования воздушного пространства Республики Беларусь

Правила использования воздушного пространства Республики Беларусь определяют порядок организации использования воздушного пространства Республики Беларусь, а также порядок его использования в интересах граждан и экономики, обороны и безопасности государства.

Правила использования воздушного пространства Республики Беларусь утверждаются Советом Министров Республики Беларусь, если иное не установлено Президентом Республики Беларусь.

Статья 6. Авиационные правила

Авиационные правила регулируют:

порядок выполнения полетов воздушных судов в воздушном пространстве Республики Беларусь;

порядок организации и выполнения полетов государственных и гражданских воздушных судов;

порядок организации обеспечения полетов воздушных судов;

порядок организации расследования авиационных событий, произошедших с воздушными судами Республики Беларусь, их классификацию и учет;

сертификацию в области гражданской авиации;

порядок государственной регистрации воздушных судов и аэродромов;

порядок предъявления и рассмотрения претензий, вытекающих из воздушных перевозок грузов и почтовых отправлений;

иные отношения в области использования воздушного пространства Республики Беларусь и деятельности в области авиации, предусмотренные настоящим Кодексом.

Авиационные правила разрабатываются специально уполномоченным органом в области гражданской авиации и (или) специально уполномоченным органом в области обороны и утверждаются в порядке, определяемом Советом Министров Республики Беларусь, если иное не установлено Президентом Республики Беларусь.

Статья 7. Ответственность за нарушение законодательства Республики Беларусь в области использования воздушного пространства и авиации

Лица, виновные в нарушении законодательства Республики Беларусь в области использования воздушного пространства и авиации, несут ответственность в соответствии с законодательством.

ГЛАВА 2
ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ ИСПОЛЬЗОВАНИЯ ВОЗДУШНОГО ПРОСТРАНСТВА РЕСПУБЛИКИ БЕЛАРУСЬ

Статья 8. Компетенция специально уполномоченных органов по государственному регулированию использования воздушного пространства Республики Беларусь

Специально уполномоченный орган в области обороны осуществляет государственное регулирование использования воздушного пространства Республики Беларусь в целом.

Специально уполномоченный орган в области гражданской авиации осуществляет государственное регулирование использования части воздушного пространства Республики Беларусь, которая в установленном порядке определена для воздушных трасс, местных воздушных линий, районов выполнения авиационных работ, аэродромов гражданской авиации и аэропортов.

Статья 9. Государственные приоритеты в использовании воздушного пространства Республики Беларусь

Пользователи воздушного пространства Республики Беларусь обладают равными правами на его использование.

При возникновении потребности в использовании воздушного пространства Республики Беларусь одновременно двумя и более пользователями воздушного пространства Республики Беларусь право на его использование предоставляется в соответствии с государственными приоритетами в следующем порядке:

отражение воздушного нападения, предотвращение и прекращение нарушений Государственной границы Республики Беларусь или вооруженного вторжения на территорию Республики Беларусь;

оказание помощи при чрезвычайных ситуациях природного и техногенного характера и в других случаях, угрожающих жизни и (или) здоровью граждан;

запуск, посадка, поиск и эвакуация космических аппаратов и их экипажей;

предотвращение и прекращение нарушений требований Правил использования воздушного пространства Республики Беларусь;

выполнение литерных полетов;

выполнение полетов воздушных судов, в том числе в интересах обороноспособности и безопасности государства, либо осуществление иной деятельности, связанной с использованием воздушного пространства Республики Беларусь в соответствии с решениями Совета Министров Республики Беларусь или в порядке, определяемом Советом Министров Республики Беларусь;

выполнение полетов государственных воздушных судов в случае внезапных проверок боевой готовности, а также в случае перебазирования подразделений государственной авиации;

выполнение полетов воздушных судов или осуществление иной деятельности, связанной с использованием воздушного пространства Республики Беларусь в соответствии с международными договорами Республики Беларусь;

выполнение воздушных перевозок пассажиров и багажа в регулярном сообщении (по расписанию);

выполнение иных полетов государственных воздушных судов;

выполнение воздушных перевозок грузов и почтовых отправлений в регулярном сообщении (по расписанию);

выполнение воздушных перевозок в нерегулярном сообщении, выполнение авиационных работ;

выполнение экспериментальных полетов воздушных судов;

выполнение учебных, спортивных и демонстрационных полетов воздушных судов;

выполнение иных полетов гражданских воздушных судов;

выполнение полетов других летательных аппаратов;

осуществление иной деятельности, связанной с использованием воздушного пространства Республики Беларусь.

Статья 10. Организация использования воздушного пространства Республики Беларусь

Организация использования воздушного пространства Республики Беларусь направлена на обеспечение безопасного, экономичного и регулярного воздушного движения, а также на осуществление иной деятельности, связанной с использованием воздушного пространства Республики Беларусь.

Организация использования воздушного пространства Республики Беларусь включает:

установление элементов структуры воздушного пространства Республики Беларусь и утверждение структуры воздушного пространства Республики Беларусь;

планирование и координацию использования воздушного пространства Республики Беларусь в соответствии с государственными приоритетами, установленными частью второй статьи 9 настоящего Кодекса;

обеспечение разрешительного порядка использования воздушного пространства Республики Беларусь;

организацию воздушного движения;

контроль за соблюдением Правил использования воздушного пространства Республики Беларусь.

Организация использования воздушного пространства Республики Беларусь осуществляется органами Единой системы организации воздушного движения.

Органы Единой системы организации воздушного движения определяются Положением о Единой системе организации воздушного движения, утверждаемым Советом Министров Республики Беларусь.

Пользователи воздушного пространства Республики Беларусь организуют деятельность по использованию части воздушного пространства Республики Беларусь в установленных для них зонах и районах в порядке, определяемом Правилами использования воздушного пространства Республики Беларусь.

Статья 11. Структура воздушного пространства Республики Беларусь

Структура воздушного пространства Республики Беларусь включает следующие элементы:

зоны;

воздушные трассы;

маршруты;

местные воздушные линии;

районы.

Элементы структуры воздушного пространства Республики Беларусь могут устанавливаться на постоянной или временной основе в соответствии с потребностями пользователей воздушного пространства Республики Беларусь.

Структура воздушного пространства Республики Беларусь утверждается в порядке, определяемом Правилами использования воздушного пространства Республики Беларусь.

Статья 12. Классификация воздушного пространства Республики Беларусь

Воздушное пространство Республики Беларусь классифицируется в отдельных элементах его структуры в соответствии с Правилами использования воздушного пространства Республики Беларусь и авиационными правилами.

Статья 13. Разрешение на использование воздушного пространства Республики Беларусь

Использование воздушного пространства Республики Беларусь осуществляется на основании выдаваемого в соответствии с законодательством разрешения соответствующего органа Единой системы организации воздушного движения, за исключением случаев, предусмотренных абзацами вторым–пятым части второй статьи 9 настоящего Кодекса, при которых обязательным является уведомление об использовании воздушного пространства Республики Беларусь соответствующего органа Единой системы организации воздушного движения.

Статья 14. Запрещение или ограничение использования воздушного пространства Республики Беларусь

Использование воздушного пространства Республики Беларусь или его отдельных районов может быть запрещено или ограничено в порядке, определяемом законодательными актами и Правилами использования воздушного пространства Республики Беларусь.

Статья 15. Контроль за соблюдением Правил использования воздушного пространства Республики Беларусь

Контроль за соблюдением Правил использования воздушного пространства Республики Беларусь осуществляется органами Единой системы организации воздушного движения, а также органами обслуживания воздушного движения и управления полетами в установленных для них зонах и районах.

Специально уполномоченный орган в области обороны осуществляет контроль за полетами воздушных судов в воздушном пространстве Республики Беларусь в части выявления воздушных судов-нарушителей.

Органы, указанные в частях первой и второй настоящей статьи, а также пользователи воздушного пространства Республики Беларусь обязаны принимать предусмотренные законодательством меры по предотвращению и прекращению нарушений Правил использования воздушного пространства Республики Беларусь.

Статья 16. Оказание аэронавигационных услуг

Аэронавигационные услуги оказываются в соответствии с законодательством, в том числе международными договорами Республики Беларусь.

Плата за аэронавигационные услуги взимается в порядке, установленном актами Президента Республики Беларусь или законами.

ГЛАВА 3
ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ ДЕЯТЕЛЬНОСТИ В ОБЛАСТИ АВИАЦИИ

Статья 17. Авиация Республики Беларусь

Авиация Республики Беларусь подразделяется на государственную и гражданскую.

Гражданская авиация, используемая для воздушных перевозок, выполнения авиационных работ за плату, относится к коммерческой гражданской авиации.

Гражданская авиация, используемая в некоммерческих целях, относится к авиации общего назначения.

Использование государственной авиации в коммерческих целях осуществляется в соответствии с актами Президента Республики Беларусь.

Статья 18. Государственное регулирование деятельности в области авиации

Государственное регулирование деятельности в области авиации предусматривает лицензирование деятельности в области авиации, сертификацию в области гражданской авиации, разработку и утверждение авиационных правил, контроль за выполнением их требований.

Государственное регулирование деятельности в области гражданской авиации осуществляется специально уполномоченным органом в области гражданской авиации.

Организация деятельности в области государственной авиации и управление этой деятельностью осуществляются государственными органами и организациями, имеющими подразделения государственной авиации.

Статья 19. Лицензирование деятельности в области авиации

Лицензирование деятельности в области авиации осуществляется в соответствии с законодательством.

Статья 20. Сертификация в области гражданской авиации

Объектами сертификации в области гражданской авиации являются:

разработка и изготовление воздушных судов, авиационных двигателей и воздушных винтов, комплектующих изделий к ним, агрегатов и авиационных тренажеров;

гражданские воздушные суда, авиационные двигатели, воздушные винты, бортовое и наземное авиационное оборудование, авиационные тренажеры;

обеспечение и выполнение воздушных перевозок;

выполнение авиационных работ;

осуществление технического обслуживания и ремонта воздушных судов, авиационных двигателей и воздушных винтов, а также деятельность по их переоборудованию и доработке по бюллетеням разработчика и (или) изготовителя;

деятельность по подготовке, переподготовке и повышению квалификации авиационного персонала;

уровень компетентности авиационного персонала;

обслуживание воздушного движения;

аэродромы гражданской авиации, аэродромы совместного базирования и аэродромы совместного использования;

аэропортовая деятельность;

оборудование аэродромов и воздушных трасс.

Сертификация в области гражданской авиации осуществляется в соответствии с настоящим Кодексом и авиационными правилами.

Статья 21. Государственная поддержка развития авиации

Государственная поддержка развития авиации осуществляется путем:

проведения бюджетной политики, обеспечивающей развитие авиации Республики Беларусь;

стимулирования в соответствии с законодательными актами деятельности национальных и иностранных инвесторов, принимающих участие в финансировании развития гражданской авиации;

защиты в соответствии с законодательством в международных организациях интересов организаций и граждан, а также иных субъектов гражданского права, осуществляющих деятельность, способствующую развитию гражданской авиации Республики Беларусь;

информационного и правового обеспечения развития авиации Республики Беларусь.

Президентом Республики Беларусь могут быть установлены иные формы государственной поддержки авиации.

Статья 22. Государственный контроль за деятельностью в области авиации

Государственный контроль за деятельностью в области гражданской авиации в части обеспечения безопасности полетов воздушных судов и авиационной безопасности осуществляется специально уполномоченным органом в области гражданской авиации и создаваемыми им в соответствии с законодательством инспекторскими органами.

В целях проведения инспектирования деятельности в области гражданской авиации инспекторские органы имеют право доступа к объектам гражданской авиации.

Государственный контроль за деятельностью в области государственной авиации в части обеспечения безопасности полетов воздушных судов осуществляется в порядке, определяемом Советом Министров Республики Беларусь.

Государственный контроль за деятельностью в области авиации могут осуществлять и иные государственные органы в пределах своей компетенции в соответствии с законодательством.

ГЛАВА 4
ВОЗДУШНЫЕ СУДА

Статья 23. Требования к летной годности воздушных судов, авиационных двигателей и воздушных винтов

Требования к летной годности воздушных судов, авиационных двигателей и воздушных винтов устанавливаются авиационными правилами и иными техническими нормативными правовыми актами и являются обязательными для организаций и граждан, в том числе индивидуальных предпринимателей, участвующих в создании, испытаниях, серийном производстве, приемке, эксплуатации, ремонте, модернизации, переоборудовании и модификации воздушных судов, авиационных двигателей и воздушных винтов и их доработке по бюллетеням разработчика и (или) изготовителя.

Статья 24. Сертификат (свидетельство) эксплуатанта воздушного судна

Эксплуатант гражданского воздушного судна обязан получить сертификат (свидетельство) эксплуатанта воздушного судна, удостоверяющий соответствие организации, гражданина или иного субъекта гражданского права установленным законодательством требованиям, за исключением организаций, граждан или иных субъектов гражданского права, эксплуатирующих планеры, дельтапланы, парапланы, легкие и сверхлегкие летательные аппараты, а также воздушные суда любительской конструкции и аэростатические аппараты в некоммерческих целях.

Выдача эксплуатанту гражданского воздушного судна сертификата (свидетельства) эксплуатанта воздушного судна производится специально уполномоченным органом в области гражданской авиации в порядке, определяемом авиационными правилами.

Статья 25. Сертификация гражданских воздушных судов, авиационных двигателей и воздушных винтов

Сертификация гражданских воздушных судов, авиационных двигателей и воздушных винтов осуществляется в соответствии с авиационными правилами, устанавливающими требования и процедуру сертификации.

Сертификация гражданских воздушных судов, авиационных двигателей и воздушных винтов нового типа подтверждается выдачей сертификата типа, если в ходе ее осуществления установлено, что гражданские воздушные суда, авиационные двигатели и воздушные винты нового типа соответствуют требованиям к летной годности и охраны окружающей среды, а конструкции гражданских воздушных судов, авиационных двигателей и воздушных винтов нового типа признаны в качестве типовых.

Гражданское воздушное судно, авиационный двигатель и воздушный винт в процессе серийного производства должны проходить в установленном порядке испытания и проверки, по завершении которых гражданскому воздушному судну выдается сертификат летной годности (удостоверение о годности к полетам), а авиационному двигателю или воздушному винту – документ, эквивалентный сертификату летной годности (удостоверению о годности к полетам), выданный заводом-изготовителем авиационного двигателя или воздушного винта. Указанные документы удостоверяют, что конструкции и характеристики гражданского воздушного судна, авиационного двигателя или воздушного винта соответствуют их типовым конструкциям, а изготовление – требованиям, установленным авиационными правилами и иными техническими нормативными правовыми актами.

Сертификат летной годности (удостоверение о годности к полетам) выдается специально уполномоченным органом в области гражданской авиации.

Порядок выдачи и признания сертификатов летной годности (удостоверений о годности к полетам) в Республике Беларусь определяется авиационными правилами.

Статья 26. Поддержание летной годности гражданских воздушных судов, авиационных двигателей и воздушных винтов

Обеспечение соответствия конструкции гражданского воздушного судна, авиационного двигателя или воздушного винта типовой конструкции на этапах их разработки, испытаний и эксплуатации вплоть до списания требованиям к летной годности и охраны окружающей среды возлагается соответственно на разработчиков гражданского воздушного судна, авиационного двигателя или воздушного винта.

Обеспечение соответствия серийно производимого гражданского воздушного судна, авиационного двигателя или воздушного винта сертифицированному типу возлагается на их изготовителя.

Обеспечение соответствия конструкции гражданского воздушного судна, авиационного двигателя или воздушного винта типовой конструкции и требованиям к летной годности и охраны окружающей среды на этапе их эксплуатации вплоть до списания исходя из оценки технического состояния, безопасности и экономической эффективности эксплуатации воздушного судна, авиационного двигателя или воздушного винта в случаях, определенных законодательством, может возлагаться на уполномоченный орган в области гражданской авиации.

Поддержание гражданского воздушного судна в процессе эксплуатации в состоянии, отвечающем требованиям авиационных правил и иных обязательных для соблюдения технических нормативных правовых актов, а также требованиям законодательства об охране окружающей среды и рациональном использовании природных ресурсов, правил летной эксплуатации и технического обслуживания гражданского воздушного судна, предусмотренных эксплуатационной документацией гражданского воздушного судна определенного типа, возлагается на эксплуатанта гражданского воздушного судна.

Государственный контроль за поддержанием соответствия гражданских воздушных судов, авиационных двигателей и воздушных винтов на этапах их разработки, производства и эксплуатации требованиям к летной годности и охраны окружающей среды осуществляется уполномоченным органом, на который специально уполномоченным органом в области гражданской авиации возложено осуществление сертификации гражданских воздушных судов, авиационных двигателей и воздушных винтов.

Эксплуатанты воздушных судов обязаны представлять уполномоченному органу, осуществляющему сертификацию гражданских воздушных судов, авиационных двигателей и воздушных винтов, а также разработчику этой авиационной техники информацию о техническом состоянии воздушных судов, авиационных двигателей и воздушных винтов и об особенностях их эксплуатации. Порядок представления этой информации определяется авиационными правилами.

Статья 27. Признание сертификата типа и экспортного сертификата летной годности воздушных судов, авиационных двигателей и воздушных винтов иностранного государства

Воздушное судно, авиационный двигатель или воздушный винт, произведенные (модернизированные) в иностранном государстве и поступающие в Республику Беларусь для эксплуатации в гражданской авиации, должны иметь сертификат типа, выданный компетентным органом иностранного государства – разработчика или иного иностранного государства либо международной организации. Порядок признания сертификата типа воздушного судна, авиационного двигателя или воздушного винта иностранного государства определяется авиационными правилами.

Воздушное судно, поступающее в Республику Беларусь для эксплуатации в гражданской авиации, должно иметь экспортный сертификат летной годности (удостоверение о годности к полетам) либо другой эквивалентный документ, выданный компетентным органом государства-экспортера.

Специально уполномоченный орган в области гражданской авиации признает экспортный сертификат летной годности (удостоверение о годности к полетам) либо другой эквивалентный документ, выданный компетентным органом государства-экспортера, если они соответствуют международным стандартам, признаваемым Республикой Беларусь.

Статья 28. Сертификация планеров, дельтапланов, парапланов, легких и сверхлегких летательных аппаратов, воздушных судов любительской конструкции, аэростатических аппаратов и контроль за поддержанием их летной годности

Сертификация планеров, дельтапланов, парапланов, легких и сверхлегких летательных аппаратов, воздушных судов любительской конструкции, аэростатических аппаратов, предназначенных для использования в гражданской авиации, а также выдача на них сертификатов летной годности (удостоверений о годности к полетам) осуществляются специально уполномоченным органом в области гражданской авиации.

Контроль за поддержанием соответствия в процессе эксплуатации планеров, дельтапланов, парапланов, легких и сверхлегких летательных аппаратов, воздушных судов любительской конструкции, аэростатических аппаратов требованиям к летной годности и охраны окружающей среды осуществляется в соответствии с авиационными правилами.

Статья 29. Государственная регистрация воздушных судов

Воздушные суда подлежат государственной регистрации в порядке, определяемом авиационными правилами, и могут быть зарегистрированы только в соответствующем реестре одного государства.

Не допускается внесение воздушного судна в соответствующий государственный реестр воздушных судов, если оно не исключено из другого государственного реестра воздушных судов, реестра воздушных судов иностранного государства или международной организации.

Регистрация воздушных судов и ведение соответствующего государственного реестра воздушных судов возлагаются на специально уполномоченный орган в области гражданской авиации и специально уполномоченный орган в области обороны.

На воздушное судно, внесенное в соответствующий государственный реестр воздушных судов, выдается регистрационное удостоверение, что является фактом признания его национальной принадлежности.

Эксплуатант воздушного судна не вправе регистрировать воздушное судно в реестре воздушных судов иностранного государства или международной организации, если оно в установленном порядке не исключено из соответствующего государственного реестра воздушных судов.

За государственную регистрацию гражданских воздушных судов уплачивается государственная пошлина.

Статья 30. Исключение воздушного судна из соответствующего государственного реестра воздушных судов

Воздушное судно исключается из соответствующего государственного реестра воздушных судов в случае:

списания или снятия воздушного судна с эксплуатации;

продажи воздушного судна или перехода на иных законных основаниях права собственности на него иностранному субъекту при условии вывоза воздушного судна за пределы Республики Беларусь;

передачи воздушного судна в аренду иностранным субъектам, если договором аренды предусмотрена его регистрация в реестре воздушных судов иностранного государства или международной организации;

передачи воздушного судна из состава гражданской авиации в состав государственной авиации или из состава государственной авиации в состав гражданской авиации;

выявления нарушения порядка государственной регистрации воздушного судна, установленного авиационными правилами.

В случае исключения воздушного судна из соответствующего государственного реестра воздушных судов регистрационное удостоверение утрачивает силу.

Статья 31. Допуск гражданских воздушных судов к эксплуатации

Гражданское воздушное судно, имеющее сертификат типа, допускается к эксплуатации, если оно зарегистрировано в Государственном реестре гражданских воздушных судов Республики Беларусь и на него имеется сертификат летной годности (удостоверение о годности к полетам).

Специально уполномоченный орган в области гражданской авиации вправе запретить эксплуатацию гражданского воздушного судна в случае:

приостановки действия или аннулирования сертификата типа;

принятия компетентным органом решения о прекращении эксплуатации воздушных судов данного типа в соответствии с законодательством;

выявления в процессе эксплуатации и ремонта гражданского воздушного судна нарушений требований к летной годности, установленных авиационными правилами и иными техническими нормативными правовыми актами;

отсутствия на гражданское воздушное судно регистрационного удостоверения или сертификата летной годности (удостоверения о годности к полетам);

нарушения правил летной эксплуатации и технического обслуживания, предусмотренных эксплуатационной документацией гражданского воздушного судна определенного типа.

Статья 32. Допуск государственного воздушного судна к эксплуатации в гражданской авиации

Государственное воздушное судно, тип которого допускается к эксплуатации в гражданской авиации, может эксплуатироваться в гражданской авиации после снятия с него оборудования военного назначения, получения сертификата летной годности (удостоверения о годности к полетам) и внесения его в Государственный реестр гражданских воздушных судов Республики Беларусь.

Статья 33. Обозначения, наносимые на воздушные суда

При внесении воздушного судна в соответствующий государственный реестр воздушных судов ему присваиваются государственный и регистрационный знаки. Государственному воздушному судну, кроме того, присваиваются бортовой номер и опознавательный знак.

Порядок присвоения номеров и знаков, а также порядок их нанесения на воздушные суда определяются авиационными правилами.

Кроме государственных, регистрационных и опознавательных знаков, а также бортовых номеров на воздушное судно могут наноситься символы, надписи и эмблемы с соблюдением требований, установленных авиационными правилами.

Полеты воздушного судна Республики Беларусь, не имеющего необходимых в соответствии с настоящей статьей номеров и знаков, запрещаются, за исключением полетов, выполняемых в соответствии с установленными законодательством требованиями проведения испытательных и экспериментальных полетов, и в иных случаях, установленных законодательством.

Статья 34. Позывной радиосигнал гражданского воздушного судна

Гражданскому воздушному судну, оборудованному средствами радиосвязи, присваивается позывной радиосигнал.

Порядок присвоения позывного радиосигнала определяется авиационными правилами.

Статья 35. Ограничение права пользования гражданскими воздушными судами

Ограничение права пользования гражданскими воздушными судами (привлечение к воздушным перевозкам для государственных нужд, временное изъятие гражданских воздушных судов и иные ограничения) допускается в соответствии с законодательством в военное время либо в случае введения военного или чрезвычайного положения.

ГЛАВА 5
АВИАЦИОННЫЙ ПЕРСОНАЛ

Статья 36. Общие положения об авиационном персонале

Авиационный персонал (авиационный персонал гражданской авиации и авиационный персонал государственной авиации) подразделяется на летный состав и нелетный авиационный персонал.

Перечень должностей авиационного персонала утверждается в порядке, определяемом Советом Министров Республики Беларусь, если иное не установлено Президентом Республики Беларусь.

Требования, предъявляемые к авиационному персоналу, устанавливаются авиационными правилами, если иное не установлено Президентом Республики Беларусь.

На должности авиационного персонала не принимаются граждане, имеющие непогашенную или неснятую судимость за совершение умышленного преступления, а также не отвечающие иным требованиям, предъявляемым к авиационному персоналу законодательством.

Авиационный персонал гражданской авиации, осуществляющий обслуживание воздушного движения и управление полетами, не вправе принимать участие в забастовках.

Государственный контроль за деятельностью авиационного персонала осуществляется специально уполномоченным органом в области гражданской авиации и специально уполномоченным органом в области обороны.

Статья 37. Сертификация уровня компетентности авиационного персонала гражданской авиации

Перечень авиационного персонала гражданской авиации, уровень компетентности которого подлежит сертификации, а также порядок сертификации уровня компетентности авиационного персонала определяются авиационными правилами.

Сертификат (свидетельство) иностранного государства, выданный гражданину, относящемуся к авиационному персоналу гражданской авиации, признается в Республике Беларусь действительным при условии, если этот сертификат (свидетельство) соответствует международным стандартам, признаваемым Республикой Беларусь.

Статья 38. Подготовка, переподготовка и повышение квалификации авиационного персонала гражданской авиации

Подготовка, переподготовка и повышение квалификации авиационного персонала гражданской авиации в Республике Беларусь осуществляются в учреждениях образования и иных организациях, имеющих соответствующий сертификат.

Подготовка, переподготовка и повышение квалификации авиационного персонала гражданской авиации могут осуществляться в иностранных учреждениях образования и иных иностранных организациях, имеющих соответствующий сертификат, признаваемый в Республике Беларусь.

ГЛАВА 6
ЭКИПАЖ ВОЗДУШНОГО СУДНА

Статья 39. Состав экипажа воздушного судна

Экипаж воздушного судна состоит из летного экипажа (командира воздушного судна, других лиц летного состава) и кабинного экипажа (бортоператоров и бортпроводников).

Состав экипажа воздушного судна определенного типа устанавливается в соответствии с требованиями руководства по летной эксплуатации воздушного судна данного типа.

Не разрешается выполнение полета воздушного судна в случае, если состав летного экипажа меньше минимально установленного руководством по летной эксплуатации воздушного судна данного типа.

Летный экипаж воздушного судна, как правило, состоит из граждан Республики Беларусь. Включение в летный экипаж гражданского воздушного судна иностранных граждан и лиц без гражданства осуществляется в порядке, установленном специально уполномоченным органом в области гражданской авиации, а в летный экипаж государственного воздушного судна – специально уполномоченным органом в области обороны.

Статья 40. Право члена экипажа гражданского воздушного судна на отказ от выполнения полета

Член экипажа гражданского воздушного судна имеет право отказаться от выполнения полета, если, по его мнению, имеются аргументированные основания опасаться за благополучное завершение полета.

Статья 41. Возмещение вреда члену экипажа воздушного судна

Вред, причиненный жизни и (или) здоровью члена экипажа воздушного судна при исполнении им служебных обязанностей, возмещается в соответствии с законодательством.

Статья 42. Командир воздушного судна

Командиром воздушного судна может быть гражданин, имеющий в предусмотренных законодательством случаях сертификат (свидетельство) пилота (летчика), а также подготовку и опыт, необходимые для самостоятельного управления воздушным судном определенного типа.

Командир воздушного судна руководит работой экипажа воздушного судна, отвечает за дисциплину и порядок на воздушном судне, принимает необходимые меры по обеспечению безопасности полета воздушного судна.

Порядок назначения командира воздушного судна и его компетенция определяются настоящим Кодексом и авиационными правилами, если иное не установлено Президентом Республики Беларусь.

Статья 43. Права командира воздушного судна

Командир воздушного судна имеет право:

принимать окончательное решение о вылете, полете и посадке воздушного судна, сливе в полете топлива, сбросе багажа, грузов и почтовых отправлений, об отступлении от плана полета и изменении режима полета, о прекращении полета и посадке воздушного судна на запасном аэродроме или вынужденной посадке вне аэродрома, об обеспечении безопасности полета воздушного судна;

отдавать в пределах своей компетенции любому гражданину, находящемуся на борту воздушного судна, распоряжения и команды, подлежащие обязательному выполнению;

принимать все необходимые меры, в том числе и принудительные, к гражданам, создающим своими действиями угрозу для безопасности полета воздушного судна и не подчиняющимся его распоряжениям и командам;

осуществлять личный контроль за безопасностью пассажиров в полете в случае возникновения угрозы для безопасности полета воздушного судна;

изменять маршрут полета, осуществлять пересечение Государственной границы Республики Беларусь, выполнять посадку воздушного судна на аэродроме, не предусмотренном заданием на полет, в случае возникновения угрозы для жизни и (или) здоровья пассажиров и членов экипажа воздушного судна;

отступать от требований авиационных правил в экстремальной ситуации, грозящей гибелью граждан, для спасания их жизни;

контролировать уровень профессиональных знаний и навыков экипажа воздушного судна, а также качество работы авиационного персонала, обслуживающего воздушное судно;

проверять сертификаты (свидетельства) членов экипажа воздушного судна, а также наличие в них необходимых записей и отметок;

отстранять от выполнения задания на полет любого члена экипажа воздушного судна, уровень подготовки которого не отвечает заданию на полет, и требовать его замены;

принимать решение о проведении в соответствии с настоящим Кодексом и иными актами законодательства досмотра пассажиров, багажа, в том числе вещей, находящихся при пассажирах, а также грузов и почтовых отправлений, перевозимых на воздушном судне, бортовых запасов воздушного судна в случае отсутствия подразделения авиационной безопасности авиационной организации.

Командир гражданского воздушного судна имеет право быть доверенным лицом эксплуатанта воздушного судна, заключать от его имени договоры в интересах выполнения задания на полет, обеспечения безопасности полета воздушного судна, жизни и (или) здоровья пассажиров и членов экипажа воздушного судна, а также сохранности воздушного судна.

Командир воздушного судна может иметь иные права в соответствии с законодательством.

Статья 44. Действия экипажа воздушного судна в случае опасности

Если воздушному судну, находящемуся в полете, грозит опасность, командир воздушного судна и другие члены экипажа воздушного судна обязаны принять все возможные меры к сохранению жизни и (или) здоровья пассажиров и членов экипажа воздушного судна, а также воздушного судна и находящегося на нем имущества.

Командир воздушного судна, принявший сигнал бедствия другого воздушного или морского судна, судна внутреннего плавания, а также обнаруживший суда, терпящие или потерпевшие бедствие, зону чрезвычайной ситуации либо находящихся в опасности граждан, обязан сообщить об этом органу обслуживания воздушного движения и управления полетами и оказать возможную помощь, не создающую угрозы для безопасности пассажиров, членов экипажа воздушного судна и воздушного судна.

ГЛАВА 7
АЭРОДРОМЫ, ПОСАДОЧНЫЕ ПЛОЩАДКИ, АЭРОПОРТЫ И ОБЪЕКТЫ ЕДИНОЙ СИСТЕМЫ ОРГАНИЗАЦИИ ВОЗДУШНОГО ДВИЖЕНИЯ

Статья 45. Аэродромы и посадочные площадки

По своему назначению аэродромы подразделяются на аэродромы государственной авиации, аэродромы гражданской авиации, аэродромы совместного базирования и аэродромы совместного использования.

Аэродромы подразделяются также на аэродромы постоянные и аэродромы временные.

Аэродром постоянный подлежит государственной регистрации.

Порядок открытия и закрытия аэродрома определяется авиационными правилами.

Аэродромы совместного базирования и аэродромы совместного использования должны соответствовать требованиям, предъявляемым к аэродромам гражданской авиации.

Решение о придании аэродрому гражданской авиации или аэродрому государственной авиации статуса аэродрома совместного базирования или аэродрома совместного использования принимается Президентом Республики Беларусь, если иное им не определено.

Решение об открытии аэродрома для выполнения международных полетов воздушных судов принимается Советом Министров Республики Беларусь.

Аэродром временный может не иметь стационарных сооружений и оборудования, но подлежит учету в соответствии с авиационными правилами.

Аэродромы временные и посадочные площадки эксплуатируются в соответствии с авиационными правилами.

Статья 46. Аэропорты

В целях приема и отправки воздушных судов и обслуживания воздушных перевозок аэропорт должен иметь в своем составе аэродром, аэровокзал и иные наземные сооружения, а также необходимое оборудование.

По своему назначению аэропорты подразделяются на внутренние аэропорты и международные аэропорты.

Решение об открытии аэропорта для выполнения международных полетов воздушных судов принимается Советом Министров Республики Беларусь.

Статья 47. Проектирование, строительство, реконструкция и эксплуатация аэродромов, аэропортов и объектов Единой системы организации воздушного движения

Проектирование, строительство и реконструкция аэродромов и аэропортов осуществляются в соответствии с авиационными правилами и иными актами законодательства.

Эксплуатация аэродромов, аэропортов и объектов Единой системы организации воздушного движения осуществляется в соответствии с авиационными правилами.

Обеспечение соответствия аэродрома в период его эксплуатации требованиям, установленным авиационными правилами и иными актами законодательства, возлагается на владельца аэродрома.

Радиотехническое, светотехническое и метеорологическое оборудование, устанавливаемое на аэродромах, а также объекты Единой системы организации воздушного движения должны соответствовать требованиям годности к эксплуатации, установленным авиационными правилами.

Строительство, реконструкция, благоустройство и эксплуатация дорог, ведущих к аэропортам, регулярное движение пассажирского транспорта на них, а также электросвязь между населенными пунктами и аэропортами обеспечиваются местными исполнительными и распорядительными органами и финансируются за счет средств республиканского и (или) местных бюджетов, а также иных источников, не запрещенных законодательством.

Статья 48. Проектирование, строительство, размещение и эксплуатация объектов на приаэродромной территории

Приаэродромная территория включает в себя прилегающую к аэродрому зону контроля и учета объектов и препятствий. Размер приаэродромной территории определяется авиационными правилами.

Проектирование и строительство населенных пунктов, а также строительство и реконструкция промышленных, сельскохозяйственных и иных объектов в пределах приаэродромной территории должны осуществляться в соответствии с законодательством и по согласованию с владельцем аэропорта (аэродрома) с соблюдением требований обеспечения безопасности полетов воздушных судов и с учетом возможного причинения вреда оборудованием аэродрома и полетами воздушных судов организациям и гражданам, в том числе индивидуальным предпринимателям, а также возможного вредного воздействия на окружающую среду.

Размещение на приаэродромной территории и за ее пределами, а также в зоне действия радиотехнических средств, обеспечивающих полеты, зданий, сооружений, линий электросвязи и электропередачи, радиотехнических и других объектов, которые могут угрожать безопасности полетов воздушных судов или создавать помехи в работе радиотехнических средств, должно быть согласовано с владельцем аэродрома и радиотехнических средств.

Организации и граждане, в том числе индивидуальные предприниматели, нарушившие требования безопасности полетов воздушных судов, включая требования, предъявляемые к строительству, размещению и эксплуатации объектов на приаэродромной территории, а также пользователи земельных участков, расположенных в пределах приаэродромной территории, высота насаждений на которых превышает установленные законодательством пределы, обязаны по требованию владельца аэропорта (аэродрома) или уполномоченного им лица приостановить строительство или иную деятельность на этой территории и произвести в установленный срок устранение допущенных нарушений.

Статья 49. Государственная регистрация аэродромов

Аэродромы гражданской авиации подлежат государственной регистрации специально уполномоченным органом в области гражданской авиации и внесению в Государственный реестр аэродромов гражданской авиации Республики Беларусь в порядке, определенном авиационными правилами.

За государственную регистрацию аэродромов гражданской авиации уплачивается государственная пошлина.

Владельцу аэродрома гражданской авиации выдается свидетельство о его регистрации в Государственном реестре аэродромов гражданской авиации Республики Беларусь.

Ведение Государственного реестра аэродромов гражданской авиации Республики Беларусь возлагается на специально уполномоченный орган в области гражданской авиации.

Аэродромы государственной авиации подлежат государственной регистрации специально уполномоченным органом в области обороны с включением данных о них в Государственный реестр аэродромов государственной авиации Республики Беларусь в порядке, определенном авиационными правилами.

Владельцу аэродрома государственной авиации выдается свидетельство о его регистрации в Государственном реестре аэродромов государственной авиации Республики Беларусь.

Ведение Государственного реестра аэродромов государственной авиации Республики Беларусь возлагается на специально уполномоченный орган в области обороны.

Статья 50. Допуск к эксплуатации аэродромов. Порядок осуществления аэропортовой деятельности

Допуск к эксплуатации аэродромов гражданской авиации, а также аэродромов совместного базирования и аэродромов совместного использования осуществляется специально уполномоченным органом в области гражданской авиации на основании соответствующих сертификатов.

Аэродромы государственной авиации допускаются к эксплуатации в порядке, определенном авиационными правилами.

Эксплуатация аэродрома гражданской авиации без свидетельства о его регистрации в Государственном реестре аэродромов гражданской авиации Республики Беларусь запрещается.

Эксплуатация аэродрома гражданской авиации и осуществление аэропортовой деятельности без соответствующего сертификата или с просроченным сертификатом запрещаются.

Порядок осуществления аэропортовой деятельности, а также требования к ее осуществлению определяются авиационными правилами.

Сертификат годности аэродрома гражданской авиации к эксплуатации и сертификат, на основании которого осуществляется аэропортовая деятельность, могут быть аннулированы или их действие может быть приостановлено органом, выдавшим эти сертификаты, в случае несоответствия аэродрома гражданской авиации требованиям по эксплуатации или нарушения требований, предъявляемых к осуществлению аэропортовой деятельности, установленных авиационными правилами.

Государственный контроль за соответствием в процессе эксплуатации аэродромов гражданской авиации предъявляемым к ним требованиям осуществляется уполномоченным органом, на который в соответствии с законодательством возложено осуществление сертификации аэродромов гражданской авиации.

Статья 51. Исключение аэродрома из соответствующего государственного реестра аэродромов

Аэродром исключается из соответствующего государственного реестра аэродромов в случаях, установленных законодательством.

В случае исключения аэродрома из соответствующего государственного реестра аэродромов свидетельство о его регистрации утрачивает силу, а владелец аэродрома – право на его эксплуатацию.

Статья 52. Маркировка аэродромов и посадочных площадок

Аэродром (взлетно-посадочная полоса, рулежные дорожки и иные его элементы), а также посадочные площадки подлежат маркировке в соответствии с требованиями, установленными авиационными правилами.

Размещение на приаэродромной территории любых знаков, устройств и отметок, подобных маркировочным знакам, устройствам и отметкам, используемым для распознавания аэродромов, запрещается.

Статья 53. Маркировка неподвижных объектов и сооружений

Неподвижные объекты и сооружения, расположенные на приаэродромной территории и за ее пределами, должны быть маркированы дневными и ночными маркировочными знаками, устройствами и отметками в соответствии с требованиями, установленными Правилами использования воздушного пространства Республики Беларусь и авиационными правилами.

Маркировка неподвижных объектов и сооружений дневными и ночными маркировочными знаками, устройствами и отметками производится владельцами этих объектов и сооружений за счет собственных средств.

Ответственность за исправность и своевременность включения ночных маркировочных знаков, устройств и отметок, используемых для распознавания неподвижных объектов и сооружений, расположенных на приаэродромной территории и за ее пределами, возлагается на владельцев этих объектов и сооружений.

ГЛАВА 8
КОММЕРЧЕСКАЯ ДЕЯТЕЛЬНОСТЬ В ОБЛАСТИ АВИАЦИИ

Статья 54. Коммерческая деятельность в области авиации авиационных организаций, индивидуальных предпринимателей, зарегистрированных в Республике Беларусь

Авиационные организации, индивидуальные предприниматели, зарегистрированные в Республике Беларусь, вправе осуществлять коммерческую деятельность в области авиации в соответствии с законодательством.

Статья 55. Коммерческая деятельность в области авиации иностранных субъектов

Иностранные субъекты вправе осуществлять коммерческую деятельность в области авиации в порядке, установленном законодательством, в том числе международными договорами Республики Беларусь.

В отношении иностранного субъекта признаются действительными сертификат (свидетельство) эксплуатанта воздушного судна или эквивалентный документ, выданный уполномоченным органом иностранного государства или международной организацией и соответствующий международным стандартам, признаваемым Республикой Беларусь.

Иностранные субъекты, осуществляющие коммерческую деятельность в области авиации, имеют право:

принимать на территории Республики Беларусь на борт воздушных судов пассажиров, багаж, грузы и почтовые отправления для воздушных перевозок на территорию иностранного государства или перевозить их с территории иностранного государства на территорию Республики Беларусь, если это предусмотрено международными договорами Республики Беларусь или разовым разрешением на выполнение международного полета воздушного судна специально уполномоченного органа в области гражданской авиации или специально уполномоченного органа в области обороны, выдаваемым в порядке, определяемом Советом Министров Республики Беларусь, если иное не установлено Президентом Республики Беларусь;

принимать на территории Республики Беларусь на борт воздушных судов пассажиров, багаж, грузы и почтовые отправления для воздушных перевозок в пределах территории Республики Беларусь по разрешению специально уполномоченного органа в области гражданской авиации.

Статья 56. Контроль за осуществлением коммерческой деятельности авиационных организаций, индивидуальных предпринимателей и иностранных субъектов

Контроль за осуществлением коммерческой деятельности авиационных организаций, индивидуальных предпринимателей, зарегистрированных в Республике Беларусь, и иностранных субъектов, осуществляющих коммерческую деятельность в области авиации, соблюдением ими законодательства осуществляется специально уполномоченным органом в области гражданской авиации, иными государственными органами в пределах их компетенции в соответствии с законодательством.

ГЛАВА 9
ПОЛЕТЫ ВОЗДУШНЫХ СУДОВ

Статья 57. Организация и выполнение полетов воздушных судов

Порядок организации полетов воздушных судов определяется авиационными правилами.

Выполнение полетов воздушных судов в воздушном пространстве Республики Беларусь регламентируется Правилами использования воздушного пространства Республики Беларусь и авиационными правилами.

В случае отступления от установленных Правилами использования воздушного пространства Республики Беларусь и авиационными правилами требований выполнения полетов воздушных судов при возникновении в полете экстремальной ситуации, грозящей гибелью граждан, для спасания их жизни командир воздушного судна обязан немедленно сообщить о принятом решении органу, осуществляющему обслуживание воздушного движения и управление полетами воздушных судов, с которым командир воздушного судна осуществляет радиосвязь.

Статья 58. Литерные полеты

Литерные полеты в воздушном пространстве Республики Беларусь осуществляются в порядке, определяемом актами Президента Республики Беларусь.

Статья 59. Экспериментальные полеты

Порядок организации и выполнения экспериментальных полетов определяется Советом Министров Республики Беларусь, если иное не установлено Президентом Республики Беларусь.

Статья 60. Допуск воздушного судна к полету

Воздушное судно допускается к полету, если оно имеет необходимые знаки и номера, исправно, прошло необходимую подготовку к полету и имеет на борту необходимую бортовую документацию.

Порядок допуска воздушных судов к полетам определяется настоящим Кодексом и авиационными правилами.

Статья 61. Бортовая документация воздушного судна

Гражданское воздушное судно должно иметь на борту следующую документацию:

судовые документы: регистрационное удостоверение, копию сертификата (свидетельства) эксплуатанта воздушного судна, сертификат летной годности (удостоверение о годности к полетам), бортовой и санитарный журналы, разрешение на бортовую радиостанцию, если воздушное судно оборудовано радиоаппаратурой, руководство по летной эксплуатации;

документы на каждого члена экипажа воздушного судна в соответствии с законодательством, в том числе авиационными правилами;

иные документы, предусмотренные специально уполномоченным органом в области гражданской авиации.

Государственное воздушное судно должно иметь на борту документы, перечень которых определяется авиационными правилами.

Статья 62. Подготовка воздушного судна и экипажа воздушного судна к полету

Полету воздушного судна должна предшествовать подготовка воздушного судна и экипажа воздушного судна.

Порядок подготовки воздушного судна и экипажа воздушного судна к полету, а также порядок контроля за этой подготовкой определяются авиационными правилами.

Статья 63. Организация обеспечения полетов воздушных судов

Порядок организации обеспечения полетов воздушных судов, включая обслуживание воздушного движения, а также метеорологическое, радио-, электро- и светотехническое, инженерно-авиационное, аэродромное, поисковое, аварийно-спасательное и иное обеспечение полетов воздушных судов, определяется авиационными правилами и иными актами законодательства Республики Беларусь.

Статья 64. План полета гражданского воздушного судна

Полет гражданского воздушного судна выполняется в соответствии с планом полета, представленным пользователем воздушного пространства Республики Беларусь соответствующему органу Единой системы организации воздушного движения при наличии разрешения на использование воздушного пространства Республики Беларусь, за исключением полетов, выполняемых в случаях, предусмотренных абзацами третьим–пятым части второй статьи 9 настоящего Кодекса.

Отступление от плана полета гражданского воздушного судна допускается на основании разрешения соответствующего органа обслуживания воздушного движения и управления полетами, за исключением случаев, предусмотренных абзацами вторым, шестым и седьмым части первой статьи 43 настоящего Кодекса.

Статья 65. Полет воздушного судна над населенными пунктами

Полет воздушного судна над населенными пунктами должен выполняться на высоте, позволяющей в случае неисправности воздушного судна произвести посадку за пределами населенных пунктов или на специально предусмотренных для этих целей посадочных площадках в пределах населенных пунктов, если иное не установлено законодательством.

Статья 66. Демонстрационный полет воздушного судна

Демонстрационный полет воздушного судна выполняется в соответствии с требованиями безопасности полетов воздушных судов, установленными специально уполномоченным органом в области гражданской авиации и специально уполномоченным органом в области обороны.

Порядок организации и выполнения демонстрационных полетов воздушных судов определяется специально уполномоченным органом в области гражданской авиации и специально уполномоченным органом в области обороны.

Статья 67. Защита граждан и охрана окружающей среды от вредного воздействия полетов воздушных судов

Гражданское воздушное судно, эксплуатируемое в Республике Беларусь, должно иметь сертификаты, предусмотренные настоящим Кодексом и авиационными правилами, в том числе относительно уровня шумов на местности, связанных с эксплуатацией воздушного судна, а также выбросов загрязняющих веществ авиационными двигателями.

Владельцы аэродромов, эксплуатанты воздушных судов, командиры и члены экипажей воздушных судов обязаны принимать меры по снижению уровня шумов при эксплуатации воздушных судов на земле и в воздухе.

В целях защиты граждан и охраны окружающей среды на территориях, прилегающих к аэродромам гражданской авиации, на которых расположены объекты, являющиеся источниками выбросов или сбросов загрязняющих веществ и иного вредного воздействия на окружающую среду, в соответствии с законодательством устанавливаются санитарно-защитные зоны.

В целях предупреждения вредного воздействия полетов воздушных судов на граждан и объекты окружающей среды в определенных районах может устанавливаться минимальная высота полета воздушных судов в порядке, определяемом специально уполномоченным органом в области гражданской авиации и специально уполномоченным органом в области обороны.

Статья 68. Полет воздушного судна со сверхзвуковой скоростью

Порядок выполнения полетов воздушных судов со сверхзвуковой скоростью определяется Правилами использования воздушного пространства Республики Беларусь и авиационными правилами.

Статья 69. Оказание услуг электросвязи

Для обеспечения полетов воздушных судов и иной деятельности, связанной с использованием воздушного пространства Республики Беларусь, операторы электросвязи в порядке, установленном законодательством, оказывают специально уполномоченному органу в области гражданской авиации, специально уполномоченному органу в области обороны, а также иным государственным органам и организациям, имеющим подразделения авиации, по их заявкам необходимые услуги электросвязи.

Специально уполномоченный орган в области электросвязи, а также операторы электросвязи оказывают в первоочередном порядке услуги электросвязи для обеспечения полетов воздушных судов и иной деятельности, связанной с использованием воздушного пространства Республики Беларусь, и принимают неотложные меры по восстановлению электросвязи.

Статья 70. Радиосвязь при выполнении полета воздушного судна

Экипаж воздушного судна, оборудованного средствами радиосвязи, при выполнении полета должен осуществлять радиосвязь с органами обслуживания воздушного движения и управления полетами в соответствии с авиационными правилами, если иное не установлено Президентом Республики Беларусь.

Для осуществления двусторонней радиосвязи средствам радиосвязи органов обслуживания воздушного движения и управления полетами в соответствии с законодательством присваиваются (назначаются) необходимые радиочастоты или радиочастотные каналы, которые должны быть защищены от помех.

Статья 71. Язык радиообмена

Ведение радиообмена органами обслуживания воздушного движения и управления полетами с экипажами воздушных судов в пределах территории Республики Беларусь осуществляется на белорусском, русском или английском языке.

Статья 72. Меры, применяемые к воздушному судну-нарушителю

К воздушному судну-нарушителю применяются меры, установленные законодательством, в том числе авиационными правилами.

ГЛАВА 10
МЕЖДУНАРОДНЫЕ ПОЛЕТЫ ВОЗДУШНЫХ СУДОВ

Статья 73. Выполнение международных полетов воздушных судов

Международные полеты воздушных судов в воздушном пространстве Республики Беларусь выполняются в соответствии с законодательством, в том числе международными договорами Республики Беларусь, или на основании разрешений, выдаваемых в порядке, определяемом Советом Министров Республики Беларусь.

Правила международных полетов воздушных судов, аэронавигационная информация о международных воздушных трассах, международных аэропортах и аэродромах, открытых для международных полетов воздушных судов, а также иная информация, необходимая для выполнения международных полетов воздушных судов, публикуются в официальных документах аэронавигационной информации в порядке, установленном авиационными правилами, если иное не установлено Президентом Республики Беларусь.

Опознавательные знаки гражданских воздушных судов иностранных государств должны сообщаться эксплуатантами этих воздушных судов специально уполномоченному органу в области гражданской авиации до начала выполнения международных полетов.

Для выполнения международных полетов гражданских воздушных судов иностранных государств в воздушном пространстве Республики Беларусь, за исключением воздушных судов, используемых для осуществления военной, таможенной и полицейской службы, эксплуатанты этих воздушных судов обязаны представить специально уполномоченному органу в области гражданской авиации сведения о страховании или об ином обеспечении ответственности за причинение вреда третьим лицам и воздушным судам. Условия такого обеспечения устанавливаются специально уполномоченным органом в области гражданской авиации.

Статья 74. Взлет и посадка воздушных судов при выполнении международных полетов воздушных судов

Взлет и посадка воздушных судов при выполнении международных полетов воздушных судов в воздушном пространстве Республики Беларусь производятся в международных аэропортах и на открытых для международных полетов воздушных судов аэродромах, а также на аэродромах, не открытых для международных полетов воздушных судов, по разрешениям специально уполномоченного органа в области гражданской авиации или специально уполномоченного органа в области обороны, выдаваемым в порядке, определяемом Советом Министров Республики Беларусь, если иное не установлено Президентом Республики Беларусь.

Статья 75. Признание судовых документов, имеющихся на борту воздушных судов иностранных государств

Судовые документы, имеющиеся на борту воздушных судов иностранных государств, признаются действительными на территории Республики Беларусь, если они соответствуют международным стандартам, признаваемым Республикой Беларусь.

Воздушные суда иностранных государств после посадки на территории Республики Беларусь могут быть подвергнуты осмотру и проверке судовых документов должностными лицами специально уполномоченных органов в соответствии с законодательством.

В случае, если на борту гражданского воздушного судна иностранного государства отсутствуют судовые документы, установленные в соответствии с международными договорами Республики Беларусь, или имеются основания считать данное воздушное судно неисправным, специально уполномоченный орган в области гражданской авиации имеет право приостановить выполнение полета этого воздушного судна до устранения установленного несоответствия.

Статья 76. Пограничный, таможенный и иные виды контроля при выполнении международных полетов воздушных судов

Воздушные суда, их экипажи и пассажиры, а также перевозимые этими воздушными судами грузы и иное имущество при выполнении международных полетов воздушных судов, если пункты отправления или назначения расположены на территории Республики Беларусь, подлежат пограничному и таможенному контролю, а в необходимых случаях в порядке, установленном законодательством, осуществляются их санитарно-карантинный и иные виды контроля.

ГЛАВА 11
АВИАЦИОННАЯ БЕЗОПАСНОСТЬ

Статья 77. Обеспечение авиационной безопасности

Авиационная безопасность обеспечивается посредством:

предотвращения несанкционированного доступа граждан и транспортных средств в контролируемую зону авиационной организации, аэропорта (аэродрома), иных объектов авиации и объектов Единой системы организации воздушного движения;

охраны воздушных судов, объектов Единой системы организации воздушного движения, топливообеспечения, энергоснабжения и иных объектов авиации;

предотвращения незаконного провоза на воздушном судне оружия, боеприпасов, взрывчатых, отравляющих, легковоспламеняющихся, радиоактивных веществ, а также других опасных веществ, материалов и изделий, которые могут быть использованы для совершения акта незаконного вмешательства в деятельность авиации, и принятия особых мер предосторожности при их провозе в соответствии с законодательством;

проведения досмотра пассажиров, членов экипажа воздушного судна, багажа, в том числе вещей, находящихся при пассажирах, грузов, почтовых отправлений, бортовых запасов воздушного судна;

создания в соответствии с законодательством подразделений авиационной безопасности авиационных организаций;

принятия иных мер предупреждения, предотвращения и противодействия актам незаконного вмешательства в деятельность авиации и преодоления (ликвидации) их негативных последствий.

Организационные и правовые меры по защите авиации от актов незаконного вмешательства в ее деятельность определяются законодательством, если иное не установлено актами Президента Республики Беларусь.

Статья 78. Досмотр в целях обеспечения авиационной безопасности

Досмотр включает в себя предполетный досмотр, личный досмотр и иные процедуры контроля, осуществляемые в целях обеспечения авиационной безопасности.

Предполетный досмотр осуществляется в целях обеспечения авиационной безопасности и в пределах, необходимых для выявления веществ, материалов и изделий, которые могут быть использованы для совершения акта незаконного вмешательства в деятельность авиации, если иное не установлено актами Президента Республики Беларусь и законами.

Предполетный досмотр осуществляется должностными лицами подразделений авиационной безопасности авиационных организаций с участием представителей органов внутренних дел, если иное не установлено актами Президента Республики Беларусь.

Предполетный досмотр членов экипажа воздушного судна, пассажиров, багажа, в том числе вещей, находящихся при пассажирах, а также грузов, почтовых отправлений, бортовых запасов воздушного судна осуществляется в порядке, предусмотренном законодательством.

Личный досмотр гражданина осуществляется при наличии достаточных оснований полагать, что он имеет при себе вещества, материалы и изделия, которые могут быть использованы для совершения акта незаконного вмешательства в деятельность авиации.

Личный досмотр гражданина осуществляется в изолированном помещении уполномоченным на то должностным лицом подразделения авиационной безопасности авиационной организации одного пола с досматриваемым и в присутствии двух понятых того же пола, за исключением случаев, когда невозможно обеспечить присутствие понятых, а также по решению командира воздушного судна в полете в порядке, установленном законодательством.

Порядок осуществления досмотра и других процедур контроля в целях обеспечения авиационной безопасности определяется в соответствии с законодательством.

ГЛАВА 12
БЕЗОПАСНОСТЬ ПОЛЕТОВ ВОЗДУШНЫХ СУДОВ

Статья 79. Обеспечение безопасности полетов воздушных судов

В обеспечении безопасности полетов воздушных судов и предупреждении авиационных событий обязаны принимать участие организации и граждане, в том числе индивидуальные предприниматели, занимающиеся разработкой, производством, эксплуатацией, обслуживанием и ремонтом авиационной техники, организацией использования воздушного пространства Республики Беларусь, обслуживанием воздушного движения и управлением полетами, а также другими работами, связанными с деятельностью в области авиации.

Специально уполномоченный орган в области гражданской авиации и специально уполномоченный орган в области обороны проводят анализ состояния безопасности полетов воздушных судов соответственно в гражданской и государственной авиации.

Статья 80. Сообщение об авиационном событии

Сообщение об авиационном событии передается в порядке, установленном настоящим Кодексом, международными договорами Республики Беларусь и авиационными правилами.

Статья 81. Расследование авиационных событий

Авиационные события подлежат расследованию в целях установления их причин и принятия мер по их предупреждению.

Порядок расследования авиационных событий определяется авиационными правилами.

Статья 82. Полномочия комиссии по расследованию авиационного события

Порядок создания комиссии по расследованию авиационного события определяется законодательством.

Комиссия по расследованию авиационного события имеет право:

беспрепятственно проходить на борт воздушного судна, с которым произошло авиационное событие, для выяснения обстоятельств авиационного события;

обследовать воздушное судно, с которым произошло авиационное событие, составные части воздушного судна, имущество, находящееся на его борту и вовлеченное в авиационное событие извне, а также средства и объекты обеспечения полетов воздушных судов;

поручать в соответствии с законодательством организациям и гражданам проведение исследований и работ, связанных с расследованием авиационного события и требующих знаний в соответствующих областях науки и техники;

организовывать выполнение неотложных и иных работ, связанных с расследованием авиационного события;

опрашивать очевидцев авиационного события, а также иных граждан, которые имеют или могут иметь отношение к авиационному событию, получать необходимую информацию от правоохранительных и иных государственных органов в соответствии с законодательством;

требовать и получать в соответствии с законодательством от соответствующих организаций и граждан документы и материалы по вопросам, связанным с данным авиационным событием;

изучать вопросы разработки, испытаний, производства, эксплуатации и ремонта воздушного судна, с которым произошло авиационное событие, подготовки авиационного персонала, организации воздушного движения, выполнения и обеспечения полетов воздушных судов;

организовывать проведение в соответствии с законодательством исследований психофизиологического состояния членов экипажа воздушного судна, с которым произошло авиационное событие, а также соответствующего авиационного персонала.

Члены комиссии по расследованию авиационного события, а также граждане, привлекаемые для расследования авиационного события, при предъявлении командировочных удостоверений или иных документов, подтверждающих их участие в работе комиссии по расследованию авиационного события, имеют право внеочередного приобретения билетов на проезд в транспорте общего пользования при следовании к месту авиационного события либо переездах в целях его расследования.

Статья 83. Сохранение материалов, связанных с авиационным событием

Члены экипажа воздушного судна, с которым произошло авиационное событие, организации и граждане, на земельном участке которых произошло авиационное событие, до прибытия комиссии по расследованию авиационного события обязаны принять необходимые меры по обеспечению сохранности воздушного судна, его составных частей и обломков, бортовых и наземных средств объективного контроля, предметов, находящихся на его борту либо вовлеченных в авиационное событие извне, а также документации, относящейся к разработке, испытаниям, производству, ремонту и эксплуатации этого воздушного судна и обеспечению его полета.

Организации и граждане, виновные в умышленном сокрытии авиационного события, сведений о нем, искажении информации, повреждении или уничтожении бортовых и наземных средств объективного контроля и других связанных с авиационным событием материалов, несут ответственность в соответствии с законодательством.

Статья 84. Работы, проводимые на месте авиационного события

Расследование, проводимое на месте авиационного события, относится к категории работ в особых условиях, приравниваемых к работам по ликвидации чрезвычайных ситуаций природного и техногенного характера.

Специалисты, работающие на месте авиационного события, должны обеспечиваться специальными одеждой, обувью, снаряжением и защитными средствами исходя из конкретных условий работы.

Местные исполнительные и распорядительные органы обязаны оказывать комиссии по расследованию авиационного события содействие в охране места авиационного события, поиске составных частей и обломков воздушного судна, потерпевшего бедствие, обеспечении транспортом, средствами связи, помещениями для работы и отдыха, питанием, специальными одеждой, обувью, снаряжением, защитными средствами, а также средствами для выполнения такелажных, грузовых работ, санитарной обработки местности и других природоохранных мероприятий.

Статья 85. Финансирование работ, связанных с расследованием авиационного события

Расходы, связанные с расследованием авиационного события, проводимым на месте авиационного события, финансируются эксплуатантом воздушного судна, с которым произошло это авиационное событие.

Исследования и испытания, проводимые научно-исследовательскими, конструкторскими, ремонтными и другими организациями, связанные с расследованием авиационного события, финансируются за счет средств этих организаций с возмещением им расходов эксплуатантом воздушного судна, с которым произошло это авиационное событие.

Статья 86. Предупреждение авиационных событий

Комиссия по расследованию авиационного события на основании своих выводов и заключения обязана выработать рекомендации по устранению причин авиационного события.

Специально уполномоченный орган в области гражданской авиации и специально уполномоченный орган в области обороны на основании анализа состояния безопасности полетов воздушных судов, рекомендаций комиссии по расследованию авиационного события разрабатывают план мероприятий по предотвращению аналогичных авиационных событий и направляют его пользователям воздушного пространства Республики Беларусь, а также заинтересованным организациям и гражданам для обязательной реализации в установленные сроки.

Статья 87. Учет авиационных событий и представление сведений по безопасности полетов воздушных судов

Учет авиационных событий, произошедших с воздушными судами Республики Беларусь и воздушными судами иностранных государств на территории Республики Беларусь, осуществляют специально уполномоченный орган в области гражданской авиации и специально уполномоченный орган в области обороны.

Сведения по безопасности полетов воздушных судов представляются в международные организации в соответствии с международными договорами Республики Беларусь.

ГЛАВА 13
ПОИСКОВОЕ И АВАРИЙНО-СПАСАТЕЛЬНОЕ ОБЕСПЕЧЕНИЕ ПОЛЕТОВ ВОЗДУШНЫХ СУДОВ

Статья 88. Воздушное судно, терпящее или потерпевшее бедствие

Воздушным судном, терпящим бедствие, признается воздушное судно, жизни и (или) здоровью пассажиров и членов экипажа которого угрожает непосредственная опасность либо с которым потеряна связь и его местонахождение неизвестно.

Воздушным судном, потерпевшим бедствие, признается воздушное судно, разрушенное или получившее повреждение при рулении, взлете, полете или посадке, а также воздушное судно, осуществившее вынужденную посадку вне аэродрома.

Воздушное судно, терпящее или потерпевшее бедствие, подлежит немедленному поиску и спасанию.

Статья 89. Сигналы бедствия, срочности и предупреждения об опасности

Для своевременного обнаружения воздушных судов, терпящих или потерпевших бедствие, и оказания помощи пассажирам и членам их экипажей применяются единые международные сигналы бедствия, срочности и предупреждения об опасности.

Экипаж воздушного судна, терпящего или потерпевшего бедствие, должен подавать при возможности соответствующие сигналы бедствия, срочности или предупреждения об опасности с использованием средств радиосвязи на аварийных радиочастотах, установленных Регламентом радиосвязи Международного союза электросвязи.

При выполнении международных полетов воздушных судов сигналы бедствия, срочности и предупреждения об опасности дублируются на международной радиочастоте, присвоенной (назначенной) для подачи этих сигналов.

Статья 90. Сообщения о воздушном судне, терпящем или потерпевшем бедствие

Организации и граждане обязаны незамедлительно сообщить местным исполнительным и распорядительным органам и (или) органам внутренних дел известную им информацию о воздушном судне, терпящем или потерпевшем бедствие, для передачи ее государственной авиационной поисково-спасательной организации.

Статья 91. Поисковые и аварийно-спасательные работы

Поиск и спасание пассажиров и экипажей воздушных судов, терпящих или потерпевших бедствие, являются безвозмездными.

Координацию, организацию и проведение поисковых и аварийно-спасательных работ осуществляет государственная авиационная поисково-спасательная организация.

Порядок создания и деятельности государственной авиационной поисково-спасательной организации определяется Президентом Республики Беларусь.

Местные исполнительные и распорядительные органы в пределах их компетенции, организации и граждане, на земельном участке которых воздушное судно потерпело бедствие, обязаны до прибытия представителей государственной авиационной поисково-спасательной организации принять неотложные меры по спасанию граждан, оказанию им медицинской и иной помощи, охране воздушного судна и находящихся на его борту документации, оборудования и имущества, а также по сохранению состояния места авиационного события.

Воздушному судну, терпящему или потерпевшему бедствие, оказывается помощь независимо от его государственной принадлежности и обстоятельств авиационного события.

Эвакуация воздушного судна или его частей с места авиационного события осуществляется силами и средствами эксплуатанта этого воздушного судна или другими организациями и гражданами за счет средств эксплуатанта воздушного судна, если иное не установлено законодательными актами.

Статья 92. Сотрудничество с иностранными государствами при проведении поисковых и аварийно-спасательных работ

Поиск и спасание пассажиров и экипажа воздушного судна, терпящего или потерпевшего бедствие на территории Республики Беларусь и за ее пределами, осуществляются в соответствии с актами законодательства, международными договорами Республики Беларусь. Координацию этих действий со службами поиска и спасания иностранных государств осуществляет государственная авиационная поисково-спасательная организация.

Статья 93. Оснащение воздушного судна и подготовка его экипажа на случай авиационного события

Воздушное судно должно быть оснащено бортовыми аварийно-спасательными средствами, перечень которых в зависимости от типа воздушного судна и района полета определяется специально уполномоченным органом в области гражданской авиации и специально уполномоченным органом в области обороны.

Члены экипажа воздушного судна обязаны пройти специальное обучение по программе аварийно-спасательной подготовки и оказанию помощи пассажирам при возникновении на борту воздушного судна авиационного события в различных физико-географических и климатических условиях, а пассажиры должны быть проинструктированы экипажем воздушного судна о действиях в таких ситуациях и правилах пользования бортовыми аварийно-спасательными средствами.

ГЛАВА 14
ВОЗДУШНЫЕ ПЕРЕВОЗКИ

Статья 94. Правила воздушных перевозок

Перевозчик, а также иные уполномоченные им организации и граждане при выполнении воздушных перевозок обязаны соблюдать правила воздушных перевозок пассажиров, багажа, грузов и почтовых отправлений, установленные законодательными актами и авиационными правилами.

Перевозчик может устанавливать свои правила воздушных перевозок, которые не должны противоречить правилам воздушных перевозок, установленным законодательными актами и авиационными правилами, и ухудшать установленные этими правилами условия и нормы обслуживания пассажиров, грузоотправителей и грузополучателей.

Грузы и почтовые отправления принимаются к воздушной перевозке от грузоотправителей и операторов почтовой связи, представивших перевозчику письменные гарантии безопасности данных отправлений.

Правила воздушных перевозок почтовых отправлений должны быть согласованы со специально уполномоченным органом в области почтовой связи.

Статья 95. Договоры воздушной перевозки

По договору воздушной перевозки пассажира перевозчик обязуется перевезти пассажира воздушного судна в пункт назначения с предоставлением ему места на воздушном судне, совершающем рейс, указанный в билете, а в случае воздушной перевозки пассажиром багажа – доставить этот багаж в пункт назначения и выдать его пассажиру или лицу, уполномоченному на получение багажа. Пассажир воздушного судна обязуется оплатить воздушную перевозку, а при наличии у него багажа, в том числе вещей, находящихся при нем, сверх установленной перевозчиком нормы бесплатного провоза багажа – и провоз этого багажа.

Срок доставки пассажира и багажа по договору воздушной перевозки пассажира определяется в соответствии с правилами воздушных перевозок.

По договору воздушной перевозки груза перевозчик обязуется доставить вверенные ему грузоотправителем груз или почтовые отправления в пункт назначения и выдать их грузополучателю или лицу, уполномоченному на получение груза или почтовых отправлений, а грузоотправитель обязуется оплатить воздушную перевозку грузов или почтовых отправлений.

Статья 96. Договор фрахтования воздушного судна (воздушный чартер)

По договору фрахтования воздушного судна (воздушному чартеру) одна сторона (фрахтовщик) обязуется предоставить другой стороне (фрахтователю) за плату для выполнения одного или нескольких рейсов одно или несколько воздушных судов либо часть воздушного судна для воздушных перевозок.

Статья 97. Перевозочные документы

Договор воздушной перевозки пассажира и договор воздушной перевозки груза удостоверяются соответственно билетом и багажной квитанцией, грузовой или почтовой накладной.

Формы билета, багажной квитанции и грузовой накладной устанавливаются специально уполномоченным органом в области гражданской авиации.

Форма почтовой накладной устанавливается специально уполномоченным органом в области почтовой связи совместно со специально уполномоченным органом в области гражданской авиации.

Статья 98. Плата за воздушные перевозки и авиационные работы

Плата за воздушные перевозки осуществляется на основании тарифов, устанавливаемых при выполнении внутренних воздушных перевозок в соответствии с законодательством, а при выполнении международных воздушных перевозок – в соответствии с международными договорами Республики Беларусь.

Для отдельных категорий граждан и групп населения могут устанавливаться льготы по оплате воздушных перевозок. Перечень отдельных категорий граждан, имеющих право на льготы по оплате воздушных перевозок, и порядок возмещения расходов авиационным организациям, связанных с предоставлением указанных льгот, определяются законодательными актами.

Авиационные организации имеют право самостоятельно устанавливать льготы для отдельных категорий граждан, расходы по которым не подлежат возмещению из республиканского и местных бюджетов, если иное не установлено законодательными актами.

Порядок оплаты авиационных работ определяется в соответствии с законодательством.

Статья 99. Общие условия воздушной перевозки пассажиров

Перевозчик, а также иные уполномоченные им организации и граждане, в том числе индивидуальные предприниматели, обязаны организовать обслуживание пассажиров воздушных судов и обеспечить их точной и своевременной информацией о движении воздушных судов и предоставляемых услугах.

Перечень услуг и порядок их предоставления пассажирам воздушных судов определяются авиационными правилами, а также правилами воздушных перевозок, установленными перевозчиком.

Пассажир воздушного судна имеет право:

бесплатного провоза своего багажа в пределах, установленных частью четвертой настоящей статьи;

бесплатного провоза следующего с ним ребенка в возрасте до двух лет без предоставления ему отдельного места при выполнении внутренних воздушных перевозок, а при выполнении международных воздушных перевозок – в соответствии с льготным тарифом;

провоза детей в возрасте от двух до двенадцати лет в соответствии с льготным тарифом;

бесплатного пользования услугами предоставленных перевозчиком комнат отдыха, матери и ребенка и (или) мест в гостинице в случае прерывания воздушной перевозки по вине перевозчика или вынужденной задержки отправления воздушного судна.

Нормы бесплатного провоза багажа, в том числе вещей, находящихся при пассажире, устанавливаются перевозчиком в зависимости от типа воздушного судна и класса предоставляемого пассажиру обслуживания и не могут быть менее десяти килограммов на одного пассажира.

Статья 100. Расторжение договора воздушной перевозки пассажира, договора воздушной перевозки груза по инициативе перевозчика

Перевозчик имеет право в одностороннем порядке расторгнуть договор воздушной перевозки пассажира, договор воздушной перевозки груза в случае:

нарушения пассажиром, грузоотправителем паспортных, таможенных, санитарных и иных требований, установленных законодательством и касающихся воздушной перевозки, а при выполнении международной воздушной перевозки – также правил, установленных соответствующими органами государства отправления, назначения или транзита;

отказа пассажира, грузоотправителя от выполнения требований авиационных правил;

если состояние здоровья пассажира воздушного судна угрожает безопасности самого пассажира или других граждан, что подтверждается медицинскими документами, а также создает беспорядок и неустранимые неудобства для других граждан;

отказа пассажира воздушного судна оплатить провоз своего багажа, вес которого превышает установленные нормы бесплатного провоза багажа;

отказа пассажира воздушного судна оплатить провоз следующего с ним ребенка, за исключением случаев, предусмотренных абзацем третьим части третьей статьи 99 настоящего Кодекса при выполнении внутренней воздушной перевозки пассажиров;

отказа пассажира от досмотра, предъявления для досмотра багажа, в том числе вещей, находящихся при нем, за исключением случаев, предусмотренных законодательством;

нарушения пассажиром воздушного судна установленных перевозчиком правил поведения на борту воздушного судна, создающего угрозу для безопасности полета воздушного судна либо угрозу для жизни и (или) здоровья других граждан, а также невыполнения пассажиром воздушного судна распоряжений и команд командира воздушного судна, подлежащих обязательному выполнению;

наличия в багаже, в том числе в вещах, находящихся при пассажире, а также в грузе запрещенных к воздушной перевозке веществ, материалов и изделий.

В случае расторжения договора воздушной перевозки пассажира, договора воздушной перевозки груза по инициативе перевозчика, за исключением случаев, предусмотренных абзацем восьмым части первой настоящей статьи, пассажиру, грузоотправителю возвращается сумма, уплаченная за воздушную перевозку.

Статья 101. Расторжение договора воздушной перевозки пассажира по инициативе пассажира воздушного судна

Пассажир воздушного судна имеет право отказаться от полета, уведомив об этом перевозчика не позднее чем за двадцать четыре часа до отправления воздушного судна, если правилами воздушных перевозок, установленными перевозчиком, не определен меньший срок, и получить обратно сумму, уплаченную за воздушную перевозку.

В случае отказа пассажира воздушного судна от полета позднее срока, установленного частью первой настоящей статьи, пассажир имеет право в порядке и сроки, определенные авиационными правилами или правилами воздушных перевозок, установленными перевозчиком, если иное не предусмотрено договором воздушной перевозки пассажира, получить обратно сумму, уплаченную за воздушную перевозку, с удержанием сбора, размер которого не может превышать двадцати пяти процентов суммы, уплаченной за воздушную перевозку.

При задержке отправления воздушного судна пассажир имеет право отказаться от полета и получить обратно сумму, уплаченную за воздушную перевозку.

Статья 102. Срок доставки груза и почтовых отправлений

Перевозчик обязан доставить принятые к воздушной перевозке груз и почтовые отправления в пункт назначения в установленный срок.

Срок доставки груза и почтовых отправлений определяется авиационными правилами или правилами воздушных перевозок, установленными перевозчиком, если иное не предусмотрено договором воздушной перевозки груза.

Статья 103. Изменение договора воздушной перевозки груза

Грузоотправитель имеет право в порядке, определенном авиационными правилами или правилами воздушных перевозок, установленными перевозчиком, получить обратно сданный к воздушной перевозке груз до его отправления, внести изменения в грузовую накладную в отношении грузополучателя до выдачи груза грузополучателю или лицу, уполномоченному на получение груза, распорядиться в случае непринятия его грузополучателем или невозможности выдачи.

В случае изменения условий воздушной перевозки груза, предусмотренных договором воздушной перевозки груза, перевозчик обязан уведомить об этом грузоотправителя и грузополучателя в порядке, определенном авиационными правилами или правилами воздушных перевозок, установленными перевозчиком.

Статья 104. Получение груза в пункте назначения

Перевозчик обязан уведомить грузополучателя о прибытии груза в срок и порядке, определенные авиационными правилами или правилами воздушных перевозок, установленными перевозчиком, если иное не предусмотрено договором воздушной перевозки груза.

Грузополучатель обязан принять и вывезти груз в срок, определенный авиационными правилами или правилами воздушных перевозок, установленными перевозчиком, если иное не предусмотрено договором воздушной перевозки груза.

Грузополучатель имеет право отказаться от получения поврежденного или испорченного груза, если будет установлено, что качество груза изменилось настолько, что исключается возможность полного или частичного его использования в соответствии с первоначальным назначением.

Статья 105. Неполучение груза

Если грузополучатель не востребовал прибывший груз в срок, определенный авиационными правилами или правилами воздушных перевозок, установленными перевозчиком, или договором воздушной перевозки груза, либо отказался от его приема, перевозчик обязан уведомить об этом грузоотправителя, оставить груз у себя на хранение за счет средств грузоотправителя и на его риск.

Груз, не полученный в течение срока, определенного авиационными правилами или правилами воздушных перевозок, установленными перевозчиком, или договором воздушной перевозки груза, считается невостребованным и реализуется в порядке, определенном авиационными правилами.

Хранение груза, подлежащего таможенному контролю, и распоряжение им осуществляются в порядке, установленном таможенным законодательством.

Статья 106. Воздушная перевозка опасных грузов

Воздушная перевозка оружия, боеприпасов, взрывчатых, отравляющих, легковоспламеняющихся, радиоактивных веществ, а также других опасных веществ, материалов и изделий выполняется в соответствии с законодательством, в том числе международными договорами Республики Беларусь и авиационными правилами.

ГЛАВА 15
АВИАЦИОННЫЕ РАБОТЫ

Статья 107. Выполнение авиационных работ

Порядок выполнения авиационных работ устанавливается авиационными правилами.

Статья 108. Договор на выполнение авиационных работ

По договору на выполнение авиационных работ подрядчик (эксплуатант воздушного судна) обязуется выполнить для заказчика авиационные работы в порядке, сроки, объеме и на условиях, предусмотренных этим договором. Заказчик обязуется предоставить подрядчику (эксплуатанту воздушного судна) предусмотренный договором объем авиационных работ в установленные сроки и оплатить их выполнение.

Договором на выполнение авиационных работ должны быть также предусмотрены:

порядок использования и поддержания в эксплуатационном состоянии аэродромов, посадочных площадок и их оборудования;

создание необходимых условий для отдыха членов экипажей воздушных судов;

иные условия обеспечения выполнения авиационных работ исходя из их особенностей, в том числе требования по охране окружающей среды.

Плата за выполнение авиационных работ устанавливается соглашением сторон, если иное не предусмотрено законодательством.

Статья 109. Выполнение авиационных работ эксплуатантами воздушных судов Республики Беларусь на территории иностранного государства

Авиационные работы на территории иностранного государства могут выполняться эксплуатантами воздушных судов Республики Беларусь в соответствии с законодательством этого иностранного государства и международными договорами Республики Беларусь.

ГЛАВА 16
ОТВЕТСТВЕННОСТЬ ПЕРЕВОЗЧИКА, ЭКСПЛУАТАНТА ВОЗДУШНОГО СУДНА И ГРУЗООТПРАВИТЕЛЯ

Статья 110. Общие принципы ответственности

Перевозчик несет ответственность перед пассажиром воздушного судна, грузоотправителем, грузополучателем в порядке, установленном законодательством, в том числе международными договорами Республики Беларусь, а также договором воздушной перевозки пассажира и договором воздушной перевозки груза.

Эксплуатант воздушного судна обязан возместить вред, причиненный при эксплуатации воздушного судна, если не докажет, что вред возник вследствие непреодолимой силы или умысла потерпевшего.

Статья 111. Ответственность перевозчика за причинение вреда жизни или здоровью пассажира воздушного судна

Ответственность перевозчика за вред, причиненный при выполнении воздушной перевозки пассажира жизни или здоровью пассажира воздушного судна, определяется в соответствии с положениями главы 58 Гражданского кодекса Республики Беларусь, международными договорами Республики Беларусь, если договором воздушной перевозки пассажира не предусмотрен более высокий размер ответственности перевозчика.

В целях настоящей статьи воздушная перевозка пассажира включает в себя период с момента прохождения пассажиром воздушного судна предполетного досмотра и до момента, когда пассажир воздушного судна в сопровождении уполномоченных перевозчиком лиц покинул контролируемую зону аэродрома.

Статья 112. Ответственность перевозчика за утрату, недостачу или повреждение (порчу) багажа, груза, а также вещей, находящихся при пассажире

Перевозчик несет ответственность за несохранность багажа или груза, произошедшую после принятия их к воздушной перевозке и до выдачи пассажиру или уполномоченному им лицу, грузополучателю или лицу, уполномоченному на получение груза, если не докажет, что утрата, недостача или повреждение (порча) багажа или груза произошли вследствие обстоятельств, которые перевозчик не мог предотвратить и устранение которых от него не зависело.

Перевозчик несет ответственность за несохранность вещей, находящихся при пассажире, если не докажет, что утрата, недостача или повреждение (порча) этих вещей произошли вследствие обстоятельств, которые перевозчик не мог предотвратить и устранение которых от него не зависело, либо умысла пассажира.

Статья 113. Размер ответственности перевозчика за утрату, недостачу или повреждение (порчу) багажа, груза, а также вещей, находящихся при пассажире

Перевозчик несет ответственность за произошедшие по его вине утрату, недостачу или повреждение (порчу) багажа, груза, а также вещей, находящихся при пассажире, в следующих размерах:

за утрату, недостачу или повреждение (порчу) багажа, груза, принятых к воздушной перевозке с объявлением ценности, – в размере объявленной ценности;

за утрату, недостачу или повреждение (порчу) багажа, груза, принятых к воздушной перевозке без объявления ценности, – в размере их стоимости;

за утрату, недостачу или повреждение (порчу) вещей, находящихся при пассажире, – в размере их стоимости, а в случае невозможности ее установления – в размере не более десяти базовых величин, установленных законодательством.

За воздушную перевозку багажа или груза с объявленной ценностью с грузоотправителя или грузополучателя взимается дополнительная плата, размер которой устанавливается договором воздушной перевозки пассажира или договором воздушной перевозки груза.

Стоимость багажа, груза, а также вещей, находящихся при пассажире, определяется исходя из цены, указанной в счете продавца или предусмотренной договором воздушной перевозки пассажира, договором воздушной перевозки груза, а при ее отсутствии – исходя из средней цены на аналогичный товар, существовавшей в том месте, в котором груз подлежал выдаче, в день добровольного удовлетворения такого требования или в день вынесения судебного решения, если требование добровольно не было удовлетворено.

За утрату, недостачу или повреждение (порчу) багажа, груза, а также вещей, находящихся при пассажире, при выполнении международных воздушных перевозок перевозчик несет ответственность в соответствии с международными договорами Республики Беларусь.

Статья 114. Ответственность перевозчика за просрочку доставки пассажира, багажа или груза

За просрочку доставки пассажира, багажа или груза в пункт назначения перевозчик уплачивает неустойку в размере двадцати пяти процентов базовой величины, установленной законодательством, за каждый час просрочки, но не более пятидесяти процентов провозной платы, если не докажет, что просрочка имела место вследствие непреодолимой силы, устранения неисправности воздушного судна, угрожающей жизни или здоровью пассажиров воздушного судна, либо иных обстоятельств, не зависящих от перевозчика.

Статья 115. Ответственность грузоотправителя

Грузоотправитель несет ответственность за вред, причиненный перевозчиком третьим лицам, а также самому перевозчику вследствие недостоверности или неполноты сведений, представленных грузоотправителем.

Статья 116. Ответственность перевозчика за утрату, повреждение (порчу), недостачу или просрочку доставки почтовых отправлений

Перевозчик несет материальную ответственность перед операторами почтовой связи за утрату, повреждение (порчу), недостачу или просрочку доставки почтовых отправлений в соответствии с законодательством.

Статья 117. Соглашения о повышении ответственности перевозчика

Перевозчик имеет право заключать соглашения с пассажирами, грузоотправителями или грузополучателями о повышении своей ответственности по сравнению с ответственностью, установленной настоящим Кодексом, иными актами законодательства, международными договорами Республики Беларусь.

ГЛАВА 17
ПРЕТЕНЗИИ И ИСКИ

Статья 118. Коммерческие и другие акты

Обстоятельства, которые могут являться основанием для имущественной ответственности перевозчика, грузоотправителя, грузополучателя и пассажира, удостоверяются коммерческими актами, актами-извещениями или актами общей формы.

На территории иностранного государства обстоятельства, указанные в части первой настоящей статьи, удостоверяются в соответствии с правилами, действующими в этом государстве.

Коммерческий акт составляется для удостоверения:

несоответствия фактических наименования, массы и количества мест багажа, груза данным, указанным в перевозочном документе;

обнаружения багажа или груза без документов либо документов без багажа или груза;

возвращения перевозчику похищенного багажа или груза.

Формы коммерческих актов, актов-извещений, актов общей формы, а также порядок их составления и удостоверения обстоятельств, не требующих составления таких актов, определяются авиационными правилами.

Статья 119. Претензии к перевозчику, вытекающие из воздушной перевозки груза

Грузоотправитель или грузополучатель обязаны предъявить к перевозчику претензию в письменной форме до предъявления ему иска, вытекающего из воздушной перевозки груза.

Сроки предъявления претензий к перевозчику, вытекающие из воздушной перевозки груза, определяются авиационными правилами.

Претензии предъявляются к перевозчику, который выполнял воздушную перевозку груза или обязан был ее выполнить в соответствии с соглашением сторон.

Претензии, вытекающие из перевозки груза в смешанном сообщении, предъявляются к перевозчику, доставившему груз в конечный пункт перевозки.

Статья 120. Право на предъявление претензий и (или) исков

Право на предъявление претензий и (или) исков имеют:

фрахтователь, грузоотправитель или пассажир – в случае неподачи воздушного судна или подачи его с опозданием;

грузополучатель или грузоотправитель – в случае утраты груза;

грузополучатель – в случае недостачи, повреждения (порчи), просрочки в доставке или задержки в выдаче груза;

предъявитель багажной квитанции – в случае утраты, недостачи, повреждения (порчи) багажа или просрочки в его доставке;

фрахтователь, грузоотправитель, грузополучатель или пассажир – в случае взимания провозных платежей в завышенном размере;

государственные органы, организации и граждане в соответствии с законодательством.

Статья 121. Передача права на предъявление претензий и исков

Передача права на предъявление претензий и исков к другим организациям или гражданам не допускается, за исключением случаев передачи такого права грузоотправителем и грузополучателем друг другу, а также экспедитору.

Статья 122. Сроки рассмотрения претензий

Претензии грузоотправителя, грузополучателя или фрахтователя, вытекающие из воздушной перевозки груза, рассматриваются перевозчиком в течение тридцати дней со дня получения претензий. По истечении указанного срока перевозчик обязан уведомить заявителя о полном либо частичном удовлетворении или отклонении претензии. Порядок уведомления заявителя определяется авиационными правилами.

Статья 123. Срок исковой давности

Срок исковой давности по требованиям, вытекающим из воздушной перевозки груза, составляет один год с момента, определяемого в соответствии с авиационными правилами, если иное не установлено Президентом Республики Беларусь или по его поручению Советом Министров Республики Беларусь.

ГЛАВА 18 ИСКЛЮЧЕНА

Статья 124. Исключена

Статья 125. Исключена

ГЛАВА 19
ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 126. Внесение дополнений и изменения в некоторые законы Республики Беларусь

В связи с принятием настоящего Кодекса:

1. Часть третью статьи 2 Закона Республики Беларусь от 5 января 2004 года «Об оценке соответствия требованиям технических нормативных правовых актов в области технического нормирования и стандартизации» (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 5, 2/1018) после слов «в области» дополнить словом «авиации,».

2. Утратил силу.

3. Внести в пункт 3 статьи 20 Закона Республики Беларусь от 5 июля 2004 года «Об архитектурной, градостроительной и строительной деятельности в Республике Беларусь» (Национальный реестр правовых актов Республики Беларусь, 2004 г., № 109, 2/1049) следующее дополнение:

после абзаца восьмого дополнить пункт абзацем следующего содержания:

«приаэродромные территории;»;

абзац девятый считать абзацем десятым.

Статья 127. Признание утратившими силу Воздушного кодекса Республики Беларусь и статьи 16 Закона Республики Беларусь «О внесении изменений в некоторые законодательные акты Республики Беларусь»

В связи с принятием настоящего Кодекса признать утратившими силу:

Воздушный кодекс Республики Беларусь от 11 января 1999 года (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 5, 2/15);

статью 16 Закона Республики Беларусь от 4 января 2003 года «О внесении изменений в некоторые законодательные акты Республики Беларусь» (Национальный реестр правовых актов Республики Беларусь, 2003 г., № 8, 2/932).

Статья 128. Вступление в силу настоящего Кодекса

Настоящий Кодекс вступает в силу через десять дней после его официального опубликования.

Статья 129. Меры по реализации положений настоящего Кодекса

Совету Министров Республики Беларусь в шестимесячный срок после вступления в силу настоящего Кодекса:

привести решения Правительства Республики Беларусь в соответствие с настоящим Кодексом;

обеспечить пересмотр и признание утратившими силу республиканскими органами государственного управления, подчиненными Совету Министров Республики Беларусь, их нормативных правовых актов, противоречащих настоящему Кодексу;

принять иные меры, необходимые для реализации положений настоящего Кодекса.

Президент Республики Беларусь

А.Лукашенко


Ykas1

Указ Президента Республики Беларусю № 261 от 19 апреля 2006 г.

 Top

Об установлении республиканского сбора при ввозе на территорию Республики Беларусь озоноразрушающих веществ

В целях защиты жизни и здоровья человека и окружающей среды от неблагоприятных последствий, вызываемых разрушением озонового слоя, а также создания экономических основ для его охраны:

1. Установить, что:

1.1. при ввозе на территорию Республики Беларусь озоноразрушающих веществ, в том числе содержащихся в продукции, взимается республиканский сбор за предоставление права ввоза этих веществ (далее – сбор);

1.2. плательщиками сбора являются юридические лица Республики Беларусь, иностранные и международные организации, в том числе не являющиеся юридическими лицами, простые товарищества (участники договора о совместной деятельности), хозяйственные группы и индивидуальные предприниматели, ввозящие на территорию Республики Беларусь данные вещества;

1.3. сбор не взимается при:

ввозе на территорию Республики Беларусь продукции, содержащей озоноразрушающие вещества, являющейся неотъемлемой частью оборудования транспортного средства, осуществляющего перевозку пассажиров или грузов;

транзитной перевозке озоноразрушающих веществ, в том числе содержащихся в продукции, через территорию Республики Беларусь;

1.4. сбор уплачивается до осуществления ввоза на территорию Республики Беларусь озоноразрушающих веществ, в том числе содержащихся в продукции;

1.5. документом, подтверждающим уплату сбора, является разовое разрешение, выдаваемое Министерством природных ресурсов и охраны окружающей среды, дающее право на ввоз на территорию Республики Беларусь озоноразрушающих веществ, в том числе содержащихся в продукции, представляемое при таможенном оформлении таких веществ;

1.6. налоговой базой для исчисления сбора является масса озоноразрушающих веществ, в том числе содержащихся в продукции, заявленных для получения разового разрешения, указанного в подпункте 1.5 настоящего пункта;

1.7. сбор взимается по ставке 0,6 базовой величины, установленной на дату осуществления платежа, за 1 килограмм озоноразрушающих веществ, в том числе содержащихся в продукции, ввозимых на территорию Республики Беларусь;

1.8. сбор зачисляется в республиканский фонд охраны природы.

2. Контроль за уплатой сбора возложить на Министерство природных ресурсов и охраны окружающей среды и налоговые органы.

3. Совету Министров Республики Беларусь до 1 июня 2006 г. принять меры по реализации этого Указа.

4. Настоящий Указ вступает в силу с 1 июня 2006 г., за исключением пункта 3 и данного пункта, вступающих в силу со дня подписания Указа.

Президент Республики Беларусь А.Лукашенко


Yplisa1

Статья 11. Порядок проведения государственной экологической экспертизы (часть 1)

 Top

Государственная экологическая экспертиза проводится уполномоченными должностными лицами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, областных (Минского городского) комитетов природных ресурсов и охраны окружающей среды (далее, если не указано иное, – уполномоченные должностные лица).

Уполномоченными должностными лицами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь государственная экологическая экспертиза проводится по:

проектам концепций, прогнозов, программ и схем отраслевого развития, утверждаемых Президентом Республики Беларусь, Советом Министров Республики Беларусь, республиканскими органами государственного управления, реализация которых связана с использованием природных ресурсов и (или) может оказать воздействие на окружающую среду;

проектам территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды для города Минска, административных центров областей и городов, градостроительные проекты общего планирования которых утверждаются Президентом Республики Беларусь;

градостроительным проектам общего планирования, специального планирования, детального планирования, архитектурным проектам застройки территорий для города Минска, административных центров областей и городов, градостроительные проекты общего планирования которых утверждаются Президентом Республики Беларусь;

обоснованиям инвестирования в строительство, архитектурным и строительным проектам для объектов нового строительства, указанных в части первой статьи 13 настоящего Закона (за исключением объектов, у которых базовый размер санитарно-защитной зоны составляет менее 500 метров);

проектам ведения охотничьего хозяйства, рыбоводно-биологическим обоснованиям, биологическим обоснованиям зарыбления рыболовных угодий, биологическим обоснованиям на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства;

лесоустроительным проектам заповедников, национальных парков и экспериментальных лесоохотничьих хозяйств;

проектам водоохранных зон и прибрежных полос водных объектов города Минска, административных центров областей и городов, градостроительные проекты общего планирования которых утверждаются Президентом Республики Беларусь;

проектам технических нормативных правовых актов, в которых устанавливаются требования в области охраны окружающей среды и (или) рационального использования природных ресурсов к продукции, процессам ее разработки, производства, эксплуатации (использования), хранения, перевозки, реализации и утилизации или оказанию услуг.


Yplisa2

Статья 11. Порядок проведения государственной экологической экспертизы (часть 2)

 Top

Уполномоченными должностными лицами областных (Минского городского) комитетов природных ресурсов и охраны окружающей среды государственная экологическая экспертиза проводится по:

проектам концепций, прогнозов, программ и схем отраслевого развития, реализация которых связана с использованием природных ресурсов и (или) может оказать воздействие на окружающую среду, за исключением проектов концепций, прогнозов, программ и схем отраслевого развития, указанных в абзаце втором части второй настоящей статьи;

проектам территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды, за исключением проектов территориальных комплексных схем рационального использования природных ресурсов и охраны окружающей среды, указанных в абзаце третьем части второй настоящей статьи;

градостроительным проектам общего планирования, специального планирования, детального планирования, архитектурным проектам застройки территорий, за исключением градостроительных проектов общего планирования, специального планирования, детального планирования, архитектурных проектов застройки территорий, указанных в абзаце четвертом части второй настоящей статьи;

обоснованиям инвестирования в строительство, архитектурным и строительным проектам для объектов нового строительства, указанных в части первой статьи 13 настоящего Закона, у которых базовый размер санитарно-защитной зоны составляет менее 500 метров;

проектной документации на реконструкцию объектов, указанных в части первой статьи 13 настоящего Закона;

лесоустроительным проектам, за исключением лесоустроительных проектов, указанных в абзаце седьмом части второй настоящей статьи;

проектам водоохранных зон и прибрежных полос водных объектов, за исключением проектов водоохранных зон и прибрежных полос водных объектов, указанных в абзаце восьмом части второй настоящей статьи.

Для проведения государственной экологической экспертизы проектной или иной документации, содержащей наиболее сложные проектные решения, Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, областными (Минским городским) комитетами природных ресурсов и охраны окружающей среды могут создаваться в порядке, установленном Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, экспертные комиссии с привлечением на договорной основе специалистов государственных и иных организаций Республики Беларусь, международных организаций и иностранных государств, обладающих специальными познаниями в определенных областях науки, техники и иных сферах деятельности. Указанные внештатные специалисты по результатам рассмотрения проектной или иной документации готовят предложения, которые могут быть учтены при подготовке заключения государственной экологической экспертизы.

Персональный состав экспертных комиссий определяется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, областными (Минским городским) комитетами природных ресурсов и охраны окружающей среды в соответствии с их компетенцией.

Включение в состав экспертных комиссий заинтересованных представителей заказчика или проектной организации, осуществляющей разработку проектной или иной документации, а также физических лиц, состоящих с ними в трудовых отношениях, не допускается.

Проведение государственной экологической экспертизы на основе договора с заказчиком или проектной организацией не допускается.

При проведении государственной экологической экспертизы одновременно с проектной и иной документацией рассматривается заключение общественной экологической экспертизы (при его наличии).

Порядок проведения государственной экологической экспертизы устанавливается Советом Министров Республики Беларусь, если иное не предусмотрено законодательными актами.


YPOV

УПОВ

Сокращение «УПОВ» является производным от французского названия организации "Union Internationale pour la protection des obtentions vegetales"


Yroven

Обязательства по выбросам серы

Приложение III

к Протоколу к Конвенции 1979 года

о трансграничном загрязнении

воздуха на большие расстояния

относительно дальнейшего

сокращения выбросов серы

(Осло, 14 июня 1994 г.)

Потолки выбросов серы и процентные сокращения выбросов

--------------T----------------T------------------T---------------------¬

¦             ¦ Уровни выбросов¦ Потолки          ¦Процентные сокращения¦

¦             ¦ кт SO2 в год   ¦ выбросов серы а/ ¦выбросов (базовый год¦

¦             ¦                ¦ кт SО2 в год     ¦ - 1980 b/)          ¦

¦             ¦ 1980   1990    ¦ 2000  2005  2010 ¦ 2000   2005   2010 ¦

+-------------+----------------+------------------+---------------------+

¦Австрия         897     90        78                  80               ¦

¦Беларусь        740              456   400   370      38     46     50 ¦

¦Бельгия         828    443       248   232   215      70     72     74 ¦

¦Болгария       2050   2020      1374  1230  1127      33     40     45 ¦

¦Канада                                                                 ¦

¦-  по стране   4624   3700      3200                  30               ¦

¦-  РРОС        3245             1750                  46               ¦

¦Хорватия        150    160       133   125   117      11     17     22 ¦

¦Чешская                                                                ¦

¦Республика     2257   1876      1128   902   632      50     60     72 ¦

¦Дания           451    180        90                  80               ¦

¦Финляндия       584    260       116                  80               ¦

¦Франция        3348   1202       868   770   737      74     77     78 ¦

¦Германия       7494   5803      1300   990            83     87        ¦

¦Греция          400    510       595   580   570       0      3      4 ¦

¦Венгрия        1632   1010       898   816   653      45     50     60 ¦

¦Ирландия        222    168       155                  30               ¦

¦Италия         3800             1330  1042            65     73        ¦

¦Лихтенштейн     0,4    0,1       0,1                  75               ¦

¦Люксембург       24               10                  58               ¦

¦Нидерланды      466    207       106                  77               ¦

¦Норвегия        142     54        34                  76               ¦

¦Польша         4100   3210      2583  2173  1397      37     47     66 ¦

¦Португалия      266    284       304   294             0      3        ¦

¦Российская                                                             ¦

¦Федерация с/   7161   4460      4440  4297  4297      38     40     40 ¦

¦Словакия        843    539       337   295   240      60     65     72 ¦

¦Словения        235    195       130    94    71      45     60     70 ¦

¦Испания        3319   2316      2143                  35               ¦

¦Швеция          507    130       100                  80               ¦

¦Швейцария       126     62        60                  52               ¦

¦Украина        3850             2310                  40               ¦

¦Соединенное                                                            ¦

¦Королевство    4898   3780      2449  1470   980      50     70     80 ¦

¦Европейское                                                            ¦

¦сообщество    25513             9598                  62               ¦

L------------------------------------------------------------------------

а/ Если в какой-либо год до наступления 2005 года одна из Сторон посчитает, что вследствие особенно холодной зимы, особенно сухого лета и непредвиденного кратковременного снижения мощности национальной энергосистемы или энергосистемы соседней страны она не может соблюсти обязательства, предусмотренные настоящим приложением, она может выполнять такие обязательства в отношении усредненного значения национальных годовых выбросов серы за данный год, предшествующий ему год и непосредственно следующий за ним год, при условии, что уровень выбросов в любом отдельном году не будет превышать потолок выбросов серы более чем на 20%.

Комитет по осуществлению информируется о причинах такого превышения в каком-либо году и методе расчета усредненного трехлетнего показателя.

b/ Показатели процентных сокращений выбросов, указанные для Греции и Португалии, основаны на потолках выбросов серы на 2000 год.

с/ Европейская часть в пределах района ЕМЕП.


Ysherbtaksi

Указ Президента Республики Беларусь "О таксах для определения размера возмещения вреда, причиненного окружающей среде

 Top

Эталонный банк данных правовой информации Республики Беларусь (текст документа)

Закрыть окно

УКАЗ ПРЕЗИДЕНТА РЕСПУБЛИКИ БЕЛАРУСЬ

24 июня 2008 г. № 348

О таксах для определения размера возмещения вреда, причиненного окружающей среде

В целях обеспечения возмещения вреда, причиненного окружающей среде:

1. Установить, что:

1.1. размер возмещения вреда, причиненного окружающей среде, определяется в соответствии с таксами согласно приложениям 1–8 к настоящему Указу;

1.2. для определения размера возмещения вреда:

1.2.1. при причинении вреда окружающей среде выбросом загрязняющего вещества в атмосферный воздух, связанным с нарушением требований в области охраны окружающей среды, иным нарушением законодательства, кроме поступившего от стационарного источника выбросов загрязняющих веществ в атмосферный воздух, к таксам, установленным в приложениях 1 и (или) 2 к настоящему Указу, применяются коэффициенты согласно приложению 9 в зависимости от численности жителей населенного пункта, где такой выброс произведен;

1.2.2. при деградации:

земель, прилегающих к г. Минску, областным центрам, другим городам и поселкам городского типа, к таксам, установленным в приложениях 4 и (или) 5 к настоящему Указу, применяются коэффициенты согласно приложению 10;

земель природоохранного, оздоровительного, рекреационного и историко-культурного назначения к таксам, установленным в приложениях 4 и (или) 5 к настоящему Указу, применяется коэффициент 2;

лесных земель, занятых особо защитными участками леса, к таксам, установленным в приложении 5 к настоящему Указу, применяется коэффициент 2;

земель городов и поселков городского типа, земель промышленности, транспорта, связи, обороны и иного назначения за пределами населенных пунктов применяется такса, равная кадастровой стоимости земельных участков по материалам кадастровой оценки, утвержденной соответствующими местными исполнительными и распорядительными органами, с применением коэффициента при низкой степени деградации этих земель – 0,25, средней – 0,5, высокой – 0,75, очень высокой – 1, но не ниже такс, установленных в приложении 4 к настоящему Указу;

сельскохозяйственных земель сельскохозяйственного назначения к таксам, установленным в приложении 4 к настоящему Указу, применяется коэффициент, равный отношению балла плодородия почвы деградированного участка земель к среднему баллу плодородия по республике;

земель (включая почвы) в виде их загрязнения химическими и иными веществами в зависимости от глубины загрязнения к таксам, установленным в приложениях 4 и (или) 5 к настоящему Указу, применяются коэффициенты согласно приложению 11;

земель (включая почвы) в результате размещения отходов вне санкционированных мест или без разрешения на хранение и захоронение отходов производства к таксам, установленным в приложении 4 к настоящему Указу, применяется коэффициент 15.

К деградации земель (включая почвы) относится снижение качества земель в результате вредного воздействия хозяйственной и иной деятельности, связанной с нарушением требований в области охраны окружающей среды, иного законодательства.

Порядок исчисления размера возмещения вреда, причиненного окружающей среде, устанавливающий также виды и показатели деградации земель (включая почвы), утверждается Советом Министров Республики Беларусь;

1.2.3. при залповом или установившемся сбросе загрязняющего вещества в водный объект, используемый для рыбохозяйственных целей, централизованного или нецентрализованного хозяйственно-питьевого водоснабжения населения, а также водоснабжения пищевых предприятий, к таксам, установленным в приложениях 6 и (или) 7 к настоящему Указу, применяется коэффициент 1,38;

1.2.4. при залповом или установившемся сбросе в воды загрязняющего вещества, для которого установлен норматив предельно допустимой концентрации химических и иных веществ в воде рыбохозяйственных водных объектов менее 1 мг/дм3, за исключением органических веществ, выраженных по показателю биохимического потребления кислорода в течение пяти суток (БПК5), взвешенных веществ, нефтепродуктов и детергентов, к таксам, установленным в приложениях 6 и (или) 7 к настоящему Указу, применяются коэффициенты относительной опасности вещества, равные обратно пропорциональной величине установленного норматива предельно допустимой концентрации химических и иных веществ в воде рыбохозяйственных водных объектов;

1.2.5. при залповом или установившемся сбросе загрязняющего вещества в подземные воды к таксам, установленным в приложениях 6 и (или) 7 к настоящему Указу, применяется коэффициент 3.

К залповому сбросу загрязняющего вещества относится сброс загрязняющего вещества в воды в составе сточных вод в концентрации, в 100 и более раз превышающей установленную допустимую концентрацию загрязняющих веществ в сточных водах, либо сброс загрязняющих веществ при отсутствии установленной для них в соответствии с законодательством допустимой концентрации загрязняющего вещества в сточных водах, а также сброс загрязняющих веществ в водные объекты, произошедший в результате аварии или инцидента.

К установившемуся сбросу загрязняющего вещества относится любой сброс загрязняющего вещества в воды в составе сточных вод, не являющийся залповым, связанный с нарушением требований в области охраны окружающей среды, иным нарушением законодательства;

1.2.6. при уничтожении или повреждении на землях лесного фонда лесоосушительных канав и дренажных систем (осушителей, собирателей, магистральных каналов), дорог (асфальтобетонных, цементобетонных, гудронированных, булыжных, щебеночных, гравийных, грунтовых, грунтовых улучшенных), инженерных сооружений на лесоосушительных каналах, дренажных системах и дорогах (мостов, труб, труб-переездов, труб-регуляторов, шлюзов) берется двукратный размер стоимости восстановительных работ на день выявления указанного вреда;

1.2.7. при причинении вреда древесно-кустарниковой и иной растительности (насаждениям), расположенной в границах особо охраняемых природных территорий либо в отношении которой установлены ограничения или запреты в области обращения с объектами растительного мира, древесно-кустарниковой растительности (насаждениям), не входящей в лесной фонд и не расположенной на землях населенных пунктов, лесам особо ценных участков лесного фонда, имеющим генетическое, научное и историко-культурное значение, лесам лесопарковых частей зеленых зон, лесам первого и второго поясов зон санитарной охраны источников водоснабжения, курортным и противоэрозионным лесам к таксам, установленным в пунктах 1–3 приложения 8 к настоящему Указу, применяется коэффициент 2, остальным лесам первой группы – коэффициент 1,5.

К деревьям, поврежденным не до степени прекращения роста, относятся деревья со сломом вершины (2 годовых прироста и более, до 1/3 протяженности кроны), наклоном от 10 до 30 градусов, ошмыгом кроны от 1/3 до 1/2 ее протяженности (окружности), обдиром коры с повреждением луба шириной от 20 до 50 процентов окружности ствола.

К деревьям, поврежденным до степени прекращения роста, относятся деревья со сломом ствола, наклоном более 30 градусов (включая поваленные), ошмыгом кроны более 1/2 ее протяженности (окружности), обдиром коры с повреждением луба более 50 процентов окружности ствола;

1.3. размер возмещения вреда, причиненного окружающей среде в результате незаконного изъятия или уничтожения диких животных и вредного воздействия на среду их обитания, определяется по таксам в соответствии с Указом Президента Республики Беларусь от 8 декабря 2005 г. № 580 «О некоторых мерах по повышению эффективности ведения охотничьего хозяйства и рыбохозяйственной деятельности, совершенствованию государственного управления ими» (Национальный реестр правовых актов Республики Беларусь, 2005 г., № 196, 1/6996);

1.4. в случае, если таксы не установлены Президентом Республики Беларусь, возмещение вреда, причиненного окружающей среде, осуществляется лицом, ответственным за его причинение, по фактическим затратам на восстановление нарушенного состояния окружающей среды с учетом понесенных убытков, в том числе упущенной выгоды;

1.5. за выбросы загрязняющих веществ в атмосферный воздух, сбросы сточных вод или загрязняющих веществ в окружающую среду, размещение отходов производства, произведенные сверх установленных лимитов или без установленных лимитов в случаях, определенных законодательством, возмещение вреда, причиненного окружающей среде, не осуществляется, а взимается налог за использование природных ресурсов (экологический налог) в размере и порядке, предусмотренных налоговым законодательством.

2. Совету Министров Республики Беларусь в трехмесячный срок обеспечить приведение актов законодательства в соответствие с настоящим Указом.

3. Настоящий Указ вступает в силу с 1 июля 2008 г., за исключением пункта 2 и данного пункта, вступающих в силу со дня официального опубликования этого Указа.

Президент Республики Беларусь

А.Лукашенко

Приложение 1

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного окружающей среде выбросом загрязняющего вещества в атмосферный воздух, связанным с нарушением требований в области охраны окружающей среды, иным нарушением законодательства, кроме поступившего от стационарного источника выбросов загрязняющих веществ в атмосферный воздух или механических транспортных средств

Класс опасности загрязняющего вещества, поступившего или возникшего в результате выброса в атмосферный воздух, связанного с нарушением требований в области охраны окружающей среды, иным нарушением законодательства | Такса, базовых величин за одну тонну данного загрязняющего вещества, поступившего или возникшего в результате выброса в атмосферный воздух, связанного с нарушением требований в области охраны окружающей среды, иным нарушением законодательства
Первый | 14 856
Второй | 445
Третий | 147
Четвертый | 73
Без класса опасности | 368

Приложение 2

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного окружающей среде выбросом загрязняющего вещества в атмосферный воздух от механических транспортных средств, связанным с нарушением требований в области охраны окружающей среды, иным нарушением законодательства

Наименование загрязняющего вещества, поступившего вследствие выброса в атмосферный воздух от механических транспортных средств, связанного с нарушением требований в области охраны окружающей среды, иным нарушением законодательства | Такса, базовых величин за одну тонну выброшенного загрязняющего вещества в атмосферный воздух при сжигании одной тонны топлива (1000 кубических метров сжатого газа)
Углерода оксид, образовавшийся при сжигании бензина или сжиженного газа | 32,1
Углеводороды, образовавшиеся при сжигании бензина или сжиженного газа | 5,2
Углерода оксид, образовавшийся при сжигании сжатого газа | 16,1
Углеводороды, образовавшиеся при сжигании сжатого газа | 3,7
Углерод черный (сажа) и сорбировавшиеся на его поверхности углеводороды, оксиды азота, серы, углерода, образовавшиеся при сжигании биодизельного топлива | 27,5
Углерод черный (сажа) и сорбировавшиеся на его поверхности углеводороды, оксиды азота, серы, углерода, образовавшиеся при сжигании дизельного топлива | 31
Углерода оксид | 6,6
Углеводороды | 5,1

Приложение 3

к Указу Президента Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда окружающей среде, причиненного выбросом загрязняющего вещества в атмосферный воздух от стационарного источника такого выброса, связанным с нарушением требований в области охраны окружающей среды, иным нарушением законодательства

Класс опасности вещества, поступившего или возникшего в результате выброса загрязняющего вещества в атмосферный воздух от стационарного источника такого выброса, связанного с нарушением требований в области охраны окружающей среды, иным нарушением законодательства | Такса, базовых величин, в зависимости от категории опасности деятельности природопользователя, имеющего стационарные источники выбросов загрязняющих веществ в атмосферный воздух
 | I категория опасности | II категория опасности | III категория опасности | IV категория опасности | V категория опасности
Первый | 98 049,6 | 75 765,6 | 53 035,9 | 30 306,2 | 14 856
Второй | 2 269,5 | 1 602 | 1 121,4 | 640,8 | 445
Третий | 573,3 | 485,1 | 339,57 | 194,04 | 147
Четвертый | 255,5 | 197,1 | 137,97 | 78,84 | 73
Без класса | 1288 | 993,6 | 695,52 | 397,44 | 368

Приложение 4

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного деградацией земель (включая почвы) любой категории, за исключением земель лесного фонда

Виды (подвиды) деградированных земель | Степень деградации | Такса, базовых величин за один квадратный метр деградированных земель
Пахотные земли | низкая | 0,26
 | средняя | 0,38
 | высокая | 0,51
 | очень высокая | 0,77
Залежные земли | низкая | 0,16
 | средняя | 0,24
 | высокая | 0,32
 | очень высокая | 0,48
Земли под постоянными культурами | низкая | 0,26
 | средняя | 0,38
 | высокая | 0,51
 | очень высокая | 0,77
Луговые земли: |  |
улучшенные | низкая | 0,19
 | средняя | 0,29
 | высокая | 0,38
 | очень высокая | 0,57
естественные | низкая | 0,10
 | средняя | 0,14
 | высокая | 0,19
 | очень высокая | 0,29
Земли под древесно-кустарниковой растительностью (насаждениями) | низкая | 0,08
 | средняя | 0,11
 | высокая | 0,15
 | очень высокая | 0,23
Земли под болотами | низкая | 0,08
 | средняя | 0,11
 | высокая | 0,15
 | очень высокая | 0,23
Земли под водными объектами | низкая | 0,10
 | средняя | 0,15
 | высокая | 0,20
 | очень высокая | 0,30
Земли под дорогами и иными транспортными коммуникациями | низкая | 0,13
 | средняя | 0,19
 | высокая | 0,25
 | очень высокая | 0,38
Земли под улицами и иными местами общего пользования | низкая | 0,17
 | средняя | 0,25
 | высокая | 0,33
 | очень высокая | 0,50
Земли под застройкой | низкая | 0,13
 | средняя | 0,20
 | высокая | 0,26
 | очень высокая | 0,39
Нарушенные земли | низкая | 0,05
 | средняя | 0,08
 | высокая | 0,10
 | очень высокая | 0,15
Неиспользуемые земли и земли, не отнесенные к другим видам, указанным в настоящем приложении | низкая | 0,08
 | средняя | 0,11
 | высокая | 0,15
 | очень высокая | 0,23

Приложение 5

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного деградацией земель лесного фонда

Деградированные лесные земли в зависимости от типа леса, деградированные нелесные земли | Степень деградации | Такса, базовых величин за один квадратный метр деградированных земель
 |  | занятых лесами первой группы | занятых лесами второй группы
Сфагновый, осоково-сфагновый, пушицево-сфагновый | низкая | 0,04 | 0,02
 | средняя | 0,06 | 0,03
 | высокая | 0,08 | 0,04
 | очень высокая | 0,12 | 0,06
Осоковый, ивняковый | низкая | 0,05 | 0,03
 | средняя | 0,08 | 0,04
 | высокая | 0,10 | 0,05
 | очень высокая | 0,15 | 0,08
Таволговый, осоково-травяной, касатиковый, болотно-разнотравный, болотно-папоротниковый | низкая | 0,07 | 0,04
 | средняя | 0,11 | 0,05
 | высокая | 0,14 | 0,07
 | очень высокая | 0,21 | 0,11
Багульниковый | низкая | 0,09 | 0,05
 | средняя | 0,14 | 0,07
 | высокая | 0,18 | 0,09
 | очень высокая | 0,27 | 0,14
Лишайниковый, вересковый | низкая | 0,10 | 0,05
 | средняя | 0,15 | 0,08
 | высокая | 0,20 | 0,10
 | очень высокая | 0,30 | 0,15
Долгомошниковый, приручейно-травяной, брусничный | низкая | 0,12 | 0,06
 | средняя | 0,18 | 0,09
 | высокая | 0,24 | 0,12
 | очень высокая | 0,36 | 0,18
Мшистый, черничный, прируслово-пойменный, злаково-пойменный | низкая | 0,15 | 0,08
 | средняя | 0,23 | 0,11
 | высокая | 0,30 | 0,15
 | очень высокая | 0,45 | 0,23
Крапивный | низкая | 0,17 | 0,09
 | средняя | 0,26 | 0,13
 | высокая | 0,34 | 0,17
 | очень высокая | 0,51 | 0,26
Орляковый, злаковый, зеленомошный | низкая | 0,20 | 0,10
 | средняя | 0,30 | 0,15
 | высокая | 0,40 | 0,20
 | очень высокая | 0,60 | 0,30
Снытевый, папоротниковый, луговиковый, ольхово-пойменный, ясенево-пойменный, широкотравно-пойменный, пойменный | низкая | 0,21 | 0,11
 | средняя | 0,32 | 0,16
 | высокая | 0,42 | 0,21
 | очень высокая | 0,63 | 0,32
Кисличный | низкая | 0,23 | 0,12
 | средняя | 0,35 | 0,17
 | высокая | 0,46 | 0,23
 | очень высокая | 0,69 | 0,35
Деградированные нелесные земли лесного фонда | низкая | 0,15 | 0,08
 | средняя | 0,23 | 0,11
 | высокая | 0,30 | 0,15
 | очень высокая | 0,45 | 0,23

Приложение 6

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного водам установившимся сбросом загрязняющих веществ

Масса загрязняющего вещества, поступившего или возникшего в результате установившегося сброса в воды, связанного с нарушением требований в области охраны окружающей среды, иным нарушением законодательства, тонн | Такса в зависимости от сброшенного в воды загрязняющего вещества, базовых величин
 | органические вещества, выраженные по БПК5 | взвешенные вещества | нефтепродукты | детергенты | иные вещества, для которых установлены нормативы предельно допустимой концентрации химических и иных веществ в воде рыбохо- зяйственных водных объектов | вещества, для которых не установлены нормативы предельно допустимой концентрации химических и иных веществ в воде рыбохо- зяйственных водных объектов
До 0,11 | 179 | 30 | 106 | 125 | 330 | 48
От 0,111 до 0,12 | 184 | 32 | 110 | 130 | 335 | 49
От 0,121 до 0,15 | 193 | 35 | 116 | 138 | 344 | 50
От 0,151 до 0,24 | 204 | 39 | 123 | 150 | 354 | 53
От 0,241 до 0,29 | 231 | 49 | 142 | 178 | 379 | 58
От 0,291 до 0,34 | 243 | 54 | 150 | 191 | 390 | 60
От 0,341 до 0,39 | 254 | 58 | 158 | 202 | 399 | 62
От 0,391 до 0,49 | 263 | 62 | 164 | 214 | 407 | 64
От 0,491 до 0,74 | 280 | 69 | 176 | 233 | 421 | 67
От 0,741 до 0,89 | 314 | 85 | 212 | 272 | 447 | 73
От 0,891 до 0,99 | 330 | 93 | 232 | 292 | 459 | 76
От 0,991 до 1,09 | 340 | 98 | 245 | 304 | 466 | 78
От 1,091 до 1,2 | 349 | 103 | 257 | 318 | 474 | 79
От 1,21 до 1,5 | 366 | 112 | 279 | 345 | 486 | 82
От 1,51 до 2,4 | 388 | 125 | 331 | 381 | 501 | 86
От 2,41 до 2,9 | 439 | 157 | 390 | 470 | 535 | 94
От 2,91 до 3,4 | 462 | 171 | 428 | 514 | 550 | 97
От 3,41 до 4,9 | 482 | 186 | 463 | 553 | 563 | 100
От 4,91 до 5,9 | 533 | 222 | 554 | 655 | 603 | 108
От 5,91 до 8 | 560 | 244 | 607 | 715 | 610 | 112
От 8,1 до 10 | 627 | 299 | 746 | 867 | 664 | 125
От 10,1 до 12 | 666 | 331 | 833 | 973 | 702 | 133
От 12,1 до 15 | 711 | 363 | 894 | 1 068 | 736 | 140
От 15,1 до 19 | 768 | 408 | 1 026 | 1 140 | 780 | 150
От 19,1 до 24 | 848 | 461 | 1 140 | 1 334 | 831 | 161
От 24,1 до 29 | 962 | 522 | 1 289 | 1 524 | 885 | 173
От 29,1 до 34 | 1 064 | 577 | 1 444 | 1 699 | 931 | 183
От 34,1 до 39 | 1 190 | 628 | 1 547 | 1 862 | 997 | 206
От 39,1 до 49 | 1 296 | 676 | 1 699 | 2 014 | 1 057 | 208
От 49,1 до 59 | 1 509 | 765 | 1 908 | 2 307 | 1 166 | 230
От 59,1 до 89 | 1 733 | 846 | 2 090 | 2 569 | 1 263 | 249
От 89,1 до 99 | 2 394 | 1 058 | 2 630 | 3 272 | 1 510 | 298
От 99,1 до 109 | 2 614 | 1 121 | 2 812 | 3 663 | 1 583 | 312
От 109,1 до 129 | 2 850 | 1 182 | 2 957 | 3 721 | 1 649 | 326
От 129,1 до 159 | 3 268 | 1 269 | 3 310 | 4 199 | 1 775 | 350
От 159,1 до 199 | 3 914 | 1 453 | 3 682 | 4 788 | 2 013 | 393
От 199,1 до 299 | 4 750 | 1 643 | 4 123 | 5 642 | 2 305 | 443
От 299,1 до 349 | 6 954 | 2 056 | 5 320 | 7 600 | 2 947 | 554
От 349,1 до 399 | 8 038 | 2 238 | 5 738 | 8 843 | 3 236 | 603
От 399,1 до 499 | 9 082 | 2 501 | 6 308 | 9 310 | 3 509 | 648
От 499,1 до 599 | 11 210 | 3 012 | 7 334 | 11 150 | 4 017 | 733
От 599,1 до 749 | 13 338 | 3 506 | 8 398 | 12 920 | 4 488 | 810
От 749,1 до 899 | 16 454 | 4 222 | 9 880 | 15 466 | 5 138 | 915
От 899,1 до 999 | 19 532 | 4 914 | 11 400 | 18 240 | 5 738 | 1 011
От 999,1 до 1099 | 21 584 | 5 366 | 12 456 | 20 106 | 6 194 | 1 101
От 1099,1 до 3499 | 23 598 | 5 809 | 13 718 | 21 968 | 6 639 | 1 189
От 3499,1 до 3999 | 70 186 | 17 393 | 42 750 | 63 042 | 15 394 | 3 022
От 3999,1 до 4999 | 79 420 | 19 790 | 48 640 | 71 440 | 16 960 | 3 365
От 4999,1 и более | 97 850 | 24 573 | 60 610 | 88 046 | 19 950 | 4 028

Приложение 7

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного водам залповым сбросом загрязняющих веществ

Масса загрязняющего вещества, поступившего или возникшего в результате залпового сброса в воды, связанного с нарушением требований в области охраны окружающей среды, иным нарушением законода- тельства, тонн | Такса в зависимости от сброшенного в воды загрязненного вещества, базовых величин
 | органические вещества, выраженные по БПК5 | взвешенные вещества | нефтепродукты | детергенты | иные вещества, для которых установлены нормативы предельно допустимой концентрации химических и иных веществ в воде рыбохозяй- ственных водных объектов | вещества, для которых не установлены нормативы предельно допустимой концентрации химических и иных веществ в воде рыбохозяй- ственных водных объектов
До 0,11 | 646 | 316 | 787 | 912 | 684 | 129
От 0,111 до 0,12 | 666 | 331 | 833 | 973 | 702 | 133
От 0,121 до 0,15 | 711 | 363 | 894 | 1 068 | 736 | 140
От 0,151 до 0,19 | 768 | 408 | 1 026 | 1 170 | 780 | 150
От 0,191 до 0,24 | 848 | 461 | 1 140 | 1 334 | 831 | 161
От 0,241 до 0,29 | 962 | 522 | 1289 | 1 604 | 885 | 173
От 0,291 до 0,34 | 1 064 | 577 | 1 444 | 1 788 | 931 | 183
От 0,341 до 0,39 | 1 190 | 628 | 1 547 | 1 862 | 997 | 206
От 0,391 до 0,49 | 1 296 | 676 | 1 699 | 2 014 | 1 057 | 208
От 0,491 до 0,59 | 1 509 | 765 | 1 908 | 2 307 | 1 166 | 230
От 0,591 до 0,74 | 1 733 | 864 | 2 090 | 2 569 | 1 263 | 249
От 0,741 до 0,89 | 2 071 | 956 | 2 345 | 2 934 | 1 394 | 275
От 0,891 до 0,99 | 2 394 | 1 058 | 2 630 | 3 272 | 1 510 | 298
От 0,991 до 1,09 | 2 614 | 1 121 | 2 812 | 3 663 | 1 582 | 312
От 1,091 до 1,29 | 2 850 | 1 182 | 2 957 | 3 721 | 1 649 | 326
От 1,291 до 1,59 | 3 268 | 1 296 | 3 310 | 4 199 | 1 775 | 350
От 1,591 до 1,99 | 3 914 | 1 453 | 3 682 | 4 788 | 2 013 | 393
От 1,991 до 2,4 | 4 750 | 1 643 | 4 123 | 5 643 | 2 305 | 443
От 2,41 до 2,9 | 5 852 | 1 859 | 4 674 | 6 650 | 2 638 | 502
От 2,91 до 3,4 | 6 954 | 2 056 | 5 320 | 7 600 | 2 947 | 554
От 3,41 до 3,9 | 8 038 | 2 238 | 5 759 | 8 843 | 3 236 | 602
От 3,91 до 4,9 | 9 082 | 2 503 | 6 308 | 9 310 | 3 509 | 648
От 4,91 до 8,9 | 11 210 | 3 012 | 7 334 | 11 150 | 4 016 | 733
От 8,91 до 9,9 | 19 532 | 4 914 | 11 400 | 18 240 | 5 740 | 1 011
От 9,91 до 10,9 | 21 584 | 5 366 | 12 464 | 20 106 | 6 196 | 1 101
От 10,91 до 12,9 | 23 598 | 5 809 | 13 718 | 21 968 | 6 640 | 1 189
От 12,91 до 19,9 | 27 588 | 6 676 | 16 112 | 25 346 | 7 492 | 1 360
От 19,91 до 24,9 | 41 420 | 10 126 | 24 586 | 37 309 | 10 252 | 1 925
От 24,91 до 29,9 | 51 072 | 12 563 | 30 780 | 45 980 | 12 052 | 2 304
От 29,91 до 34,9 | 60 800 | 14 984 | 36 670 | 54 568 | 13 764 | 2 669
От 34,91 до 39,9 | 70 186 | 17 393 | 42 750 | 63 042 | 15 392 | 3 022
От 39,91 до 49 | 79 420 | 19 790 | 48 640 | 71 440 | 16 964 | 3 365
От 49,1 до 59 | 97 850 | 24 573 | 60 610 | 88 046 | 19 952 | 4 028
От 59,1 до 74 | 116 470 | 29 288 | 72 580 | 104 462 | 23 716 | 4 770
От 74,1 до 89 | 143 260 | 36 338 | 90 440 | 128 744 | 29 300 | 5 867
От 89,1 до 99 | 170 620 | 43 343 | 108 300 | 152 760 | 34 832 | 6 948
От 99,1 до 109 | 188 480 | 47 994 | 120 270 | 168 606 | 38 496 | 7 661
От 109,1 до 129 | 206 150 | 52 752 | 131 252 | 184 319 | 42 144 | 8 372
От 129,1 до 159 | 241 300 | 62 244 | 156 180 | 215 612 | 49 364 | 9 774
От 159,1 до 199 | 293 360 | 76 471 | 192 128 | 261 915 | 60 116 | 11 850
От 199,1 до 249 | 361 950 | 95 339 | 239 970 | 322 848 | 74 272 | 14 575
От 249,1 до 299 | 446 500 | 119 016 | 299 744 | 397 860 | 91 772 | 17 926
От 299,1 до 349 | 530 480 | 142 591 | 359 480 | 471 960 | 109 100 | 21 231
От 349,1 до 399 | 612 560 | 166 118 | 419 140 | 545 490 | 126 280 | 24 496
От 399,1 до 499 | 694 640 | 189 635 | 478 800 | 618 260 | 143 280 | 27 724
От 499,1 до 599 | 856 900 | 236 577 | 596 600 | 761 900 | 177 080 | 34 096
От 599,1 до 749 | 1 018 400 | 283 438 | 714 400 | 904 020 | 210 480 | 40 396
От 749,1 до 899 | 1 254 000 | 253 598 | 885 400 | 1 114 160 | 260 080 | 49 668
От 899,1 до 999 | 1 491 500 | 424 080 | 1 060 200 | 1 321 640 | 309 160 | 58 824
От 999,1 до 1099 | 1 645 400 | 471 200 | 1 178 000 | 1 458 820 | 343 520 | 65 360
От 1099,1 до 1299 | 1 805 000 | 518 320 | 1 295 800 | 1 595 240 | 377 880 | 71 896
От 1299,1 до 1599 | 2 109 000 | 612 560 | 1 531 400 | 1 865 420 | 446 560 | 84 968
От 1599,1 до 1999 | 2 564 920 | 753 920 | 1 884 800 | 2 266 320 | 549 640 | 104 576
От 1999,1 до 2499 | 3 163 500 | 942 400 | 2 287 600 | 2 793 380 | 687 040 | 130 720
От 2499,1 до 2999 | 3 902 600 | 1 178 000 | 2 945 000 | 3 443 180 | 858 800 | 163 400
От 2999,1 до 3999 | 4 636 000 | 1 413 600 | 3 534 000 | 4 085 000 | 1 030 560 | 196 080
От 3999,1 до 4999 | 6 068 600 | 1 884 800 | 4 712 000 | 5 348 500 | 1 374 080 | 261 440
От 4999,1 и более | 7 486 000 | 2 356 000 | 5 890 000 | 6 593 000 | 1 717 600 | 326 800

Приложение 8

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Таксы для определения размера возмещения вреда, причиненного лесам и объектам растительного мира

Вид вреда | Такса, базовых величин
1. Уничтожение лесных культур, подроста, молодняка естественного происхождения или самосева на участках лесного фонда, предназначенных для лесовосстановления: |
1.1. за один гектар уничтоженных лесных культур, подроста, а также молодняка естественного происхождения и самосева в возрасте до 5 лет | 30
1.2. за один гектар уничтоженных лесных культур, подроста, а также молодняка естественного происхождения и самосева в возрасте 6–10 лет | 60
2. Незаконное повреждение деревьев или кустарников не до степени прекращения роста сверх установленных норм при проведении лесохозяйственной и иной деятельности: |
за одно поврежденное дерево в возрасте свыше 10 лет | 0,1
3. Незаконные изъятие, уничтожение и (или) повреждение деревьев или кустарников до степени прекращения роста, кроме деревьев или кустарников, расположенных на землях населенных пунктов: |
3.1. за одно дерево диаметром у пня: |
3.1.1. сосны, ели, лиственницы, пихты и других древесных хвойных пород: |
до 12 см: |
сырорастущих | 0,1
сухостойных, буреломных, ветровальных | 0,05
от 12,1 см до 16 см: |
сырорастущих | 0,2
сухостойных, буреломных, ветровальных | 0,1
от 16,1 см до 20 см: |
сырорастущих | 0,4
сухостойных, буреломных, ветровальных | 0,2
от 20,1 см до 24 см: |
сырорастущих | 0,7
сухостойных, буреломных, ветровальных | 0,35
от 24,1 см до 28 см: |
сырорастущих | 1
сухостойных, буреломных, ветровальных | 0,5
от 28,1 см до 32 см: |
сырорастущих | 1,5
сухостойных, буреломных, ветровальных | 0,75
от 32,1 см до 36 см: |
сырорастущих | 2
сухостойных, буреломных, ветровальных | 1
от 36,1 см до 40 см: |
сырорастущих | 2,5
сухостойных, буреломных, ветровальных | 1,25
от 40,1 см до 44 см: |
сырорастущих | 3
сухостойных, буреломных, ветровальных | 1,5
свыше 44 см – за каждый сантиметр дополнительно к предыдущей таксе: |
сырорастущих | 0,2
сухостойных, буреломных, ветровальных | 0,1
3.1.2. дуба, ясеня, клена, липы, вяза, каштана конского, ореха: |
до 12 см: |
сырорастущих | 0,3
сухостойных, буреломных, ветровальных | 0,15
от 12,1 см до 16 см: |
сырорастущих | 0,6
сухостойных, буреломных, ветровальных | 0,3
от 16,1 см до 20 см: |
сырорастущих | 1,2
сухостойных, буреломных, ветровальных | 0,6
от 20,1 см до 24 см: |
сырорастущих | 2,1
сухостойных, буреломных, ветровальных | 1,05
от 24,1 см до 28 см: |
сырорастущих | 3
сухостойных, буреломных, ветровальных | 1,5
от 28,1 см до 32 см: |
сырорастущих | 4,5
сухостойных, буреломных, ветровальных | 2,25
от 32,1 см до 36 см: |
сырорастущих | 6
сухостойных, буреломных, ветровальных | 3
от 36,1 см до 40 см: |
сырорастущих | 7,5
сухостойных, буреломных, ветровальных | 3,75
от 40,1 см до 44 см: |
сырорастущих | 9,0
сухостойных, буреломных, ветровальных | 4,5
свыше 44 см – за каждый сантиметр дополнительно к предыдущей таксе: |
сырорастущих | 0,6
сухостойных, буреломных, ветровальных | 0,3
3.1.3. иных пород, не указанных в подпунктах 3.1.1 и 3.1.2 настоящего пункта: |
до 12 см: |
сырорастущих | 0,07
сухостойных, буреломных, ветровальных | 0,035
от 12,1 см до 16 см: |
сырорастущих | 0,14
сухостойных, буреломных, ветровальных | 0,07
от 16,1 см до 20 см: |
сырорастущих | 0,26
сухостойных, буреломных, ветровальных | 0,13
от 20,1 см до 24 см: |
сырорастущих | 0,46
сухостойных, буреломных, ветровальных | 0,23
от 24,1 см до 28 см: |
сырорастущих | 0,66
сухостойных, буреломных, ветровальных | 0,33
от 28,1 см до 32 см: |
сырорастущих | 1
сухостойных, буреломных, ветровальных | 0,5
от 32,1 см до 36 см: |
сырорастущих | 1,34
сухостойных, буреломных, ветровальных | 0,67
от 36,1 см до 40 см: |
сырорастущих | 1,66
сухостойных, буреломных, ветровальных | 0,83
от 40,1 см до 44 см: |
сырорастущих | 2
сухостойных, буреломных, ветровальных | 1
свыше 44 см – за каждый сантиметр дополнительно к предыдущей таксе: |
сырорастущих | 0,14
сухостойных, буреломных, ветровальных | 0,07
3.1.4. березы карельской: |
до 12 см: |
сырорастущих | 2
сухостойных, буреломных, ветровальных | 1
от 12,1 см до 16 см: |
сырорастущих | 4
сухостойных, буреломных, ветровальных | 2
от 16,1 см до 20 см: |
сырорастущих | 8
сухостойных, буреломных, ветровальных | 4
от 20,1 см до 24 см: |
сырорастущих | 14
сухостойных, буреломных, ветровальных | 7
от 24,1 см до 28 см: |
сырорастущих | 20
сухостойных, буреломных, ветровальных | 10
от 28,1 см до 32 см: |
сырорастущих | 30
сухостойных, буреломных, ветровальных | 15
от 32,1 см до 36 см: |
сырорастущих | 40
сухостойных, буреломных, ветровальных | 20
от 36,1 см до 40 см: |
сырорастущих | 50
сухостойных, буреломных, ветровальных | 25
от 40,1 см до 44 см: |
сырорастущих | 60
сухостойных, буреломных, ветровальных | 30
свыше 44 см – за каждый сантиметр дополнительно к предыдущей таксе: |
сырорастущих | 4
сухостойных, буреломных, ветровальных | 2
3.2. незаконные изъятие и (или) уничтожение кустарников: |
за один куст можжевельника, туи и других хвойных кустарников | 0,5
за один куст ивы | 0,1
за один куст других пород | 0,2
4. Самовольное сенокошение: |
за один гектар самовольно скошенных трав на землях: |
пахотных | 10
улучшенных луговых | 5
естественных суходольных луговых | 3
естественных заболоченных луговых | 2
лесного фонда, где сенокошение не допускается | 10
5. Незаконный выпас скота
за одну голову незаконно выпасаемого скота | 3
6. Незаконное выжигание сухой растительности, трав на корню, а также стерни и пожнивных остатков: |
за один гектар выжженной сухой растительности, трав на корню, стерни и пожнивных остатков на землях: |
естественных луговых | 100
улучшенных луговых | 90
пахотных и залежных | 80
населенных пунктов | 45
под дорогами (придорожные полосы) | 25
7. Уничтожение либо повреждение сеянцев или саженцев в питомниках, на плантациях: |
за один квадратный метр, занятый сеянцами | 0,1
за одну тысячу саженцев для лесокультурных целей | 2
за один саженец для целей озеленения | 1
за один плодовый саженец | 2
8. Загрязнение лесного фонда отходами
за один кубический метр отходов | 5
9. Самовольный сбор в промысловых целях или уничтожение лесной подстилки, живого напочвенного покрова, снятие или уничтожение плодородного слоя почвы, включая подстилающие породы, на площади земель лесного фонда свыше трех квадратных метров, а при проведении лесохозяйственной и иной деятельности – свыше установленных норм: |
9.1. за один квадратный метр площади, незаконно собранной или уничтоженной лесной подстилки или живого напочвенного покрова | 1
9.2. за один квадратный метр площади, снятого, уничтоженного плодородного слоя почвы и (или) подстилающей породы: |
9.2.1. глубиной до 25 см | 2
9.2.2. глубиной ниже 25 см – за каждые последующие 25 см глубины дополнительно к таксе, установленной в подпункте 9.2.1 настоящего пункта | 0,5
10. Незаконные изъятие или уничтожение дикорастущих ягодных растений без изъятия, уничтожения напочвенного покрова на одном квадратном метре площади: |
10.1. голубики, черники | 0,25
10.2. клюквы, брусники | 0,35
10.3. земляники, ежевики, куманики | 0,5
11. Незаконные сбор или заготовка дикорастущих растений, имеющих лекарственное, пищевое, техническое и иное значение, или их частей (за один килограмм дикорастущих): |
11.1. дикорастущих грибов, орехоплодных, плодово-ягодных, лекарственных и технических растений (ягод, плодов, семян, орехов, желудей) | 1,2
11.2. дикорастущих лекарственных и технических растений: |
коры, луба, корней, корневищ, луковиц | 1,8
листьев, хвои, мха, лишайников, травы, побегов | 1,6
цветков, соцветий, почек, бутонов | 2,4
11.3. древесного сока | 0,1
11.4. живицы, еловой серки | 0,2
12. Незаконное уничтожение или повреждение дикорастущих растений, относящихся к видам, включенным в Красную книгу Республики Беларусь или охраняемым в соответствии с международными договорами Республики Беларусь, и (или) их частей: |
12.1. за один экземпляр поврежденного не до степени прекращения роста: |
дерева независимо от возраста высотой менее 1,5 м | 1,5
дерева независимо от возраста высотой более 1,5 м | 2,5
12.2. за один экземпляр уничтоженного или поврежденного до степени прекращения роста: |
12.2.1. дерева диаметром у пня: |
до 8 см | 1
от 8,1 см до 12 см | 2
от 12,1 см до 16 см | 4
от 16,1 см до 20 см | 8
от 20,1 см до 24 см | 14
от 24,1 см до 28 см | 20
от 28,1 см до 32 см | 30
от 32,1 см до 36 см | 40
от 36,1 см до 40 см | 50
от 40,1 см до 44 см | 60
свыше 44 см – за каждый сантиметр дополнительно к предыдущей таксе | 4
12.2.2. кустарника | 5
12.2.3. травянистого (цветкового, папоротниковидного, плауновидного) растения | 5
12.3. квадратный метр площади, занятой лишайником или мхом | 5
12.4. килограмм незаконно собранных (заготовленных) частей дикорастущих растений: |
травы, листьев, побегов, хвои, мха, лишайников | 5
корней, корневищ, луковиц, коры, луба | 7
цветков, соцветий, почек, бутонов | 10
плодов, ягод, орехов, желудей | 5
семян, кроме желудей и орехов | 10
12.5. обособленный участок произрастания травянистого (цветкового, папоротниковидного, плауновидного, мохообразного, лишайникового) растения, при отсутствии возможности расчета в соответствии с единицами измерения, указанными в подпунктах 12.1–12.4 настоящего пункта | 100
13. Незаконные изъятие, уничтожение и (или) повреждение до степени прекращения роста деревьев, кустарников, расположенных на землях населенных пунктов: |
13.1. за одно дерево диаметром у пня:
13.1.1. ели обыкновенной и колючей, сосны обыкновенной, черной и кедровой, туи западной, дуглассии, пихты одноцветной и сибирской, лиственницы и других хвойных пород: |
до 4 см | 2
от 4,1 до 8 см | 5
от 8,1 до 12 см | 7
от 12,1 до 16 см | 10
от 16,1 до 20 см | 12
от 20,1 до 30 см | 13
от 30,1 и выше | 15
13.1.2. алычи, вяза гладкого и перисто-ветвистого, граба обыкновенного, дуба красного и черешчатого, каштана конского, клена остролистного и серебристого, липы мелколистной и крупнолистной, рябины гибридной, лоха серебристого и других деревьев лиственных медленнорастущих пород: |
до 4 см | 2
от 4,1 до 8 см | 5
от 8,1 до 10 см | 7
от 10,1 до 14 см | 10
от 14,1 до 16 см | 12
от 16,1 до 22 см | 13
от 22,1 до 28 см | 15
от 28,1 и выше | 17
13.1.3. березы, груши обыкновенной, ивы серебристой и белой, черемухи виргинской, поздней и Маака, яблони домашней, ясеня обыкновенного, тополя пирамидального и других быстрорастущих деревьев лиственных пород и плодовых деревьев: |
до 4 см | 1
от 4,1 до 8 см | 3
от 8,1 до 12 см | 5
от 12,1 до 15 см | 7
от 15,1 до 18 см | 10
от 18,1 до 23 см | 12
от 23,1 и выше | 14
13.1.4. ивы ломкой и козьей, клена ясенелистного, тополя (кроме пирамидального) и других деревьев малоценных пород: |
до 4 см | 0,1
от 4,1 до 8 см | 0,3
от 8,1 до 12 см | 1
от 12,1 до 15 см | 2
от 15,1 и выше | 5
13.2. за один куст высотой:
13.2.1. актинидии коломикты, винограда, жимолости каприфоль, лимонника китайского, ломоноса виноградолистного и других лиан: |
до 1 м | 1
от 1,1 м и выше | 3
13.2.2. биоты, туи, магонии падуболистной, можжевельника казацкого и обыкновенного, кипарисовика, самшита, тисса ягодного, сосны горной и других кустарников хвойных и вечнозеленых пород: |
до 1 м | 2
от 1,1 м и выше | 5
13.2.3. вейгелы, гортензии древовидной, дейции, кольквиции, рододендроны, роз привитых и корнесобственных, сирени, спиреи Вангутта, форзиции европейской, чубушника венечного и других кустарников красивоцветущих пород: |
до 1 м | 2
от 1,1 м и выше | 4
13.2.4. аронии черноплодной, айвы японской, барбариса, бирючины, боярышника, жимолости татарской, калины Сармента, кизильника блестящего, кизильника горизонтального, лоха серебристого, ракитника, розы морщинистой, сирени венгерской, смородины золотистой, таволги японской, зверобоелистной и иволистной, других кустарников медленнорастущих пород: |
до 1 м | 1,5
от 1,1 м и выше | 4
13.2.5. акации желтой, дерен белого и красного, ирги колосистой, калины обыкновенной, пузыреплодника калинолистного, розы собачьей, смородины черной и красной, других кустарников быстрорастущих пород и плодовых кустарников: |
до 1 м | 1
от 1,1 м и выше | 2
13.3. за один погонный метр живой изгороди из кустарников:
однорядной | 2
двухрядной | 4
14. Уничтожение за один квадратный метр:
14.1. газонов:
обыкновенного | 0,5
партерного | 1
спортивного | 2
14.2. цветников: |
рабаток из однолетников и двулетников | 2
миксбордеров и ленточных цветников из однолетников и двулетников | 5
цветочных композиций из многолетников | 10
15. Незаконные повреждение не до степени прекращения роста деревьев или кустарников, расположенных на землях населенных пунктов: |
15.1. за одно дерево диаметром у пня:
15.1.1. ели обыкновенной и колючей, сосны обыкновенной, черной и кедровой, туи западной, дуглассии, пихты одноцветной и сибирской, лиственницы и других хвойных пород: |
до 4 см | 0,5
от 4,1 до 8 см | 1
от 8,1 до 12 см | 2
от 12,1 до 16 см | 2,5
от 16,1 до 20 см | 3
от 20,1 до 30 см | 3,5
от 30,1 и выше | 4
15.1.2. алычи, вяза гладкого и перисто-ветвистого, граба обыкновенного, дуба красного и черешчатого, каштана конского, клена остролистного и серебристого, липы мелколистной и крупнолистной, рябины гибридной, лоха серебристого и других деревьев лиственных медленнорастущих пород: |
до 4 см | 0,5
от 4,1 до 8 см | 1
от 8,1 до 10 см | 1,5
от 10,1 до 14 см | 2
от 14,1 до 16 см | 2,5
от 16,1 до 22 см | 3
от 22,1 до 28 см | 3,5
от 28,1 и выше | 4
15.1.3. березы, груши обыкновенной, ивы серебристой и белой, черемухи виргинской, поздней и Маака, яблони домашней, ясеня обыкновенного, тополя пирамидального и других быстрорастущих деревьев лиственных пород и плодовых деревьев: |
до 4 см | 0,25
от 4,1 до 8 см | 0,7
от 8,1 до 12 см | 1
от 12,1 до 15 см | 1,5
от 15,1 до 18 см | 2
от 18,1 до 23 см | 3
от 23,1 и выше | 4
15.1.4. ивы ломкой и козьей, клена ясенелистного, тополя (кроме пирамидального) и других деревьев малоценных пород: |
до 4 см | 0,02
от 4,1 до 8 см | 0,07
от 8,1 до 12 см | 0,2
от 12,1 до 15 см | 0,5
от 15,1 и выше | 1
15.1.5. актинидии коломикты, винограда, жимолости каприфоль, лимонника китайского, ломоноса виноградолистного и других лиан: |
до 1 м | 0,25
от 1,1 м и выше | 1
15.1.6. биоты, туи, магонии падуболистной, можжевельника казацкого и обыкновенного, кипарисовика, самшита, тисса ягодного, сосны горной и других кустарников хвойных и вечнозеленых пород: |
до 1 м | 0,5
от 1,1 м и выше | 1
15.1.7. вейгелы, гортензии древовидной, дейции, кольквиции, рододендроны, роз привитых и корнесобственных, сирени, спиреи Вангутта, форзиции европейской, чубушника венечного и других кустарников красивоцветущих пород: |
до 1 м | 0,5
от 1,1 м и выше | 1
15.1.8. аронии черноплодной, айвы японской, барбариса, бирючины, боярышника, жимолости татарской, калины Сармента, кизильника блестящего, кизильника горизонтального, лоха серебристого, ракитника, розы морщинистой, сирени венгерской, смородины золотистой, таволги японской, зверобоелистной и иволистной, других кустарников медленнорастущих пород: |
до 1 м | 0,3
от 1,1 м и выше | 1
15.1.9. акации желтой, дерен белого и красного, ирги колосистой, калины обыкновенной, пузыреплодника калинолистного, розы собачьей, смородины черной и красной, других кустарников быстрорастущих пород и плодовых кустарников: |
до 1 м | 0,25
от 1,1 м и выше | 0,5
15.2. за один погонный метр живой изгороди из кустарников: |
однорядной | 0,5
двухрядной | 1

Приложение 9

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Коэффициенты к таксам для определения размера возмещения вреда, причиненного окружающей среде выбросом загрязняющего вещества в атмосферный воздух, связанным с нарушением требований в области охраны окружающей среды, иным нарушением законодательства, кроме поступающего от стационарных источников выбросов загрязняющих веществ в атмосферный воздух, в зависимости от численности жителей населенного пункта, в котором такой выброс осуществлен

Численность жителей населенного пункта, тыс. человек | Коэффициент к таксе
Свыше 1000 | 6,6
От 751 до 1000 | 6
От 501 до 750 | 5,2
От 301 до 500 | 4
От 201 до 300 | 3,5
От 101 до 200 | 3
От 51 до 100 | 2
От 26 до 50 | 1,5

Приложение 10

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Коэффициенты к таксам для определения размера возмещения вреда, причиненного деградацией земель, прилегающих к г. Минску, областным центрам, другим городам и поселкам городского типа

 | Коэффициент к таксе
 | расстояние от городской черты
 | до 10 км | от 10,1 до 20 км | от 20,1 до 30 км
Город Минск | 2,4 | 1,7 | 1,4
Областные центры (кроме г. Минска) | 1,7 | 1,4 | 1,2
Города с населением свыше 50 тыс. человек (кроме областных центров) | 1,4 | 1,2 | 1,1
Города и городские поселки с населением менее 50 тыс. человек | 1,2 |  |

Приложение 11

к Указу Президента
Республики Беларусь

24.06.2008 № 348

Коэффициенты к таксам для определения размера возмещения вреда, причиненного деградацией земель (включая почвы) в зависимости от глубины их загрязнения

Глубина загрязнения земель, см | Коэффициент к таксе
От 20 до 50 | 1,3
От 50,1 до 100 | 1,5
От 100,1 до 150 | 1,7
От 150,1 и свыше | 2

Copyright © 2003-2008 Национальный центр правовой информации Республики Беларусь
Адрес: Республика Беларусь, 220701, г. Минск, ул. 1а.
тел/факс. 375-17-2227064 ; e-mail: portal@ncpi.gov.by

Дизайн сайта:
""Арт-миссия""


Yvedomlenie

Информация, которую должно содержать уведомление

– Причина экспорта отходов

– Экспортер отходов1

– Производитель (и) отходов1

– Лицо, отвечающее за удаление отходов1

– Предполагаемый (ые) перевозчик(и) отходов или его (их) агенты, если известны1

– Страна экспорта отходов. Компетентные власти2

– Предполагаемые страны транзита. Компетентные власти2

– Страна импорта отходов. Компетентные власти2

– Общее или разовое уведомление

– Планируемая (ые) дата (ы) поставки (ок) и период времени, в течение которого осуществляется экспорт отходов, и предлагаемый маршрут (включая пункт ввоза и вывоза)3

– Предполагаемый вид перевозки (автомобильная, железнодорожная, морская, воздушная, по внутренним водным путям)

– Информация, касающаяся страхования4

– Определение и физическое описание отходов, включая номер У и номер ООН, и их состава5 и информация о каких-либо специальных требованиях к обращению, включая экстренные положения на случай аварий

– Предполагаемый вид упаковки (например, навалом, в бочках, в танкере)

– Оцениваемое количество по весу/объему6

– Процесс, в результате которого были получены отходы7

– Классификация опасности отходов, перечисленных в приложении I, согласно приложению II к Конвенции: опасные свойства, номер Н; класс ООН

– Метод удаления в соответствии с приложением III

– Заявление производителя и экспортера о том, что информация соответствует действительности

– Информация (включая техническое описание предприятия), направляемая экспортеру или производителю лицом, отвечающим за удаление, на основании которой последний делает вывод о том, что предполагаемое удаление может быть осуществлено экологически обоснованным способом и в соответствии с нормами и правилами страны импорта

– Информация о заключенном контракте между экспортером и лицом, отвечающим за удаление.

ПРИМЕЧАНИЯ

1 Полное наименование и адрес, телефон и номер телекса или телефакса организации, а также фамилия, адрес, телефон или номер телекса или телефакса лица, к которому следует обращаться.

2 Полное название и адрес, телефон и номер телекса или телефакса.

3 В случае общего уведомления, охватывающего несколько поставок, требуется информация либо о предполагаемых датах каждой поставки, либо если это неизвестно, о предполагаемой периодичности поставок.

4 Должна быть представлена информация о соответствующих страховых требованиях и о том, каким образом они удовлетворяются экспортером, перевозчиком и лицом, отвечающим за удаление.

5 Характер и концентрация наиболее опасных компонентов с точки зрения токсичности и других видов опасности, которую представляют отходы при обращении с ними, а также в связи с предлагаемым методом удаления.

6 В случае общего уведомления, охватывающего несколько поставок, требуется информация как об оцениваемом общем объеме, так и об оцениваемом объеме каждой отдельной поставки.

7 Поскольку это необходимо для оценки опасности и определения уместности предполагаемых операций по удалению.


z ch nazn

Земля сельскохозяйственного назначения

К землям сельскохозяйственного назначения относятся земельные участки, включающие в себя сельскохозяйственные и иные земли, предоставленные для ведения сельского хозяйства. Сельскохозяйственные земли – земли, систематически используемые для получения сельскохозяйственной продукции и включающие в себя пахотные земли, залежные земли, земли под постоянными культурами и луговые земли


Z-ekstrax

Модельный Закон "Об экологическом страховании"

Принят на двадцать втором пленарном

заседании Межпарламентской Ассамблеи

государств - участников СНГ

(постановление № 22-19

от 15 ноября 2003 года)

МОДЕЛЬНЫЙ ЗАКОН

Об экологическом страховании

(новая редакция)

Настоящий модельный Закон устанавливает единые условия и порядок обязательного страхования гражданской ответственности предприятий, организаций, учреждений и индивидуальных предпринимателей независимо от их организационно-правовых форм и форм собственности, функционирующих на территории государства, на случай опасности, вызванной аварийным загрязнением окружающей природной среды, вследствие чего установлено причинение вреда природным объектам, физическим и юридическим лицам.

Закон регулирует отношения в сфере гражданско-правовой ответственности за аварийное загрязнение окружающей природный среды и за последующее причинение вреда физическим и юридическим лицам вследствие воздействия на них загрязненной окружающей природной среды; обеспечивает страховую защиту жизни, здоровья и социально значимых интересов граждан, юридических лиц в виде возмещения причиненных убытков.

Обязательное экологическое страхование реализует экономический механизм обеспечения экологической безопасности, гарантирует физическим и юридическим лицам возмещение убытков от воздействия на них загрязненной окружающей природной среды, а также стимулирует деятельность хозяйствующих субъектов по предотвращению аварийного загрязнения окружающей природной среды путем подготовки и реализации мероприятий по обеспечению экологической безопасности на подведомственных им объектах.

Статья 1. Основные понятия и определения

В настоящем модельном Законе применяются следующие основные понятия и определения.

1. Обязательное экологическое страхование - осуществляемое в силу закона обязательное страхование гражданской ответственности предприятий, организаций, учреждений, индивидуальных предпринимателей, чья деятельность является источником повышенной опасности для окружающей природной среды, за причинение физическим и юридическим лицам (третьим лицам) убытков, возникающих в результате воздействия окружающей природной среды на население, хозяйственные объекты и территорию, загрязненную вследствие аварий и техногенных катастроф, произошедших на этих предприятиях, в организациях, учреждениях, а также других чрезвычайных событий.

2. Страхователи - предприятия, организации, учреждения и индивидуальные предприниматели, осуществляющие виды деятельности, отнесенные к источникам повышенной опасности для окружающей природной среды. Перечень этих видов деятельности разрабатывается в форме списка технологий и производств, функционирование которых приводит к загрязнению окружающей природной среды и ответственность которых за это должна быть застрахована.

3. Страховщики - организации, получившие в установленном порядке лицензию на данный вид страховой деятельности.

4. Третьи лица - лица, не являющиеся стороной по договору обязательного страхования, отношения с которыми как с потерпевшими наступают по установленным и доказанным фактам причиненного вреда в соответствии с гражданским законодательством государства.

5. Экологическая безопасность - состояние защищенности жизненно важных интересов личности, общества и окружающей природной среды от угроз, возникающих в результате антропогенных и природных опасных воздействий.

6. Экологический риск - вероятность реализации опасного события в результате хозяйственной и иной деятельности, которое инициирует вредное воздействие на объекты окружающей природной среды и может причинить убыток здоровью населения и имуществу третьих лиц.

7. Вред объектам окружающей природной среды и ущерб здоровью населения и имуществу третьих лиц - экономическая оценка необходимой компенсации виновной стороной по доказанным фактам причиненного вреда объектам окружающей природной среды, ущерба здоровью населения и имуществу третьих лиц.

8. Аварийное загрязнение окружающей природной среды – внезапное непреднамеренное загрязнение окружающей природной среды, вызванное аварией или катастрофой, произошедшими на предприятии, в организации, учреждении, у индивидуального предпринимателя, а также другими чрезвычайными событиями вследствие прямого или косвенного воздействия на окружающую природную среду и состоящее в выбросе в атмосферу или сбросе в воду вредных веществ, или в рассредоточении твердых, жидких либо газообразных загрязняющих веществ на участке земной поверхности, в недрах, или в образовании запахов, шумов, вибрации, радиации, или в электромагнитном, температурном, световом либо ином физическом, химическом, биологическом вредном воздействии, превышающем для данных территории и времени допустимый уровень. Нормативы превышения допустимого уровня устанавливаются для каждого прямого или косвенного воздействия и по каждому региону отдельно для воздушной, водной среды, земной поверхности специально уполномоченным органом в области охраны окружающей природной среды.

9. Предстраховой экологический аудит при обязательном экологическом страховании предприятия, организации, учреждения, индивидуального предпринимателя - деятельность по осуществлению независимой оценки информации о состоянии технологического и природоохранного оборудования на предприятии, в организации, учреждении, у индивидуального предпринимателя, имеющая целью установление степени потенциальной техногенной и экологической опасности аудируемого предприятия, организации, учреждения, индивидуального предпринимателя и величины убытка, который может быть причинен гражданам и юридическим лицам (третьим лицам), возникающего в результате воздействия на население, хозяйственные объекты, территорию и окружающую природную среду, загрязненную вследствие аварий и техногенных катастроф, произошедших на этих предприятиях, в организациях, учреждениях, а также других чрезвычайных событий.

Статья 2. Законодательство о гражданско-правовой

ответственности за причинение убытков, вызванных

аварийным загрязнением окружающей природной среды

1. Отношения в области гражданско-правовой ответственности за причинение убытков, вызванных аварийным загрязнением окружающей природной среды, их финансовое обеспечение регулируются настоящим модельным Законом, гражданским законодательством и законодательством в сфере охраны окружающей природной среды и страхования, а также правовыми актами субъектов права.

2. Законодательство субъектов права не действует в части, устанавливающей более низкие, чем настоящий модельный Закон, требования по обязательному экологическому страхованию.

3. В целях осуществления государственной политики в области гражданско-правовой ответственности за причинение убытков, вызванных аварийным загрязнением окружающей природной среды, правительство осуществляет нормативное регулирование обязательного экологического страхования, а также специальные разрешительные, контрольные и надзорные функции в области гражданско-правовой ответственности за причинение убытков, вызванных аварийным загрязнением окружающей природной среды.

Статья 3. Виды деятельности, подлежащей экологическому

страхованию

Деятельность предприятий, организаций, учреждений, являющаяся источником повышенной опасности для окружающей природной среды, подлежит обязательному экологическому страхованию. Перечень видов деятельности, подлежащей обязательному экологическому страхованию, устанавливается правительством и дается в и приводится в списке технологий и производств, функционирование которых приводит к загрязнению окружающей природной среды и ответственность которых за это должна быть застрахована в обязательном порядке, а также может дополняться правовыми актами субъектов права.

Статья 4. Объекты обязательного экологического страхования

Объектами обязательного экологического страхования являются имущественные интересы, связанные с возмещением предприятием, организацией, учреждением, индивидуальным предпринимателем, чья деятельность является источником повышенной опасности для окружающей природной среды, угрозы жизни, здоровью и имуществу третьих лиц, убытков, возникших вследствие аварийного загрязнения окружающей природной среды.

Статья 5. Страховая деятельность

1. Страховой деятельностью в сфере обеспечения экологической безопасности населения, территорий и хозяйственных объектов от воздействия загрязненной окружающей природной среды является деятельность страховщиков по заключению договоров обязательного экологического страхования, формированию страховых резервов и выполнению принятых страховых обязательств.

2. Контроль за наличием договоров обязательного экологического страхования у предприятий, организаций, учреждений и индивидуальных предпринимателей осуществляется специально уполномоченным в сфере охраны окружающей природной среды государственным органом и его территориальными подразделениями.

Статья 6. Страховщики

1. Страховщиками признаются созданные для осуществления страховой деятельности юридические лица (страховые организации), получившие лицензию на осуществление экологического страхования в порядке, предусмотренном действующим законодательством.

2. Страховщик предоставляет страховую защиту имущественных интересов предприятий, организаций, учреждений, индивидуальных предпринимателей в случае предъявления им третьими лицами претензий в соответствии с действующими нормами гражданского законодательства о возмещении убытков, вызванных аварийным загрязнением окружающей природной среды в результате осуществления ими хозяйственной и иных видов деятельности. Страховая защита предоставляется в рамках действия конкретного договора страхования.

Статья 7. Лимиты ответственности страховщика

1. Ответственность страховщика за причинение гражданам и юридическим лицам убытков, образующихся в результате аварийного загрязнения окружающей природной среды, является ограниченной.

2. Лимиты ответственности устанавливаются на весь срок действия договора страхования для выплат по одному иску, по группе исков, вытекающих из одного факта аварийного загрязнения окружающей природной среды и ее негативного воздействия на физических и юридических лиц.

3. Лимит ответственности страховщика при обязательном экологическом страховании устанавливается на основе утвержденных правительством нормативно-методических документов по оценке ущерба, нанесенного физическим и юридическим лицам аварийным загрязнением окружающей природной среды, и закрепляется договором обязательного экологического страхования.

4. При причинении ущерба нескольким лицам на сумму свыше лимита ответственности страховщик возмещает каждому из потерпевших (в случае, если иски ими предъявлены одновременно) сумму, пропорциональную объему убытка, понесенного каждым из этих лиц, в пределах лимита ответственности.

5. В договоре обязательного экологического страхования устанавливаются конкретные лимиты ответственности страховщика, однако предельный размер выплат не может превышать 80% от общей страховой суммы, установленной в договоре страхования по всем рискам, принятым к страхованию.

Статья 8. Страхователи

1. Страхователями в обязательном экологическом страховании являются предприятия, организации, учреждения, индивидуальные предприниматели, чья деятельность связана с повышенной угрозой экологической безопасности природных объектов и населения. В случаях, предусмотренных законодательством в различных сферах хозяйственной и иных видов деятельности, страхователями могут выступать граждане, имеющие то или иное отношение к эксплуатации опасных производственных объектов, являющихся источником повышенной угрозы экологической безопасности природных объектов и населения. Для защиты от чрезвычайных ситуаций, приводящих к загрязнению окружающей природной среды, страхователями могут выступать центральные и местные органы исполнительной власти.

2. По степени экологической опасности страхователи подразделяются на категории, определяемые в процессе предстрахового экологического аудита. Порядок предстрахового экологического аудита при обязательном экологическом страховании устанавливается правительством.

3. Страхователи, информация о которых содержит государственную, военную, служебную и коммерческую тайну, проводят экологическое страхование с учетом требований действующего законодательства государства.

4. Страхователь вправе выбирать страховщика по своему усмотрению. Страховщик не вправе отказать в обязательном экологическом страховании страхователям, отнесенным по результатам предстрахового экологического аудита к одной из категорий экологической опасности, и обязан после получения всех необходимых документов и расчета страховых взносов заключить со страхователем договор обязательного экологического страхования.

Статья 9. Обязанность предприятия, организации, учреждения,

индивидуального предпринимателя по осуществлению

экологического страхования

1. Предприятие, организация, учреждение, индивидуальный предприниматель, осуществляющие хозяйственную или иную деятельность, отнесенную к опасным для окружающей природной среды видам

деятельности в соответствии со статьей 3 настоящего модельного Закона, либо граждане, имеющие то или иное отношение к эксплуатации опасных производственных объектов, являющихся источником повышенной угрозы экологической безопасности и включенных по результатам предстрахового экологического аудита в одну из категорий экологической опасности, должны осуществить обязательное экологическое страхование.

2. Функционирование предприятия, организации, учреждения, индивидуального предпринимателя либо деятельность гражданина, указанных в пункте 1 настоящей статьи, не осуществивших обязательное экологическое страхование, являются противозаконными.

3. Контроль документов, подтверждающих необходимость обязательного экологического страхования, осуществляется специально уполномоченным в сфере охраны окружающей природной среды государственным органом и его территориальными подразделениями при вводе в эксплуатацию, расширении, реконструкции, техническом перевооружении, консервации, ликвидации предприятия, организации, учреждения, а также при выдаче лицензии на природопользование.

Статья 10. Страховой экологический риск, страховой случай

1. Страховой экологический риск - вероятность реализации опасного события в результате хозяйственной и иной деятельности, которое инициирует вредное воздействие на объекты окружающей природной среды и ущерб здоровью населения и вероятные масштабы которого предполагают проведение обязательного экологического страхования.

Оценка страхового экологического риска и риска угрозы экологической безопасности входит в процедуру предстрахового экологического аудита.

2. Страховой случай - установленный факт воздействия на население, хозяйственные объекты и территорию, окружающую природную среду, загрязненную вследствие аварии, катастрофы, произошедших у страхователя, либо другого чрезвычайного события, в связи с которым возникает гражданская ответственность страхователя по компенсации нанесенного вреда, покрываемого обязательным экологическим страхованием.

3. Страховым случаем не является воздействие на население, хозяйственные объекты и территорию, окружающую природную среду, загрязненную вследствие:

- постоянных выбросов, сбросов и размещения вредных веществ в окружающей природной среде в объемах, установленных при оценке экологической опасности страхователей в соответствии с порядком предстрахового экологического аудита, предусмотренного пунктом 2 статьи 8 настоящего модельного Закона;

- халатности в работе;

- ситуаций, прямо или косвенно связанных с военными действиями, восстаниями, забастовками, гражданскими волнениями, диверсиями, внутренними беспорядками, чрезвычайными, военными, осадными положениями, объявленными органами государственной власти, а также последствиями перечисленных ситуаций;

- деятельности страхователя, заявленной им как экологически безопасной, несмотря на то, что он знал или должен был знать о вредных последствиях этой деятельности;

- умышленных действий страхователя или пострадавших третьих лиц;

- нарушения страхователем законов, постановлений, ведомственных или производственных правил, инструкций, норм и нормативных документов;

- действий персонала по управлению производственными процессами, не уполномоченного на это или не прошедшего соответствующей подготовки, инструктажа, а также действий лиц,

страдающих заболеваниями, ограничивающими их дееспособность;

- действий, увеличивающих риск наступления страхового события и известных страхователю, но о которых страховщик не был оповещен;

- вины руководства страхователя и его должностных лиц, ответственных за осуществление контроля за природоохранным оборудованием, состоянием других основных производственных фондов;

- обнаружения убытков, вызванных ранее (до заключения договора обязательного экологического страхования) произошедшим аварийным загрязнением окружающей природной среды.

Статья 11. Договор обязательного экологического страхования

1. Договор обязательного экологического страхования заключается на один год и является соглашением между страхователем и страховщиком, в силу которого при наступлении страхового случая страховщик обязуется произвести страховую выплату третьим лицам в пределах страховой суммы, а страхователь обязуется уплачивать страховые взносы в установленные договором сроки.

2. Факт заключения договора обязательного экологического страхования удостоверяется страховым полисом, оформляемым в соответствии с действующим законодательством. При подготовке договора обязательного экологического страхования проводится обязательный предстраховой экологический аудит страхователя. Страхователь обязан представить страховщику все имеющиеся документы, требующиеся для проведения предстрахового экологического аудита. Расходы на проведение предстрахового экологического аудита страхователя оплачивает страхователь.

3. Договор должен отвечать общим условиям действительности сделки, а также договора страхования, предусмотренным законодательством.

Статья 12. Права и обязанности сторон

1. Страховщик обязан:

1.1. При наступлении страхового случая совместно со страхователем составить необходимую страховую документацию (аварийный сертификат).

1.2. После принятия решения о страховой выплате произвести ее в течение 72 часов.

1.3. Обеспечить конфиденциальность информации, которая стала известна в процессе страхования.

2. Cтраховщик имеет право:

2.1. Получать от страхователя полную информацию, необходимую для оценки риска загрязнения окружающей природной среды, о причинах, размерах и последствиях произошедшего страхового случая.

2.2. Организовывать проведение предстрахового экологического аудита страхователя или поручать его осуществление специализированным организациям.

2.3. Принимать участие в переговорах и соглашениях о возмещении причиненного страховым случаем убытка.

2.4. Участвовать в работе комиссии по выяснению причин, размера и последствий причиненного страховым случаем убытка.

2.5. Принимать участие в судебных и арбитражных процессах по поводу предъявленных страхователю имущественных требований. На основании дополнительного соглашения страховщик имеет право выступать в судебных органах от имени и по поручению страхователя.

2.6. При необходимости запрашивать дополнительные сведения, связанные со страховым случаем у страхователя, других учреждений и организаций, а также самостоятельно произвести выяснение причин и обстоятельств страхового случая.

2.7. За счет средств резерва предупредительных мероприятий осуществлять мероприятия, способствующие снижению экологической опасности функционирования страхователя и стимулирующие его к этому.

3. Страхователь обязан:

3.1. Сообщать страховщику обо всех известных ему обстоятельствах, имеющих значение для оценки экологической опасности его деятельности, а также о действующих договорах страхования в этой области.

3.2. В соответствии с договором обязательного экологического страхования уплачивать страховые взносы.

3.3. Представить страховщику всю информацию, необходимую для оценки риска загрязнения окружающей природной среды, причин, размеров и последствий произошедшего страхового случая.

3.4. Допускать представителей страховщика (или других лиц по его поручению) к документации и оборудованию в целях проведения предстрахового экологического аудита.

3.5. Немедленно сообщать страховщику обо всех имевших место в процессе действия договора обязательного экологического страхования случаях загрязнения окружающей природной среды или создавших его реальную угрозу, а также обеспечить участие представителей страховщика в осмотре места аварии и установлении причин и размера убытка.

3.6. Немедленно сообщать страховщику обо всех претензиях и исках, предъявленных страхователю в соответствии с действующим законодательством, обусловленных загрязнением окружающей природной среды, и принимать все меры для участия страховщика в судебных разбирательствах по этим требованиям.

3.7. Принять все меры для минимизации неблагоприятных последствий от аварийного загрязнения окружающей природной среды, для выяснения его причин, последствий и размера причиненного убытка.

3.8. Не выплачивать возмещение третьим лицам, не признавать частично или полностью требования, предъявленные страхователю в установленном порядке, а также не принимать на себя каких-либо обязательств в процессе урегулирования таких требований без согласия страховщика.

4. В том случае, когда на страхователе лежит обязанность сообщить страховщику какую-либо информацию, предусмотренную настоящим модельным Законом и договором обязательного экологического страхования, это должно быть сделано в трехдневный срок со дня, когда ее получил страхователь, с приложением оригиналов документов или заверенных страхователем копий.

5. Страхователь имеет право:

5.1. На получение части страхового взноса при досрочном прекращении договора обязательного экологического страхования за время, прошедшее с момента прекращения договора обязательного экологического страхования до его официального срока окончания по таблице краткосрочных страхований, утвержденной специально уполномоченным в области страхования государственным органом.

5.2. Использовать средства резерва предупредительных мероприятий на проведение у себя работ по обеспечению экологической безопасности, предупреждающих аварийное загрязнение окружающей природной среды на основании дополнительного соглашения со страховщиком.

5.3. На перерасчет страховой премии с применением скидок и надбавок, предусмотренных пунктом 3 статьи 14 настоящего модельного Закона, при реализации природоохранных мероприятий, снижающих экологическую опасность деятельности страхователя.

Статья 13. Страховая сумма

Страховой суммой является денежная сумма, на основе которой определяется размер страхового взноса и страховой выплаты. Страховая сумма устанавливается по результатам предстрахового экологического аудита, позволяющего включить страхователя в одну из категорий экологической опасности и определить размер убытков, вызванных аварийным загрязнением окружающей природной среды.

Размер убытков, вызванных аварийным загрязнением окружающей природной среды, определяется специально уполномоченным в сфере охраны окружающей природной среды государственным органом с привлечением независимых экспертов на основе утвержденных правительством нормативно-методических документов по оценке убытков, понесенных физическими и юридическими лицами от аварийного загрязнения окружающей природной среды.

Статья 14. Страховой взнос и страховой тариф

1. Страховой взнос устанавливается в процентном отношении от страховой суммы, определенной в договоре обязательного экологического страхования. Тарифная ставка страхового взноса устанавливается в соответствии с требованиями специально уполномоченного в сфере страховой деятельности государственного органа с учетом категории экологической опасности страхователя в размере от 1,8 до 5,3%. Исходя из категории экологической опасности страхователя и текущих затрат страховщика в каждом конкретном случае при установлении фактической тарифной ставки страхового взноса страховщик вправе применить поправочный коэффициент с предельными значениями от 0,5 до 1,3. Порядок, сроки и условия уплаты страхового взноса устанавливаются в договоре страхования.

2. Взносы по обязательному экологическому страхованию включаются в себестоимость выпускаемой продукции (работ, услуг) в объеме, устанавливаемом правительством.

3. Если в течение года не будет возбуждено ни одного иска за причинение убытков, вызванных аварийным загрязнением окружающей природной среды, и не обнаружатся обстоятельства, которые могут к ним привести, размер страховых взносов в дальнейшем рассчитывается в соответствии со следующей шкалой:

- в течение двух последующих лет обязательного экологического страхования страхователю предоставляется скидка в размере 10% от ставки страхового взноса, указанной в пункте 1 настоящей статьи;

- в течение трех последующих лет - в размере 15%;

- в течение четырех последующих лет - в размере 25%;

- последующий период страхования - в размере 30%.

В случае возбуждения исков, предъявленных к оплате страховщику, годовой страховой взнос в размере 100% от указанного в пункте 1 настоящей статьи взимается уже на следующий год. После этого, если в течение трех лет иски не будут предъявляться, годовой страховой взнос сокращается соответственно до 85, 75 и 70% через каждые три года.

При предъявлении исков за страховые случаи, произошедшие в предыдущие годы, размеры взимаемых страховых взносов корректируются ретроспективно, исходя из того, когда иск возбужден или когда произошел страховой случай (или страхователю стали известны обстоятельства, которые, в конечном счете, привели к возбуждению этого иска). При этом расчет размеров страховых взносов производится в том же порядке, как указано ранее, с взиманием причитающихся к оплате страховых взносов за истекший период страхования.

Статья 15. Страховое возмещение

1. При наступлении страхового случая страховщик выплачивает страховое возмещение юридическим и физическим лицам, предъявившим страхователю претензии в установленном законодательством порядке. Страховое возмещение не может превышать размера реальных убытков, причиняемых третьим лицам аварийным загрязнением окружающей природной среды, и лимитов ответственности страховщика.

2. Для выплаты страхового возмещения страхователь должен представить следующие документы:

- акт компетентной комиссии о причинах, масштабах и mпоследствиях наступившего случая, повлекшего аварийное загрязнение окружающей природной среды;

- внутренние документы, связанные с наступившим случаем;

- аварийный сертификат, подготовленный в установленном порядке;

- требования и претензии к страховщику, предъявленные ему в связи с наступившим случаем;

- в отдельных случаях - решение судебного органа, признавшего страхователя виновным в наступлении указанного случая и причинении убытка третьим лицам, с указанием размера убытка, подлежащего возмещению.

3. Возмещению не подлежат следующие виды убытков:

- связанные с последствиями загрязнения окружающей природной среды;

- связанные с причинами, о которых страхователю было известно до начала действия или в период действия договора обязательного экологического страхования;

- штрафы за аварийное загрязнение окружающей природной среды, неустойки и тому подобные санкции.

4. Если в отношении принятого на ответственность риска действовали и другие договоры экологического страхования, страховщик выплачивает юридическим и физическим лицам, получившим судебное удовлетворение своих претензий, страховое возмещение в размере, пропорциональном отношению страховой суммы по заключенному им договору к общей страховой сумме по всем заключенным страхователем договорам экологического страхования.

Статья 16. Страховые резервы страховщика

Для обеспечения выполнения принятых страховых обязательств по договорам обязательного экологического страхования страховщики в порядке и на условиях, установленных действующим законодательством, образуют из полученных страховых взносов необходимые для предстоящих страховых выплат страховые резервы.

Страховщики создают резерв предупредительных природоохранных мероприятий (РППМ) для финансирования мероприятий по предупреждению аварийного загрязнения окружающей природной среды в размере 15% собранных страховых взносов по обязательному экологическому страхованию, который должен быть использован страховщиками полностью не позднее третьего года с момента их образования.

Статья 17. Использование резерва предупредительных

природоохранных мероприятий

Использование резерва предупредительных мероприятий осуществляется согласно договору о плане природоохранных мероприятий страхователей, подписанному страховщиком и страхователем и утвержденному специально уполномоченным в сфере охраны окружающей природной среды государственным органом.

При реализации плана природоохранных мероприятий страхователей финансовые средства направляются подрядчику, выполняющему эти мероприятия.

Иное расходование средств резерва предупредительных мероприятий, за исключением предусмотренного подпунктами 2.7, 5.2 статьи 12 настоящего модельного Закона, запрещается.

Статья 18. Право регресса

Страховщик, возместивший убытки, вызванные аварийным загрязнением окружающей природной среды, в соответствии с настоящим модельным Законом не имеет права регресса (обратного требования) к кому бы то ни было, за исключением случаев, когда убытки, для возмещения которых были предоставлены средства, причинены умышленно.

Статья 19. Исковая давность

На требования о возмещении убытков, причиненных жизни и здоровью физических лиц вследствие воздействия на них аварийно загрязненной окружающей природной среды, исковая давность не распространяется.

Срок исковой давности по требованиям, связанным с возмещением убытков, причиненных имуществу физических и юридических лиц в результате аварийного загрязнения окружающей природной среды, устанавливается в два года с момента, когда лицо узнало или должно было узнать о нарушении своего права.

Статья 20. Гарантийный государственный фонд экологического

страхования

1. Для возмещения третьим лицам убытков, вызванных аварийным загрязнением окружающей природной среды, произошедшим на неустановленных или незастрахованных предприятиях, в организациях, учреждениях, у индивидуальных предпринимателей - природопользователей, создается в соответствии с действующим законодательством гарантийный государственный фонд экологического страхования. Его учредителями являются специально уполномоченные в сфере охраны окружающей природной среды государственные органы, страховщики, предприятия, организации, учреждения, индивидуальные предприниматели. Из гарантийного государственного фонда обязательного экологического страхования производится возмещение убытков третьим лицам:

- пострадавшим от неустановленных или незастрахованных предприятий, организаций, учреждений, индивидуальных предпринимателей;

- не имеющим возможности получения возмещения от страховщика из-за его банкротства, ликвидации или лишения лицензии при отсутствии правопреемника.

2. Гарантийный государственный фонд обязательного экологического страхования управляет централизованными резервами экологического страхования, содействует развитию добровольного и обязательного экологического страхования, а также координирует осуществление предупредительных природоохранных мероприятий. Страховщик, имеющий лицензию на проведение операций обязательного экологического страхования, обязан заключить договор с гарантийным государственным фондом экологического страхования о проведении обязательного экологического страхования с учетом задач гарантийного государственного фонда экологического страхования.

3. Основные задачи, функции и структура гарантийного государственного фонда экологического страхования определяются положением о нем, утверждаемым правительством.

Статья 21. Средства гарантийного государственного фонда

экологического страхования

1. Денежные средства гарантийного государственного фонда экологического страхования образуются за счет ежеквартальных отчислений в размере 5% от объема страховых взносов по договорам обязательного экологического страхования, средств специально уполномоченных государственных органов в сфере охраны окружающей природной среды, предприятий, организаций, учреждений, индивидуальных предпринимателей, а также за счет добровольных взносов физических и юридических лиц.

2. Средства гарантийного государственного фонда экологического страхования расходуются исключительно на возмещение убытков потерпевшим и не подлежат налогообложению. В исключительных случаях по решению учредителей гарантийного государственного фонда экологического страхования средства могут быть направлены предприятию, организации, учреждению, индивидуальному предпринимателю на предупреждение аварийного загрязнения окружающей природной среды.

3. Средства гарантийного государственного фонда экологического страхования не могут быть изъяты, распределены среди учредителей или использованы в иных, кроме указанных в пункте 2 статьи 21 настоящего модельного Закона, целях.

Статья 22. Право гарантийного государственного фонда

экологического страхования на требование возмещения

расходов

Гарантийный государственный фонд экологического страхования имеет право требовать с предприятия, организации, учреждения, индивидуального предпринимателя, не заключивших договоров обязательного экологического страхования, возмещения гарантийному государственному фонду экологического страхования расходов по компенсации третьим лицам убытков, причиненных деятельностью предприятия, организации, учреждения, индивидуального предпринимателя, вызвавшей аварийное загрязнение окружающей природной среды.

Статья 23. Рассмотрение споров

Споры, вытекающие из отношений сторон по обязательному экологическому страхованию, разрешаются судами общей юрисдикции, арбитражными и третейскими судами.

Статья 24. Международные договоры

Если международным договором установлены иные правила, чем предусмотренные настоящим модельным Законом, то применяются правила международного договора.

Статья 25. Порядок вступления в силу настоящего модельного

Закона

Настоящий модельный Закон вступает в силу со дня его официального опубликования.

Статья 26. Приведение законодательства в соответствие

с настоящим модельным Законом

Законодательство и иные нормативно-правовые акты разрабатываются и (или) приводятся в соответствие с настоящим модельным Законом в течение шести месяцев со дня его официального вступления в силу.


z nas p

Земли населенных пунктов, садоводческих товариществ, дачных кооперативов

 Top

К землям населенных пунктов, садоводческих товариществ, дачных кооперативов относятся земли, земельные участки, расположенные в границах городов, поселков городского типа, сельских населенных пунктов, садоводческих товариществ, дачных кооперативов, за исключением земель, отнесенных к иным категориям в этих границах.


Z o zast rast

О защите растений

ЗАКОН РЕСПУБЛИКИ БЕЛАРУСЬ

25 декабря 2005 г. № 77-З

О защите растений

Принят Палатой представителей 1 декабря 2005 года
Одобрен Советом Республики 8 декабря 2005 года

Изменения и дополнения:

Закон Республики Беларусь от 20 июня 2008 г. № 348-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 157, 2/1445) <H10800348>

Настоящий Закон определяет правовые, организационные и экономические основы защиты растений от вредителей, болезней и сорняков, карантина растений, обращения со средствами защиты растений и направлен на предотвращение потерь растительной продукции.

ГЛАВА 1
ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Термины и понятия, используемые в настоящем Законе, и их определения

В настоящем Законе используемые термины и понятия имеют следующие значения:

болезни растений – патологические процессы в клетках, органах, целом растении, происходящие под влиянием возбудителей болезней (вирусы, бактерии, микоплазмы, грибы) или неблагоприятных условий среды произрастания;

вредители растений и (или) растительной продукции – грызуны, насекомые, клещи, моллюски, черви и другие животные, оказывающие вредное воздействие на растения и (или) растительную продукцию;

вредные организмы – вредители растений и (или) растительной продукции, возбудители болезней растений и сорняки;

государственный фитосанитарный контроль – деятельность уполномоченных государственных органов по выявлению карантинных объектов, установлению фитосанитарного состояния подкарантинных объектов, осуществлению государственного контроля за соблюдением нормативных правовых актов и технических нормативных правовых актов в области карантина растений;

защита растений – комплекс мер, включая карантин растений, направленных на предупреждение повреждения или ухудшения состояния растений, уменьшение потерь растительной продукции в результате воздействия вредных организмов;

карантин растений – система правовых, организационных и фитосанитарных мероприятий, направленных на предупреждение занесения и распространения вредных организмов, а также на выявление, локализацию и ликвидацию очагов заражения такими организмами;

карантинная фитосанитарная зона – территория, на которой выявлены карантинные объекты, установлен карантинный режим и проводятся мероприятия по борьбе с карантинными объектами, по локализации и ликвидации их очагов;

карантинные объекты – вредные организмы, отсутствующие или ограниченно распространенные на территории Республики Беларусь;

карантинный режим – установленные на определенный период решением местного исполнительного и распорядительного органа в границах карантинной фитосанитарной зоны ограничения и запреты на использование и (или) вывоз за ее пределы подкарантинной продукции и иных подкарантинных объектов, другие ограничения и запреты на осуществление хозяйственной и иной деятельности;

обезвреживание средств защиты растений – обработка, захоронение, снижение опасных свойств средств защиты растений, уничтожение на специальных объектах и (или) в специальных установках без их использования, приводящие к уменьшению или предотвращению их вредного воздействия на жизнь и здоровье человека, окружающую среду;

обращение с подкарантинными объектами – деятельность, связанная с ввозом на территорию Республики Беларусь и вывозом с территории Республики Беларусь, транзитом, использованием, обеззараживанием, очисткой, изъятием, возвратом, уничтожением подкарантинных объектов;

обращение со средствами защиты растений – деятельность, связанная с разработкой, производством, перевозкой, реализацией, хранением, применением, обезвреживанием средств защиты растений;

подкарантинная продукция – растения, растительная продукция, которые могут быть носителями вредных организмов и (или) способствовать распространению вредных организмов;

подкарантинные объекты – территории или отдельные земельные участки, здания, сооружения, резервуары, места складирования, подкарантинная продукция, тара (упаковка), оборудование, транспортные средства, контейнеры, сельскохозяйственная техника и орудия обработки почвы, а также коллекции насекомых, возбудителей болезней растений и образцы наносимых ими повреждений, гербарии и коллекции семян, культуры живых грибов, бактерий, вирусов, червей, клещей и насекомых и иные объекты, которые могут быть источниками проникновения на территорию Республики Беларусь и (или) распространения на территории Республики Беларусь карантинных объектов;

растения – живые растения (сосудистые и мохообразные растения, водоросли, лишайники и грибы), их части, включая семена и генетический материал;

растительная продукция – растения, их части и (или) продукты их жизнедеятельности, изъятые из среды произрастания и используемые в качестве сырья или в иных целях производства и потребления;

сорняки – нежелательные растения, произрастающие в посевах и насаждениях культурных (сельскохозяйственных, декоративных) растений и наносящие им вред (замедление роста и снижение урожайности растений, ухудшение их качества, иное вредное воздействие), а также способствующие распространению вредных организмов;

средства защиты растений – химические, биологические, технические и другие средства, применяемые для предупреждения проникновения и распространения вредных организмов, уничтожения или снижения их численности либо уменьшения их вредного воздействия на растения и (или) растительную продукцию;

фитосанитарная безопасность – состояние защищенности растений и (или) растительной продукции от возможного воздействия вредных организмов;

фитосанитарное состояние – состояние подкарантинных объектов, определяемое численностью, интенсивностью развития и распространения вредных организмов определенных видов, их потенциальной опасностью для растений и (или) растительной продукции;

фитосанитарные наблюдения – система наблюдений, оценки и прогноза развития и распространения вредных организмов;

фитосанитарные мероприятия – мероприятия, обеспечивающие уничтожение или снижение численности вредных организмов либо уменьшение их вредного воздействия на растения и (или) растительную продукцию;

фитосанитарный сертификат – документ, удостоверяющий фитосанитарное состояние подкарантинной продукции, ввозимой в Республику Беларусь и вывозимой из Республики Беларусь.

Статья 2. Законодательство Республики Беларусь о защите растений

Законодательство Республики Беларусь о защите растений основывается на Конституции Республики Беларусь и состоит из настоящего Закона и иных нормативных правовых актов, содержащих нормы, регулирующие отношения в области защиты растений.

Отношения в области защиты лесов от вредителей и болезней регулируются законодательством об использовании, охране и защите лесов, за исключением отношений, связанных с карантином растений, обращением со средствами защиты растений, учетом, отчетностью, информацией и осуществлением государственного контроля в области защиты растений, которые регулируются настоящим Законом и иными актами законодательства о защите растений.

Отношения в области защиты от вредителей и болезней объектов растительного мира, не входящих в лесной фонд, регулируются законодательством о растительным мире, если иное не установлено настоящим Законом.

Отношения в области защиты растений, произрастающих в границах водоохранных зон и прибрежных полос водных объектов, регулируются настоящим Законом, если иное не установлено законодательством об охране и использовании вод.

Отношения в области защиты растений, произрастающих в границах особо охраняемых природных территорий, регулируются настоящим Законом, если иное не установлено законодательством об особо охраняемых природных территориях.

Отношения в области обращения со средствами защиты растений и подкарантинной продукцией, признанных отходами, регулируются законодательством об отходах и настоящим Законом.

Если вступившими в силу международными договорами Республики Беларусь установлены иные правила в области защиты растений, чем те, которые предусмотрены настоящим Законом, то применяются правила международных договоров.

Статья 3. Субъекты отношений в области защиты растений

Субъектами отношений в области защиты растений являются:

Президент Республики Беларусь, Совет Министров Республики Беларусь, Министерство сельского хозяйства и продовольствия Республики Беларусь, местные Советы депутатов, исполнительные и распорядительные органы, а также иные государственные органы в пределах их компетенции;

юридические и физические лица Республики Беларусь, в том числе индивидуальные предприниматели.

Правила, установленные настоящим Законом, применяются к отношениям с участием иностранных граждан, лиц без гражданства, иностранных юридических лиц, если иное не определено Конституцией Республики Беларусь и международными договорами Республики Беларусь.

Статья 4. Объекты отношений в области защиты растений

Объектами отношений в области защиты растений являются:

вредные организмы;

подкарантинные объекты;

средства защиты растений.

Статья 5. Принципы защиты растений

Защита растений осуществляется с соблюдением следующих принципов:

обеспечение безопасности граждан и экологической безопасности при осуществлении мероприятий по защите растений;

научная, экологическая и экономическая обоснованность проведения мероприятий по защите растений;

приоритет применения биологических средств защиты растений;

гласность в работе государственных органов, юридических лиц и индивидуальных предпринимателей по вопросам защиты растений и обеспечения граждан полной, достоверной и своевременной информацией в этой области.

Статья 6. Меры по защите растений

Защита растений осуществляется посредством:

разработки и реализации государственных программ, планов и мероприятий по защите растений;

принятия (утверждения) и реализации нормативных правовых актов и технических нормативных правовых актов в области защиты растений;

организации научных исследований по созданию новых средств защиты растений, способов и технологий обращения с ними;

государственной регистрации средств защиты растений;

организации производства средств защиты растений;

создания и использования резервного фонда средств защиты растений;

осуществления мероприятий по карантину растений;

проведения фитосанитарных наблюдений, формирования и использования фонда данных по защите растений;

осуществления контроля за ввозом на территорию Республики Беларусь подкарантинной продукции;

осуществления государственного контроля в области защиты растений;

осуществления иных мер по защите растений.

Статья 7. Обязанности юридических лиц и индивидуальных предпринимателей в области защиты растений

Юридические лица и индивидуальные предприниматели, осуществляющие деятельность в области защиты растений, обязаны:

соблюдать нормативные правовые акты и технические нормативные правовые акты, устанавливающие требования по защите растений;

обеспечивать доступ должностных лиц, осуществляющих государственный контроль в области защиты растений, на подкарантинные объекты, в места, связанные с обращением со средствами защиты растений;

представлять должностным лицам, осуществляющим государственный контроль в области защиты растений, сведения и документы, необходимые для осуществления государственного контроля в области защиты растений;

не препятствовать осуществлению государственного контроля в области защиты растений;

представлять Государственному учреждению «Главная государственная инспекция по семеноводству, карантину и защите растений» информацию, которая подлежит включению в фонд данных по защите растений;

вести учет наличия средств защиты растений и обращения с ними, проведения мероприятий по защите растений и представлять государственную статистическую отчетность в области обращения со средствами защиты растений;

возмещать расходы на осуществление мер по защите растений в случаях, предусмотренных настоящим Законом и иными законодательными актами.

Юридические лица и индивидуальные предприниматели, осуществляющие обращение с подкарантинными объектами, помимо обязанностей, указанных в части первой настоящей статьи, обязаны:

извещать Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений» о прибытии импортируемой подкарантинной продукции в места назначения;

выделять для хранения подкарантинной продукции помещения и обеспечивать ее хранение в соответствии с техническими нормативными правовыми актами;

не допускать очистки транспортных средств, перевозящих подкарантинную продукцию, в пути следования, а также в местах, не предназначенных для этого;

выделять необходимые для обеззараживания и очистки подкарантинных объектов транспортные и другие технические средства, специально оборудованные площадки, помещения, а также работников;

проводить обследования подкарантинных объектов и в случае выявления очагов массового распространения вредных организмов информировать об этом Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений»;

осуществлять перевозку подкарантинной продукции средствами и способами, исключающими возможность заражения территории карантинными объектами;

соблюдать карантинный режим;

планировать по согласованию с территориальными организациями Государственного учреждения «Главная государственная инспекция по семеноводству, карантину и защите растений» фитосанитарные мероприятия, своевременно и качественно проводить такие мероприятия.

Юридические лица и индивидуальные предприниматели, осуществляющие обращение со средствами защиты растений, помимо обязанностей, указанных в части первой настоящей статьи, обязаны:

осуществлять обращение только со средствами защиты растений, прошедшими государственную регистрацию и включенными в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, за исключением случаев, установленных настоящим Законом;

прекратить обращение со средствами защиты растений и осуществить их обезвреживание в случае, если безопасное применение данных средств защиты растений становится невозможным.

Юридические лица и индивидуальные предприниматели, осуществляющие деятельность в области защиты растений, обязаны соблюдать иные требования, предусмотренные законодательством о защите растений.

Статья 8. Финансирование мероприятий по защите растений

Финансирование мероприятий по защите растений осуществляется за счет средств юридических лиц и индивидуальных предпринимателей, которые проводят эти мероприятия, средств республиканского и местных бюджетов и иных источников, не запрещенных законодательством.

Финансирование фитосанитарных мероприятий в карантинной фитосанитарной зоне, обеззараживание, очистка, уничтожение подкарантинных объектов, возврат в страну-экспортер подкарантинной продукции, проведение карантинной экспертизы, проведение испытаний средств защиты растений, подлежащих государственной регистрации, обезвреживание пришедших в негодность и (или) запрещенных к применению средств защиты растений и тары (упаковки) из-под них осуществляются за счет средств юридических лиц и индивидуальных предпринимателей.

Оплата юридическими лицами и индивидуальными предпринимателями мероприятий по защите растений, указанных в части второй настоящей статьи, осуществляется в соответствии с договором, заключенным с Государственным учреждением «Главная государственная инспекция по семеноводству, карантину и защите растений», на условиях и в порядке, установленных Советом Министров Республики Беларусь.

За счет средств республиканского бюджета финансируются:

мероприятия по защите растений от вредных организмов, включенных в Перечень особо опасных вредителей, болезней растений и сорняков, определенный Министерством сельского хозяйства и продовольствия Республики Беларусь по согласованию с Национальной академией наук Беларуси;

расходы на обеспечение установленного карантинного режима в карантинной фитосанитарной зоне;

расходы на формирование, пополнение и использование резервного фонда средств защиты растений;

расходы государственных органов (организаций), проводящих фитосанитарные наблюдения и осуществляющих государственный контроль в области защиты растений.

ГЛАВА 2
ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ И УПРАВЛЕНИЕ В ОБЛАСТИ ЗАЩИТЫ РАСТЕНИЙ

Статья 9. Государственное регулирование и управление в области защиты растений

Государственное регулирование и управление в области защиты растений осуществляются Президентом Республики Беларусь, Советом Министров Республики Беларусь, Министерством сельского хозяйства и продовольствия Республики Беларусь, местными Советами депутатов, исполнительными и распорядительными органами в пределах их компетенции.

Статья 10. Полномочия Президента Республики Беларусь в области защиты растений

Президент Республики Беларусь определяет единую государственную политику в области защиты растений, осуществляет государственное регулирование и управление в области защиты растений в соответствии с Конституцией Республики Беларусь, Законом Республики Беларусь от 21 февраля 1995 года «О Президенте Республики Беларусь» (Ведамасці Вярхоўнага Савета Рэспублiкi Беларусь, 1995 г., № 17, ст. 179; Ведамасці Нацыянальнага сходу Рэспублiкi Беларусь, 1997 г., № 24, ст. 463), настоящим Законом и иными законодательными актами Республики Беларусь.

Статья 11. Полномочия Совета Министров Республики Беларусь в области защиты растений

Совет Министров Республики Беларусь в области защиты растений:

обеспечивает разработку и реализацию государственных программ по защите растений;

устанавливает в соответствии с настоящим Законом порядок и условия оплаты юридическими лицами и индивидуальными предпринимателями мероприятий по защите растений;

устанавливает порядок определения и обозначения границ карантинной фитосанитарной зоны, наложения и снятия карантина растений, установления и обеспечения карантинного режима;

устанавливает порядок формирования и использования фонда данных по защите растений;

устанавливает порядок осуществления государственного фитосанитарного контроля в пунктах пропуска через Государственную границу Республики Беларусь и (или) в местах назначения;

устанавливает порядок выдачи разрешений на ввоз в Республику Беларусь и применение средств защиты растений, не включенных в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, а также порядок применения таких средств защиты растений;

устанавливает порядок осуществления государственного контроля и определяет перечень должностных лиц, осуществляющих государственный контроль в области защиты растений;

осуществляет иные полномочия в соответствии с Конституцией Республики Беларусь, законами Республики Беларусь и актами Президента Республики Беларусь.

Статья 12. Полномочия Министерства сельского хозяйства и продовольствия Республики Беларусь в области защиты растений

Министерство сельского хозяйства и продовольствия Республики Беларусь в области защиты растений:

проводит государственную политику;

организует разработку и реализацию государственных программ, планов и мероприятий по защите растений;

определяет по согласованию с Национальной академией наук Беларуси Перечень особо опасных вредителей, болезней растений и сорняков;

устанавливает порядок ввоза на территорию Республики Беларусь карантинных объектов для научных исследований;

устанавливает порядок выдачи фитосанитарных сертификатов, если иное не предусмотрено законодательными актами;

устанавливает порядок проведения фитосанитарных наблюдений;

устанавливает порядок участия представителей Государственного учреждения «Главная государственная инспекция по семеноводству, карантину и защите растений» в проведении досмотра подкарантинной продукции;

устанавливает порядок обеззараживания и очистки подкарантинных объектов;

устанавливает порядок изъятия, возврата в страну-экспортер подкарантинной продукции;

устанавливает по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь порядок уничтожения подкарантинной продукции;

устанавливает порядок проведения карантинной экспертизы подкарантинной продукции;

устанавливает порядок и проводит аттестацию юридических лиц, проводящих карантинную экспертизу подкарантинной продукции;

устанавливает по согласованию с Министерством здравоохранения Республики Беларусь и Национальной академией наук Беларуси порядок проведения испытаний средств защиты растений, подлежащих государственной регистрации;

устанавливает порядок государственной регистрации средств защиты растений и ведения Государственного реестра средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, форму удостоверения о государственной регистрации средств защиты растений;

устанавливает порядок и проводит аттестацию юридических лиц, проводящих испытания средств защиты растений, подлежащих государственной регистрации;

выдает разрешения на ввоз в Республику Беларусь и применение средств защиты растений, не включенных в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь;

устанавливает порядок формирования, пополнения и использования резервного фонда средств защиты растений;

устанавливает порядок ведения учета наличия средств защиты растений, обращения с ними, проведения мероприятий по защите растений;

осуществляет государственный контроль;

осуществляет иные полномочия в соответствии с законодательством.

Статья 13. Полномочия местных Советов депутатов, исполнительных и распорядительных органов в области защиты растений

Местные Советы депутатов в области защиты растений:

утверждают программы, планы, мероприятия по защите растений;

осуществляют иные полномочия в соответствии с законодательными актами.

Местные исполнительные и распорядительные органы в области защиты растений:

организуют разработку и реализацию программ, планов, мероприятий по защите растений;

налагают карантин растений с установлением карантинного режима, принимают меры по его соблюдению, а также снимают карантин растений;

осуществляют государственный контроль в пределах своей компетенции;

осуществляют иные полномочия в соответствии с законодательными актами.

ГЛАВА 3
КАРАНТИН РАСТЕНИЙ

Статья 14. Выявление карантинных объектов и предупреждение их распространения

В целях своевременного выявления карантинных объектов и предупреждения их распространения Государственным учреждением «Главная государственная инспекция по семеноводству, карантину и защите растений» проводятся фитосанитарные наблюдения в порядке, устанавливаемом Министерством сельского хозяйства и продовольствия Республики Беларусь.

При выявлении заражения подкарантинных объектов карантинными объектами Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений» определяет границы карантинной фитосанитарной зоны и условия карантинного режима, вносит представление в местный исполнительный и распорядительный орган о наложении карантина растений.

На основании представления Государственного учреждения «Главная государственная инспекция по семеноводству, карантину и защите растений» местный исполнительный и распорядительный орган в сроки, указанные в представлении, принимает решение о наложении карантина растений и об установлении карантинного режима.

Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений» через средства массовой информации и иными доступными способами немедленно, но не позднее трех часов с момента принятия местным исполнительным и распорядительным органом решения о наложении карантина растений информирует юридические лица и граждан, осуществляющих хозяйственную и иную деятельность в карантинной фитосанитарной зоне, о наложении карантина растений, об условиях установленного карантинного режима и ответственности за его нарушение.

В карантинной фитосанитарной зоне Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений» организует проведение фитосанитарных мероприятий, а местные исполнительные и распорядительные органы принимают необходимые меры по обеспечению установленного карантинного режима с привлечением органов внутренних дел Республики Беларусь для оказания содействия в пределах их компетенции.

Порядок определения и обозначения границ карантинной фитосанитарной зоны, наложения и снятия карантина растений, установления и обеспечения карантинного режима устанавливается Советом Министров Республики Беларусь.

Статья 15. Охрана территории Республики Беларусь от карантинных объектов при ввозе и транзите подкарантинной продукции

Ввоз на территорию Республики Беларусь подкарантинной продукции допускается, если на указанную продукцию имеется фитосанитарный сертификат, выдаваемый специально уполномоченным государственным органом по обеспечению карантина растений страны-экспортера.

Ввозимая на территорию Республики Беларусь подкарантинная продукция подлежит государственному фитосанитарному контролю в пунктах пропуска через Государственную границу Республики Беларусь и (или) в местах назначения в порядке, установленном Советом Министров Республики Беларусь.

Транзитные грузы, содержащие подкарантинную продукцию, подлежат государственному фитосанитарному контролю. При обнаружении карантинных объектов они должны быть задержаны, обеззаражены или возвращены в страну-экспортер.

Запрещается ввоз на территорию Республики Беларусь карантинных объектов, за исключением ввоза их для научных исследований. Ввоз на территорию Республики Беларусь карантинных объектов для научных исследований осуществляется в порядке, устанавливаемом Министерством сельского хозяйства и продовольствия Республики Беларусь.

Статья 16. Обращение с подкарантинными объектами

Подкарантинная продукция, ввозимая на территорию Республики Беларусь и зараженная карантинными объектами, подлежит обеззараживанию или очистке либо возврату в страну-экспортер в порядке, устанавливаемом Министерством сельского хозяйства и продовольствия Республики Беларусь.

Транспортные средства, использованные для перевозок подкарантинной продукции, подлежат обязательному обеззараживанию или очистке в соответствии с техническими нормативными правовыми актами, утверждаемыми Министерством сельского хозяйства и продовольствия Республики Беларусь.

В случае обнаружения карантинных объектов во ввезенной в Республику Беларусь подкарантинной продукции, в отношении которой не могут быть приняты эффективные меры по обеззараживанию или очистке, эта подкарантинная продукция должна изыматься и возвращаться в страну-экспортер в порядке, устанавливаемом Министерством сельского хозяйства и продовольствия Республики Беларусь.

Статья 17. Карантинная экспертиза подкарантинной продукции

Карантинная экспертиза проводится в порядке, установленном Министерством сельского хозяйства и продовольствия Республики Беларусь, для окончательной идентификации карантинных объектов, выявленных при досмотре подкарантинной продукции, а также для выявления в подкарантинной продукции скрытой зараженности карантинными объектами.

По результатам карантинной экспертизы подкарантинной продукции на нее выдается свидетельство о проведении карантинной экспертизы, в котором определяются фитосанитарные мероприятия в отношении исследованной подкарантинной продукции.

Карантинная экспертиза подкарантинной продукции проводится юридическими лицами, аттестованными Министерством сельского хозяйства и продовольствия Республики Беларусь в установленном им порядке.

ГЛАВА 4
СРЕДСТВА ЗАЩИТЫ РАСТЕНИЙ И ОБРАЩЕНИЕ С НИМИ

Статья 18. Государственная регистрация средств защиты растений

Государственная регистрация средств защиты растений проводится Государственным учреждением «Главная государственная инспекция по семеноводству, карантину и защите растений» на основе положительных результатов испытаний средств защиты растений, подлежащих государственной регистрации (далее – испытания средств защиты растений). Государственная регистрация средств защиты растений проводится после их государственной гигиенической регламентации и регистрации, проводимых в соответствии с законодательством о здравоохранении.

Испытания средств защиты растений проводятся юридическими лицами, прошедшими аттестацию в порядке, установленном Министерством сельского хозяйства и продовольствия Республики Беларусь, в целях оценки соответствия средств защиты растений требованиям безопасности для жизни и здоровья человека, охраны окружающей среды и их эффективности.

Средства защиты растений, прошедшие испытания, их характеристики и сведения о них включаются в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, который ведет Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений».

На средство защиты растений, включенное в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, юридическому лицу или индивидуальному предпринимателю, подавшим заявку на государственную регистрацию средства защиты растений и оплатившим расходы, связанные с проведением испытаний заявленного средства защиты растений и его государственной регистрацией, выдается удостоверение о государственной регистрации средства защиты растений.

Министерство сельского хозяйства и продовольствия Республики Беларусь устанавливает порядок государственной регистрации средств защиты растений, порядок ведения Государственного реестра средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, форму удостоверения о государственной регистрации средств защиты растений и по согласованию с Министерством здравоохранения Республики Беларусь и Национальной академией наук Беларуси – порядок проведения испытаний средств защиты растений.

Статья 19. Создание и производство средств защиты растений

При создании новых средств защиты растений должны оцениваться риски вредного воздействия средств защиты растений на здоровье человека и окружающую среду, разрабатываться способы безопасного обращения с ними.

В Республике Беларусь могут производиться средства защиты растений, прошедшие государственную регистрацию и включенные в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь.

Производство средств защиты растений должно осуществляться в соответствии с требованиями санитарных правил и иных технических нормативных правовых актов, а средства защиты растений должны соответствовать требованиям технических нормативных правовых актов.

Производитель средств защиты растений:

обеспечивает производство средств защиты растений в соответствии с техническими нормативными правовыми актами;

обеспечивает производство стандартных образцов для достоверной оценки качества средств защиты растений;

прекращает производство, реализацию средств защиты растений и осуществляет их обезвреживание в случаях, если безопасное для жизни и здоровья человека и окружающей среды применение данных средств защиты растений становится невозможным;

разрабатывает способы и технологии обезвреживания средств защиты растений, а также тары (упаковки) из-под них;

указывает на таре (упаковке) со средствами защиты растений и в прилагаемых к ним инструкциях сведения о прохождении государственной регистрации этих средств защиты растений и способах безопасного обращения с ними, о соответствии средств защиты растений требованиям технических нормативных правовых актов.

Статья 20. Требования при перевозке и хранении средств защиты растений, ввозе средств защиты растений в Республику Беларусь

При перевозке и хранении средств защиты растений необходимо соблюдать требования, установленные техническими нормативными правовыми актами, утвержденными Министерством сельского хозяйства и продовольствия Республики Беларусь, обеспечивающие безопасность жизни и здоровья человека и охрану окружающей среды от вредного воздействия средств защиты растений.

В Республику Беларусь допускается ввоз средств защиты растений, включенных в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь. Ввоз в Республику Беларусь средств защиты растений, не включенных в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, допускается только на основании разрешения Министерства сельского хозяйства и продовольствия Республики Беларусь для проведения научных исследований и в случае угрозы фитосанитарной безопасности Республики Беларусь. Порядок выдачи таких разрешений устанавливается Советом Министров Республики Беларусь.

Статья 21. Требования при реализации средств защиты растений

Юридические лица и индивидуальные предприниматели, осуществляющие оптовую и розничную торговлю средствами защиты растений, могут совершать сделки только со средствами защиты растений, включенными в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь.

Запрещается продажа средств защиты растений без указанных на их таре (упаковке) и в прилагаемых к ним инструкциях сведений о прохождении государственной регистрации этих средств защиты растений и способах безопасного обращения с ними, а также без соответствующих документов об оценке соответствия средств защиты растений требованиям технических нормативных правовых актов и о государственной гигиенической регламентации и регистрации.

Статья 22. Требования по применению средств защиты растений

В Республике Беларусь допускаются к применению только средства защиты растений, прошедшие государственную регистрацию средств защиты растений и включенные в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, за исключением случаев, предусмотренных частью третьей настоящей статьи.

Применение средств защиты растений юридическими лицами и индивидуальными предпринимателями должно осуществляться в соответствии с требованиями санитарных правил и иных технических нормативных правовых актов лицами, имеющими специальную подготовку.

Средства защиты растений, не включенные в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, могут применяться только на основании разрешения Министерства сельского хозяйства и продовольствия Республики Беларусь для проведения научных исследований и в случае угрозы фитосанитарной безопасности Республики Беларусь. Порядок выдачи разрешений, а также применения таких средств защиты растений устанавливается Советом Министров Республики Беларусь.

Статья 23. Обезвреживание пришедших в негодность и (или) запрещенных к применению средств защиты растений

Обезвреживание пришедших в негодность и (или) запрещенных к применению средств защиты растений, а также тары (упаковки) из-под них обеспечивается юридическими лицами и индивидуальными предпринимателями в соответствии с законодательством об отходах.

Статья 24. Резервный фонд средств защиты растений

Резервный фонд средств защиты растений представляет собой определенный объем регулярно обновляемых средств защиты растений, включенных в Государственный реестр средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, который предназначен для ликвидации непредвиденного массового распространения вредных организмов и находится в ведении (распоряжении) Министерства сельского хозяйства и продовольствия Республики Беларусь или уполномоченной им организации.

Порядок формирования, пополнения и использования резервного фонда средств защиты растений устанавливается Министерством сельского хозяйства и продовольствия Республики Беларусь.

ГЛАВА 5
УЧЕТ И ОТЧЕТНОСТЬ, ИНФОРМАЦИЯ В ОБЛАСТИ ЗАЩИТЫ РАСТЕНИЙ. НАУЧНОЕ ОБЕСПЕЧЕНИЕ ЗАЩИТЫ РАСТЕНИЙ

Статья 25. Учет и отчетность в области защиты растений

Юридические лица и индивидуальные предприниматели, осуществляющие деятельность в области защиты растений, ведут учет наличия средств защиты растений и обращения с ними, проведения мероприятий по защите растений в порядке, установленном Министерством сельского хозяйства и продовольствия Республики Беларусь.

Государственная статистическая отчетность в области обращения со средствами защиты растений представляется в порядке, устанавливаемом Министерством статистики и анализа Республики Беларусь.

Статья 26. Фонд данных по защите растений. Информация в области защиты растений

Фонд данных по защите растений включает информацию, полученную в результате фитосанитарных наблюдений при осуществлении государственного контроля в области защиты растений, сведения учета и государственной статистической отчетности в области защиты растений, данные Перечня особо опасных вредителей, болезней растений и сорняков и Государственного реестра средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь, и иные сведения, полученные при осуществлении деятельности в области защиты растений.

Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений» осуществляет формирование и использование фонда данных по защите растений в порядке, установленном Советом Министров Республики Беларусь.

Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений», должностные лица, осуществляющие государственный контроль в области защиты растений, обязаны через средства массовой информации и иными доступными способами своевременно информировать население республики о фитосанитарном состоянии территории Республики Беларусь в целом и ее отдельных административно-территориальных единиц, принимаемых мерах по его улучшению, оптимальных сроках, средствах и методах проведения фитосанитарных мероприятий, требованиях по безопасному обращению со средствами защиты растений.

Статья 27. Научное обеспечение защиты растений

Научное обеспечение защиты растений осуществляется Национальной академией наук Беларуси в соответствии с законодательством о научной деятельности.

ГЛАВА 6
ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ В ОБЛАСТИ ЗАЩИТЫ РАСТЕНИЙ. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА О ЗАЩИТЕ РАСТЕНИЙ

Статья 28. Осуществление государственного контроля в области защиты растений

Государственный контроль в области защиты растений в части обеспечения соблюдения законодательства о защите растений осуществляется Министерством сельского хозяйства и продовольствия Республики Беларусь, Государственным учреждением «Главная государственная инспекция по семеноводству, карантину и защите растений», местными исполнительными и распорядительными органами в пределах их компетенции.

Государственный контроль в области защиты растений состоит из государственного фитосанитарного контроля и государственного контроля за обращением со средствами защиты растений. Государственный контроль за обращением со средствами защиты растений включает в себя контроль за:

проведением мероприятий по защите растений;

качеством средств защиты растений, их обращением;

наличием остаточного количества пестицидов в растительной продукции;

качеством посевного и посадочного материала на предмет заражения вредными организмами и эффективностью обеззараживания;

проведением испытаний средств защиты растений;

обезвреживанием средств защиты растений.

Совет Министров Республики Беларусь устанавливает порядок осуществления государственного контроля в области защиты растений и определяет перечень должностных лиц, осуществляющих государственный контроль в области защиты растений.

Статья 29. Полномочия должностных лиц, осуществляющих государственный контроль в области защиты растений

Должностные лица, осуществляющие государственный контроль в области защиты растений, в пределах своей компетенции имеют право:

беспрепятственно при предъявлении удостоверения установленного образца посещать подкарантинные объекты, места, связанные с обращением со средствами защиты растений;

проводить отбор образцов и (или) проб растительной продукции и средств защиты растений;

получать безвозмездно от юридических лиц и индивидуальных предпринимателей сведения и документы, необходимые для осуществления государственного контроля в области защиты растений;

получать объяснения по фактам нарушения законодательства о защите растений;

по результатам проверок составлять акты, выдавать в пределах предоставленных им прав обязательные для исполнения предписания по устранению допущенных нарушений законодательства о защите растений;

приостанавливать деятельность юридических лиц и индивидуальных предпринимателей в области защиты растений на объектах, на которых она осуществляется с нарушением законодательства о защите растений, до устранения указанных в предписании нарушений;

в случае неисполнения предписаний по устранению допущенных нарушений законодательства о защите растений вносить в соответствующий государственный орган, осуществляющий государственный контроль в области защиты растений, предложения о прекращении деятельности в области защиты растений;

представлять в установленном порядке материалы о проведенных проверках в соответствующие государственные органы для решения вопроса о привлечении к ответственности лиц, нарушивших законодательство о защите растений;

вносить на рассмотрение государственных органов (организаций) предложения по вопросам защиты растений;

осуществлять иные полномочия, предусмотренные законодательством.

Должностные лица, осуществляющие государственный фитосанитарный контроль, помимо полномочий, указанных в части первой настоящей статьи, имеют право:

проводить фитосанитарные наблюдения и досмотр подкарантинной продукции, в том числе в местах ее производства, заготовки и отгрузки;

принимать решения об обеззараживании, очистке, возврате подкарантинных объектов;

принимать решения об изъятии, уничтожении подкарантинных объектов в случаях и порядке, установленных законодательством.

Должностные лица, осуществляющие государственный контроль за безопасным обращением со средствами защиты растений, помимо полномочий, указанных в части первой настоящей статьи, имеют право:

приостанавливать или запрещать работы с применением средств защиты растений до устранения нарушений;

осуществлять контроль за проведением испытаний средств защиты растений;

вносить представления нанимателю об отстранении от работы со средствами защиты растений лиц, не имеющих специальной подготовки или нарушающих требования по обращению со средствами защиты растений.

Статья 30. Полномочия Государственного учреждения «Главная государственная инспекция по семеноводству, карантину и защите растений»

К полномочиям Государственного учреждения «Главная государственная инспекция по семеноводству, карантину и защите растений» относятся:

осуществление государственного контроля в области защиты растений;

проведение фитосанитарных наблюдений;

определение и обозначение границ карантинной фитосанитарной зоны и условий карантинного режима, внесение представления в местные исполнительные и распорядительные органы о наложении и снятии карантина растений;

согласование планов проведения юридическими лицами и индивидуальными предпринимателями фитосанитарных мероприятий;

организация проведения фитосанитарных мероприятий в карантинной фитосанитарной зоне;

выдача фитосанитарного сертификата на подкарантинную продукцию;

организация проведения обеззараживания и очистки подкарантинных объектов;

проведение государственной регистрации средств защиты растений и ведение Государственного реестра средств защиты растений (пестицидов) и удобрений, разрешенных к применению на территории Республики Беларусь;

формирование и использование фонда данных по защите растений;

осуществление иных полномочий в соответствии с законодательством.

Государственное учреждение «Главная государственная инспекция по семеноводству, карантину и защите растений» осуществляет возложенные на него настоящим Законом, уставом, утвержденным Министерством сельского хозяйства и продовольствия Республики Беларусь, и иным законодательством полномочия в области защиты растений непосредственно и через свои территориальные организации.

Статья 31. Ответственность за нарушение законодательства о защите растений

Нарушение законодательства о защите растений влечет за собой административную, уголовную и иную ответственность в соответствии с законодательными актами.

Привлечение лиц к ответственности за нарушение законодательства о защите растений не освобождает их от обязанности по возмещению вреда, причиненного в результате деятельности в области защиты растений, в порядке, установленном законодательством.

ГЛАВА 7
ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 32. Вступление в силу настоящего Закона

Настоящий Закон вступает в силу через шесть месяцев после его официального опубликования, за исключением настоящей статьи и части первой статьи 34, которые вступают в силу со дня официального опубликования настоящего Закона.

Статья 33. Переходные положения

Абзац шестой части первой статьи 29 настоящего Закона действует до вступления в силу Процессуально-исполнительного кодекса Республики Беларусь об административных правонарушениях.

Статья 34. Приведение актов законодательства в соответствие с настоящим Законом

Совету Министров Республики Беларусь в течение шести месяцев после официального опубликования настоящего Закона:

подготовить и внести в установленном порядке в Палату представителей Национального собрания Республики Беларусь предложения по приведению законодательных актов в соответствие с настоящим Законом;

привести нормативные правовые акты Правительства Республики Беларусь в соответствие с настоящим Законом;

обеспечить пересмотр и отмену республиканскими органами государственного управления их нормативных правовых актов, противоречащих настоящему Закону;

принять иные меры, необходимые для реализации положений настоящего Закона.

До приведения актов законодательства в соответствие с настоящим Законом они применяются в той части, в которой не противоречат настоящему Закону, если иное не установлено Конституцией Республики Беларусь.

Президент Республики Беларусь

А.Лукашенко


Z post cult

Земли под постоянными культурами

Земли под постоянными культурами – сельскохозяйственные земли, занятые искусственно созданной древесно-кустарниковой растительностью (насаждениями) или насаждениями травянистых многолетних растений, предназначенными для получения урожая плодов, продовольственного, технического и лекарственного растительного сырья, а также для озеленения


z prirodoohr

Земли природоохранного назначения

К землям природоохранного назначения относятся земельные участки, предоставленные для размещения заповедников, национальных парков и заказников. К землям оздоровительного назначения относятся предоставленные земельные участки для размещения объектов санаторно-курортного лечения и оздоровления и иные земельные участки, обладающие природными лечебными факторами. К землям рекреационного назначения относятся земельные участки для размещения объектов, предназначенных для организованного массового отдыха населения и туризма. К землям историко-культурного назначения относятся земельные участки, предоставленные для размещения недвижимых материальных историко-культурных ценностей и археологических объектов.


z prom

Земли промышленности, транспорта, связи, энергетики, обороны

К землям промышленности, транспорта, связи, энергетики, обороны и иного назначения относятся земельные участки, предоставленные для размещения объектов промышленности, транспорта, связи, энергетики, размещения и постоянной дислокации государственных таможенных органов, воинских частей, военных учебных заведений и организаций Вооруженных Сил Республики Беларусь, других войск и воинских формирований Республики Беларусь, иных объектов.


zachles

Защита леса

Защита леса – система мероприятий по защите леса от болезней и вредителей, неблагоприятных факторов окружающей среды


zagr

Загрязнение

Загрязнение вод (водных объектов) – поступление в водный объект загрязняющих веществ, микроорганизмов, тепла, нарушающих состав и свойства воды


Zagraznenie

Загрязнение вод

Загрязнение вод (водных объектов) – поступление в водный объект загрязняющих веществ, микроорганизмов, тепла, нарушающих состав и свойства воды.


Zagsorenie

Засорение вод

Засорение вод (водных объектов) – накопление в водных объектах посторонних предметов


zalegZ

Залежные земли

Залежные земли – сельскохозяйственные земли, которые ранее использовались как пахотные и более одного года после уборки урожая не используются для посева сельскохозяйственных культур и не подготовлены под пар.


zapgos

Запускающее государство

Государство, которое осуществляет или организует запуск космического объекта, либо государство, с территории или установок которого осуществляется запуск космического объекта


Zapovednik

Березинский заповедник

Березинский заповедник создан 30 января 1925 года. С 1959 года функционировал как Государственный Березинский заповедник, в 1979 году присвоен статус «биосферный», с 2001 года — государственное природоохранное учреждение (ГПУ) «Березинский биосферный заповедник».

Расположен на севере республики в Белорусском Поозерье, на территории трех административных районов Лепельского, Докшицкого Витебской области и Борисовского района Минской области. Административно-хозяйственный центр находится в п. Домжерицы Лепельского района Витебской области.

Площадь ГПУ «Березинский биосферный заповедник» — 85149 га. Территория включает 7 лесничеств.

Природные условия

Территория заповедника расположена в границах Верхнеберезинской низины, в связи с этим преобладающим является долинно-равнинный рельеф.

Почвенный покров представлен пятью генетическими типами и 30 разновидностями. В северной и центральной частях заповедника преобладают дерново-подзолистые, дерново-подзолистые заболоченные почвы, а в южной — дерновые заболоченные. Торфяно-болотные почвы формируются на низинных, верховых и переходных болотах и встречаются по всей территории заповедника, аллювиальные — приурочены к поймам рек.

Речная сеть заповедника хорошо развита и представлена 69 реками с постоянным и сезонным течениями.

Главная водная артерия заповедника — р. Березина, протяженность которой в пределах заповедника 80 км имеет извилистое с многочисленными глубокими меандрами русло. В долине ее находится много стариц и пойменных озер. В пределах заповедника р. Березина принимает около 70 протоков, является единственной рекой с заповедным режимом в Беларуси, на которой запрещено судоходство, сплав леса.

Гидрографическую сеть заповедника дополняют семь озер с общей площадью 1748 га. Крупнейшие из них — Плавно, Палик, Ольшица, Манец, Домжерицкое. Озера в основном мелководные с низкими заболоченными берегами, зарастающие.

Климат умеренно-континентальный, формирующийся под влиянием воздушных масс Атлантики, характеризуется как прохладный повышенно-влажный.

Разнообразие природных и климатических условий отразилось на богатстве растительного и животного мира.

В заповеднике зарегистрировано более двух тысяч видов растений, из них сосудистых — 798, мохообразных — 216, грибов — 463, водорослей — 317, лишайников — 238. В Красную книгу Беларуси внесены 37 видов сосудистых, 3 — мохообразных, 6 — лишайников.

Высоким богатством отличается также животный мир заповедника. Видовой состав фауны позвоночных насчитывает 336 видов, из них 56 — млекопитающие, 230 — птицы, 5 — пресмыкающиеся, 11 — земноводные, 34 — рыбы. В Красную книгу Беларуси внесено 8 видов млекопитающих (бурый медведь, рысь, барсук, зубр и др.). По оценкам экспертов около 70-ти видов птиц представляют исключительный познавательный интерес для европейских натуралистов.

Уникальны в заповеднике первозданные леса и обширные сфагновые болота. В ботанико-географическом отношении территория заповедника входит в подзону широколиственно-еловых (дубово-темнохвойных) лесов, которые составляют 86,5% его площади.

Около 60% территории занимают лесные и безлесные болота. Леса заповедника представлены единым крупным массивом. Свыше 56% площади лесных формаций занимают бореальные хвойные, сосновые и еловые леса. Первые преобладают заповеднике (45,3%) и представлены сосновыми монодоминантными, елово-сосновыми и болотными сосновыми лесами. Более половины площади сосновых лесов относится к болотным типам. В еловых лесах выделяют таежные, неморальные и болотные субформации, участие которых 10,9% лесопокрытой площади. Широколиственные леса размещены на припойменных участках в южной части заповедника и представлены дубравами и ясенниками. Общая площадь широколиственных лесов невелика — около 600 га. Лиственные болотные леса слагают черноольховые и пушистоберезовые формации. Они составляют третью часть (33,4%) лесопокрытой площади заповедника, и занимают эвтрофные и мезотрофные болота. На лиственные вторичные леса приходится 9,5% площади лесов заповедника. К ним относятся формации бородавчатоберезовых, осиновых и сероольховых лесов. Они сформировались на месте еловых и широколиственно-еловых лесов в результате естественного зарастания вырубок, а также старопахотных земель. Лиственные производные леса — это наглядный пример изменения человеком естественного лесного покрова. Характерной особенностью лесов заповедника является широкий диапазон основных таксационных показателей древостоев. В возрастном отношении преобладают средневозрастные леса (65,5%), на долю молодняков приходится 8,3%, приспевающих — 16,0%, спелых и перестойных — 10,2%. Средний возраст лесов заповедника 70 лет. Высоковозрастными являются дубравы, ясенники и ельники (82–116 лет). Наиболее продуктивны в условиях заповедника вторичные леса — бородавчатоберезовые (I. 3) и осиновые (I. 0) бонитетов. В сосновых лесах преобладают древостои III и V бонитета, еловых — III. Максимальный запас древостоев не превышает 600 м3/га. Болота — это преобладающий элемент ландшафта Березинского заповедника, особо ценный природоохранный и научный объект. Уникальность болот обусловлена исключительным разнообразием гидрологических условий, возрастных стадий лесов и типов растительности.


zapysk

Запуск

Термин "запуск" включает попытку запуска


zashita

Защита растений

Защита растений – это комплекс мер, включая карантин растений, направленных на предупреждение повреждения или ухудшения состояния растений, уменьшение потерь растительной продукции в результате воздействия вредных организмов.


zasor

Засорение

Засорение вод (водных объектов) – накопление в водных объектах посторонних предметов


zastrlZ

Земли под застройкой

Земли под застройкой – земли, занятые капитальными строениями (зданиями, сооружениями), а также земли, прилегающие к этим объектам и используемые для их обслуживания.


zlf

Земли лесного фонда

К землям лесного фонда относятся лесные земли, а также нелесные земли, расположенные в границах лесного фонда, предоставленные для ведения лесного хозяйства.


ZOGM

Закон Республики Беларусь «О животном мире»

10 июля 2007 г. № 257-З

Принят Палатой представителей 7 июня 2007 года
Одобрен Советом Республики 22 июня 2007 года

Настоящий Закон устанавливает правовые основы охраны и устойчивого использования объектов животного мира и среды их обитания в целях сохранения биологического разнообразия, предотвращения вреда жизни и здоровью диких животных от вредного воздействия антропогенных факторов, болезней, чрезвычайных ситуаций, неблагоприятных условий окружающей среды и обеспечения способности объектов животного мира удовлетворять экономические, эстетические и иные потребности нынешнего и будущих поколений.

ГЛАВА 1
ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Термины и понятия, применяемые для целей настоящего Закона, и их определения

1. Акклиматизация диких животных – вселение диких животных определенного вида в угодья за пределами ареала этого вида диких животных и обеспечение приспособления диких животных к новой среде обитания и их способности к естественному воспроизводству.

2. Ареал вида диких животных (далее, если не указано иное, – ареал) – область географического распространения особей определенного вида диких животных независимо от степени постоянства его обитания, за исключением мест случайного попадания.

3. Бедственное положение диких животных – переправа диких животных через воду и по скользкому льду, нахождение их в очагах пожаров, наводнений, засух, при гололеде, отравлении, заморах в водных объектах, истощении от недостатка кормов и в ином подобном положении.

4. Биологическое разнообразие животного мира – разнообразие диких животных в рамках вида диких животных, между видами диких животных и в экологических системах.

5. Биотехнические мероприятия – комплекс научно обоснованных мероприятий (сооружение убежищ, гнезд, нерестилищ, создание других благоприятных условий для естественного воспроизводства и защиты диких животных, улучшение кормовой базы угодий, заготовка кормов, устройство солонцов и иных сооружений для подкормки диких животных), обеспечивающих повышение продуктивности угодий.

6. Ведение охотничьего хозяйства – вид экономической деятельности, связанной с охраной, воспроизводством и рациональным использованием диких животных, относящихся к объектам охоты, направленной на организацию охоты и (или) добычу охотничьих животных в целях их использования в экономической деятельности, осуществляемой пользователем охотничьих угодий.

7. Ведение рыболовного хозяйства – вид экономической деятельности, связанной с охраной, воспроизводством и рациональным использованием рыбы, направленной на организацию платного любительского рыболовства и (или) промыслового рыболовства.

8. Вид диких животных – таксономическая единица, генетически и (или) репродуктивно изолированная совокупность особей диких животных, образующих популяции, обладающих общими морфофизиологическими признаками и занимающих общий (сплошной или частично разорванный) ареал.

9. Воспроизводство диких животных – естественный (регулируемый или нерегулируемый) или искусственный процесс возобновления диких животных, восстановления их качественных и количественных характеристик в составе популяции.

10. Вселение диких животных – деятельность, направленная на выпуск диких животных в угодья.

11. Государственный кадастр животного мира – систематизированный свод данных о географическом распространении видов диких животных, количественной и качественной характеристиках объектов животного мира, об экономической оценке и использовании их ресурсов, а также других сведений об объектах животного мира, необходимых для обеспечения их охраны и устойчивого использования.

12. Дериват – производное от дикого животного (икра, яйца, охотничьи трофеи, чучела, сувениры, ювелирные и другие изделия), а также продукты их переработки (медицинские, пищевые, парфюмерно-косметические и др.).

13. Дикие животные – млекопитающие, птицы, пресмыкающиеся, земноводные, рыбы, насекомые и другие животные, обитающие на земле (на поверхности, в почве, в подземных пустотах), в поверхностных водах и атмосфере в условиях естественной свободы, а также дикие животные в неволе.

14. Дикие животные в неволе – дикие животные, отловленные из среды их обитания, и их потомство, содержащиеся и (или) разведенные в условиях с ограничением их естественной свободы.

15. Дикие животные нежелательных видов – охотничьи животные, нежелательные для охотничьего, рыбного и сельского хозяйства, виды которых определены законодательными актами.

16. Дикие животные, относящиеся к редким и находящимся под угрозой исчезновения видам диких животных, – дикие животные отдельных видов, в отношении которых есть данные мониторинга животного мира и государственного кадастра животного мира, указывающие на ежегодное в течение десяти лет или трех поколений (из двух случаев выбирается большее по временному интервалу значение) сокращение их численности и (или) ареала, неблагоприятные изменения условий среды их обитания, ограниченность распространения и малочисленность популяций.

17. Добыча диких животных – изъятие диких животных из среды их обитания без сохранения их жизни.

18. Документы на право пользования объектами животного мира – решения местных Советов депутатов, договоры аренды охотничьих и рыболовных угодий, специальные разрешения (лицензии), разрешения и иные документы на право осуществления отдельных видов пользования объектами животного мира или деятельности, связанной с пользованием объектами животного мира, предусмотренные настоящим Законом и иными законодательными актами.

19. Жестокое обращение с дикими животными – добыча диких животных, находящихся в бедственном положении, разрушение мест обитания диких животных, за исключением случаев, предусмотренных настоящим Законом и иными законодательными актами, побои, истязание диких животных и иные действия (бездействие), противоречащие установленным законодательством правилам и принятым в обществе нормам гуманного отношения к животным.

20. Животный мир – охраняемый компонент природной среды, возобновляемый природный ресурс, представляющий собой совокупность всех диких животных, постоянно обитающих на территории Республики Беларусь или временно ее населяющих, в том числе диких животных в неволе.

21. Заготовка диких животных, не относящихся к объектам охоты и рыболовства, – вид специального пользования объектами животного мира, осуществляемый юридическими лицами, индивидуальными предпринимателями самостоятельно или с привлечением граждан на основании гражданско-правовых или трудовых договоров для добычи диких животных, не относящихся к объектам охоты и рыболовства, в целях их использования в экономической деятельности.

22. Закупка диких животных, не относящихся к объектам охоты и рыболовства, – вид деятельности, связанной с пользованием объектами животного мира, осуществляемый юридическими лицами, индивидуальными предпринимателями путем приобретения диких животных, не относящихся к объектам охоты и рыболовства, на основании договора купли-продажи или иной сделки об их отчуждении в целях их использования в экономической деятельности.

23. Защита диких животных – деятельность, направленная на предотвращение вреда жизни и здоровью диких животных от вредного воздействия антропогенных факторов, болезней, неблагоприятных условий окружающей среды, а также чрезвычайных ситуаций.

24. Зоологическая коллекция – определенным образом упорядоченная, документированная совокупность (два и более) диких животных, их частей и (или) дериватов, представляющая научную, образовательную, историческую или эстетическую ценность либо имеющая значение для сохранения генетического фонда, биологического разнообразия диких животных, в том числе относящихся к редким и находящимся под угрозой исчезновения видам диких животных.

25. Изъятие диких животных – добыча или отлов диких животных из среды их обитания.

26. Инвазивные чужеродные дикие животные – дикие животные, находящиеся вне пределов их естественного ареала, образующие жизнеспособные популяции в состоянии естественной свободы, распространение и численность которых создают угрозу биологическому разнообразию.

27. Интродукция диких животных – вселение диких животных определенного вида в угодья за пределами ареала этого вида диких животных.

28. Лимиты на изъятие диких животных – установленные для пользователей объектов животного мира, осуществляющих специальное пользование объектами животного мира, на определенный период времени предельно допустимые объемы изъятия диких животных.

29. Любительское рыболовство – рыболовство, включая подводную охоту, осуществляемое гражданами для удовлетворения потребности в активном отдыхе и (или) получения продукции рыболовства без цели извлечения дохода.

30. Мигрирующий вид диких животных – вся популяция или географически обособленная часть популяции отдельных видов диких животных, значительная часть которых циклично и предопределенно пересекает Государственную границу Республики Беларусь.

31. Минимальный уровень плотности диких животных – плотность диких животных, при которой разрешается их изъятие.

32. Мониторинг животного мира – составная часть Национальной системы мониторинга окружающей среды в Республике Беларусь, представляющая собой систему наблюдений за состоянием объектов животного мира и среды их обитания, оценки и прогноза их изменений под воздействием природных и антропогенных факторов.

33. Непрерывность среды обитания объектов животного мира – пространственное расположение природных объектов, обеспечивающее целостность ареалов видов диких животных и путей их миграции, беспрепятственное скрещивание диких животных, формирование и сохранение мест концентрации диких животных в период их размножения, нагула, зимовки.

34. Норма изъятия диких животных – установленные для пользователей объектов животного мира, осуществляющих общее пользование объектами животного мира, предельно допустимые объемы изъятия диких животных за определенный период времени.

35. Образцы СИТЕС – дикие животные, их части и (или) дериваты, подпадающие под действие Конвенции о международной торговле видами дикой фауны и флоры, находящимися под угрозой исчезновения, подписанной в г. Вашингтоне 3 марта 1973 года (СИТЕС).

36. Объекты животного мира – дикие животные, в том числе относящиеся к объектам охоты и рыболовства, а также популяции диких животных.

37. Оптимальная численность диких животных – количество диких животных, которые на протяжении длительного времени могут обитать в угодьях, естественно воспроизводиться, эффективно использовать кормовые ресурсы, при котором обеспечивается наибольший выход качественной продукции пользования объектами животного мира без причинения при этом вреда компонентам природной среды, а также жизни, здоровью и имуществу граждан, имуществу юридических лиц.

38. Орудия изъятия диких животных – оружие, сооружения, приспособления, транспортные и иные средства, а также животные, непосредственно используемые для изъятия диких животных.

39. Отлов диких животных – изъятие диких животных из среды обитания с сохранением их жизни.

40. Охота – поиск, выслеживание, преследование, попытка добычи или добыча охотничьих животных, обитающих в условиях естественной свободы.

41. Охотничьи животные – дикие животные, относящиеся к объектам охоты, группы и виды которых определены законодательными актами.

42. Охотничьи трофеи – продукция охоты, оцениваемая по определенным законодательством признакам (чучела, клыки, рога, кости, черепа, шкуры и др.).

43. Охотничьи угодья – часть территории, которая является средой постоянного обитания охотничьих животных и используется или может использоваться для целей охоты и ведения охотничьего хозяйства.

44. Охрана объектов животного мира – деятельность (в том числе воспроизводство, вселение (включая расселение), интродукция, реинтродукция, акклиматизация, скрещивание и защита диких животных), направленная на сохранение пространственной, видовой и популяционной целостности объектов животного мира, их численности, ресурсного потенциала и продуктивности, предотвращение их уничтожения или иного вредного воздействия на них.

45. Охрана среды обитания объектов животного мира – деятельность, направленная на сохранение, восстановление среды обитания объектов животного мира в целях обеспечения естественного воспроизводства и устойчивого использования объектов животного мира.

46. Плотность диких животных – показатель количества особей диких животных определенного вида на единицу площади угодий, пригодных для их обитания.

47. Пользование объектами животного мира – использование объектов животного мира, полезных свойств и (или) продуктов жизнедеятельности объектов животного мира при осуществлении хозяйственной и иной деятельности.

48. Пользователи земельных участков и (или) водных объектов – юридические и физические лица, в том числе индивидуальные предприниматели (далее, если не указано иное, – юридические лица, граждане), которым в установленном законодательными актами порядке предоставлены земельные участки и (или) водные объекты либо их части, в границах которых обитают объекты животного мира.

49. Пользователи объектов животного мира – юридические лица, граждане, которым в установленном законодательством порядке предоставлено право пользования объектами животного мира и (или) осуществления деятельности, связанной с пользованием объектами животного мира.

50. Популяция диких животных – обособленная совокупность диких животных одного вида, обитающих в определенных угодьях.

51. Продукция пользования объектами животного мира – изъятые дикие животные (в том числе дикие животные в неволе), их части и (или) дериваты, а также продукты жизнедеятельности объектов животного мира.

52. Промысловая мера дикого животного – минимальный размер дикого животного, при достижении которого разрешается его изъятие.

53. Промысловое рыболовство – рыболовство, осуществляемое юридическими лицами в целях получения продукции рыболовства и использования ее в экономической деятельности.

54. Расселение диких животных – вселение диких животных, направленное на изменение места обитания диких животных в пределах их ареала.

55. Реинтродукция диких животных – вселение диких животных определенного вида в угодья, где они ранее обитали, но откуда по каким-либо причинам исчезли.

56. Ресурсы животного мира – объекты животного мира, имеющие потребительскую ценность, которые используются или могут быть использованы при осуществлении юридическими лицами, гражданами хозяйственной и иной деятельности.

57. Рыболовные угодья – часть территории Республики Беларусь (водоемы и водотоки), которая является средой постоянного обитания рыбы либо имеет значение для ее размножения, нагула, зимовки, миграции, а также используется или может быть использована для рыболовства, за исключением искусственных водоемов (прудов), которые используются для рыбоводства, водных объектов, являющихся источниками питьевого водоснабжения, водных объектов, расположенных в зонах эвакуации (отчуждения), зонах первоочередного отселения, а также водных объектов, расположенных на особо охраняемых природных и иных территориях, в соответствии с режимом охраны и использования которых рыболовство запрещено.

58. Рыболовство – поиск, попытка добычи и (или) добыча рыбы, обитающей в условиях естественной свободы.

59. Скрещивание диких животных – естественное или искусственное соединение генетического материала диких животных одного вида из различных популяций или ареалов в целях улучшения генетического фонда, уменьшения эффекта инбридинга (близкородственного скрещивания).

60. Способы пользования объектами животного мира – совокупность приемов и действий с использованием орудий изъятия диких животных или без использования таких орудий, с помощью которых осуществляется пользование объектами животного мира.

61. Среда обитания объектов животного мира – природная среда, в которой объекты животного мира обитают в состоянии естественной свободы.

62. Угодья – часть территории Республики Беларусь, которая является средой постоянного обитания объектов животного мира либо имеет значение для их воспроизводства, нагула, зимовки, миграции и используется или может быть использована для осуществления пользования объектами животного мира и деятельности, связанной с пользованием объектами животного мира.

63. Устойчивое использование объектов животного мира – пользование объектами животного мира таким образом и такими темпами, применение которых не приводит в долгосрочной перспективе к истощению биологического разнообразия объектов животного мира, тем самым позволяя сохранить его способность удовлетворять экономические, эстетические и иные потребности нынешнего и будущих поколений.

64. Экспонирование – выставление на обозрение диких животных, их частей и (или) дериватов на выставках, симпозиумах, конференциях и иных подобных мероприятиях, а также в учреждениях образования и культуры, научных учреждениях.

Статья 2. Правовое регулирование отношений в области охраны и использования животного мира

1. Законодательство об охране и использовании животного мира основывается на Конституции Республики Беларусь и состоит из настоящего Закона, актов Президента Республики Беларусь, иных актов законодательства об охране и использовании животного мира, а также международных договоров, действующих для Республики Беларусь.

2. Нормы гражданского законодательства применяются к отношениям в области охраны и использования животного мира в случае, если эти отношения не урегулированы законодательством об охране и использовании животного мира.

3. Отношения в области охраны окружающей среды, охраны и использования земель (включая почвы), недр, вод, атмосферного воздуха, лесов и растительного мира как компонентов среды обитания объектов животного мира регулируются соответственно законодательством об охране окружающей среды, об охране и использовании земель, о недрах, об охране и использовании вод, об охране атмосферного воздуха, об охране, защите и использовании лесов, об охране и использовании растительного мира, если законодательством об охране и использовании животного мира не установлено иное.

4. Отношения, связанные с охраной и использованием животного мира в пограничной зоне и пограничной полосе, а также на территориях, подвергшихся радиоактивному загрязнению в результате катастрофы на Чернобыльской АЭС, регулируются законодательством об охране и использовании животного мира, если иное не установлено соответственно законодательством о Государственной границе Республики Беларусь и законодательством о правовом режиме территорий, подвергшихся радиоактивному загрязнению в результате катастрофы на Чернобыльской АЭС.

5. Отношения в области охраны и использования животного мира на особо охраняемых природных территориях регулируются законодательством об охране и использовании животного мира, если законодательством об особо охраняемых природных территориях не установлено иное, за исключением отношений, связанных с предоставлением прав на пользование объектами животного мира и осуществление деятельности, связанной с пользованием объектами животного мира, которые регулируются законодательством об охране и использовании животного мира и законодательством о лицензировании.

6. Отношения в области защиты диких животных от заболеваний регулируются законодательством об охране и использовании животного мира, если законодательством о ветеринарном деле не установлено иное.

Статья 3. Международные договоры Республики Беларусь

Если международным договором, действующим для Республики Беларусь, установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора.

Статья 4. Субъекты отношений в области охраны и использования животного мира

Субъектами отношений в области охраны и использования животного мира могут выступать:

Президент Республики Беларусь, Совет Министров Республики Беларусь, местные Советы депутатов, исполнительные и распорядительные органы, иные государственные органы (организации), осуществляющие государственное регулирование, управление и контроль в области охраны и использования животного мира, а также органы территориального общественного самоуправления в пределах их компетенции;

юридические лица Республики Беларусь, граждане Республики Беларусь (в том числе индивидуальные предприниматели), являющиеся пользователями объектов животного мира, земельных участков и (или) водных объектов, либо осуществляющие хозяйственную и иную деятельность, оказывающую вредное воздействие на объекты животного мира и (или) среду их обитания или представляющую потенциальную опасность для них, либо осуществляющие контроль в области охраны и использования животного мира;

иностранные граждане, лица без гражданства, иностранные государства, а также иностранные и международные организации независимо от наличия у них статуса юридического лица, если иное не определено Конституцией Республики Беларусь и международными договорами, действующими для Республики Беларусь.

Статья 5. Объекты отношений в области охраны и использования животного мира

Объектами отношений в области охраны и использования животного мира являются:

дикие животные и их популяции;

среда обитания объектов животного мира (угодья);

изъятые дикие животные, их части и (или) дериваты;

полезные свойства и продукты жизнедеятельности объектов животного мира;

зоологические коллекции;

права пользования объектами животного мира.

Статья 6. Право собственности на объекты животного мира, их части и (или) дериваты

1. Объекты животного мира, обитающие в состоянии естественной свободы на территории Республики Беларусь, находятся в собственности государства.

2. Дикие животные, их части и (или) дериваты, изъятые в соответствии с законодательством об охране и использовании животного мира из среды обитания объектов животного мира юридическими лицами, гражданами, находятся в собственности этих юридических лиц, граждан, если иное не установлено законодательными актами.

3. Дикие животные, содержащиеся и (или) разведенные в неволе юридическими лицами, гражданами в соответствии с настоящим Законом, иными актами законодательства об охране и использовании животного мира, гражданским законодательством, находятся в собственности этих юридических лиц, граждан, если иное не установлено законодательными актами.

4. В случаях, предусмотренных настоящим Законом и иными законодательными актами, могут устанавливаться ограничения и запреты на использование изъятых диких животных, их частей и (или) дериватов, находящихся в собственности юридических лиц, граждан, а также на использование диких животных, содержащихся и (или) разведенных в неволе.

5. Осуществление права собственности на объекты животного мира, их части и (или) дериваты не должно противоречить общественной пользе и безопасности, наносить вред окружающей среде, историко-культурным ценностям, ущемлять права и защищаемые законом интересы других лиц.

Статья 7. Принципы охраны и использования объектов животного мира и среды их обитания

Охрана и использование объектов животного мира и среды их обитания должны осуществляться на основе принципов:

устойчивого использования объектов животного мира, в том числе сохранения биологического разнообразия;

пользования объектами животного мира способами, не допускающими жестокого обращения с дикими животными (принцип гуманности);

разграничения права пользования объектами животного мира и прав пользования землей, лесами, водами и другими природными ресурсами;

пользования объектами животного мира в соответствии с целями их предоставления;

ограничения или запрещения хозяйственной и иной деятельности, оказывающей вредное воздействие на объекты животного мира и (или) среду их обитания или представляющей потенциальную опасность для них;

платности пользования объектами животного мира, за исключением случаев, предусмотренных настоящим Законом и иными законодательными актами;

экономического стимулирования охраны и устойчивого использования объектов животного мира;

приоритета общепризнанных принципов международного права в области охраны и использования объектов животного мира и (или) среды их обитания;

законности и выполнимости предписаний государственных органов (организаций), осуществляющих государственный контроль в области охраны и использования животного мира, и их должностных лиц;

ответственности за нарушение законодательства об охране и использовании животного мира;

возмещения вреда, причиненного объектам животного мира и (или) среде их обитания;

возмещения ущерба, причиненного охотничьими животными в результате уничтожения или повреждения сельскохозяйственных и (или) лесных культур;

информирования юридических лиц (в том числе общественных объединений), граждан и органов территориального общественного самоуправления о состоянии объектов животного мира и (или) среды их обитания и мерах по их охране.

ГЛАВА 2
ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ И УПРАВЛЕНИЕ В ОБЛАСТИ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ ЖИВОТНОГО МИРА

Статья 8. Государственные органы (должностные лица), осуществляющие государственное регулирование и управление в области охраны и использования животного мира

Государственное регулирование и управление в области охраны и использования животного мира осуществляют Президент Республики Беларусь, Совет Министров Республики Беларусь, Министерство природных ресурсов и охраны окружающей среды Республики Беларусь, местные Советы депутатов, исполнительные и распорядительные органы, иные государственные органы (далее, если не указано иное, – уполномоченные государственные органы в области охраны и использования животного мира) в пределах их компетенции.

Статья 9. Компетенция Президента Республики Беларусь в области охраны и использования животного мира

1. Президент Республики Беларусь в области охраны и использования животного мира:

1.1. определяет единую государственную политику;

1.2. утверждает государственные программы в области охраны и использования животного мира;

1.3. определяет уполномоченные государственные органы в области ведения охотничьего хозяйства и рыбохозяйственной деятельности, а также их компетенцию;

1.4. утверждает правила ведения охотничьего хозяйства и охоты, правила ведения рыболовного хозяйства и рыболовства;

1.5. принимает решения о передаче охотничьих и рыболовных угодий в безвозмездное пользование для ведения охотничьего и рыболовного хозяйства;

1.6. устанавливает таксы для определения размера возмещения вреда, причиненного окружающей среде физическими и юридическими лицами в результате незаконного изъятия или уничтожения диких животных и вредного воздействия на среду их обитания;

1.7. определяет уполномоченные государственные органы и должностных лиц, которые осуществляют государственный контроль в области охраны и использования животного мира.

2. Президент Республики Беларусь осуществляет и иные полномочия, возложенные на него Конституцией Республики Беларусь и законодательными актами.

Статья 10. Компетенция Совета Министров Республики Беларусь в области охраны и использования животного мира

1. Совет Министров Республики Беларусь в области охраны и использования животного мира:

1.1. обеспечивает проведение единой государственной политики;

1.2. обеспечивает осуществление мер по охране, научно обоснованному использованию объектов животного мира и восстановлению биологического разнообразия животного мира;

1.3. обеспечивает разработку и реализацию государственных программ в области охраны и использования животного мира;

1.4. утверждает:

правила отлова диких животных в целях содержания и (или) разведения в неволе, а также вселения, интродукции, реинтродукции, акклиматизации, скрещивания;

правила регулирования распространения и численности диких животных;

правила добычи, заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства;

правила пользования дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности;

правила добычи, заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства;

1.5. обеспечивает организацию и развитие системы образования, воспитания в области охраны и использования животного мира и формирования экологической культуры, а также подготовку и переподготовку специалистов для осуществления деятельности в области охраны и использования животного мира.

2. Совет Министров Республики Беларусь осуществляет и иные полномочия в области охраны и использования животного мира, возложенные на него Конституцией Республики Беларусь, настоящим Законом и иными законодательными актами.

Статья 11. Компетенция Министерства природных ресурсов и охраны окружающей среды Республики Беларусь в области охраны и использования животного мира

1. Министерство природных ресурсов и охраны окружающей среды Республики Беларусь в области охраны и использования животного мира:

1.1. проводит единую государственную политику;

1.2. координирует деятельность уполномоченных государственных органов в этой области, если иное не установлено законодательными актами;

1.3. осуществляет государственный контроль в области охраны и использования животного мира;

1.4. устанавливает в случаях и порядке, установленных настоящим Законом, ограничения и запреты на осуществление отдельных видов пользования объектами животного мира, пользование дикими животными отдельных видов, в отдельных угодьях, в определенные сроки, а также на использование отдельных орудий, способов изъятия диких животных, если иное не установлено законодательными актами;

1.5. устанавливает в случаях и порядке, установленных настоящим Законом и иными законодательными актами, ограничения, запреты или другие меры в отношении охраны, изъятия, содержания и (или) разведения в неволе, ввоза в Республику Беларусь и вывоза из Республики Беларусь, экспонирования диких животных, в том числе диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, к видам, подпадающим под действие международных договоров, действующих для Республики Беларусь, их частей и (или) дериватов или торговли такими животными, их частями и (или) дериватами, а также в отношении охраны среды их обитания;

1.6. обращается в установленном законодательством порядке в суд с исками об ограничении или прекращении хозяйственной и иной деятельности, оказывающей вредное воздействие на объекты животного мира и (или) среду их обитания или представляющей потенциальную опасность для них;

1.7. осуществляет международное сотрудничество в данной области.

2. Министерство природных ресурсов и охраны окружающей среды Республики Беларусь осуществляет и иные полномочия в области охраны и использования животного мира в соответствии с настоящим Законом и иными актами законодательства.

Статья 12. Компетенция местных Советов депутатов, исполнительных и распорядительных органов в области охраны и использования животного мира

1. Местные Советы депутатов в области охраны и использования животного мира:

1.1. утверждают территориальные программы в области охраны и использования объектов животного мира;

1.2. принимают решения о предоставлении права на заготовку и (или) закупку диких животных, не относящихся к объектам охоты и рыболовства, на подведомственной им территории и о прекращении такого права;

1.3. принимают в установленном законодательством порядке решения о передаче в аренду охотничьих угодий для ведения охотничьего хозяйства и рыболовных угодий для ведения рыболовного хозяйства;

1.4. определяют ставки платы за аренду охотничьих угодий, за исключением предоставленных в аренду по результатам аукциона, исходя из минимальных ставок арендной платы, утвержденных Советом Министров Республики Беларусь;

1.5. определяют ставки платы за аренду рыболовных угодий, за исключением предоставленных в аренду по результатам аукциона, по согласованию с областными исполнительными комитетами исходя из минимальных ставок платы за аренду рыболовных угодий, утвержденных Советом Министров Республики Беларусь;

1.6. осуществляют иные полномочия в соответствии с актами законодательства.

2. Местные исполнительные и распорядительные органы в области охраны и использования животного мира:

2.1. разрабатывают и представляют на утверждение в местные Советы депутатов территориальные программы в области охраны и использования объектов животного мира и обеспечивают их реализацию;

2.2. организуют и проводят торги на право заключения договоров аренды охотничьих и рыболовных угодий;

2.3. заключают с юридическими лицами договоры аренды охотничьих и рыболовных угодий на основании решений соответствующих местных Советов депутатов;

2.4. в соответствии с законодательными актами принимают решения о сокращении сроков охоты, а также об ограничении или запрещении применения отдельных орудий и способов охоты с информированием об этом охотников и других граждан;

2.5. в случаях и порядке, предусмотренных настоящим Законом и иными законодательными актами, устанавливают ограничения и запреты на осуществление хозяйственной и иной деятельности, в процессе которой используются дикие животные, относящиеся к видам, включенным в Красную книгу Республики Беларусь, к видам, подпадающим под действие международных договоров, действующих для Республики Беларусь, а также их части и (или) дериваты;

2.6. осуществляют на подведомственной им территории государственный контроль в области охраны и использования животного мира;

2.7. осуществляют иные полномочия в соответствии с актами законодательства.

Статья 13. Участие граждан, общественных объединений и органов территориального общественного самоуправления в осуществлении государственного регулирования и управления в области охраны и использования животного мира

1. Граждане, общественные объединения и органы территориального общественного самоуправления имеют право участвовать в принятии затрагивающих их права и законные интересы государственных решений, связанных с охраной и использованием животного мира, через местные референдумы, собрания и иные формы прямого участия в государственных и общественных делах в соответствии с законодательством.

2. Граждане, общественные объединения и органы территориального общественного самоуправления имеют право получать от уполномоченных государственных органов в области охраны и использования животного мира информацию по вопросам охраны и использования животного мира, за исключением информации, которая не подлежит предоставлению и распространению в соответствии с законодательными актами.

3. Общественные инспекторы охраны природы, иные граждане, общественные объединения и органы территориального общественного самоуправления:

3.1. проводят работу по пропаганде и воспитанию у граждан бережного отношения к объектам животного мира, недопущению причинения им вреда и (или) ухудшения среды их обитания;

3.2. оказывают содействие Министерству природных ресурсов и охраны окружающей среды Республики Беларусь, иным уполномоченным государственным органам в области охраны и использования животного мира в проведении мероприятий по охране объектов животного мира, осуществлению государственного контроля в области охраны и использования животного мира;

3.3. осуществляют общественный контроль в области охраны и использования животного мира.

4. Порядок оказания содействия общественными инспекторами охраны природы, иными гражданами, общественными объединениями и органами территориального общественного самоуправления в осуществлении государственного регулирования и управления в области охраны и использования животного мира устанавливается законодательством об охране окружающей среды.

ГЛАВА 3
ОХРАНА ОБЪЕКТОВ ЖИВОТНОГО МИРА И СРЕДЫ ИХ ОБИТАНИЯ

Статья 14. Лица, осуществляющие охрану объектов животного мира и (или) среды их обитания

Охрана объектов животного мира и (или) среды их обитания осуществляется уполномоченными государственными органами в области охраны и использования животного мира, иными государственными органами (организациями), должностными лицами государственной лесной охраны в пределах их компетенции, пользователями объектов животного мира, а также юридическими лицами, индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, не связанную с пользованием объектами животного мира, но оказывающую вредное воздействие на объекты животного мира и (или) среду их обитания или представляющую потенциальную опасность для них.

Статья 15. Меры по охране объектов животного мира и (или) среды их обитания

1. Охрана объектов животного мира и (или) среды их обитания обеспечивается:

1.1. установлением в случаях и порядке, установленных настоящим Законом и иными законодательными актами, ограничений и запретов на пользование объектами животного мира, а также на осуществление хозяйственной и иной деятельности, оказывающей вредное воздействие на объекты животного мира и (или) среду их обитания или представляющей потенциальную опасность для них;

1.2. нормированием в области охраны и использования животного мира;

1.3. установлением правил по охране и использованию животного мира;

1.4. проведением государственной экологической экспертизы проектных решений планируемой хозяйственной и иной деятельности, реализация которых может оказать вредное воздействие на объекты животного мира и (или) среду их обитания или представлять потенциальную опасность для них;

1.5. проведением юридическими лицами, индивидуальными предпринимателями, в процессе хозяйственной и иной деятельности которых оказывается или может быть оказано вредное воздействие на объекты животного мира и (или) среду их обитания, мероприятий, обеспечивающих предупреждение или компенсацию возможного вредного воздействия на объекты животного мира и (или) среду их обитания;

1.6. воспроизводством диких животных;

1.7. содержанием и (или) разведением диких животных в неволе для сохранения биологического разнообразия животного мира, генетического фонда диких животных;

1.8. созданием зоологических коллекций;

1.9. вселением (включая расселение), интродукцией, реинтродукцией, акклиматизацией, скрещиванием диких животных;

1.10. регулированием распространения и численности диких животных, в том числе инвазивных чужеродных диких животных;

1.11. осуществлением защиты диких животных;

1.12. регулированием вывоза из Республики Беларусь диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, их частей и (или) дериватов, зоологических коллекций и их частей, а также ввоза в Республику Беларусь и вывоза из Республики Беларусь образцов СИТЕС;

1.13. установлением ограничений, запретов или других мер в отношении охраны, изъятия, содержания и (или) разведения в неволе, экспонирования диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, их частей и (или) дериватов или торговли такими животными, их частями и (или) дериватами, а также в отношении охраны среды их обитания;

1.14. объявлением особо охраняемых природных территорий и резервированием территорий, которые планируется объявить особо охраняемыми природными территориями, в целях сохранения биологического разнообразия животного мира;

1.15. организацией научных исследований, направленных на разработку научно обоснованных мер охраны и устойчивого использования объектов животного мира;

1.16. принятием мер по предотвращению вредного воздействия на объекты животного мира и среду их обитания, оказываемого инвазивными чужеродными дикими животными;

1.17. организацией и проведением мероприятий, направленных на сохранение путей миграции и мест концентрации диких животных в период их размножения, нагула, зимовки и миграции;

1.18. установлением в случаях и порядке, установленных настоящим Законом и иными законодательными актами, ограничений и запретов на осуществление хозяйственной и иной деятельности на участках угодий, имеющих значение для размножения, нагула, зимовки и миграции мигрирующих видов диких животных, в том числе в целях предотвращения возникновения препятствий на путях их миграции или обеспечения непрерывности среды их обитания;

1.19. выявлением мест обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, и передачей этих мест под охрану пользователям земельных участков и (или) водных объектов с установлением специального режима охраны и использования мест обитания таких животных;

1.20. принятием мер по улучшению среды обитания объектов животного мира;

1.21. принятием мер по восстановлению среды обитания объектов животного мира, в том числе путем регулирования водного режима, сооружением искусственных жилищ, созданием защитных насаждений, предотвращением нежелательной смены насаждений, а также принятием иных мер по охране среды обитания объектов животного мира;

1.22. осуществлением государственного контроля в области охраны и использования животного мира;

1.23. установлением ответственности за нарушение законодательства об охране и использовании животного мира и привлечением лиц, его нарушивших, к ответственности;

1.24. осуществлением учета объектов животного мира и объемов их использования, ведением мониторинга животного мира и государственного кадастра животного мира;

1.25. организацией и развитием системы образования, воспитания в области охраны и использования животного мира и формирования экологической культуры, а также подготовкой и переподготовкой специалистов для осуществления деятельности в области охраны и использования животного мира, ведением пропаганды охраны объектов животного мира и среды их обитания;

1.26. информированием юридических лиц (в том числе общественных объединений), граждан и органов территориального общественного самоуправления о состоянии объектов животного мира и (или) среды их обитания и мерах по их охране;

1.27. осуществлением других мер по охране объектов животного мира и (или) среды их обитания в соответствии с законодательством об охране и использовании животного мира.

2. Министерство природных ресурсов и охраны окружающей среды Республики Беларусь может определять дополнительные меры по охране объектов животного мира и (или) среды их обитания и организовывать их осуществление, если иное не установлено законодательными актами в области охраны и использования животного мира.

3. Осуществление мер по охране объектов животного мира и (или) среды их обитания не должно причинять вред окружающей среде, историко-культурным ценностям, жизни, здоровью и (или) имуществу граждан, имуществу юридических лиц.

Статья 16. Ограничения и запреты на пользование объектами животного мира

1. В целях охраны объектов животного мира Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, местными исполнительными и распорядительными органами в пределах их компетенции могут устанавливаться ограничения или запреты на:

1.1. осуществление отдельных видов пользования объектами животного мира;

1.2. осуществление отдельных видов деятельности, связанной с пользованием объектами животного мира;

1.3. пользование дикими животными:

отдельных видов;

в отдельных угодьях;

в определенные сроки;

с использованием отдельных орудий изъятия диких животных;

отдельными способами пользования объектами животного мира.

2. Ограничения и запреты, предусмотренные пунктом 1 настоящей статьи, могут устанавливаться в случае:

2.1. возникновения эпизоотий и иных чрезвычайных ситуаций;

2.2. объявления особо охраняемых природных территорий и резервирования территорий, которые планируется объявить особо охраняемыми природными территориями;

2.3. передачи под охрану мест обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь;

2.4. снижения плотности диких животных ниже минимального уровня плотности диких животных;

2.5. ухудшения условий естественного воспроизводства, нагула, зимовки, миграции диких животных;

2.6. неблагоприятных изменений в возрастной и (или) половой структуре популяции диких животных;

2.7. проведения интродукции и акклиматизации диких животных;

2.8. нарушения пользователями объектов животного мира требований настоящего Закона и иных актов законодательства об охране и использовании животного мира, условий, указанных в документах на право пользования объектами животного мира;

2.9. в иных случаях, предусмотренных законодательными актами.

3. Ограничения и запреты на пользование объектами животного мира устанавливаются на основании данных государственного кадастра животного мира и мониторинга животного мира, учета объектов животного мира и объемов их использования, оценки ресурсов животного мира, результатов государственного контроля в области охраны и использования животного мира.

4. При осуществлении пользования объектами животного мира запрещаются:

4.1. добыча диких животных, находящихся в бедственном положении, за исключением заморов в водных объектах и других случаев, предусмотренных настоящим Законом и иными законодательными актами;

4.2. изъятие диких животных на особо охраняемых природных территориях и иных территориях, если согласно режиму охраны и использования этих территорий изъятие диких животных на них запрещено;

4.3. сбор яиц, личинок и куколок муравьев, за исключением случаев, когда такой сбор допускается законодательством об охране и использовании животного мира;

4.4. сбор яиц птиц, разрушение жилищ диких животных (гнезд, нор, хаток и других жилищ), за исключением случаев, предусмотренных пунктами 1 и 3 статьи 19 настоящего Закона и иными законодательными актами;

4.5. осуществление действий, которые могут привести к несанкционированному проникновению в угодья чужеродных видов диких животных;

4.6. осуществление других действий, запреты на которые установлены настоящим Законом, правилами ведения охотничьего хозяйства и охоты, правилами ведения рыболовного хозяйства и рыболовства, иными актами законодательства об охране и использовании животного мира.

5. В случаях, когда невозможно предотвратить гибель диких животных, находящихся в бедственном положении, их добыча может быть разрешена Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Статья 17. Охрана диких животных, относящихся к редким и находящимся под угрозой исчезновения видам диких животных, а также к видам диких животных, подпадающим под действие международных договоров, действующих для Республики Беларусь

1. Редкие и находящиеся под угрозой исчезновения на территории Республики Беларусь виды диких животных включаются в Красную книгу Республики Беларусь.

2. В целях охраны диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, Министерство природных ресурсов и охраны окружающей среды Республики Беларусь организует работу по выявлению мест обитания таких животных и учету этих мест.

3. Местные Советы депутатов по представлению соответствующего территориального органа Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, согласованному с Национальной академией наук Беларуси, передают выявленные места обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, под охрану пользователям земельных участков и (или) водных объектов.

4. Пользователю земельного участка и (или) водного объекта, которому передается под охрану место обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, выдаются паспорт места обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, и охранное обязательство, предусматривающее специальный режим охраны и использования этого места.

5. Порядок передачи мест обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, под охрану пользователям земельных участков и (или) водных объектов, формы паспорта места обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, и охранного обязательства, а также порядок и условия их выдачи устанавливаются Советом Министров Республики Беларусь.

6. Самовольное изъятие диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, их незаконный оборот, а также совершение иных действий, которые могут привести к их гибели, сокращению численности или нарушению среды их обитания, запрещаются.

7. Изъятие диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, допускается в научных целях, в целях вселения (включая расселение), интродукции, реинтродукции, акклиматизации, скрещивания, создания и пополнения зоологических коллекций на основании разрешения, выдаваемого Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, в порядке, установленном Советом Министров Республики Беларусь, если иное не установлено законодательными актами.

8. В целях охраны диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, к видам, подпадающим под действие международных договоров, действующих для Республики Беларусь, Министерство природных ресурсов и охраны окружающей среды Республики Беларусь может устанавливать ограничения, запреты или другие меры в отношении охраны, изъятия, содержания и (или) разведения в неволе, ввоза в Республику Беларусь и вывоза из Республики Беларусь, экспонирования таких животных, их частей и (или) дериватов или торговли такими животными, их частями и (или) дериватами, а также в отношении охраны среды их обитания.

Для улучшения среды обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, к видам, подпадающим под действие международных договоров, действующих для Республики Беларусь, допускается выполнение научно обоснованных работ по выжиганию сухой растительности и ее остатков на корню, тростника, камыша и других зарослей дикорастущих растений. Указанные работы могут осуществляться на особо охраняемых природных территориях и в местах обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, переданных под охрану пользователю земельного участка и (или) водного объекта, если это не противоречит установленному режиму охраны и использования этих территорий и мест.

9. Министерство природных ресурсов и охраны окружающей среды Республики Беларусь в целях охраны диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, к видам, подпадающим под действие международных договоров, действующих для Республики Беларусь, разрабатывает и утверждает мероприятия по охране таких животных, осуществляет контроль за их выполнением.

10. Министерство природных ресурсов и охраны окружающей среды Республики Беларусь может вносить предложения в местные исполнительные и распорядительные органы и обращаться в суд с исками об установлении ограничений и запретов на осуществление хозяйственной и иной деятельности, в процессе которой используются дикие животные, относящиеся к видам, включенным в Красную книгу Республики Беларусь, к видам, подпадающим под действие международных договоров, действующих для Республики Беларусь, а также их части и (или) дериваты, либо деятельности, оказывающей вредное воздействие на таких животных и (или) среду их обитания или представляющей потенциальную опасность для них.

Статья 18. Защита диких животных

1. Защита диких животных осуществляется уполномоченными государственными органами в области охраны и использования животного мира, иными государственными органами (организациями) в пределах их компетенции, пользователями объектов животного мира, а также юридическими лицами, индивидуальными предпринимателями, осуществляющими хозяйственную и иную деятельность, не связанную с пользованием объектами животного мира, но оказывающую вредное воздействие на объекты животного мира и (или) среду их обитания или представляющую потенциальную опасность для них.

2. Пользователи объектов животного мира в целях защиты диких животных обязаны:

2.1. планировать, финансировать и своевременно осуществлять профилактические и другие мероприятия по защите диких животных в соответствии с настоящим Законом, правилами ведения охотничьего хозяйства и охоты, правилами ведения рыболовного хозяйства и рыболовства, иными актами законодательства об охране и использовании животного мира;

2.2. не допускать хранения и применения средств защиты растений, удобрений и других опасных для объектов животного мира и (или) среды их обитания материалов, обращения с отходами без осуществления мер, гарантирующих предотвращение гибели, заболеваний диких животных и вредного воздействия на среду их обитания;

2.3. обеспечивать соблюдение ветеринарно-санитарных норм и правил, немедленно принимать меры по оказанию ветеринарной помощи больным диким животным, не допускать распространения их болезней;

2.4. принимать неотложные меры по спасению диких животных, находящихся в бедственном положении;

2.5. в порядке, установленном законодательством об охране и использовании животного мира и законодательством о ветеринарном деле, регулировать численность диких животных – переносчиков заболеваний и (или) возбудителей заболеваний;

2.6. не допускать жестокого обращения с дикими животными;

2.7. своевременно информировать местные исполнительные и распорядительные органы о фактах массового заболевания и (или) гибели диких животных.

3. Обязанности, предусмотренные подпунктом 2.2 пункта 2 настоящей статьи, распространяются также на юридические лица, индивидуальных предпринимателей, которые осуществляют хозяйственную и иную деятельность, не связанную с пользованием объектами животного мира, но оказывающую вредное воздействие на объекты животного мира и (или) среду их обитания или представляющую потенциальную опасность для них.

4. Для лиц, указанных в пунктах 2 и 3 настоящей статьи, законодательными актами в области охраны и использования животного мира могут быть предусмотрены и иные обязанности по защите диких животных.

ГЛАВА 4

РЕГУЛИРОВАНИЕ РАСПРОСТРАНЕНИЯ И ЧИСЛЕННОСТИ ДИКИХ ЖИВОТНЫХ. ВСЕЛЕНИЕ (ВКЛЮЧАЯ РАССЕЛЕНИЕ), ИНТРОДУКЦИЯ, РЕИНТРОДУКЦИЯ, АККЛИМАТИЗАЦИЯ, СКРЕЩИВАНИЕ И ВОСПРОИЗВОДСТВО ДИКИХ ЖИВОТНЫХ

Статья 19. Регулирование распространения и численности диких животных

1. Регулированию распространения и численности диких животных подлежат:

1.1. дикие животные, которые причиняют вред компонентам природной среды, жизни, здоровью и имуществу граждан, имуществу юридических лиц;

1.2. дикие животные, которые причиняют вред сельскому, лесному, охотничьему и (или) рыбному хозяйству;

1.3. инвазивные чужеродные дикие животные;

1.4. дикие животные, численность которых превышает оптимальную численность диких животных;

1.5. дикие животные, которые ухудшают санитарное и эстетическое состояние населенных пунктов, жилых, производственных, культурно-бытовых и иных строений и сооружений;

1.6. дикие животные, которые причиняют беспокойство жителям населенных пунктов;

1.7. дикие животные, которые создают угрозу или препятствуют транспортному сообщению, функционированию линий электропередачи, промышленных и военных объектов;

1.8. дикие животные, которые родились с отклонениями в физическом развитии либо поражены болезнью, опасной для их жизни, жизни или здоровья других животных и (или) граждан.

2. Регулирование распространения и численности диких животных осуществляется без изъятия и с изъятием диких животных из среды их обитания.

3. Регулирование распространения и численности диких животных без изъятия диких животных из среды их обитания осуществляется путем:

3.1. ликвидации или сокращения мест обитания, размножения, нагула и зимовки диких животных, распространение и численность которых подлежат регулированию;

3.2. принятия мер по увеличению числа естественных хищников и конкурентов диких животных, распространение и численность которых подлежат регулированию;

3.3. применения методов ведения лесного и сельского хозяйства, агротехнических приемов (создание смешанных культур лесных насаждений, формирование разновозрастных лесных насаждений, выращивание сеяных трав по периметру лесных охотничьих угодий и др.), способствующих снижению вреда, причиняемого лесному и сельскому хозяйству, численности и концентрации диких животных в отдельных угодьях;

3.4. проведения биотехнических мероприятий, привлекающих охотничьих животных в арендованные охотничьи угодья;

3.5. разрушения в период с 16 октября по 15 апреля гнезд птиц, расположенных на насаждениях в населенных пунктах, жилых, производственных, культурно-бытовых и иных строениях и сооружениях;

3.6. причинения беспокойства диким животным, их отпугивания, в том числе с применением электронных и иных технических устройств;

3.7. устройства оград, иных приспособлений и специальных сооружений для ограничения доступа и (или) перемещения диких животных.

4. Регулирование распространения и численности диких животных без изъятия диких животных из среды их обитания допускается без разрешения на регулирование распространения и численности диких животных.

5. Регулирование распространения и численности диких животных с изъятием их из среды их обитания может осуществляться путем отлова или добычи диких животных.

6. Отлов диких животных в целях регулирования их распространения и численности осуществляется в соответствии с правилами отлова диких животных в целях содержания и (или) разведения в неволе, а также вселения, интродукции, реинтродукции, акклиматизации, скрещивания.

7. Добыча диких животных в целях регулирования распространения и численности диких животных осуществляется на основании разрешения на добычу диких животных с целью регулирования их распространения и численности, выдаваемого Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, за исключением добычи диких животных нежелательных видов, а также добычи в разрешенное время диких животных, относящихся к объектам охоты и рыболовства.

8. Регулирование распространения и численности диких животных путем добычи диких животных допускается в случаях, когда другие способы регулирования распространения и численности диких животных невозможны или малоэффективны.

9. Добыча диких животных нежелательных видов осуществляется в порядке, установленном правилами ведения охотничьего хозяйства и охоты.

10. Добыча в разрешенное время диких животных, относящихся к объектам охоты и рыболовства, в целях регулирования их распространения и численности осуществляется пользователем охотничьих угодий, арендатором (пользователем) рыболовных угодий путем организации ими охоты и рыболовства в соответствии с правилами ведения охотничьего хозяйства и охоты, правилами ведения рыболовного хозяйства и рыболовства.

11. Регулирование распространения и численности диких животных должно осуществляться способами, обеспечивающими предупреждение причинения вреда другим объектам животного мира и (или) среде их обитания.

12. Запрещается осуществлять регулирование распространения и численности диких животных путем:

12.1. применения взрывных устройств, ядов неизбирательного действия (за исключением регулирования распространения и численности врановых и чаек на объектах, на которых размещаются отходы) и других химических веществ, кроме иммобилизующих, контрацептивных и снотворных ветеринарных препаратов;

12.2. применения орудий и способов изъятия диких животных, которые могут причинить вред другим диким животным либо человеку (самострелы, электрические ловушки, ловчие ямы, петли, крючья).

13. Порядок выдачи разрешения на добычу диких животных с целью регулирования их распространения и численности, перечень инвазивных чужеродных диких животных, условия регулирования распространения и численности диких животных определяются правилами регулирования распространения и численности диких животных, если иное не установлено законодательными актами.

Статья 20.Вселение (включая расселение), интродукция, реинтродукция, акклиматизация, скрещивание диких животных

1. Вселение (включая расселение) диких животных в угодья осуществляется в соответствии с проектами охотоустройства, рыбоводно-биологическими и биологическими обоснованиями с соблюдением требований, установленных настоящим Законом, правилами ведения охотничьего хозяйства и охоты, правилами ведения рыболовного хозяйства и рыболовства, иными актами законодательства об охране и использовании животного мира.

2. Интродукция, реинтродукция, акклиматизация, скрещивание диких животных осуществляются по разрешению на интродукцию, реинтродукцию, акклиматизацию, скрещивание диких животных, выдаваемому Министерством природных ресурсов и охраны окружающей среды Республики Беларусь в установленном им порядке при наличии заключения Национальной академии наук Беларуси о допустимости интродукции, реинтродукции, акклиматизации, скрещивания диких животных.

Разрешения на интродукцию, реинтродукцию, акклиматизацию, скрещивание диких животных не требуется в случае наличия разрешения на отлов диких животных в целях содержания и (или) разведения в неволе, а также вселения (включая расселение), интродукции, реинтродукции, акклиматизации, скрещивания диких животных (далее – разрешение на отлов диких животных), выданного Министерством природных ресурсов и охраны окружающей среды Республики Беларусь на отлов диких животных в целях осуществления интродукции, реинтродукции, акклиматизации, скрещивания диких животных.

3. Требования к проведению вселения (включая расселение), интродукции, реинтродукции, акклиматизации, скрещивания диких животных устанавливаются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь по согласованию с Национальной академией наук Беларуси.

4. Порядок выдачи разрешений на отлов диких животных, условия отлова диких животных в целях вселения (включая расселение), интродукции, реинтродукции, акклиматизации, скрещивания определяются правилами отлова диких животных в целях содержания и (или) разведения в неволе, а также вселения, интродукции, реинтродукции, акклиматизации, скрещивания.

5. Самовольное проведение вселения (включая расселение) диких животных в угодья, интродукции, реинтродукции, акклиматизации, скрещивания диких животных запрещается.

Статья 21. Воспроизводство диких животных

1. Воспроизводство диких животных обеспечивается путем создания условий для их естественного и искусственного воспроизводства.

2. Создание условий для естественного воспроизводства диких животных обеспечивается:

2.1. установлением ограничений и запретов на пользование объектами животного мира, а также на проведение в местах размножения диких животных работ, оказывающих вредное воздействие на диких животных и места их размножения;

2.2. нормированием в области охраны и использования животного мира;

2.3. проведением биотехнических мероприятий;

2.4. строительством и эксплуатацией сооружений для прохода диких животных через транспортные коммуникации, плотины и иные препятствия на путях их миграции, а также иных защитных сооружений;

2.5. объявлением особо охраняемых природных территорий, а также резервированием территорий, которые планируется объявить особо охраняемыми природными территориями;

2.6. иными мерами в соответствии с законодательством об охране и использовании животного мира.

3. Искусственное воспроизводство диких животных обеспечивается:

3.1. вселением (включая расселение), интродукцией, реинтродукцией, акклиматизацией, скрещиванием диких животных;

3.2. разведением диких животных в неволе в целях последующего вселения (включая расселение) в угодья;

3.3. иными мерами в соответствии с законодательством об охране и использовании животного мира.

4. Юридические лица, индивидуальные предприниматели, осуществляющие специальное пользование объектами животного мира, должны планировать, финансировать и осуществлять мероприятия по воспроизводству диких животных в соответствии с настоящим Законом, правилами ведения охотничьего хозяйства и охоты, правилами ведения рыболовного хозяйства и рыболовства, иными актами законодательства об охране и использовании животного мира.

5. Министерство природных ресурсов и охраны окружающей среды Республики Беларусь, местные исполнительные и распорядительные органы, иные уполномоченные государственные органы в области охраны и использования животного мира планируют, финансируют и организуют осуществление мероприятий по воспроизводству диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, за счет средств республиканского и местных бюджетов, направляемых на эти цели в соответствии с бюджетным законодательством, а также иных источников в соответствии с законодательством.

ГЛАВА 5
ТРЕБОВАНИЯ, ПРЕДЪЯВЛЯЕМЫЕ К ОСУЩЕСТВЛЕНИЮ СТРОИТЕЛЬНОЙ И ИНОЙ ДЕЯТЕЛЬНОСТИ, ОКАЗЫВАЮЩЕЙ ВРЕДНОЕ ВОЗДЕЙСТВИЕ НА ОБЪЕКТЫ ЖИВОТНОГО МИРА И (ИЛИ) СРЕДУ ИХ ОБИТАНИЯ ИЛИ ПРЕДСТАВЛЯЮЩЕЙ ПОТЕНЦИАЛЬНУЮ ОПАСНОСТЬ ДЛЯ НИХ

Статья 22. Требования в области охраны и использования животного мира, предъявляемые к градостроительному планированию, развитию населенных пунктов и территорий

1. Градостроительное планирование, развитие населенных пунктов и территорий, в том числе организация мест массового отдыха граждан, разработка туристических маршрутов должны осуществляться с учетом необходимости сохранения объектов животного мира и (или) среды их обитания.

2. Градостроительное освоение земельных участков, в границах которых обитают дикие животные, относящиеся к видам, включенным в Красную книгу Республики Беларусь, к видам, подпадающим под действие международных договоров, действующих для Республики Беларусь, допускается в случае, если не принято решение о резервировании этих территорий для объявления их особо охраняемыми природными территориями, или о передаче их под охрану как мест обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, или об установлении другого специального режима их охраны и использования в соответствии с законодательными актами.

Статья 23. Требования, предъявляемые к осуществлению строительной и иной деятельности, не связанной с пользованием объектами животного мира, но оказывающей вредное воздействие на них и (или) среду их обитания или представляющей потенциальную опасность для них

1. Строительная и иная деятельность, не связанная с пользованием объектами животного мира, но оказывающая вредное воздействие на них и (или) среду их обитания или представляющая потенциальную опасность для них, должна осуществляться с соблюдением требований законодательства об охране и использовании животного мира и законодательства об охране окружающей среды.

2. Юридические лица, индивидуальные предприниматели, строительная и иная деятельность которых оказывает вредное воздействие на объекты животного мира и (или) среду их обитания или представляет потенциальную опасность для них, обязаны планировать и осуществлять мероприятия в целях предотвращения и (или) компенсации возможного вредного воздействия на объекты животного мира и (или) среду их обитания в соответствии с проектными решениями планируемой строительной и иной деятельности, прошедшими государственную экологическую экспертизу, а при их отсутствии – с соответствующими планами, согласованными с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

3. При размещении, проектировании, строительстве, реконструкции, расширении, техническом переоснащении, модернизации, изменении профиля производства, демонтаже и (или) сносе объектов и комплексов, оказывающих вредное воздействие на объекты животного мира и (или) среду их обитания или представляющих потенциальную опасность для них, в проектной документации должны предусматриваться:

3.1. мероприятия, обеспечивающие охрану объектов животного мира и (или) среды их обитания от вредного воздействия на них химических и радиоактивных веществ, отходов, физических и иных вредных воздействий;

3.2. мероприятия, обеспечивающие сохранение путей миграции и мест концентрации диких животных, в том числе путем строительства и ввода в эксплуатацию сооружений для прохода диких животных через транспортные коммуникации, плотины и иные препятствия на путях их миграции, зоопитомников и других объектов для разведения диких животных, а также иных сооружений, возводимых в целях предотвращения и (или) компенсации возможного вредного воздействия на объекты животного мира и (или) среду их обитания. Строительство и ввод в эксплуатацию указанных сооружений должны осуществляться до начала строительства, реконструкции, расширения, технического перевооружения, модернизации, изменения профиля производства, демонтажа и (или) сноса объектов и комплексов, которые могут причинить вред объектам животного мира и (или) среде их обитания;

3.3. иные мероприятия, обеспечивающие предупреждение вредного воздействия на объекты животного мира и (или) среду их обитания.

4. Мероприятия, осуществляемые в целях предотвращения и (или) компенсации возможного вредного воздействия на объекты животного мира и (или) среду их обитания, должны быть обеспечены гарантированными объемами и источниками финансирования, достаточными для предотвращения и (или) компенсации в полном объеме возможного вредного воздействия на объекты животного мира и (или) среду их обитания.

5. При осуществлении строительных, дноуглубительных или взрывных работ, добыче полезных ископаемых или водных растений, прокладке кабелей, трубопроводов или других коммуникаций, производстве иных работ на водных объектах, а также в случаях, когда не представляется возможным проведение мероприятий, предусмотренных пунктами 2 и 3 настоящей статьи, производятся компенсационные выплаты.

6. Порядок определения размера компенсационных выплат и их осуществления устанавливается Советом Министров Республики Беларусь.

ГЛАВА 6
ПОЛЬЗОВАНИЕ ОБЪЕКТАМИ ЖИВОТНОГО МИРА

Статья 24. Пользование объектами животного мира

1. Пользование объектами животного мира осуществляется по следующим видам:

1.1. охота;

1.2. добыча охотничьих животных в целях их использования в экономической деятельности, осуществляемой пользователем охотничьих угодий (далее – промысловая охота);

1.3. любительское рыболовство;

1.4. промысловое рыболовство;

1.5. добыча и заготовка диких животных, не относящихся к объектам охоты и рыболовства;

1.6. пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности;

1.7. пользование полезными свойствами жизнедеятельности объектов животного мира;

1.8. пользование продуктами жизнедеятельности объектов животного мира.

2. Пользование объектами животного мира осуществляется в порядке общего и специального пользования объектами животного мира.

Статья 25. Общее пользование объектами животного мира

1. Общее пользование объектами животного мира осуществляется физическими лицами по следующим видам:

1.1. охота;

1.2. любительское рыболовство;

1.3. добыча диких животных, не относящихся к объектам охоты и рыболовства;

1.4. пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности;

1.5. пользование полезными свойствами жизнедеятельности объектов животного мира;

1.6. пользование продуктами жизнедеятельности объектов животного мира.

2. Общее пользование объектами животного мира осуществляется физическими лицами бесплатно, без документов на право пользования объектами животного мира, за исключением случаев, предусмотренных настоящим Законом и иными законодательными актами.

Статья 26. Специальное пользование объектами животного мира

1. Специальное пользование объектами животного мира осуществляется юридическими лицами, индивидуальными предпринимателями за плату, если иное не установлено настоящим Законом и иными законодательными актами, по следующим видам:

1.1. промысловая охота;

1.2. промысловое рыболовство;

1.3. заготовка диких животных, не относящихся к объектам охоты и рыболовства;

1.4. пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности;

1.5. пользование полезными свойствами жизнедеятельности объектов животного мира;

1.6. пользование продуктами жизнедеятельности объектов животного мира.

2. Право на специальное пользование объектами животного мира предоставляется без предоставления земельных участков и (или) водных объектов, в границах которых обитают предоставленные в пользование объекты животного мира, за исключением случаев, предусмотренных правилами ведения рыболовного хозяйства и рыболовства.

3. Право на специальное пользование объектами животного мира возникает у юридических лиц, индивидуальных предпринимателей на основании документов на право пользования объектами животного мира, предусмотренных статьями 29, 30, 36 и 37 настоящего Закона и иными законодательными актами.

4. В целях обеспечения охраны объектов животного мира и (или) среды их обитания в документах на право пользования объектами животного мира указываются обязательные для соблюдения требования, ограничения и другие условия пользования объектами животного мира.

5. Передавать право специального пользования объектами животного мира другим лицам, а также отдавать его в залог или вносить в качестве вклада в уставный фонд хозяйственных товариществ и обществ или паевого взноса в производственный кооператив запрещается.

Статья 27. Охота, промысловая охота

1. Право на охоту на территории Республики Беларусь с орудиями охоты предоставляется:

1.1. дееспособным гражданам Республики Беларусь, достигшим 18 лет, а также дееспособным иностранным гражданам и лицам без гражданства, постоянно проживающим на территории Республики Беларусь, имеющим государственное удостоверение на право охоты и уплатившим государственную пошлину за предоставление права на охоту;

1.2. иностранным гражданам при наличии соответствующего разрешения на хранение и ношение охотничьего оружия, выданного в стране их обычного места жительства.

2. Охота может проводиться в арендованных охотничьих угодьях, а также в охотничьих угодьях, предоставленных в безвозмездное пользование по решению Президента Республики Беларусь.

3. Граждане Республики Беларусь и лица без гражданства, указанные в подпункте 1.1 пункта 1 настоящей статьи, могут проводить охоту при наличии:

3.1. государственного удостоверения на право охоты, карточки учета нарушений и уплаты государственной пошлины с отметкой о ее уплате либо квитанцией о ее уплате;

3.2. разрешения органов внутренних дел на хранение и ношение охотничьего оружия при охоте с его использованием;

3.3. охотничьей путевки либо разового разрешения на добычу охотничьего животного и охотничьей путевки к нему, выданных в соответствии с правилами ведения охотничьего хозяйства и охоты.

4. Иностранные граждане могут проводить охоту при наличии:

4.1. соответствующего разрешения на хранение и ношение охотничьего оружия, выданного в стране их обычного места жительства;

4.2. разового разрешения Министерства внутренних дел Республики Беларусь на ввоз в Республику Беларусь и вывоз из Республики Беларусь охотничьего оружия и боеприпасов;

4.3. охотничьей путевки либо разового разрешения на добычу охотничьего животного и охотничьей путевки к нему, выданных в соответствии с правилами ведения охотничьего хозяйства и охоты.

5. Промысловая охота осуществляется в охотничьих угодьях, предоставленных в аренду или безвозмездное пользование для ведения охотничьего хозяйства.

6. Промысловую охоту могут осуществлять лица, работающие у пользователей охотничьих угодий по трудовому или гражданско-правовому договору и имеющие право на охоту.

7. Охота, промысловая охота осуществляются в порядке, установленном правилами ведения охотничьего хозяйства и охоты.

Статья 28. Любительское рыболовство, промысловое рыболовство

1. Любительское рыболовство осуществляется гражданами Республики Беларусь, иностранными гражданами и лицами без гражданства за плату или бесплатно.

2. Любительское рыболовство в рыболовных угодьях, составляющих фонд запаса рыболовных угодий, а также в рыболовных угодьях, предоставленных в аренду, на которых не организовано платное любительское рыболовство, осуществляется бесплатно в порядке общего пользования объектами животного мира.

3. Любительское рыболовство в рыболовных угодьях, предоставленных в аренду, на которых организовано платное любительское рыболовство, а также в рыболовных угодьях, предоставленных в безвозмездное пользование по решению Президента Республики Беларусь, осуществляется за плату на основании путевки на платное любительское рыболовство в соответствии с правилами ведения рыболовного хозяйства и рыболовства.

4. Промысловое рыболовство осуществляется в рыболовных угодьях, предоставленных в аренду или безвозмездное пользование для ведения рыболовного хозяйства.

5. Промысловое рыболовство осуществляют лица, работающие у арендаторов рыболовных угодий на основании трудового или гражданско-правового договора и имеющие промысловые билеты.

6. Любительское рыболовство, промысловое рыболовство осуществляются в порядке, установленном правилами ведения рыболовного хозяйства и рыболовства.

Статья 29. Добыча и заготовка диких животных, не относящихся к объектам охоты и рыболовства

1. Добыча диких животных, не относящихся к объектам охоты и рыболовства, может осуществляться гражданами бесплатно в порядке общего пользования в пределах норм изъятия диких животных.

2. Заготовка диких животных, не относящихся к объектам охоты и рыболовства, может осуществляться юридическими лицами, индивидуальными предпринимателями за плату на основании решения соответствующего местного Совета депутатов в соответствии с правилами добычи, заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства.

3. Перечень используемых для добычи и заготовки видов диких животных, не относящихся к объектам охоты и рыболовства, а также условия их добычи и заготовки определяются правилами добычи, заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства.

Статья 30. Пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности

1. Пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности (далее в настоящей статье – пользование дикими животными в научных и культурных целях) без изъятия объектов животного мира из среды их обитания (наблюдение, фотографирование, мечение и т.п.) осуществляется бесплатно и без документов на право пользования объектами животного мира.

2. Пользование дикими животными в научных и культурных целях с изъятием их из среды их обитания осуществляется за плату, за исключением случаев, предусмотренных пунктом 4 настоящей статьи и иными законодательными актами.

3. Пользование дикими животными в научных и культурных целях с изъятием их из среды их обитания осуществляется на основании разрешения на пользование дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности (далее – разрешение на пользование дикими животными в научных и культурных целях), за исключением диких животных, включенных в перечень видов диких животных, пользование которыми в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности осуществляется без разрешения на пользование дикими животными в научных и культурных целях.

4. Пользование дикими животными в научных и культурных целях с изъятием их из среды их обитания осуществляется бесплатно в случае:

4.1. выполнения научно-исследовательских работ в области охраны и использования объектов животного мира за счет средств республиканского и (или) местных бюджетов;

4.2. пользования дикими животными, включенными в перечень видов диких животных, пользование которыми в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности осуществляется без разрешения на пользование дикими животными в научных и культурных целях.

5. Порядок выдачи разрешений на пользование дикими животными в научных и культурных целях, перечень видов диких животных, пользование которыми в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности осуществляется без разрешения на пользование дикими животными в научных и культурных целях, условия пользования дикими животными в научных и культурных целях определяются правилами пользования дикими животными в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности, если иное не установлено законодательными актами.

Статья 31. Пользование полезными свойствами жизнедеятельности объектов животного мира

Пользование полезными свойствами жизнедеятельности объектов животного мира (образование гумуса почвы, опыление растений, биологическая защита растений и животных от вредителей, болезней и т.п.) без изъятия объектов животного мира из среды их обитания осуществляется бесплатно и без документов на право пользования объектами животного мира.

Статья 32. Пользование продуктами жизнедеятельности объектов животного мира

Пользование продуктами жизнедеятельности объектов животного мира (мед, воск и другие продукты жизнедеятельности диких животных) осуществляется бесплатно и без документов на право пользования объектами животного мира.

Статья 33. Пользование объектами животного мира, обитающими на особо охраняемых природных территориях

1. Предоставление прав на пользование объектами животного мира и осуществление деятельности, связанной с пользованием объектами животного мира, на особо охраняемых природных территориях производится в соответствии с настоящим Законом, иными актами законодательства об охране и использовании животного мира по согласованию с государственным органом, в оперативное управление которому передана особо охраняемая природная территория.

2. Пользование объектами животного мира, обитающими на особо охраняемых природных территориях, может осуществляться в соответствии с режимом охраны и использования этих территорий, установленным положениями об особо охраняемых природных территориях, настоящим Законом, иными актами законодательства об охране и использовании животного мира.

3. На особо охраняемых природных территориях, за исключением заповедников (кроме случая, указанного в части третьей настоящего пункта), заповедных зон национальных парков, заказников, в соответствии с режимом охраны и использования которых пользование объектами животного мира запрещено, могут осуществляться общее и специальное пользование объектами животного мира, а также деятельность, связанная с пользованием объектами животного мира, и регулирование распространения и численности диких животных.

В заповедниках (за исключением специально выделенных участков, не включающих природные комплексы и объекты, для сохранения которых объявлялись заповедники), заповедных зонах национальных парков, заказниках, в соответствии с режимом охраны и использования которых пользование объектами животного мира запрещено, могут осуществляться регулирование распространения и численности диких животных и изъятие диких животных в научных целях.

На специально выделенных участках заповедников, не включающих природные комплексы и объекты, для сохранения которых объявлялись заповедники, может осуществляться общее пользование объектами животного мира, за исключением охоты.

4. Регулирование распространения и численности диких животных на особо охраняемых природных территориях осуществляется в соответствии со статьей 19 настоящего Закона.

5. Пользование объектами животного мира в научных целях на особо охраняемых природных территориях осуществляется в порядке и на условиях, определенных правилами пользования объектами животного мира в научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целях в процессе осуществления культурной деятельности.

ГЛАВА 7
ДЕЯТЕЛЬНОСТЬ, СВЯЗАННАЯ С ПОЛЬЗОВАНИЕМ ОБЪЕКТАМИ ЖИВОТНОГО МИРА

Статья 34. Виды деятельности, связанной с пользованием объектами животного мира

Деятельность, связанная с пользованием объектами животного мира, может осуществляться по следующим видам:

ведение охотничьего хозяйства;

ведение рыболовного хозяйства;

закупка диких животных, не относящихся к объектам охоты и рыболовства.

Статья 35. Право на осуществление деятельности, связанной с пользованием объектами животного мира

1. Право на осуществление деятельности, связанной с пользованием объектами животного мира, по видам, указанным в статье 34 настоящего Закона, возникает у юридических лиц, индивидуальных предпринимателей на основании документов на право пользования объектами животного мира, предусмотренных статьями 36–38 настоящего Закона и иными законодательными актами.

2. Передавать право на осуществление деятельности, связанной с пользованием объектами животного мира, другим лицам, а также отдавать его в залог или вносить в качестве вклада в уставный фонд хозяйственных товариществ и обществ или паевого взноса в производственный кооператив запрещается.

Статья 36. Ведение охотничьего хозяйства

1. Право ведения охотничьего хозяйства в охотничьих угодьях возникает у юридического лица после заключения письменного договора аренды этих угодий или принятия решения о передаче охотничьих угодий в безвозмездное пользование и получения специального разрешения (лицензии) на ведение охотничьего хозяйства.

2. Охотничьи угодья предоставляются юридическим лицам в аренду для ведения охотничьего хозяйства на основании решений местных Советов депутатов, согласованных с Министерством лесного хозяйства Республики Беларусь, по результатам проведенного конкурса или аукциона на право заключения договора аренды.

Охотничьи угодья предоставляются юридическим лицам в безвозмездное пользование для ведения охотничьего хозяйства на основании решений Президента Республики Беларусь. Перечень юридических лиц, которым охотничьи угодья предоставляются в безвозмездное пользование для ведения охотничьего хозяйства, определяется правилами ведения охотничьего хозяйства и охоты.

3. Предоставление охотничьих угодий в аренду, безвозмездное пользование, организация и ведение охотничьего хозяйства осуществляются в соответствии с правилами ведения охотничьего хозяйства и охоты.

Статья 37. Ведение рыболовного хозяйства

1. Право ведения рыболовного хозяйства в рыболовных угодьях возникает у юридических лиц, в том числе иностранных, которые заключили письменные договоры аренды этих рыболовных угодий или в отношении которых приняты решения о передаче им рыболовных угодий в безвозмездное пользование, получивших специальные разрешения (лицензии) на ведение рыболовного хозяйства (далее – арендаторы рыболовных угодий).

2. Рыболовные угодья или их участки, за исключением рыболовных угодий, расположенных в границах населенных пунктов, предоставляются юридическим лицам в аренду для ведения рыболовного хозяйства на основании решений местных Советов депутатов по результатам проведенного конкурса или аукциона на право заключения договора аренды.

Рыболовные угодья или их участки, за исключением рыболовных угодий, расположенных в границах населенных пунктов, предоставляются юридическим лицам в безвозмездное пользование для ведения рыболовного хозяйства на основании решений Президента Республики Беларусь. Перечень юридических лиц, которым рыболовные угодья предоставляются в безвозмездное пользование для ведения рыболовного хозяйства, определяется правилами ведения рыболовного хозяйства и рыболовства.

3. Ведение рыболовного хозяйства осуществляется в порядке, определенном правилами ведения рыболовного хозяйства и рыболовства.

Статья 38. Закупка диких животных, не относящихся к объектам охоты и рыболовства

1. Закупка диких животных, не относящихся к объектам охоты и рыболовства, может осуществляться юридическими лицами, индивидуальными предпринимателями за плату на основании решений соответствующих местных Советов депутатов в соответствии с правилами добычи, заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства.

2. Перечень используемых для закупки видов диких животных, не относящихся к объектам охоты и рыболовства, а также условия их закупки определяются правилами добычи, заготовки и (или) закупки диких животных, не относящихся к объектам охоты и рыболовства.

ГЛАВА 8
ПРЕКРАЩЕНИЕ ПРАВА СПЕЦИАЛЬНОГО ПОЛЬЗОВАНИЯ ОБЪЕКТАМИ ЖИВОТНОГО МИРА И ПРАВА НА ОСУЩЕСТВЛЕНИЕ ДЕЯТЕЛЬНОСТИ, СВЯЗАННОЙ С ПОЛЬЗОВАНИЕМ ОБЪЕКТАМИ ЖИВОТНОГО МИРА. ПРАВА И ОБЯЗАННОСТИ ПОЛЬЗОВАТЕЛЕЙ ОБЪЕКТОВ ЖИВОТНОГО МИРА, ЗАЩИТА И ГАРАНТИИ ИХ ПРАВ

Статья 39. Прекращение права специального пользования объектами животного мира и права на осуществление деятельности, связанной с пользованием объектами животного мира

1. Право специального пользования объектами животного мира и право на осуществление деятельности, связанной с пользованием объектами животного мира, прекращаются в случае:

1.1. истечения срока специального пользования объектами животного мира, а также срока осуществления деятельности, связанной с пользованием объектами животного мира, указанных в документах на право пользования объектами животного мира;

1.2. прекращения действия документов на право пользования объектами животного мира по основаниям, предусмотренным законодательными актами;

1.3. ликвидации юридического лица или прекращения деятельности индивидуального предпринимателя, которым объекты животного мира предоставлены в специальное пользование либо которые осуществляли деятельность, связанную с пользованием объектами животного мира;

1.4. отказа юридического лица или индивидуального предпринимателя от права специального пользования объектами животного мира или права на осуществление деятельности, связанной с пользованием объектами животного мира;

1.5. установления в случаях и порядке, предусмотренных настоящим Законом и иными законодательными актами, запретов на пользование объектами животного мира и (или) осуществление деятельности, связанной с пользованием объектами животного мира;

1.6. пользования объектами животного мира не по целевому назначению;

1.7. неосуществления специального пользования объектами животного мира или деятельности, связанной с пользованием объектами животного мира, более одного года со дня получения документов на право пользования объектами животного мира;

1.8. систематического (более двух раз в течение двенадцати месяцев) нарушения условий, указанных в документах на право пользования объектами животного мира;

1.9. невнесения предусмотренных законодательством платежей в области охраны и использования животного мира в установленные сроки;

1.10. уничтожения диких животных или снижения их плотности ниже минимального уровня плотности диких животных;

1.11. жестокого обращения с дикими животными.

2. Право специального пользования объектами животного мира и право на осуществление деятельности, связанной с пользованием объектами животного мира, в случаях, указанных в подпунктах 1.1–1.5 пункта 1 настоящей статьи, прекращаются в день наступления соответствующего события, а в случаях, указанных в подпунктах 1.6–1.11 пункта 1 настоящей статьи, – по решению уполномоченного государственного органа в области охраны и использования животного мира, предоставившего эти права.

3. Решения о прекращении права специального пользования объектами животного мира и права на осуществление деятельности, связанной с пользованием объектами животного мира, принимаются уполномоченным государственным органом в области охраны и использования животного мира, предоставившим эти права, на основании материалов, свидетельствующих о том, что после получения письменного предписания от государственных органов (организаций), осуществляющих государственный контроль в области охраны и использования животного мира, их должностных лиц юридическим лицом, индивидуальным предпринимателем не приняты надлежащие меры по устранению в установленный срок допущенных нарушений законодательства об охране и использовании животного мира и (или) условий, предусмотренных в документах на право пользования объектами животного мира.

4. Законодательными актами может быть установлен иной порядок прекращения права специального пользования объектами животного мира и права на осуществление деятельности, связанной с пользованием объектами животного мира.

5. Решения о прекращении права специального пользования объектами животного мира и права на осуществление деятельности, связанной с пользованием объектами животного мира, могут быть обжалованы в хозяйственном суде в порядке, установленном законодательством.

Статья 40. Права и обязанности пользователей объектов животного мира

1. Пользователи объектов животного мира имеют право:

1.1. осуществлять пользование объектами животного мира и деятельность, связанную с пользованием объектами животного мира, в той мере, в какой это допускается настоящим Законом, иными актами законодательства об охране и использовании животного мира, законодательством об охране окружающей среды и условиями, предусмотренными документами на право пользования объектами животного мира;

1.2. получать от Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, иных уполномоченных государственных органов в области охраны и использования животного мира полную, достоверную и своевременную информацию об объектах животного мира, передаваемых им в пользование;

1.3. доступа в угодья, в которых обитают предоставленные им в пользование объекты животного мира;

1.4. самостоятельно выбирать способы пользования объектами животного мира и осуществления деятельности, связанной с пользованием объектами животного мира, в соответствии с настоящим Законом и иными актами законодательства об охране и использовании животного мира;

1.5. проводить вселение (включая расселение), интродукцию, реинтродукцию, акклиматизацию, скрещивание диких животных в соответствии с настоящим Законом, правилами ведения охотничьего хозяйства и охоты, правилами ведения рыболовного хозяйства и рыболовства и иными актами законодательства об охране и использовании животного мира;

1.6. осуществлять отлов диких животных в соответствии с настоящим Законом, правилами отлова диких животных в целях содержания и (или) разведения в неволе, а также вселения, интродукции, реинтродукции, акклиматизации, скрещивания и иными актами законодательства об охране и использовании животного мира;

1.7. самостоятельно распоряжаться изъятыми в соответствии с законодательством об охране и использовании животного мира, гражданским законодательством дикими животными, их частями и (или) дериватами, если иное не предусмотрено законодательными актами;

1.8. обращаться в суд с исками о возмещении вреда, причиненного объектам животного мира, предоставленным им в пользование, и (или) среде их обитания;

1.9. осуществлять другие права, предусмотренные настоящим Законом и иными актами законодательства об охране и использовании животного мира.

2. Пользователи объектов животного мира обязаны:

2.1. соблюдать требования настоящего Закона, иных актов законодательства об охране и использовании животного мира, законодательства об охране окружающей среды и иного законодательства;

2.2. выполнять условия, указанные в документах на право пользования объектами животного мира;

2.3. осуществлять пользование объектами животного мира в соответствии с целями, для которых они предоставлены;

2.4. обеспечивать охрану используемых ими объектов животного мира, проведение необходимых биотехнических мероприятий;

2.5. своевременно вносить установленные законодательством платежи в области охраны и использования животного мира;

2.6. соблюдать установленные нормативы, лимиты, квоты и иные нормы изъятия диких животных, поддерживать оптимальную численность диких животных и не допускать снижения их плотности ниже минимального уровня;

2.7. вести учет численности диких животных и объемов их использования;

2.8. применять способы пользования объектами животного мира и орудия изъятия диких животных, использование которых предотвращает причинение вреда объектам животного мира и (или) среде их обитания, за исключением случаев, предусмотренных законодательными актами;

2.9. не допускать жестокого обращения с дикими животными;

2.10. выполнять предписания государственных органов (организаций), осуществляющих государственный контроль в области охраны и использования животного мира, и их должностных лиц;

2.11. не допускать нарушения прав других пользователей объектов животного мира, а также пользователей земельных участков и (или) водных объектов, на которых осуществляются пользование объектами животного мира или деятельность, связанная с пользованием объектами животного мира;

2.12. осуществлять производственный контроль в области охраны и использования животного мира;

2.13. в соответствии с законодательством возмещать вред, причиненный при осуществлении пользования объектами животного мира;

2.14. выполнять иные обязанности, предусмотренные законодательными актами.

Статья 41. Защита и гарантии прав пользователей объектов животного мира

1. Нарушенные права пользователей объектов животного мира подлежат восстановлению. Вред, причиненный пользователям объектов животного мира в связи с нарушением их прав, подлежит возмещению в порядке, установленном гражданским законодательством.

2. Права одних пользователей объектов животного мира могут быть ограничены в интересах других пользователей объектов животного мира, а также в государственных и общественных интересах в случаях и порядке, установленных настоящим Законом и иными законодательными актами.

3. Для защиты нарушенного или оспариваемого права на пользование объектами животного мира пользователи объектов животного мира могут обращаться в соответствующие уполномоченные государственные органы в области охраны и использования животного мира, а также в суд в порядке, установленном законодательством.

ГЛАВА 9
СОДЕРЖАНИЕ И РАЗВЕДЕНИЕ ДИКИХ ЖИВОТНЫХ В НЕВОЛЕ

Статья 42. Содержание и (или) разведение диких животных в неволе

1. Содержание и (или) разведение диких животных в неволе могут осуществляться для:

1.1. вселения (включая расселение), интродукции, реинтродукции, акклиматизации, скрещивания;

1.2. создания и пополнения зоологических коллекций;

1.3. научных, воспитательных и образовательных, а также рекреационных, эстетических и иных целей в процессе осуществления культурной деятельности;

1.4. получения продукции пользования объектами животного мира;

1.5. обучения охотничьих собак, ловчих птиц и подсадных животных;

1.6. иных целей, не противоречащих законодательству об охране и использовании животного мира.

2. Отлов в целях содержания и (или) разведения в неволе диких животных, относящихся к видам, включенным в перечень видов диких животных, отлов которых в целях содержания и (или) разведения в неволе осуществляется без разрешений на отлов диких животных, осуществляется бесплатно.

3. Отлов диких животных в целях содержания и (или) разведения в неволе, за исключением включенных в перечень, указанный в пункте 2 настоящей статьи, осуществляется на основании разрешений на отлов диких животных, выдаваемых за плату Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, если иное не установлено законодательными актами.

4. Порядок выдачи разрешений на отлов диких животных, перечень видов диких животных, отлов которых в целях содержания и (или) разведения в неволе осуществляется без разрешений на отлов диких животных, а также условия отлова диких животных определяются правилами отлова диких животных в целях содержания и (или) разведения в неволе, а также вселения, интродукции, реинтродукции, акклиматизации, скрещивания, если иное не установлено законодательными актами.

5. Содержание и (или) разведение в неволе диких животных, отлов которых в целях содержания и (или) разведения в неволе осуществляется на основании разрешений на отлов диких животных, в случае отсутствия таких разрешений не допускаются.

6. Содержание и (или) разведение диких животных в неволе могут осуществляться в зоовольерах, на зоофермах, в зоопитомниках, зоопарках, зверинцах, зоосадах, цирках, океанариумах и других подобных объектах, а также в научных организациях и учреждениях образования, на звероводческих или животноводческих фермах, в водных объектах прудовых и иных рыбоводных хозяйств, в домашних и других подобных условиях в соответствии с актами законодательства, в том числе техническими нормативными правовыми актами.

Статья 43. Регистрация диких животных, содержащихся и (или) разведенных в неволе

1. Регистрации подлежат содержащиеся и (или) разведенные в неволе дикие животные (включая их потомство, достигшее возраста трех месяцев), относящиеся к видам, включенным в Красную книгу Республики Беларусь, либо являющиеся образцами СИТЕС.

2. Регистрация диких животных, указанных в пункте 1 настоящей статьи, должна быть осуществлена их владельцами в течение одного месяца со дня отлова или приобретения этих животных (за исключением случая, указанного в части второй настоящего пункта).

Регистрация достигшего возраста трех месяцев потомства диких животных, указанных в пункте 1 настоящей статьи, должна быть осуществлена их владельцами в пятидневный срок со дня достижения потомством диких животных этого возраста.

3. Регистрация диких животных, указанных в пункте 1 настоящей статьи, осуществляется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь в порядке и на условиях, установленных Советом Министров Республики Беларусь.

4. Факт регистрации диких животных, указанных в пункте 1 настоящей статьи, подтверждается свидетельством о регистрации диких животных, содержащихся и (или) разведенных в неволе, выдаваемым Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, по форме, утвержденной Советом Министров Республики Беларусь.

5. Содержание в неволе незарегистрированных диких животных, подлежащих регистрации в соответствии с настоящей статьей, запрещается.

ГЛАВА 10
ЗООЛОГИЧЕСКИЕ КОЛЛЕКЦИИ. СДЕЛКИ, ПРЕДМЕТОМ КОТОРЫХ ЯВЛЯЮТСЯ ДИКИЕ ЖИВОТНЫЕ, ИХ ЧАСТИ И (ИЛИ) ДЕРИВАТЫ. ВЫВОЗ ИЗ РЕСПУБЛИКИ БЕЛАРУСЬ ДИКИХ ЖИВОТНЫХ, ОТНОСЯЩИХСЯ К ВИДАМ, ВКЛЮЧЕННЫМ В КРАСНУЮ КНИГУ РЕСПУБЛИКИ БЕЛАРУСЬ, ИХ ЧАСТЕЙ И (ИЛИ) ДЕРИВАТОВ, ЗООЛОГИЧЕСКИХ КОЛЛЕКЦИЙ И ИХ ЧАСТЕЙ, ВВОЗ В РЕСПУБЛИКУ БЕЛАРУСЬ И ВЫВОЗ ИЗ РЕСПУБЛИКИ БЕЛАРУСЬ ОБРАЗЦОВ СИТЕС

Статья 44. Зоологические коллекции

1. Зоологические коллекции могут находиться в государственной и частной собственности.

2. Создание и пополнение зоологических коллекций могут осуществляться путем:

2.1. изъятия диких животных, их частей и (или) дериватов;

2.2. приобретения диких животных, их частей и (или) дериватов на основании договоров купли-продажи, мены, дарения или иных сделок об их отчуждении либо иным образом в соответствии со статьей 45 настоящего Закона и гражданским законодательством;

2.3. выделения из зоологической коллекции части, самостоятельно обладающей достоинствами зоологической коллекции;

2.4. осуществления иных действий, не запрещенных законодательством об охране и использовании животного мира, гражданским законодательством.

3. Совокупность диких животных, их частей и (или) дериватов признается зоологической коллекцией с момента ее регистрации Министерством природных ресурсов и охраны окружающей среды Республики Беларусь с учетом заключения Национальной академии наук Беларуси о возможности признания совокупности диких животных, их частей и (или) дериватов зоологической коллекцией.

4. Регистрация совокупности диких животных, их частей и (или) дериватов в качестве зоологической коллекции осуществляется путем внесения в реестр зоологических коллекций сведений о владельце зоологической коллекции и о входящих в ее состав диких животных, их частях и (или) дериватах.

5. Владельцу зарегистрированной зоологической коллекции выдается свидетельство о регистрации зоологической коллекции с присвоением ей учетного номера в порядке, установленном законодательством.

6. Обязательной регистрации в качестве зоологических коллекций подлежат:

6.1. совокупность диких животных, содержащихся в зоопарках, зверинцах, зоосадах, цирках, океанариумах и других подобных объектах;

6.2. научные коллекции диких животных, их частей и (или) дериватов, принадлежащие научным организациям, учреждениям образования, музеям.

7. Дикие животные, их части и (или) дериваты, представляющие научную, образовательную, историческую или эстетическую ценность либо имеющие значение для сохранения генетического фонда, биологического разнообразия диких животных, но не зарегистрированные в качестве зоологических коллекций, не могут экспонироваться, вывозиться из Республики Беларусь и быть предметом сделок как зоологические коллекции или их части.

8. В целях создания и пополнения зоологических коллекций изъятие диких животных, их частей и (или) дериватов осуществляется в соответствии с пунктом 7 статьи 17, пунктами 6, 7, 9 и 10 статьи 19 настоящего Закона, а также при осуществлении пользования объектами животного мира по видам пользования, предусмотренным подпунктами 1.1–1.6 пункта 1 статьи 24 настоящего Закона.

Статья 45. Сделки, предметом которых являются дикие животные, их части и (или) дериваты

1. Собственники диких животных, изъятых из среды их обитания, их частей и (или) дериватов или уполномоченные ими лица могут совершать сделки с такими животными, их частями и (или) дериватами с соблюдением требований настоящего Закона и гражданского законодательства.

2. Сделки, предметом которых являются содержащиеся и (или) разведенные в неволе незарегистрированные дикие животные, подлежащие регистрации в соответствии с пунктом 1 статьи 43 настоящего Закона, запрещаются.

3. Продажа, обмен, дарение или отчуждение иным способом диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, являющихся образцами СИТЕС, а также их частей и (или) дериватов могут осуществляться собственниками указанных диких животных, их частей и (или) дериватов или уполномоченными ими лицами при наличии хотя бы одного из документов, подтверждающих законность владения такими животными, их частями и (или) дериватами, указанных в подпунктах 4.1–4.8 пункта 4 настоящей статьи.

4. К документам, подтверждающим законность владения дикими животными, их частями и (или) дериватами, относятся:

4.1. разрешение на отлов диких животных в целях содержания и (или) разведения, вселения (включая расселение), интродукции, реинтродукции, акклиматизации, скрещивания;

4.2. разрешение на добычу диких животных с целью регулирования их распространения и численности;

4.3. разрешение на ввоз в Республику Беларусь или вывоз из Республики Беларусь образцов СИТЕС;

4.4. свидетельство о регистрации диких животных, содержащихся и (или) разведенных в неволе;

4.5. свидетельство о регистрации зоологической коллекции;

4.6. трофейный лист;

4.7. свидетельство о праве на наследство;

4.8. договоры купли-продажи, мены, дарения;

4.9. договоры аренды, безвозмездного пользования.

Статья 46. Вывоз из Республики Беларусь диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, их частей и (или) дериватов, зоологических коллекций и их частей, ввоз в Республику Беларусь и вывоз из Республики Беларусь образцов СИТЕС

1. Вывоз из Республики Беларусь диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, их частей и (или) дериватов, зоологических коллекций и их частей, ввоз в Республику Беларусь и вывоз из Республики Беларусь образцов СИТЕС производятся на основании разрешений, выдаваемых Министерством природных ресурсов и охраны окружающей среды Республики Беларусь в порядке и на условиях, установленных законодательством.

2. Ввоз в Республику Беларусь и вывоз из Республики Беларусь диких животных определенных видов, их частей и (или) дериватов могут быть ограничены или запрещены Советом Министров Республики Беларусь в целях охраны жизни или здоровья граждан, охраны диких животных, относящихся к редким и находящимся под угрозой исчезновения видам диких животных, охраны отдельных компонентов природной среды, выполнения обязательств по международным договорам, действующим для Республики Беларусь.

ГЛАВА 11
НОРМИРОВАНИЕ, ТЕХНИЧЕСКОЕ НОРМИРОВАНИЕ И СТАНДАРТИЗАЦИЯ В ОБЛАСТИ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ ЖИВОТНОГО МИРА

Статья 47. Нормирование в области охраны и использования животного мира

1. Нормирование в области охраны и использования животного мира осуществляется в соответствии с качественными и количественными показателями состояния объектов животного мира в целях обеспечения их устойчивого использования.

2. Нормирование в области охраны и использования животного мира обеспечивается установлением:

2.1. нормативов, лимитов, квот и иных норм изъятия диких животных;

2.2. минимального уровня плотности диких животных и промысловой меры диких животных;

2.3. сроков и способов изъятия диких животных;

2.4. орудий охоты и рыболовства, иных орудий изъятия диких животных и характеристик этих орудий;

2.5. зоотехнических, зоогигиенических, ветеринарно-санитарных норм и правил содержания и (или) разведения диких животных в неволе;

2.6. иных требований в соответствии с законодательством.

3. Нормирование в области охраны и использования животного мира осуществляется уполномоченными государственными органами в области охраны и использования животного мира в соответствии с настоящим Законом, правилами ведения охотничьего хозяйства и охоты, правилами ведения рыболовного хозяйства и рыболовства, иными актами законодательства об охране и использовании животного мира.

Статья 48. Нормативы, лимиты, квоты и иные нормы изъятия диких животных

1. Нормативы, лимиты, квоты и иные нормы изъятия диких животных устанавливаются в целях обеспечения оптимальной численности диких животных и их устойчивого использования.

2. Нормативы, лимиты, квоты и иные нормы изъятия диких животных устанавливаются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь на основании данных мониторинга животного мира, учета объектов животного мира, оценки ресурсов животного мира и их использования, результатов научных исследований, за исключением случаев, предусмотренных законодательными актами.

3. Порядок проведения оценки ресурсов животного мира устанавливается Министерством природных ресурсов и охраны окружающей среды Республики Беларусь по согласованию с Национальной академией наук Беларуси.

Статья 49. Требования по охране объектов животного мира и (или) среды их обитания при разработке и утверждении технических нормативных правовых актов

При разработке и утверждении технических нормативных правовых актов, реализация которых может оказывать вредное воздействие на объекты животного мира и (или) среду их обитания, должны учитываться требования законодательства об охране и использовании животного мира, законодательства об охране окружающей среды.

ГЛАВА 12
ЭКОНОМИЧЕСКИЙ МЕХАНИЗМ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ ЖИВОТНОГО МИРА

Статья 50. Экономический механизм охраны и использования животного мира

Экономический механизм охраны и использования животного мира является составной частью экономического механизма охраны окружающей среды и природопользования и определяется настоящим Законом, законодательством об охране окружающей среды, налоговым, бюджетным законодательством, законодательством о ценообразовании и иным законодательством.

Статья 51. Содержание экономического механизма охраны и использования животного мира

Экономический механизм охраны и использования животного мира включает в себя:

финансирование государственных и территориальных программ и мероприятий в области охраны и использования объектов животного мира;

платежи в области охраны и использования животного мира;

материальное поощрение граждан, в том числе должностных лиц и иных работников юридических лиц, эффективно осуществляющих охрану и устойчивое использование объектов животного мира, в порядке, установленном законодательством;

иные меры экономического стимулирования охраны и устойчивого использования объектов животного мира, предусмотренные законодательными актами.

Статья 52. Платежи в области охраны и использования животного мира

1. Платежи в области охраны и использования животного мира взимаются в формах налогов, сборов (пошлин), а также платы за аренду охотничьих и рыболовных угодий и иных платежей, установленных законодательными актами.

2. Установление, введение, изменение и прекращение действия налогов, сборов (пошлин) в области охраны и использования животного мира, а также порядок и условия их взимания определяются налоговым законодательством.

3. Размер, порядок и условия взимания платы за аренду охотничьих и рыболовных угодий и иных платежей в области охраны и использования животного мира определяются в соответствии с законодательством об охране и использовании животного мира, законодательством о ценообразовании.

ГЛАВА 13
УЧЕТ В ОБЛАСТИ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ ОБЪЕКТОВ ЖИВОТНОГО МИРА. ГОСУДАРСТВЕННЫЙ КАДАСТР ЖИВОТНОГО МИРА. МОНИТОРИНГ ЖИВОТНОГО МИРА. НАУЧНОЕ ОБЕСПЕЧЕНИЕ ОХРАНЫ И УСТОЙЧИВОГО ИСПОЛЬЗОВАНИЯ ОБЪЕКТОВ ЖИВОТНОГО МИРА

Статья 53. Учет объектов животного мира и объемов их использования

1. Учет объектов животного мира и объемов их использования ведется в целях получения сведений о состоянии объектов животного мира, объеме, характере и режиме их использования, необходимых для:

1.1. осуществления государственного регулирования, управления и контроля в области охраны и использования животного мира;

1.2. ведения государственного кадастра животного мира;

1.3. оценки ресурсов животного мира, установления нормативов, лимитов, квот и иных норм изъятия диких животных;

1.4. разработки мероприятий по охране объектов животного мира, оценки эффективности их выполнения;

1.5. определения размера возмещения вреда, причиненного объектам животного мира.

2. Порядок ведения учета объектов животного мира и объемов их использования, за исключением диких животных, относящихся к объектам охоты и рыболовства, устанавливается Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

3. Порядок ведения учета диких животных, относящихся к объектам охоты и рыболовства, и объемов их использования определяется правилами ведения охотничьего хозяйства и охоты, правилами ведения рыболовного хозяйства и рыболовства.

4. Юридические лица, индивидуальные предприниматели, осуществляющие специальное пользование объектами животного мира, деятельность, связанную с пользованием объектами животного мира, обязаны вести учет диких животных и объемов их использования и представлять достоверные первичные статистические данные в области охраны и использования животного мира в соответствии с законодательством о государственной статистике.

Статья 54. Государственный кадастр животного мира

1. Ведение государственного кадастра животного мира осуществляется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь совместно с Национальной академией наук Беларуси, другими государственными органами (организациями).

2. Порядок ведения государственного кадастра животного мира и использования его данных устанавливается Советом Министров Республики Беларусь.

Статья 55. Мониторинг животного мира

1. Мониторинг животного мира проводит Министерство природных ресурсов и охраны окружающей среды Республики Беларусь совместно с Национальной академией наук Беларуси, другими государственными органами (организациями).

2. Ведение мониторинга животного мира и использование его данных осуществляются в соответствии с законодательством об охране окружающей среды.

Статья 56. Научное обеспечение охраны и устойчивого использования объектов животного мира

1. Научное обеспечение охраны и устойчивого использования объектов животного мира осуществляют Национальная академия наук Беларуси, иные научные и природоохранные организации.

2. Национальная академия наук Беларуси в области охраны и использования животного мира:

2.1. участвует в разработке и реализации научно-технической политики;

2.2. осуществляет координацию научной деятельности;

2.3. обеспечивает выполнение государственных программ фундаментальных исследований и государственных научно-технических программ;

2.4. участвует в ведении государственного кадастра животного мира и проведении мониторинга животного мира и осуществляет их научное обеспечение;

2.5. проводит работу по выявлению на территории Республики Беларусь диких животных, относящихся к редким и находящимся под угрозой исчезновения видам диких животных, осуществляет подготовку научного обоснования и других материалов, необходимых для включения этих видов диких животных в Красную книгу Республики Беларусь или их исключения из нее;

2.6. проводит работу по выявлению на территории Республики Беларусь мест обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь;

2.7. дает заключения о допустимости вселения (включая расселение), интродукции, реинтродукции, акклиматизации, скрещивания диких животных;

2.8. согласовывает порядок проведения оценки ресурсов животного мира;

2.9. осуществляет научное обеспечение регулирования распространения и численности диких животных, в том числе инвазивных чужеродных диких животных;

2.10. принимает участие на договорной основе в работах по оценке ресурсов животного мира, оценке вреда, причиненного объектам животного мира и объектами животного мира, по разработке биологических обоснований и в других работах по изучению состояния объектов животного мира и разработке мер по совершенствованию их охраны и устойчивого использования;

2.11. вносит в установленном законодательством порядке предложения по финансированию научной и инновационной деятельности;

2.12. осуществляет научное обеспечение выполнения международных договоров, действующих для Республики Беларусь;

2.13. осуществляет иные полномочия в соответствии с законодательными актами.

3. Иные научные и природоохранные организации могут осуществлять научное обеспечение охраны и устойчивого использования объектов животного мира в соответствии с подпунктами 2.9 и 2.10 пункта 2 настоящей статьи, если иное не установлено законодательными актами.

ГЛАВА 14
КОНТРОЛЬ В ОБЛАСТИ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ ЖИВОТНОГО МИРА

Статья 57. Государственный контроль в области охраны и использования животного мира

1. Государственный контроль в области охраны и использования животного мира является составной частью государственного контроля в области охраны окружающей среды и включает в себя контроль за:

1.1. соблюдением требований настоящего Закона, правил ведения охотничьего хозяйства и охоты, правил ведения рыболовного хозяйства и рыболовства и иных актов законодательства об охране и использовании животного мира, законодательства об охране окружающей среды, а также требований, предусмотренных международными договорами, действующими для Республики Беларусь;

1.2. реализацией государственных и территориальных программ и мероприятий в области охраны и использования животного мира;

1.3. выполнением лицензионных требований и условий в случаях, предусмотренных законодательством о лицензировании;

1.4. соблюдением условий, предусмотренных договорами аренды охотничьих и рыболовных угодий, иными документами на право пользования объектами животного мира;

1.5. соблюдением нормативов, лимитов, квот и иных норм изъятия диких животных;

1.6. вывозом из Республики Беларусь диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, их частей и (или) дериватов, зоологических коллекций и их частей, а также ввозом в Республику Беларусь и вывозом из Республики Беларусь образцов СИТЕС;

1.7. регулированием распространения и численности диких животных, вселением (включая расселение), интродукцией, реинтродукцией, акклиматизацией, скрещиванием;

1.8. соблюдением требований по содержанию и (или) разведению диких животных в неволе;

1.9. соблюдением установленного порядка учета объектов животного мира и объемов их использования, достоверностью первичных статистических данных и иной информации в области охраны и использования животного мира, представление которой предусмотрено законодательством;

1.10. выполнением иных требований законодательства об охране и использовании животного мира.

2. Государственный контроль в области охраны и использования животного мира осуществляется путем предупреждения, выявления и пресечения правонарушений в области охраны и использования животного мира.

3. Государственный контроль в области охраны и использования животного мира в пределах своей компетенции осуществляют уполномоченные государственные органы в области охраны и использования животного мира, Государственная инспекция охраны животного и растительного мира при Президенте Республики Беларусь, иные государственные органы (организации) (далее – органы, осуществляющие государственный контроль в области охраны и использования животного мира) и их должностные лица, а также должностные лица государственной лесной охраны.

Статья 58. Полномочия должностных лиц органов, осуществляющих государственный контроль в области охраны и использования животного мира, и государственной лесной охраны

1. Должностные лица органов, осуществляющих государственный контроль в области охраны и использования животного мира, вправе в установленном законодательством порядке:

1.1. проводить проверки соблюдения юридическими лицами, гражданами законодательства об охране и использовании животного мира, законодательства об охране окружающей среды;

1.2. вносить предложения об ограничении или прекращении пользования объектами животного мира, хозяйственной и иной деятельности, оказывающей вредное воздействие на объекты животного мира и (или) среду их обитания или представляющей потенциальную опасность для них;

1.3. выдавать обязательные для исполнения юридическими лицами, гражданами предписания об устранении нарушений законодательства об охране и использовании животного мира, законодательства об охране окружающей среды, а также причин и условий, способствующих совершению таких нарушений;

1.4. вызывать граждан и должностных лиц для дачи письменных объяснений в связи с нарушением ими законодательства об охране и использовании животного мира;

1.5. проверять документы на право пользования объектами животного мира;

1.6. останавливать транспортные средства, производить досмотр вещей, транспортных средств, орудий добычи диких животных, продукции пользования объектами животного мира в угодьях, а также производить личный досмотр лиц, совершивших правонарушения;

1.7. изымать у лиц, нарушивших законодательство об охране и использовании животного мира, орудия добычи диких животных и транспортные средства, послужившие орудием правонарушения, незаконно добытую продукцию пользования объектами животного мира, а также документы на право пользования объектами животного мира;

1.8. предъявлять требования о возмещении вреда, причиненного объектам животного мира и (или) среде их обитания.

2. Должностные лица органов, осуществляющих государственный контроль в области охраны и использования животного мира, осуществляют и другие полномочия, предусмотренные правилами ведения охотничьего хозяйства и охоты, правилами ведения рыболовного хозяйства и рыболовства, иными актами законодательства.

3. Должностные лица государственной лесной охраны осуществляют полномочия по государственному контролю в области охраны и использования животного мира в соответствии с законодательными актами.

Статья 59. Ведомственный контроль в области охраны и использования животного мира

1. Ведомственный контроль в области охраны и использования животного мира является составной частью ведомственного контроля в области охраны окружающей среды.

2. Ведомственный контроль в области охраны и использования животного мира осуществляется государственными органами, иными организациями в пределах их компетенции в целях проверки соблюдения подчиненными им юридическими лицами законодательства об охране и использовании животного мира, об охране окружающей среды, реализации государственных, территориальных и отраслевых программ и мероприятий по охране и использованию животного мира.

3. Порядок осуществления ведомственного контроля в области охраны и использования животного мира устанавливается соответствующими государственными органами, иными организациями в пределах их компетенции по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Статья 60. Производственный контроль в области охраны и использования животного мира

1. Производственный контроль в области охраны и использования животного мира является составной частью производственного контроля в области охраны окружающей среды и осуществляется в целях проверки соблюдения законодательства об охране и использовании животного мира, законодательства об охране окружающей среды.

2. Юридические лица, индивидуальные предприниматели, являющиеся пользователями объектов животного мира, земельных участков и (или) водных объектов либо осуществляющие хозяйственную и иную деятельность, оказывающую вредное воздействие на объекты животного мира и (или) среду их обитания или представляющую потенциальную опасность для них, организуют и осуществляют производственный контроль в области охраны и использования животного мира.

3. Порядок осуществления производственного контроля в области охраны и использования животного мира устанавливается соответствующими юридическими лицами, индивидуальными предпринимателями по согласованию с территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

ГЛАВА 15
ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА ОБ ОХРАНЕ И ИСПОЛЬЗОВАНИИ ЖИВОТНОГО МИРА. ВОЗМЕЩЕНИЕ ВРЕДА. РАЗРЕШЕНИЕ СПОРОВ

Статья 61. Ответственность за нарушение законодательства об охране и использовании животного мира

1. Нарушение законодательства об охране и использовании животного мира влечет ответственность в соответствии с законодательными актами.

2. Привлечение лиц к ответственности за нарушение законодательства об охране и использовании животного мира не освобождает их от возмещения вреда, причиненного объектам животного мира и (или) среде их обитания, и выполнения мероприятий по их охране.

Статья 62. Порядок изъятия незаконно добытой продукции пользования объектами животного мира и запрещенных орудий добычи диких животных

1. Незаконно добытая продукция пользования объектами животного мира и запрещенные орудия добычи диких животных подлежат изъятию в порядке, установленном законодательными актами.

2. При невозможности изъятия незаконно добытой продукции пользования объектами животного мира взыскивается ее стоимость в порядке, установленном законодательными актами.

Статья 63. Возмещение вреда, причиненного объектам животного мира и (или) среде их обитания

1. Вред, причиненный объектам животного мира и (или) среде их обитания в результате нарушения законодательства об охране и использовании животного мира, подлежит возмещению лицом, его причинившим, в размере, определенном по таксам, установленным Президентом Республики Беларусь.

2. В случае невозможности определения размера возмещения вреда, причиненного объектам животного мира и (или) среде их обитания, в соответствии с пунктом 1 настоящей статьи размер возмещения вреда определяется в соответствии с законодательством об охране окружающей среды.

Статья 64. Возмещение ущерба, причиненного охотничьими животными в результате уничтожения или повреждения сельскохозяйственных и (или) лесных культур

Ущерб, причиненный в результате уничтожения или повреждения сельскохозяйственных и (или) лесных культур охотничьими животными, подлежит возмещению собственнику этих культур или его представителю в соответствии с правилами ведения охотничьего хозяйства и охоты.

Статья 65. Разрешение споров, связанных с охраной и использованием животного мира

Споры, связанные с охраной и использованием животного мира, разрешаются в судебном порядке в соответствии с законодательством.

ГЛАВА 16
ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 66. Признание утратившим силу Закона Республики Беларусь «Об охране и использовании животного мира»

Признать утратившим силу Закон Республики Беларусь от 19 сентября 1996 года «Об охране и использовании животного мира» (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1996 г., № 31, ст. 571).

Статья 67. Переходные положения

1. До приведения актов законодательства в соответствие с настоящим Законом они применяются в той части, в которой не противоречат настоящему Закону, если иное не установлено Конституцией Республики Беларусь.

2. Приобретенные или отловленные до вступления в силу настоящего Закона содержащиеся и (или) разведенные в неволе дикие животные (включая их потомство, достигшее возраста трех месяцев), относящиеся к видам, включенным в Красную книгу Республики Беларусь, или являющиеся образцами СИТЕС, должны быть зарегистрированы в течение четырех месяцев со дня вступления в силу настоящего Закона. При этом регистрация таких животных допускается при отсутствии документов, подтверждающих законность их приобретения или отлова.

Статья 68. Приведение актов законодательства в соответствие с настоящим Законом

Совету Министров Республики Беларусь в девятимесячный срок со дня официального опубликования настоящего Закона:

подготовить и внести в установленном порядке в Палату представителей Национального собрания Республики Беларусь предложения по приведению законов в соответствие с настоящим Законом;

привести решения Правительства Республики Беларусь в соответствие с настоящим Законом;

обеспечить приведение республиканскими органами государственного управления, подчиненными Правительству Республики Беларусь, их нормативных правовых актов в соответствие с настоящим Законом;

принять иные меры, необходимые для реализации положений настоящего Закона.

Статья 69. Вступление в силу настоящего Закона

Настоящий Закон вступает в силу через девять месяцев после его официального опубликования, за исключением настоящей статьи и статьи 68, которые вступают в силу со дня официального опубликования настоящего Закона.

Президент Республики Беларусь

А.Лукашенко

2. Отлов в целях содержания и (или) разведения в неволе диких животных, относящихся к видам, включенным в перечень видов диких животных, отлов которых в целях содержания и (или) разведения в неволе осуществляется без разрешений на отлов диких животных, осуществляется бесплатно.

3. Отлов диких животных в целях содержания и (или) разведения в неволе, за исключением включенных в перечень, указанный в пункте 2 настоящей статьи, осуществляется на основании разрешений на отлов диких животных, выдаваемых за плату Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, если иное не установлено законодательными актами.

4. Порядок выдачи разрешений на отлов диких животных, перечень видов диких животных, отлов которых в целях содержания и (или) разведения в неволе осуществляется без разрешений на отлов диких животных, а также условия отлова диких животных определяются правилами отлова диких животных в целях содержания и (или) разведения в неволе, а также вселения, интродукции, реинтродукции, акклиматизации, скрещивания, если иное не установлено законодательными актами.

5. Содержание и (или) разведение в неволе диких животных, отлов которых в целях содержания и (или) разведения в неволе осуществляется на основании разрешений на отлов диких животных, в случае отсутствия таких разрешений не допускаются.

6. Содержание и (или) разведение диких животных в неволе могут осуществляться в зоовольерах, на зоофермах, в зоопитомниках, зоопарках, зверинцах, зоосадах, цирках, океанариумах и других подобных объектах, а также в научных организациях и учреждениях образования, на звероводческих или животноводческих фермах, в водных объектах прудовых и иных рыбоводных хозяйств, в домашних и других подобных условиях в соответствии с актами законодательства, в том числе техническими нормативными правовыми актами.

Статья 43. Регистрация диких животных, содержащихся и (или) разведенных в неволе

1. Регистрации подлежат содержащиеся и (или) разведенные в неволе дикие животные (включая их потомство, достигшее возраста трех месяцев), относящиеся к видам, включенным в Красную книгу Республики Беларусь, либо являющиеся образцами СИТЕС.

2. Регистрация диких животных, указанных в пункте 1 настоящей статьи, должна быть осуществлена их владельцами в течение одного месяца со дня отлова или приобретения этих животных (за исключением случая, указанного в части второй настоящего пункта).

Регистрация достигшего возраста трех месяцев потомства диких животных, указанных в пункте 1 настоящей статьи, должна быть осуществлена их владельцами в пятидневный срок со дня достижения потомством диких животных этого возраста.

3. Регистрация диких животных, указанных в пункте 1 настоящей статьи, осуществляется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь в порядке и на условиях, установленных Советом Министров Республики Беларусь.

4. Факт регистрации диких животных, указанных в пункте 1 настоящей статьи, подтверждается свидетельством о регистрации диких животных, содержащихся и (или) разведенных в неволе, выдаваемым Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, по форме, утвержденной Советом Министров Республики Беларусь.

5. Содержание в неволе незарегистрированных диких животных, подлежащих регистрации в соответствии с настоящей статьей, запрещается.

ГЛАВА 10
ЗООЛОГИЧЕСКИЕ КОЛЛЕКЦИИ. СДЕЛКИ, ПРЕДМЕТОМ КОТОРЫХ ЯВЛЯЮТСЯ ДИКИЕ ЖИВОТНЫЕ, ИХ ЧАСТИ И (ИЛИ) ДЕРИВАТЫ. ВЫВОЗ ИЗ РЕСПУБЛИКИ БЕЛАРУСЬ ДИКИХ ЖИВОТНЫХ, ОТНОСЯЩИХСЯ К ВИДАМ, ВКЛЮЧЕННЫМ В КРАСНУЮ КНИГУ РЕСПУБЛИКИ БЕЛАРУСЬ, ИХ ЧАСТЕЙ И (ИЛИ) ДЕРИВАТОВ, ЗООЛОГИЧЕСКИХ КОЛЛЕКЦИЙ И ИХ ЧАСТЕЙ, ВВОЗ В РЕСПУБЛИКУ БЕЛАРУСЬ И ВЫВОЗ ИЗ РЕСПУБЛИКИ БЕЛАРУСЬ ОБРАЗЦОВ СИТЕС

Статья 44. Зоологические коллекции

1. Зоологические коллекции могут находиться в государственной и частной собственности.

2. Создание и пополнение зоологических коллекций могут осуществляться путем:

2.1. изъятия диких животных, их частей и (или) дериватов;

2.2. приобретения диких животных, их частей и (или) дериватов на основании договоров купли-продажи, мены, дарения или иных сделок об их отчуждении либо иным образом в соответствии со статьей 45 настоящего Закона и гражданским законодательством;

2.3. выделения из зоологической коллекции части, самостоятельно обладающей достоинствами зоологической коллекции;

2.4. осуществления иных действий, не запрещенных законодательством об охране и использовании животного мира, гражданским законодательством.

3. Совокупность диких животных, их частей и (или) дериватов признается зоологической коллекцией с момента ее регистрации Министерством природных ресурсов и охраны окружающей среды Республики Беларусь с учетом заключения Национальной академии наук Беларуси о возможности признания совокупности диких животных, их частей и (или) дериватов зоологической коллекцией.

4. Регистрация совокупности диких животных, их частей и (или) дериватов в качестве зоологической коллекции осуществляется путем внесения в реестр зоологических коллекций сведений о владельце зоологической коллекции и о входящих в ее состав диких животных, их частях и (или) дериватах.

5. Владельцу зарегистрированной зоологической коллекции выдается свидетельство о регистрации зоологической коллекции с присвоением ей учетного номера в порядке, установленном законодательством.

6. Обязательной регистрации в качестве зоологических коллекций подлежат:

6.1. совокупность диких животных, содержащихся в зоопарках, зверинцах, зоосадах, цирках, океанариумах и других подобных объектах;

6.2. научные коллекции диких животных, их частей и (или) дериватов, принадлежащие научным организациям, учреждениям образования, музеям.

7. Дикие животные, их части и (или) дериваты, представляющие научную, образовательную, историческую или эстетическую ценность либо имеющие значение для сохранения генетического фонда, биологического разнообразия диких животных, но не зарегистрированные в качестве зоологических коллекций, не могут экспонироваться, вывозиться из Республики Беларусь и быть предметом сделок как зоологические коллекции или их части.

8. В целях создания и пополнения зоологических коллекций изъятие диких животных, их частей и (или) дериватов осуществляется в соответствии с пунктом 7 статьи 17, пунктами 6, 7, 9 и 10 статьи 19 настоящего Закона, а также при осуществлении пользования объектами животного мира по видам пользования, предусмотренным подпунктами 1.1–1.6 пункта 1 статьи 24 настоящего Закона.

Статья 45. Сделки, предметом которых являются дикие животные, их части и (или) дериваты

1. Собственники диких животных, изъятых из среды их обитания, их частей и (или) дериватов или уполномоченные ими лица могут совершать сделки с такими животными, их частями и (или) дериватами с соблюдением требований настоящего Закона и гражданского законодательства.

2. Сделки, предметом которых являются содержащиеся и (или) разведенные в неволе незарегистрированные дикие животные, подлежащие регистрации в соответствии с пунктом 1 статьи 43 настоящего Закона, запрещаются.

3. Продажа, обмен, дарение или отчуждение иным способом диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, являющихся образцами СИТЕС, а также их частей и (или) дериватов могут осуществляться собственниками указанных диких животных, их частей и (или) дериватов или уполномоченными ими лицами при наличии хотя бы одного из документов, подтверждающих законность владения такими животными, их частями и (или) дериватами, указанных в подпунктах 4.1–4.8 пункта 4 настоящей статьи.

4. К документам, подтверждающим законность владения дикими животными, их частями и (или) дериватами, относятся:

4.1. разрешение на отлов диких животных в целях содержания и (или) разведения, вселения (включая расселение), интродукции, реинтродукции, акклиматизации, скрещивания;

4.2. разрешение на добычу диких животных с целью регулирования их распространения и численности;

4.3. разрешение на ввоз в Республику Беларусь или вывоз из Республики Беларусь образцов СИТЕС;

4.4. свидетельство о регистрации диких животных, содержащихся и (или) разведенных в неволе;

4.5. свидетельство о регистрации зоологической коллекции;

4.6. трофейный лист;

4.7. свидетельство о праве на наследство;

4.8. договоры купли-продажи, мены, дарения;

4.9. договоры аренды, безвозмездного пользования.

Статья 46. Вывоз из Республики Беларусь диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, их частей и (или) дериватов, зоологических коллекций и их частей, ввоз в Республику Беларусь и вывоз из Республики Беларусь образцов СИТЕС

1. Вывоз из Республики Беларусь диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, их частей и (или) дериватов, зоологических коллекций и их частей, ввоз в Республику Беларусь и вывоз из Республики Беларусь образцов СИТЕС производятся на основании разрешений, выдаваемых Министерством природных ресурсов и охраны окружающей среды Республики Беларусь в порядке и на условиях, установленных законодательством.

2. Ввоз в Республику Беларусь и вывоз из Республики Беларусь диких животных определенных видов, их частей и (или) дериватов могут быть ограничены или запрещены Советом Министров Республики Беларусь в целях охраны жизни или здоровья граждан, охраны диких животных, относящихся к редким и находящимся под угрозой исчезновения видам диких животных, охраны отдельных компонентов природной среды, выполнения обязательств по международным договорам, действующим для Республики Беларусь.

ГЛАВА 11
НОРМИРОВАНИЕ, ТЕХНИЧЕСКОЕ НОРМИРОВАНИЕ И СТАНДАРТИЗАЦИЯ В ОБЛАСТИ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ ЖИВОТНОГО МИРА

Статья 47. Нормирование в области охраны и использования животного мира

1. Нормирование в области охраны и использования животного мира осуществляется в соответствии с качественными и количественными показателями состояния объектов животного мира в целях обеспечения их устойчивого использования.

2. Нормирование в области охраны и использования животного мира обеспечивается установлением:

2.1. нормативов, лимитов, квот и иных норм изъятия диких животных;

2.2. минимального уровня плотности диких животных и промысловой меры диких животных;

2.3. сроков и способов изъятия диких животных;

2.4. орудий охоты и рыболовства, иных орудий изъятия диких животных и характеристик этих орудий;

2.5. зоотехнических, зоогигиенических, ветеринарно-санитарных норм и правил содержания и (или) разведения диких животных в неволе;

2.6. иных требований в соответствии с законодательством.

3. Нормирование в области охраны и использования животного мира осуществляется уполномоченными государственными органами в области охраны и использования животного мира в соответствии с настоящим Законом, правилами ведения охотничьего хозяйства и охоты, правилами ведения рыболовного хозяйства и рыболовства, иными актами законодательства об охране и использовании животного мира.

Статья 48. Нормативы, лимиты, квоты и иные нормы изъятия диких животных

1. Нормативы, лимиты, квоты и иные нормы изъятия диких животных устанавливаются в целях обеспечения оптимальной численности диких животных и их устойчивого использования.

2. Нормативы, лимиты, квоты и иные нормы изъятия диких животных устанавливаются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь на основании данных мониторинга животного мира, учета объектов животного мира, оценки ресурсов животного мира и их использования, результатов научных исследований, за исключением случаев, предусмотренных законодательными актами.

3. Порядок проведения оценки ресурсов животного мира устанавливается Министерством природных ресурсов и охраны окружающей среды Республики Беларусь по согласованию с Национальной академией наук Беларуси.

Статья 49. Требования по охране объектов животного мира и (или) среды их обитания при разработке и утверждении технических нормативных правовых актов

При разработке и утверждении технических нормативных правовых актов, реализация которых может оказывать вредное воздействие на объекты животного мира и (или) среду их обитания, должны учитываться требования законодательства об охране и использовании животного мира, законодательства об охране окружающей среды.

ГЛАВА 12
ЭКОНОМИЧЕСКИЙ МЕХАНИЗМ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ ЖИВОТНОГО МИРА

Статья 50. Экономический механизм охраны и использования животного мира

Экономический механизм охраны и использования животного мира является составной частью экономического механизма охраны окружающей среды и природопользования и определяется настоящим Законом, законодательством об охране окружающей среды, налоговым, бюджетным законодательством, законодательством о ценообразовании и иным законодательством.

Статья 51. Содержание экономического механизма охраны и использования животного мира

Экономический механизм охраны и использования животного мира включает в себя:

финансирование государственных и территориальных программ и мероприятий в области охраны и использования объектов животного мира;

платежи в области охраны и использования животного мира;

материальное поощрение граждан, в том числе должностных лиц и иных работников юридических лиц, эффективно осуществляющих охрану и устойчивое использование объектов животного мира, в порядке, установленном законодательством;

иные меры экономического стимулирования охраны и устойчивого использования объектов животного мира, предусмотренные законодательными актами.

Статья 52. Платежи в области охраны и использования животного мира

1. Платежи в области охраны и использования животного мира взимаются в формах налогов, сборов (пошлин), а также платы за аренду охотничьих и рыболовных угодий и иных платежей, установленных законодательными актами.

2. Установление, введение, изменение и прекращение действия налогов, сборов (пошлин) в области охраны и использования животного мира, а также порядок и условия их взимания определяются налоговым законодательством.

3. Размер, порядок и условия взимания платы за аренду охотничьих и рыболовных угодий и иных платежей в области охраны и использования животного мира определяются в соответствии с законодательством об охране и использовании животного мира, законодательством о ценообразовании.

ГЛАВА 13
УЧЕТ В ОБЛАСТИ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ ОБЪЕКТОВ ЖИВОТНОГО МИРА. ГОСУДАРСТВЕННЫЙ КАДАСТР ЖИВОТНОГО МИРА. МОНИТОРИНГ ЖИВОТНОГО МИРА. НАУЧНОЕ ОБЕСПЕЧЕНИЕ ОХРАНЫ И УСТОЙЧИВОГО ИСПОЛЬЗОВАНИЯ ОБЪЕКТОВ ЖИВОТНОГО МИРА

Статья 53. Учет объектов животного мира и объемов их использования

1. Учет объектов животного мира и объемов их использования ведется в целях получения сведений о состоянии объектов животного мира, объеме, характере и режиме их использования, необходимых для:

1.1. осуществления государственного регулирования, управления и контроля в области охраны и использования животного мира;

1.2. ведения государственного кадастра животного мира;

1.3. оценки ресурсов животного мира, установления нормативов, лимитов, квот и иных норм изъятия диких животных;

1.4. разработки мероприятий по охране объектов животного мира, оценки эффективности их выполнения;

1.5. определения размера возмещения вреда, причиненного объектам животного мира.

2. Порядок ведения учета объектов животного мира и объемов их использования, за исключением диких животных, относящихся к объектам охоты и рыболовства, устанавливается Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

3. Порядок ведения учета диких животных, относящихся к объектам охоты и рыболовства, и объемов их использования определяется правилами ведения охотничьего хозяйства и охоты, правилами ведения рыболовного хозяйства и рыболовства.

4. Юридические лица, индивидуальные предприниматели, осуществляющие специальное пользование объектами животного мира, деятельность, связанную с пользованием объектами животного мира, обязаны вести учет диких животных и объемов их использования и представлять достоверные первичные статистические данные в области охраны и использования животного мира в соответствии с законодательством о государственной статистике.

Статья 54. Государственный кадастр животного мира

1. Ведение государственного кадастра животного мира осуществляется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь совместно с Национальной академией наук Беларуси, другими государственными органами (организациями).

2. Порядок ведения государственного кадастра животного мира и использования его данных устанавливается Советом Министров Республики Беларусь.

Статья 55. Мониторинг животного мира

1. Мониторинг животного мира проводит Министерство природных ресурсов и охраны окружающей среды Республики Беларусь совместно с Национальной академией наук Беларуси, другими государственными органами (организациями).

2. Ведение мониторинга животного мира и использование его данных осуществляются в соответствии с законодательством об охране окружающей среды.

Статья 56. Научное обеспечение охраны и устойчивого использования объектов животного мира

1. Научное обеспечение охраны и устойчивого использования объектов животного мира осуществляют Национальная академия наук Беларуси, иные научные и природоохранные организации.

2. Национальная академия наук Беларуси в области охраны и использования животного мира:

2.1. участвует в разработке и реализации научно-технической политики;

2.2. осуществляет координацию научной деятельности;

2.3. обеспечивает выполнение государственных программ фундаментальных исследований и государственных научно-технических программ;

2.4. участвует в ведении государственного кадастра животного мира и проведении мониторинга животного мира и осуществляет их научное обеспечение;

2.5. проводит работу по выявлению на территории Республики Беларусь диких животных, относящихся к редким и находящимся под угрозой исчезновения видам диких животных, осуществляет подготовку научного обоснования и других материалов, необходимых для включения этих видов диких животных в Красную книгу Республики Беларусь или их исключения из нее;

2.6. проводит работу по выявлению на территории Республики Беларусь мест обитания диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь;

2.7. дает заключения о допустимости вселения (включая расселение), интродукции, реинтродукции, акклиматизации, скрещивания диких животных;

2.8. согласовывает порядок проведения оценки ресурсов животного мира;

2.9. осуществляет научное обеспечение регулирования распространения и численности диких животных, в том числе инвазивных чужеродных диких животных;

2.10. принимает участие на договорной основе в работах по оценке ресурсов животного мира, оценке вреда, причиненного объектам животного мира и объектами животного мира, по разработке биологических обоснований и в других работах по изучению состояния объектов животного мира и разработке мер по совершенствованию их охраны и устойчивого использования;

2.11. вносит в установленном законодательством порядке предложения по финансированию научной и инновационной деятельности;

2.12. осуществляет научное обеспечение выполнения международных договоров, действующих для Республики Беларусь;

2.13. осуществляет иные полномочия в соответствии с законодательными актами.

3. Иные научные и природоохранные организации могут осуществлять научное обеспечение охраны и устойчивого использования объектов животного мира в соответствии с подпунктами 2.9 и 2.10 пункта 2 настоящей статьи, если иное не установлено законодательными актами.

ГЛАВА 14
КОНТРОЛЬ В ОБЛАСТИ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ ЖИВОТНОГО МИРА

Статья 57. Государственный контроль в области охраны и использования животного мира

1. Государственный контроль в области охраны и использования животного мира является составной частью государственного контроля в области охраны окружающей среды и включает в себя контроль за:

1.1. соблюдением требований настоящего Закона, правил ведения охотничьего хозяйства и охоты, правил ведения рыболовного хозяйства и рыболовства и иных актов законодательства об охране и использовании животного мира, законодательства об охране окружающей среды, а также требований, предусмотренных международными договорами, действующими для Республики Беларусь;

1.2. реализацией государственных и территориальных программ и мероприятий в области охраны и использования животного мира;

1.3. выполнением лицензионных требований и условий в случаях, предусмотренных законодательством о лицензировании;

1.4. соблюдением условий, предусмотренных договорами аренды охотничьих и рыболовных угодий, иными документами на право пользования объектами животного мира;

1.5. соблюдением нормативов, лимитов, квот и иных норм изъятия диких животных;

1.6. вывозом из Республики Беларусь диких животных, относящихся к видам, включенным в Красную книгу Республики Беларусь, их частей и (или) дериватов, зоологических коллекций и их частей, а также ввозом в Республику Беларусь и вывозом из Республики Беларусь образцов СИТЕС;

1.7. регулированием распространения и численности диких животных, вселением (включая расселение), интродукцией, реинтродукцией, акклиматизацией, скрещиванием;

1.8. соблюдением требований по содержанию и (или) разведению диких животных в неволе;

1.9. соблюдением установленного порядка учета объектов животного мира и объемов их использования, достоверностью первичных статистических данных и иной информации в области охраны и использования животного мира, представление которой предусмотрено законодательством;

1.10. выполнением иных требований законодательства об охране и использовании животного мира.

2. Государственный контроль в области охраны и использования животного мира осуществляется путем предупреждения, выявления и пресечения правонарушений в области охраны и использования животного мира.

3. Государственный контроль в области охраны и использования животного мира в пределах своей компетенции осуществляют уполномоченные государственные органы в области охраны и использования животного мира, Государственная инспекция охраны животного и растительного мира при Президенте Республики Беларусь, иные государственные органы (организации) (далее – органы, осуществляющие государственный контроль в области охраны и использования животного мира) и их должностные лица, а также должностные лица государственной лесной охраны.

Статья 58. Полномочия должностных лиц органов, осуществляющих государственный контроль в области охраны и использования животного мира, и государственной лесной охраны

1. Должностные лица органов, осуществляющих государственный контроль в области охраны и использования животного мира, вправе в установленном законодательством порядке:

1.1. проводить проверки соблюдения юридическими лицами, гражданами законодательства об охране и использовании животного мира, законодательства об охране окружающей среды;

1.2. вносить предложения об ограничении или прекращении пользования объектами животного мира, хозяйственной и иной деятельности, оказывающей вредное воздействие на объекты животного мира и (или) среду их обитания или представляющей потенциальную опасность для них;

1.3. выдавать обязательные для исполнения юридическими лицами, гражданами предписания об устранении нарушений законодательства об охране и использовании животного мира, законодательства об охране окружающей среды, а также причин и условий, способствующих совершению таких нарушений;

1.4. вызывать граждан и должностных лиц для дачи письменных объяснений в связи с нарушением ими законодательства об охране и использовании животного мира;

1.5. проверять документы на право пользования объектами животного мира;

1.6. останавливать транспортные средства, производить досмотр вещей, транспортных средств, орудий добычи диких животных, продукции пользования объектами животного мира в угодьях, а также производить личный досмотр лиц, совершивших правонарушения;

1.7. изымать у лиц, нарушивших законодательство об охране и использовании животного мира, орудия добычи диких животных и транспортные средства, послужившие орудием правонарушения, незаконно добытую продукцию пользования объектами животного мира, а также документы на право пользования объектами животного мира;

1.8. предъявлять требования о возмещении вреда, причиненного объектам животного мира и (или) среде их обитания.

2. Должностные лица органов, осуществляющих государственный контроль в области охраны и использования животного мира, осуществляют и другие полномочия, предусмотренные правилами ведения охотничьего хозяйства и охоты, правилами ведения рыболовного хозяйства и рыболовства, иными актами законодательства.

3. Должностные лица государственной лесной охраны осуществляют полномочия по государственному контролю в области охраны и использования животного мира в соответствии с законодательными актами.

Статья 59. Ведомственный контроль в области охраны и использования животного мира

1. Ведомственный контроль в области охраны и использования животного мира является составной частью ведомственного контроля в области охраны окружающей среды.

2. Ведомственный контроль в области охраны и использования животного мира осуществляется государственными органами, иными организациями в пределах их компетенции в целях проверки соблюдения подчиненными им юридическими лицами законодательства об охране и использовании животного мира, об охране окружающей среды, реализации государственных, территориальных и отраслевых программ и мероприятий по охране и использованию животного мира.

3. Порядок осуществления ведомственного контроля в области охраны и использования животного мира устанавливается соответствующими государственными органами, иными организациями в пределах их компетенции по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Статья 60. Производственный контроль в области охраны и использования животного мира

1. Производственный контроль в области охраны и использования животного мира является составной частью производственного контроля в области охраны окружающей среды и осуществляется в целях проверки соблюдения законодательства об охране и использовании животного мира, законодательства об охране окружающей среды.

2. Юридические лица, индивидуальные предприниматели, являющиеся пользователями объектов животного мира, земельных участков и (или) водных объектов либо осуществляющие хозяйственную и иную деятельность, оказывающую вредное воздействие на объекты животного мира и (или) среду их обитания или представляющую потенциальную опасность для них, организуют и осуществляют производственный контроль в области охраны и использования животного мира.

3. Порядок осуществления производственного контроля в области охраны и использования животного мира устанавливается соответствующими юридическими лицами, индивидуальными предпринимателями по согласованию с территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

ГЛАВА 15
ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА ОБ ОХРАНЕ И ИСПОЛЬЗОВАНИИ ЖИВОТНОГО МИРА. ВОЗМЕЩЕНИЕ ВРЕДА. РАЗРЕШЕНИЕ СПОРОВ

Статья 61. Ответственность за нарушение законодательства об охране и использовании животного мира

1. Нарушение законодательства об охране и использовании животного мира влечет ответственность в соответствии с законодательными актами.

2. Привлечение лиц к ответственности за нарушение законодательства об охране и использовании животного мира не освобождает их от возмещения вреда, причиненного объектам животного мира и (или) среде их обитания, и выполнения мероприятий по их охране.

Статья 62. Порядок изъятия незаконно добытой продукции пользования объектами животного мира и запрещенных орудий добычи диких животных

1. Незаконно добытая продукция пользования объектами животного мира и запрещенные орудия добычи диких животных подлежат изъятию в порядке, установленном законодательными актами.

2. При невозможности изъятия незаконно добытой продукции пользования объектами животного мира взыскивается ее стоимость в порядке, установленном законодательными актами.

Статья 63. Возмещение вреда, причиненного объектам животного мира и (или) среде их обитания

1. Вред, причиненный объектам животного мира и (или) среде их обитания в результате нарушения законодательства об охране и использовании животного мира, подлежит возмещению лицом, его причинившим, в размере, определенном по таксам, установленным Президентом Республики Беларусь.

2. В случае невозможности определения размера возмещения вреда, причиненного объектам животного мира и (или) среде их обитания, в соответствии с пунктом 1 настоящей статьи размер возмещения вреда определяется в соответствии с законодательством об охране окружающей среды.

Статья 64. Возмещение ущерба, причиненного охотничьими животными в результате уничтожения или повреждения сельскохозяйственных и (или) лесных культур

Ущерб, причиненный в результате уничтожения или повреждения сельскохозяйственных и (или) лесных культур охотничьими животными, подлежит возмещению собственнику этих культур или его представителю в соответствии с правилами ведения охотничьего хозяйства и охоты.

Статья 65. Разрешение споров, связанных с охраной и использованием животного мира

Споры, связанные с охраной и использованием животного мира, разрешаются в судебном порядке в соответствии с законодательством.

ГЛАВА 16
ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 66. Признание утратившим силу Закона Республики Беларусь «Об охране и использовании животного мира»

Признать утратившим силу Закон Республики Беларусь от 19 сентября 1996 года «Об охране и использовании животного мира» (Ведамасці Вярхоўнага Савета Рэспублікі Беларусь, 1996 г., № 31, ст. 571).

Статья 67. Переходные положения

1. До приведения актов законодательства в соответствие с настоящим Законом они применяются в той части, в которой не противоречат настоящему Закону, если иное не установлено Конституцией Республики Беларусь.

2. Приобретенные или отловленные до вступления в силу настоящего Закона содержащиеся и (или) разведенные в неволе дикие животные (включая их потомство, достигшее возраста трех месяцев), относящиеся к видам, включенным в Красную книгу Республики Беларусь, или являющиеся образцами СИТЕС, должны быть зарегистрированы в течение четырех месяцев со дня вступления в силу настоящего Закона. При этом регистрация таких животных допускается при отсутствии документов, подтверждающих законность их приобретения или отлова.

Статья 68. Приведение актов законодательства в соответствие с настоящим Законом

Совету Министров Республики Беларусь в девятимесячный срок со дня официального опубликования настоящего Закона:

подготовить и внести в установленном порядке в Палату представителей Национального собрания Республики Беларусь предложения по приведению законов в соответствие с настоящим Законом;

привести решения Правительства Республики Беларусь в соответствие с настоящим Законом;

обеспечить приведение республиканскими органами государственного управления, подчиненными Правительству Республики Беларусь, их нормативных правовых актов в соответствие с настоящим Законом;

принять иные меры, необходимые для реализации положений настоящего Закона.

Статья 69. Вступление в силу настоящего Закона

Настоящий Закон вступает в силу через девять месяцев после его официального опубликования, за исключением настоящей статьи и статьи 68, которые вступают в силу со дня официального опубликования настоящего Закона.

Президент Республики Беларусь

А.Лукашенко


Zona

Зона воздействия

Зона воздействия – это территория, которая подвергается воздействию загрязняющих веществ, поступающих в атмосферный воздух от объектов воздействия на атмосферный воздух


Zoni

ПОЛОЖЕНИЕ

УТВЕРЖДЕНО

Постановление
Совета Министров
Республики Беларусь

21.03.2006 № 377

ПОЛОЖЕНИЕ
о порядке установления размеров и границ водоохранных зон и прибрежных полос водных объектов и режиме ведения в них хозяйственной и иной деятельности

1. Настоящее Положение определяет порядок установления размеров и границ водоохранных зон и прибрежных полос водных объектов (далее – водоохранные зоны и прибрежные полосы), их содержания и режим ведения в них хозяйственной и иной деятельности.

2. Действие настоящего Положения не распространяется на технологические водоемы, водные объекты, специально предназначенные для противопожарных нужд, водоемы, используемые для очистки (доочистки) хозяйственно-бытовых, производственных и дождевых вод, открытые водоотводящие устройства (кюветы, каналы) дождевой канализации, временные водотоки, образованные стеканием снеговых или дождевых вод, осушительные и оросительные сети.

3. Для целей настоящего Положения применяются следующие основные термины и их определения:

река малая – водоток протяженностью до 200 километров;

река средняя – водоток протяженностью от 200 до 500 километров;

река большая – водоток протяженностью свыше 500 километров;

родник – естественный выход подземной воды на поверхность земли;

ручей – небольшой мелкий водоток с постоянным или временным течением, обычно протяженностью от 3 до 5 километров.

4. Размеры и границы (ширина) водоохранных зон и прибрежных полос, а также режим ведения в них хозяйственной и иной деятельности определяются в проектах водоохранных зон и прибрежных полос, разрабатываемых в соответствии с требованиями, установленными Министерством природных ресурсов и охраны окружающей среды (далее – Минприроды) с учетом существующих природных условий, характера антропогенной нагрузки и границ запретных полос лесов.

Для водных объектов, расположенных в черте городов и поселков городского типа, разрабатываются отдельные проекты водоохранных зон и прибрежных полос.

Заказчиком по разработке и корректировке проектов водоохранных зон и прибрежных полос выступают местные исполнительные и распорядительные органы.

Разработанные проекты водоохранных зон и прибрежных полос должны быть согласованы с органами, осуществляющими государственный санитарный надзор, Государственной инспекцией охраны животного и растительного мира при Президенте Республики Беларусь, соответствующими областными, Минской городской землеустроительными и геодезическими службами, организациями Министерства лесного хозяйства и представлены на государственную экологическую экспертизу.

5. Проекты водоохранных зон и прибрежных полос утверждаются:

для больших и средних рек – областными исполнительными комитетами;

для малых рек и водоемов – городскими или районными исполнительными комитетами;

для водных объектов в черте городов и поселков городского типа – городскими или районными исполнительными комитетами.

Действие проектов водоохранных зон и прибрежных полос, утвержденных до вступления в силу настоящего Положения, продолжается до их корректировки или утверждения новых проектов в порядке, предусмотренном настоящим Положением.

При разработке проектов водоохранных зон и прибрежных полос здания и сооружения, ранее возведенные на территории водоохранных зон и прибрежных полос и являющиеся потенциальными источниками загрязнения вод, подлежат обследованию с целью определения возможности их дальнейшего функционирования и условий эксплуатации с соблюдением требований законодательства об охране окружающей среды.

6. Для водных объектов, в отношении которых не утверждены проекты водоохранных зон и прибрежных полос, применяется значение минимальной ширины водоохранных зон и прибрежных полос, установленное в приложениях 1–2, или наибольшее значение минимальной ширины, установленной в приложениях 3–5. По решению исполнительных комитетов, указанных в части первой пункта 5 настоящего Положения, может быть установлена ширина водоохранных зон и прибрежных полос в пределах значений, указанных в приложениях 3–5. Границы водоохранных зон и прибрежных полос наносятся на генеральные планы застройки городов и других поселений, планы границ земельных участков землепользований, землевладений, а также иные планово-картографические материалы.

Для ручьев, родников, каналов, а также водоемов с площадью зеркала до 3 гектаров разработка проектов водоохранных зон и прибрежных полос, как правило, не производится. Для указанных водных объектов действуют минимальные размеры (ширина) водоохранных зон и прибрежных полос.

7. Границы водоохранных зон и прибрежных полос устанавливаются:

для рек и озер – от среднемноголетнего меженного уровня воды (среднемноголетнего уреза воды в летний период);

для водохранилищ и прудов – от уреза воды при нормальном подпорном уровне с учетом зон прогнозирования переработки берегов и постоянного подтопления земель;

для родников и ручьев, формирующих сток в водосборном бассейне (исток реки), на прилегающих к ним территориях – от уреза воды.

Острова на акватории водоемов и водотоков включаются в состав прибрежных полос.

Границы прибрежных полос для искусственных водотоков (каналов) совмещаются с границами полос отвода земельных участков под эти каналы, а при их отсутствии – с бровками этих каналов.

В пределах населенных пунктов и межселенных территорий, предназначенных для развития населенных пунктов, границы водоохранных зон и прибрежных полос устанавливаются исходя из утвержденной градостроительной документации с учетом существующей застройки, системы инженерного обеспечения и благоустройства.

В городах и поселках городского типа при наличии ливневой канализации и набережной границы прибрежных полос могут быть совмещены с парапетом набережной.

Для участков рек, заключенных в закрытые коллекторы, водоохранные зоны не устанавливаются.

Границы водоохранных зон и прибрежных полос обозначаются на местности информационными знаками в соответствии с техническим нормативным правовым актом в местах, определенных проектами водоохранных зон и прибрежных полос, а также в местах массового отдыха, расположенных в границах водоохранных зон и прибрежных полос.

Установление информационных знаков в указанных местах осуществляют городские или районные исполнительные комитеты.

8. Границы водоохранных зон и прибрежных полос, режим ведения в них хозяйственной и иной деятельности учитываются при разработке градостроительных и других проектов и отражаются в Государственном градостроительном кадастре, земельно-кадастровой документации и лесоустроительных материалах, а также в документах, удостоверяющих право пользования, право пожизненного наследуемого владения земельным участком, право частной собственности на земельный участок и право аренды земельного участка.

При принятии решений о предоставлении (передаче) земельных участков в них указывают ограничения в использовании земельных участков в случае расположения их в водоохранных зонах или прибрежных полосах.

9. Запреты и ограничения хозяйственной и иной деятельности в водоохранных зонах и прибрежных полосах определяются статьей 77 Водного кодекса Республики Беларусь и иными законодательными актами Республики Беларусь.

10. Исключен.

101. Исключен.

11. В случаях, когда в пределах границ водоохранных зон и прибрежных полос расположены особо охраняемые природные территории, зоны санитарной охраны источников питьевого водоснабжения, а также иные территории, для которых законодательством установлен иной режим охраны и использования, действует более строгий режим охраны и использования, установленный для этих территорий.

12. Содержание в надлежащем состоянии водоохранных зон и прибрежных полос, соблюдение режима ведения в них хозяйственной и иной деятельности осуществляют:

местные исполнительные и распорядительные органы на землях общего пользования населенных пунктов (скверы, парки, улицы и прочее) и землях запаса, расположенных в границах водоохранных зон и прибрежных полос;

юридические лица и граждане, в том числе индивидуальные предприниматели, земельные участки которых расположены в границах водоохранных зон и прибрежных полос.

Приложение 1

к Положению о порядке
установления размеров
и границ водоохранных зон
и прибрежных полос водных
объектов и режиме ведения
в них хозяйственной и иной
деятельности

Минимальная ширина водоохранных зон и прибрежных полос водных объектов для населенных пунктов

(метров)

Водный объект | Водоохранная зона | Прибрежная полоса
Ручей, родник | 50 | 5
Малая река | 200 | 10
Средняя и большая реки | 300 | 50
Естественный и искусственный водоемы: |  |
пруд | 200 | 20
водохранилище | 300 | 30
озеро | 300 | 30
Искусственный водоток (канал): |  |
канал | 50 |
судоходный канал | 100 |

Приложение 2

к Положению о порядке
установления размеров
и границ водоохранных зон
и прибрежных полос водных
объектов и режиме ведения
в них хозяйственной и иной
деятельности

Минимальная ширина водоохранных зон и прибрежных полос ручьев, родников и искусственных водотоков (каналов) для межселенных территорий

(метров)

Водный объект | Водоохранная зона | Прибрежная полоса
Ручей, родник | 100 | 15
Искусственный водоток (канал): |  |
канал | 100 |
судоходный канал | 300 |

Приложение 3

к Положению о порядке
установления размеров
и границ водоохранных зон
и прибрежных полос водных
объектов и режиме ведения
в них хозяйственной и иной
деятельности

Минимальная ширина водоохранных зон и прибрежных полос рек для межселенных территорий

(метров)

Виды земель | Водоохранная зона |  | Прибрежная полоса
 | малые реки | большие и средние реки | малые реки |  | большие и средние реки
 |  |  | при уклоне поверхности земли
 |  |  | до 3° | более 3° |  | до 3° | более 3°
Луговые | 500 | 700 | 20–30 | 30–50 |  | 150 | 175
Покрытые древесно-кустарниковой растительностью | 500 | 700 | 20–50 | 50–100 |  | 125 | 150
Пахотные | 500 | 700 | 20–50 | 50–100 |  | 175 | 200

Приложение 4

к Положению о порядке
установления размеров
и границ водоохранных зон
и прибрежных полос водных
объектов и режиме ведения
в них хозяйственной и иной
деятельности

Минимальная ширина водоохранных зон и прибрежных полос прудов и водохранилищ для межселенных территорий

(метров)

Назначение водоема | Виды земель | Водоох- ранная зона | Прибрежная полоса
 |  |  | пруды |  | водохранилища
 |  |  | при уклоне поверхности земли
 |  |  | до 3° | более 3° |  | до 3° | более 3°
Хозяйственно-бытовое | луговые | 500 | 35 | 35–50 |  | 50 | 50–70
 | покрытые древесно-кустарниковой растительностью, пахотные | 500 | 55 | 55–100 |  | 70 | 70–100
Рыбохозяйственное | луговые | 500 | 50 | 50–120 |  | 70 | 70–120
 | покрытые древесно-кустарниковой растительностью, пахотные | 500 | 70 | 70–120 |  | 90 | 90–150
Хозяйственно-питьевое | луговые | 500 | 80 | 80–150 |  | 120 | 120–200
 | покрытые древесно-кустарниковой растительностью, пахотные | 500 | 100 | 100–170 |  | 150 | 150–200

Приложение 5

к Положению о порядке
установления размеров
и границ водоохранных зон
и прибрежных полос водных
объектов и режиме ведения
в них хозяйственной и иной
деятельности

Минимальная ширина водоохранных зон и прибрежных полос озер для межселенных территорий

(метров)

Площадь зеркала озера, га | Виды земель | Водоохранная зона | Прибрежная полоса
 |  |  | при уклоне поверхности земли
 |  |  | до 3° | более 3°
Менее 10 | луговые | 500 | 35 | 35–50
 | покрытые древесно-кустарниковой растительностью, пахотные | 500 | 35–55 | 55–65
10–50 | луговые | 500 | 40–55 | 60–110
 | покрытые древесно-кустарниковой растительностью, пахотные | 500 | 50–60 | 60–120
50–100 | луговые | 500 | 50–60 | 60–120
 | покрытые древесно-кустарниковой растительностью, пахотные | 500 | 60–70 | 70–130
100–500 | луговые | 500 | 60–70 | 70–140
 | покрытые древесно-кустарниковой растительностью, пахотные | 500 | 70–100 | 100–150
Свыше 500 | луговые | 500 | 100–130 | 130–200
 | покрытые древесно-кустарниковой растительностью, пахотные | 500 | 130–150 | 150–200


zoologK

Зоологическая коллекция

Зоологическая коллекция – определенным образом упорядоченная, документированная совокупность (два и более) диких животных, их частей и (или) дериватов, представляющая научную, образовательную, историческую или эстетическую ценность либо имеющая значение для сохранения генетического фонда, биологического разнообразия диких животных, в том числе относящихся к редким и находящимся под угрозой исчезновения видам диких животных.


ZOOPT

Закон Республики Беларусь «Об особо охраняемых природных территориях »

 Top

20 октября 1994 г. № 3335-XІІ

Изменения и дополнения:

Закон Республики Беларусь от 23 мая 2000 г. № 396-З (Национальный реестр правовых актов Республики Беларусь, 2000 г., № 52, 2/171) – новая редакция <H10000396>;

Закон Республики Беларусь от 29 июня 2006 г. № 137-З (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 107, 2/1235) <H10600137>;

Закон Республики Беларусь от 7 мая 2007 г. № 212-З (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 118, 2/1309) <H10700212>

Настоящий Закон определяет правовые основы функционирования и охраны особо охраняемых природных территорий, являющихся национальным достоянием народа Беларуси, а также их объявления, преобразования и прекращения функционирования. При объявлении, преобразовании и прекращении функционирования особо охраняемых природных территорий социально-экологические интересы имеют приоритет над экономическими.

ГЛАВА 1
ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Особо охраняемые природные территории

Особо охраняемые природные территории – участки земли (включая атмосферный воздух над ними и недра) с уникальными, эталонными или иными ценными природными комплексами и объектами, имеющими особое экологическое, научное, историко-культурное, эстетическое и иное значение, изъятые полностью или частично из хозяйственного оборота, в отношении которых установлен особый режим охраны и использования.

Основной целью объявления территорий особо охраняемыми природными территориями является сохранение биологического и ландшафтного разнообразия.

Статья 2. Законодательство Республики Беларусь об особо охраняемых природных территориях

Законодательство Республики Беларусь об особо охраняемых природных территориях основывается на Конституции Республики Беларусь и состоит из настоящего Закона и иных нормативных правовых актов Республики Беларусь, регулирующих отношения в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования.

Статья 3. Категории и виды особо охраняемых природных территорий

Категории и виды особо охраняемых природных территорий определяются в зависимости от особенностей природных комплексов и объектов, подлежащих особой охране, установленного режима охраны и использования, а также уровня государственного управления их функционированием.

Устанавливаются следующие категории особо охраняемых природных территорий:

заповедник;

национальный парк;

заказник;

памятник природы.

Заповедники и национальные парки являются особо охраняемыми природными территориями республиканского значения.

Заказники и памятники природы могут быть особо охраняемыми природными территориями республиканского или местного значения.

Заказники и памятники природы подразделяются на виды в соответствии со статьями 30 и 36 настоящего Закона.

Статья 4. Земли особо охраняемых природных территорий

Земли особо охраняемых природных территорий являются землями природоохранного назначения и не подлежат передаче в частную собственность.

Изъятие и предоставление во владение либо пользование земель особо охраняемых природных территорий осуществляются в порядке, установленном земельным законодательством Республики Беларусь.

Статья 5. Право собственности на особо охраняемые природные территории

Особо охраняемые природные территории находятся только в собственности государства и не подлежат разгосударствлению и приватизации, если иное не предусмотрено Конституцией Республики Беларусь.

Юридические лица частной формы собственности и физические лица не имеют права создавать или иным образом приобретать право собственности на особо охраняемые природные территории.

Владение и пользование особо охраняемыми природными территориями осуществляются уполномоченными государственными органами, юридическими лицами государственной формы собственности в соответствии с нормативными правовыми актами Республики Беларусь.

Статья 6. Государственное управление в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования

Государственное управление в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования осуществляются Президентом Республики Беларусь, Правительством Республики Беларусь, местными Советами депутатов, исполнительными и распорядительными органами, Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и иными уполномоченными на то государственными органами в соответствии с нормативными правовыми актами Республики Беларусь.

Статья 7. Полномочия Правительства Республики Беларусь в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования

Правительство Республики Беларусь в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования:

определяет государственную политику в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования;

утверждает Схему рационального размещения особо охраняемых природных территорий республиканского значения;

принимает решения об объявлении, преобразовании и прекращении функционирования особо охраняемых природных территорий республиканского значения;

утверждает границы, площадь и состав земель особо охраняемых природных территорий республиканского значения;

утверждает положения об особо охраняемых природных территориях республиканского значения;

определяет государственный орган, в оперативное управление которого передается особо охраняемая природная территория республиканского значения;

определяет сроки создания государственного природоохранного учреждения, осуществляющего управление особо охраняемой природной территорией республиканского значения;

определяет сроки передачи земель особо охраняемой природной территории республиканского значения в постоянное пользование государственному природоохранному учреждению, осуществляющему управление особо охраняемой природной территорией республиканского значения;

обеспечивает финансирование функционирования и охраны особо охраняемых природных территорий;

устанавливает порядок осуществления деятельности по обеспечению регулируемого туризма, отдыха и оздоровления населения на территории национальных парков;

устанавливает порядок утверждения, использования и охраны символики особо охраняемых природных территорий;

устанавливает порядок осуществления государственного контроля охраны и использования особо охраняемых природных территорий;

осуществляет иные полномочия в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования в соответствии с нормативными правовыми актами Республики Беларусь.

Статья 8. Полномочия Министерства природных ресурсов и охраны окружающей среды Республики Беларусь в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования

Министерство природных ресурсов и охраны окружающей среды Республики Беларусь в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования в пределах своей компетенции:

обеспечивает реализацию государственной политики в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования;

организует разработку и согласование Схемы рационального размещения особо охраняемых природных территорий республиканского значения;

определяет порядок подготовки представлений об объявлении, преобразовании и прекращении функционирования особо охраняемых природных территорий;

принимает решения об объявлении, преобразовании и прекращении функционирования памятников природы республиканского значения без изъятия земельных участков у землевладельцев и землепользователей;

утверждает охранные документы памятников природы республиканского значения, объявленных без изъятия земельных участков у землевладельцев и землепользователей;

утверждает границы памятников природы республиканского значения, объявленных без изъятия земельных участков у землевладельцев и землепользователей;

определяет государственный орган, в оперативное управление которого передается памятник природы республиканского значения, объявленный без изъятия земельных участков у землевладельцев и землепользователей;

определяет критерии объявления памятников природы;

определяет перечень охранных документов памятника природы;

вносит представления о резервировании территорий, которые планируется объявить особо охраняемыми природными территориями;

вносит представления об объявлении, преобразовании и прекращении функционирования особо охраняемых природных территорий;

информирует население о режиме охраны и использования особо охраняемых природных территорий;

осуществляет государственный контроль охраны и использования особо охраняемых природных территорий;

изучает, обобщает и распространяет опыт зарубежных стран в этой области;

организует пропаганду экологических знаний и бережного отношения к природным комплексам и объектам;

осуществляет иные полномочия в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования в соответствии с нормативными правовыми актами Республики Беларусь.

Статья 9. Полномочия местных Советов депутатов, исполнительных и распорядительных органов в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования

Местные Советы депутатов в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования в пределах своей компетенции:

принимают решения об отмене решений местных исполнительных и распорядительных органов об объявлении, преобразовании и прекращении функционирования особо охраняемых природных территорий местного значения, не соответствующих требованиям нормативных правовых актов Республики Беларусь;

осуществляют государственный контроль охраны и использования особо охраняемых природных территорий;

осуществляют иные полномочия в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования в соответствии с нормативными правовыми актами Республики Беларусь.

Местные исполнительные и распорядительные органы в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования в пределах своей компетенции:

принимают решения о резервировании территорий, которые планируется объявить особо охраняемыми природными территориями;

принимают решения об объявлении, преобразовании и прекращении функционирования особо охраняемых природных территорий местного значения;

утверждают границы, площадь и состав земель особо охраняемых природных территорий местного значения;

утверждают положения об особо охраняемых природных территориях местного значения;

утверждают проекты территориальной организации заказников и памятников природы местного значения;

определяют государственный орган, в оперативное управление которого передается особо охраняемая природная территория местного значения;

обеспечивают финансирование функционирования и охраны особо охраняемых природных территорий;

организуют осуществление природоохранной деятельности на особо охраняемых природных территориях местного значения;

информируют население о режиме охраны и использования особо охраняемых природных территорий;

осуществляют государственный контроль охраны и использования особо охраняемых природных территорий;

организуют пропаганду экологических знаний и бережного отношения к природным комплексам и объектам;

изучают предложения общественных организаций (объединений), юридических и физических лиц по вопросам функционирования и охраны особо охраняемых природных территорий и принимают по ним соответствующие решения;

осуществляют иные полномочия в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования в соответствии с нормативными правовыми актами Республики Беларусь.

Статья 10. Государственное планирование развития сети особо охраняемых природных территорий республиканского значения

Государственное планирование развития сети особо охраняемых природных территорий республиканского значения осуществляется, как правило, путем утверждения Правительством Республики Беларусь по представлению Министерства природных ресурсов и охраны окружающей среды Республики Беларусь Схемы рационального размещения особо охраняемых природных территорий республиканского значения.

Схема рационального размещения особо охраняемых природных территорий республиканского значения разрабатывается на основании результатов научно-практических исследований, проводимых Национальной академией наук Беларуси и другими заинтересованными научными и проектными учреждениями.

Утвержденная Схема рационального размещения особо охраняемых природных территорий республиканского значения учитывается при разработке проектов и схем землеустройства, лесоустройства и мелиорации земель, градостроительных проектов и программ социально-экономического развития.

Статья 11. Объявление, преобразование и прекращение функционирования особо охраняемых природных территорий

Объявление, преобразование и прекращение функционирования особо охраняемых природных территорий осуществляются в порядке, определенном настоящим Законом и иными нормативными правовыми актами Республики Беларусь, регулирующими отношения в области функционирования и охраны особо охраняемых природных территорий, а также их объявления, преобразования и прекращения функционирования.

Территория приобретает или утрачивает статус особо охраняемой природной территории с момента принятия соответствующего решения о ее объявлении или прекращении функционирования уполномоченным на то государственным органом.

Особо охраняемые природные территории передаются в оперативное управление государственным органам в порядке, установленном нормативными правовыми актами Республики Беларусь.

Объявление и преобразование заповедников, национальных парков, заказников республиканского значения осуществляются, как правило, в соответствии со Схемой рационального размещения особо охраняемых природных территорий республиканского значения.

Преобразование особо охраняемых природных территорий осуществляется также в случаях необходимости изменения их категории или вида.

Прекращение функционирования особо охраняемых природных территорий осуществляется в случаях окончания выполнения возложенных на них задач, уничтожения особо охраняемых природных комплексов и объектов и в других предусмотренных законодательными актами Республики Беларусь случаях в порядке, установленном нормативными правовыми актами Республики Беларусь.

Статья 12. Режим охраны и использования особо охраняемых природных территорий

Режим охраны и использования заповедника, национального парка и заказника устанавливается положениями, утверждаемыми в порядке, установленном статьями 19, 24 и 31 настоящего Закона.

Режим охраны и использования памятника природы устанавливается его охранными документами, утверждаемыми в порядке, установленном статьей 37 настоящего Закона.

Хозяйственная и иная деятельность в границах особо охраняемых природных территорий осуществляется в соответствии с положениями о них или их охранными документами.

Землевладельцы и землепользователи, земельные участки которых входят в состав земель, образующих особо охраняемые природные территории, обязаны соблюдать установленный режим охраны и использования этих территорий.

Размещение и реконструкция объектов строительства в границах особо охраняемых природных территорий республиканского значения осуществляются по проектам, согласованным с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, Министерством архитектуры и строительства Республики Беларусь и другими государственными органами в соответствии с нормативными правовыми актами Республики Беларусь.

В соответствии с установленным режимом охраны и использования заповедников и национальных парков для них разрабатываются проекты их территориальной организации. В случае необходимости проекты территориальной организации разрабатываются для заказников и памятников природы.

Проекты территориальной организации заповедников, национальных парков, заказников и памятников природы республиканского значения утверждаются государственными органами, в оперативное управление которых они переданы, по согласованию с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Проекты территориальной организации заказников и памятников природы местного значения утверждаются государственными органами, их объявившими, по согласованию с соответствующими территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

Режим охраны и использования особо охраняемых природных территорий учитывается при разработке проектов и схем землеустройства, лесоустройства и мелиорации земель, градостроительных проектов и программ социально-экономического развития.

Статья 13. Резервирование территорий, которые планируется объявить особо охраняемыми природными территориями

Резервирование территорий, которые планируется объявить особо охраняемыми природными территориями, осуществляется для предотвращения нарушения или уничтожения природных комплексов и объектов в результате хозяйственной и иной деятельности.

Резервирование территорий, которые планируется объявить заповедниками, национальными парками, заказниками и памятниками природы республиканского значения, осуществляется, как правило, в соответствии со Схемой рационального размещения особо охраняемых природных территорий республиканского значения решениями областных исполнительных и распорядительных органов по представлениям Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

Резервирование территорий, которые планируется объявить заказниками и памятниками природы местного значения, осуществляется решениями соответствующих местных исполнительных и распорядительных органов по представлениям территориальных органов Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

Режим, границы и состав земель зарезервированных территорий устанавливаются государственным органом, принявшим решение об их резервировании, по согласованию с собственниками земельных участков, землевладельцами и землепользователями, земли которых расположены в границах зарезервированных территорий, и учитываются при разработке проектов и схем землеустройства, лесоустройства и мелиорации земель, градостроительных проектов и программ социально-экономического развития.

Земли в границах зарезервированных территорий не изымаются у землевладельцев, землепользователей и собственников земельных участков и используются по целевому назначению с соблюдением режима охраны и использования этих территорий, установленного решением об их резервировании.

Статья 14. Охранные зоны особо охраняемых природных территорий

В целях предотвращения или смягчения вредных воздействий на природные комплексы и объекты, расположенные в границах особо охраняемых природных территорий, на прилегающих к ним территориях могут устанавливаться охранные зоны.

Границы охранных зон особо охраняемых природных территорий определяются расчетным методом исходя из условия недопущения отрицательного воздействия хозяйственной и иной деятельности физических и юридических лиц на природные комплексы и объекты, расположенные на особо охраняемых природных территориях, которое может привести к нарушению и деградации этих природных комплексов и объектов.

Режим, границы и состав земель охранных зон особо охраняемых природных территорий устанавливаются государственным органом, принявшим решение об объявлении или преобразовании особо охраняемой природной территории по согласованию с собственниками земельных участков, землевладельцами и землепользователями, земли которых расположены в границах охранных зон, и учитываются при разработке проектов и схем землеустройства, лесоустройства и мелиорации земель, градостроительных проектов и программ социально-экономического развития.

Собственники земельных участков, землевладельцы и землепользователи, земельные участки которых расположены в границах охранных зон особо охраняемых природных территорий, обязаны соблюдать установленный режим охранных зон.

Статья 15. Научно-исследовательская деятельность на особо охраняемых природных территориях

Научно-исследовательская деятельность на особо охраняемых природных территориях проводится путем организации стационарных круглогодичных, многолетних и периодических исследований, направленных на изучение природных комплексов и объектов, наблюдения за динамикой природных процессов в целях оценки и прогноза экологической обстановки, разработки научных основ охраны природы, сохранения биологического и ландшафтного разнообразия, воспроизводства и рационального использования природных ресурсов.

Научно-исследовательская деятельность на особо охраняемых природных территориях координируется Национальной академией наук Беларуси, а также научно-техническими советами, создаваемыми при государственных природоохранных учреждениях, осуществляющих управление заповедниками, национальными парками.

Научно-технический совет заповедника, национального парка создается для обсуждения основных вопросов научно-исследовательской деятельности, проводимой в заповеднике, национальном парке, обоснования природоохранных мероприятий и регулируемого природопользования.

Научно-технический совет заповедника, национального парка возглавляется руководителем государственного природоохранного учреждения, осуществляющего управление заповедником, национальным парком.

Научные эксперименты с природными комплексами и объектами, расположенными в границах особо охраняемых природных территорий, которые могут привести к нарушению установленного режима охраны и использования этих территорий, запрещаются.

Статья 16. Участие граждан и общественных организаций (объединений) в решении вопросов, связанных с особо охраняемыми природными территориями

Граждане и общественные организации (объединения) имеют право вносить предложения и оказывать содействие государственным органам в осуществлении мероприятий по организации, функционированию, охране и использованию особо охраняемых природных территорий.

Государственные органы должны рассматривать предложения граждан и общественных организаций (объединений) при принятии решений об объявлении, преобразовании и прекращении функционирования особо охраняемых природных территорий, а также установлении режима их охраны и использования.

Граждане и общественные организации (объединения) имеют право запрашивать и получать у соответствующих государственных органов полную, достоверную, своевременную и общедоступную информацию, касающуюся вопросов функционирования, охраны и использования особо охраняемых природных территорий.

Статья 17. Финансирование функционирования и охраны особо охраняемых природных территорий, а также мероприятий, связанных с их объявлением, преобразованием и прекращением функционирования

Финансирование функционирования и охраны особо охраняемых природных территорий, а также мероприятий, связанных с их объявлением, преобразованием и прекращением функционирования, осуществляется за счет средств:

республиканского бюджета;

местных бюджетов;

бюджетных фондов охраны природы;

поступающих от научной, туристической, рекреационной, рекламно-издательской и иной деятельности, не противоречащей задачам государственного природоохранного учреждения, осуществляющего управление особо охраняемой природной территорией;

поступающих в возмещение вреда, причиненного особо охраняемой природной территории в результате противоправной деятельности юридических и физических лиц;

внесенных в порядке добровольных взносов от юридических и физических лиц, в том числе иностранных;

иных источников, не запрещенных законодательными актами Республики Беларусь.

ГЛАВА 2
ЗАПОВЕДНИКИ

Статья 18. Заповедники

Заповедником является территория, объявленная с целью сохранения в естественном состоянии природных комплексов и объектов, изучения генетического фонда животного и растительного мира, типичных и уникальных экологических систем и ландшафтов, создания условий для обеспечения естественного течения природных процессов.

Статья 19. Объявление, преобразование и прекращение функционирования заповедников

Объявление, преобразование и прекращение функционирования заповедника осуществляются решением Президента Республики Беларусь, Правительства Республики Беларусь по представлениям Министерства природных ресурсов и охраны окружающей среды Республики Беларусь или иного республиканского органа государственного управления в соответствии с законодательными актами Республики Беларусь.

Порядок подготовки представлений об объявлении, преобразовании и прекращении функционирования заповедников определяется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

При объявлении или преобразовании заповедника решением Президента Республики Беларусь, Правительства Республики Беларусь утверждаются:

границы, площадь и состав земель заповедника;

положение о заповеднике;

государственный орган, в оперативное управление которого передается заповедник;

сроки создания государственного природоохранного учреждения, осуществляющего управление заповедником;

сроки передачи земель заповедника в постоянное пользование государственному природоохранному учреждению, осуществляющему управление заповедником.

Положение о заповеднике разрабатывается государственным органом, вносящим представление о его объявлении или преобразовании. Положение о заповеднике должно быть согласовано с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, за исключением случаев, когда представление об объявлении или преобразовании заповедника вносится указанным Министерством.

Статья 20. Особенности правового положения заповедников

В состав земель заповедника, образующих его территорию, входят земли, предоставленные в постоянное пользование государственному природоохранному учреждению, осуществляющему управление заповедником, в порядке, установленном земельным законодательством Республики Беларусь.

Земли заповедника изымаются из хозяйственного оборота.

При объявлении или преобразовании заповедника земли собственников земельных участков, землевладельцев и землепользователей, расположенные в границах заповедника, но не образующие его территорию, объявляются охранной зоной заповедника.

Здания, сооружения, недвижимые материальные историко-культурные ценности и другие объекты недвижимости, а также иное имущество, расположенные на землях заповедника, находятся только в собственности государства.

Заповедники вправе иметь собственную символику (флаги, вымпелы, эмблемы и др.). Порядок утверждения, использования и охраны символики заповедников устанавливается Правительством Республики Беларусь.

Производство изобразительной, печатной, сувенирной и другой тиражированной продукции и товаров народного потребления с использованием изображений природных комплексов и объектов, находящихся на территории заповедника, а также его названия и символики осуществляется с разрешения государственного природоохранного учреждения, осуществляющего управление заповедником.

Статья 21. Управление заповедниками

Для управления заповедником создается юридическое лицо – государственное природоохранное учреждение, которое не имеет в качестве цели своей деятельности извлечение прибыли, является некоммерческой организацией, создается в форме финансируемого за счет средств государственного бюджета природоохранного учреждения.

Государственное природоохранное учреждение, осуществляющее управление заповедником, создается, преобразуется и в случае прекращения функционирования заповедника ликвидируется государственным органом, в оперативное управление которого передан заповедник.

Основными задачами государственного природоохранного учреждения, осуществляющего управление заповедником, являются:

обеспечение условий сохранения в естественном состоянии природных комплексов и объектов, находящихся на территории заповедника;

организация выполнения природоохранных мероприятий в заповеднике и обеспечение соблюдения установленного режима его охраны и использования;

содействие проведению научно-исследовательских работ;

организация мониторинга окружающей среды;

содействие в подготовке научных кадров и специалистов в области охраны окружающей среды;

экологическое просвещение населения и пропаганда дела охраны окружающей среды.

Государственное природоохранное учреждение, осуществляющее управление заповедником, обеспечивает разработку проекта территориальной организации заповедника.

За государственным природоохранным учреждением, осуществляющим управление заповедником, закрепляются на праве оперативного управления здания, сооружения, недвижимые материальные историко-культурные ценности и другие объекты недвижимости, расположенные на землях заповедника, а также иное имущество государственной формы собственности.

Государственное природоохранное учреждение, осуществляющее управление заповедником, вправе распоряжаться в порядке, установленном нормативными правовыми актами Республики Беларусь, следующими финансовыми средствами, полученными:

от научно-исследовательской, рекламно-издательской и иной деятельности, не противоречащей его задачам;

в возмещение вреда, причиненного заповеднику в результате противоправной деятельности юридических и (или) физических лиц;

в порядке добровольных взносов от юридических и (или) физических лиц, в том числе иностранных;

из других источников, не запрещенных законодательными актами Республики Беларусь.

Статья 22. Режим охраны и использования заповедников

На территории заповедника полностью изымаются из хозяйственного оборота природные комплексы и объекты, имеющие особое природоохранное, научное, эколого-просветительское, социально-культурное и иное значение как образцы естественной природной среды, типичные или редкие ландшафты, места сохранения генетического фонда растительного и животного мира.

На территории заповедника запрещается любая не связанная с его назначением деятельность, противоречащая задачам заповедника и прямо либо косвенно нарушающая естественное течение природных процессов или создающая угрозу вредного воздействия на природные комплексы и объекты.

На территории заповедника допускается деятельность, направленная на:

сохранение в естественном состоянии природных комплексов и объектов и предотвращение изменения их состояния в результате антропогенного воздействия;

поддержание условий, обеспечивающих санитарную и противопожарную безопасность заповедника;

предотвращение стихийных бедствий;

осуществление экологического мониторинга;

выполнение научно-исследовательских работ;

ведение эколого-просветительской работы;

осуществление контрольно-надзорных функций.

На специально выделенных участках заповедника, не включающих природные комплексы и объекты, ради сохранения которых создавался заповедник, допускается деятельность, которая направлена на обеспечение функционирования заповедника и жизнедеятельности граждан, проживающих на его территории, и осуществляется в соответствии с положением о заповеднике.

ГЛАВА 3
НАЦИОНАЛЬНЫЕ ПАРКИ

Статья 23. Национальные парки

Национальным парком является территория, объявленная с целью сохранения в естественном состоянии природных комплексов и объектов, восстановления нарушенных природных комплексов и объектов, имеющих особую экологическую, историко-культурную и эстетическую ценность, и устойчивого их использования в природоохранных, научных, просветительных, оздоровительных и рекреационных целях.

Статья 24. Объявление, преобразование и прекращение функционирования национальных парков

Объявление, преобразование и прекращение функционирования национального парка осуществляются решением Президента Республики Беларусь, Правительства Республики Беларусь по представлениям Министерства природных ресурсов и охраны окружающей среды Республики Беларусь или иного республиканского органа государственного управления в соответствии с законодательными актами Республики Беларусь.

Порядок подготовки представлений об объявлении, преобразовании и прекращении функционирования национальных парков определяется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

При объявлении или преобразовании национального парка решением Президента Республики Беларусь, Правительства Республики Беларусь утверждаются:

границы, площадь и состав земель национального парка;

границы, площадь и состав земель заповедной зоны и зоны регулируемого использования;

положение о национальном парке;

государственный орган, в оперативное управление которого передается национальный парк;

сроки создания государственного природоохранного учреждения, осуществляющего управление национальным парком;

сроки передачи государственному природоохранному учреждению, осуществляющему управление национальным парком, земель, определенных частью второй статьи 25 настоящего Закона.

Положение о национальном парке разрабатывается государственным органом, вносящим представление о его объявлении или преобразовании. Положение о национальном парке должно быть согласовано с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, за исключением случаев, когда представление об объявлении или преобразовании национального парка вносится указанным Министерством.

Статья 25. Особенности правового положения национальных парков

В состав земель национального парка, образующих его территорию, входят земли, предоставленные в постоянное пользование государственному природоохранному учреждению, осуществляющему управление национальным парком, а также земли иных землепользователей.

Участки земель, необходимые для обеспечения охраны природных комплексов и объектов и функционирования национального парка, предоставляются в постоянное пользование государственному природоохранному учреждению, осуществляющему управление национальным парком, в порядке, установленном земельным законодательством Республики Беларусь.

В состав земель национального парка, образующих его территорию, не входят земли населенных пунктов, транспорта, связи, обороны и иные земли, расположенные в границах национального парка, но специальное назначение которых не отвечает природоохранным целям.

При объявлении или преобразовании национального парка все земли, перечисленные в части третьей настоящей статьи, объявляются охранной зоной национального парка.

Здания, сооружения, недвижимые материальные историко-культурные ценности и другие объекты недвижимости, а также иное имущество, расположенные на землях национального парка, предоставленных в постоянное пользование государственному природоохранному учреждению, осуществляющему управление национальным парком, находятся только в собственности государства.

Национальные парки вправе иметь собственную символику (флаги, вымпелы, эмблемы и др.). Порядок утверждения, использования и охраны символики национальных парков устанавливается Правительством Республики Беларусь.

Производство изобразительной, печатной, сувенирной и другой тиражированной продукции и товаров народного потребления с использованием изображений природных комплексов и объектов (за исключением находящихся в собственности религиозных организаций), находящихся на территории национального парка, а также его названия и символики осуществляется с разрешения государственного природоохранного учреждения, осуществляющего управление национальным парком.

Статья 26. Управление национальными парками

Для управления национальным парком создается юридическое лицо – государственное природоохранное учреждение.

Государственное природоохранное учреждение, осуществляющее управление национальным парком, создается, преобразуется и в случае прекращения функционирования национального парка ликвидируется государственным органом, в оперативное управление которого передан национальный парк.

Основными задачами государственного природоохранного учреждения, осуществляющего управление национальным парком, являются:

сохранение в естественном состоянии эталонных и уникальных природных комплексов и объектов, находящихся на территории национального парка, а также биологического и ландшафтного разнообразия;

сохранение и восстановление средообразующих, санитарно-гигиенических, оздоровительных, рекреационных и иных ценных качеств природных комплексов;

организация и осуществление природоохранных мероприятий в национальном парке, обеспечение соблюдения установленного режима охраны и использования национального парка;

содействие проведению научно-исследовательских работ;

организация мониторинга окружающей среды;

содействие в подготовке научных кадров и специалистов в области охраны окружающей среды;

участие в разработке и внедрении научно обоснованных методов охраны природы и рационального природопользования;

экологическое просвещение населения и пропаганда дела охраны окружающей среды;

организация туризма, отдыха и иной рекреационной деятельности, а также оздоровления населения;

сохранение историко-культурных ценностей;

осуществление хозяйственной и иной деятельности в соответствии с установленным режимом охраны и использования национального парка.

Государственное природоохранное учреждение, осуществляющее управление национальным парком, обеспечивает разработку проекта территориальной организации национального парка.

За государственным природоохранным учреждением, осуществляющим управление национальным парком, закрепляются на праве оперативного управления здания, сооружения, недвижимые материальные историко-культурные ценности и другие объекты недвижимости, расположенные на землях национального парка, предоставленных ему в постоянное пользование, а также иное имущество государственной формы собственности.

Государственное природоохранное учреждение, осуществляющее управление национальным парком, вправе распоряжаться в порядке, установленном нормативными правовыми актами Республики Беларусь, следующими финансовыми средствами, полученными:

от туристической, рекреационной, научно-исследовательской, рекламно-издательской и иной деятельности, не противоречащей его задачам;

в возмещение вреда, причиненного национальному парку в результате противоправной деятельности юридических и (или) физических лиц;

в порядке добровольных взносов от юридических и (или) физических лиц, в том числе иностранных;

из других источников, не запрещенных законодательными актами Республики Беларусь.

Статья 27. Структура национальных парков и режим их охраны и использования

С учетом природоохранной, научной, рекреационно-оздоровительной, историко-культурной, хозяйственной и другой ценности природных комплексов и объектов, а также иных объектов национального парка в его границах выделяются следующие зоны:

заповедная зона, предназначенная для сохранения в естественном состоянии природных комплексов и объектов, обеспечения условий их естественного развития, в границах которой запрещаются все виды деятельности, кроме проведения научных исследований и мероприятий по ее охране;

зона регулируемого использования, предназначенная для сохранения природных комплексов и объектов, обеспечения условий их естественного развития и восстановления, в границах которой устанавливается режим охраны и использования, ограничивающий отдельные виды хозяйственной и иной деятельности и использование природных ресурсов в соответствии с положением о национальных парках;

рекреационная зона, предназначенная для осуществления туризма, отдыха и оздоровления граждан, в границах которой устанавливается режим, обеспечивающий охрану и устойчивое использование рекреационных ресурсов;

хозяйственная зона, предназначенная для обеспечения функционирования национального парка, в границах которой осуществляется хозяйственная и иная деятельность с использованием природоохранных технологий, не препятствующая сохранению особо охраняемых природных комплексов и объектов, туристических и рекреационных ресурсов.

В случае необходимости в национальном парке может предусматриваться выделение также других зон, необходимых для обеспечения функционирования национального парка, жизнедеятельности местного населения, эксплуатации хозяйственных и иных объектов парка.

Каждая из зон национального парка может быть территориально разобщена и состоять из нескольких участков, расположенных в разных местах территории национального парка.

Проектом территориальной организации национального парка в соответствии с положением о нем устанавливаются границы рекреационной, хозяйственной и других зон, необходимых для обеспечения функционирования национального парка, жизнедеятельности местного населения, эксплуатации хозяйственных и иных объектов парка, а также регламентируются застройка, планируемое хозяйственное и иное использование территории национального парка.

На территории национального парка запрещается любая деятельность, которая может нанести вред природным комплексам и объектам и противоречит целям и задачам национального парка, в том числе:

разведка и разработка полезных ископаемых;

деятельность, влекущая за собой изменения гидрологического режима;

размещение на территории национального парка садоводческих и дачных участков;

рубки леса главного пользования и заготовка живицы;

деятельность, влекущая за собой нарушение условий обитания объектов растительного и животного мира;

организация туристских стоянок и разведение костров за пределами специально предусмотренных для этого мест.

Статья 28. Организация регулируемого туризма, отдыха и оздоровления населения на территории национального парка

Организация регулируемого туризма, отдыха и оздоровления населения на территории национального парка осуществляется в соответствии с утвержденными проектами территориальной организации национального парка при условии гарантированного соблюдения юридическими и физическими лицами режима охраны и использования национального парка.

Порядок осуществления деятельности по обеспечению регулируемого туризма, отдыха и оздоровления населения на территории национального парка устанавливается Правительством Республики Беларусь.

ГЛАВА 4
ЗАКАЗНИКИ

Статья 29. Заказники

Заказником является территория, объявленная с целью сохранения, воспроизводства и восстановления природных комплексов и объектов, природных ресурсов одного или нескольких видов в сочетании с ограниченным и согласованным использованием других природных ресурсов.

Статья 30. Виды заказников

В зависимости от особенностей природных комплексов и объектов, подлежащих особой охране, заказники подразделяются на следующие виды:

ландшафтные или комплексные, предназначенные для сохранения и восстановления ценных природных ландшафтов и комплексов;

биологические (ботанические, зоологические), предназначенные для сохранения и восстановления редких, исчезающих, а также ценных в экологическом, научном, хозяйственном и культурном отношении растений, животных или отдельных особо ценных участков леса;

водно-болотные, предназначенные для сохранения водно-болотных угодий, имеющих особое значение главным образом в качестве мест обитания водоплавающих птиц, в том числе в период миграции;

гидрологические (болотные, озерные, речные), предназначенные для сохранения и восстановления ценных водных объектов и связанных с ними экологических систем;

геологические, предназначенные для сохранения ценных объектов или комплексов неживой природы;

палеонтологические, предназначенные для сохранения ископаемых природных объектов и их комплексов.

Статья 31. Объявление, преобразование и прекращение функционирования заказников

Объявление, преобразование и прекращение функционирования заказника республиканского значения осуществляются решением Правительства Республики Беларусь по представлениям Министерства природных ресурсов и охраны окружающей среды Республики Беларусь или иного республиканского органа государственного управления в соответствии с законодательными актами Республики Беларусь.

При объявлении или преобразовании заказника республиканского значения решением Правительства Республики Беларусь утверждаются:

границы, площадь и состав земель заказника;

положение о заказнике;

государственный орган, в оперативное управление которого передается заказник.

Положение о заказнике республиканского значения разрабатывается государственным органом, вносящим представление о его объявлении или преобразовании. Положение о заказнике республиканского значения должно быть согласовано с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, за исключением случаев, когда представление об объявлении или преобразовании заказника республиканского значения вносится указанным Министерством.

Объявление, преобразование или прекращение функционирования заказника местного значения осуществляются решениями соответствующего местного исполнительного и распорядительного органа по представлениям территориальных органов Министерства природных ресурсов и охраны окружающей среды Республики Беларусь или иного органа государственного управления в соответствии с законодательными актами Республики Беларусь.

Заказник местного значения, расположенный на территории нескольких административно-территориальных единиц, объявляется, преобразуется или прекращает функционирование на основании совместных решений соответствующих местных исполнительных и распорядительных органов.

Государственный орган, принявший решение об объявлении или преобразовании заказника местного значения, утверждает границы, площадь и состав земель заказника, положение о заказнике. Заказники местного значения передаются в оперативное управление соответствующих районных исполнительных и распорядительных органов.

Положение о заказнике местного значения разрабатывается государственным органом, вносящим представление о его объявлении или преобразовании. Положение о заказнике местного значения должно быть согласовано с территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, за исключением случаев, когда представление об объявлении или преобразовании заказника местного значения вносится указанными территориальными органами.

Порядок подготовки представлений об объявлении, преобразовании и прекращении функционирования заказников определяется Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Статья 32. Особенности правового положения заказников

Объявление территории заказником допускается как с изъятием, так и без изъятия земельных участков у землевладельцев и землепользователей.

Не изымаются земельные участки у землевладельцев и землепользователей при условии соблюдения ими режима охраны и использования заказника.

Заказник вправе иметь собственную символику (флаги, вымпелы, эмблемы и др.). Порядок утверждения, использования и охраны символики заказника устанавливается Правительством Республики Беларусь.

Производство изобразительной, печатной, сувенирной и другой тиражированной продукции и товаров народного потребления с использованием изображений природных комплексов и объектов, находящихся на территории заказника, а также его названия и символики осуществляется с разрешения государственного органа, в оперативное управление которого передан заказник, либо в случае создания государственного природоохранного учреждения, осуществляющего управление заказником.

Статья 33. Управление заказниками

Для управления заказником или группой заказников юридическое лицо, как правило, не создается. Организация природоохранной деятельности в границах заказника обеспечивается государственным органом, в оперативное управление которого он передан.

В случаях необходимости для управления заказником или группой заказников может создаваться юридическое лицо – государственное природоохранное учреждение.

Государственное природоохранное учреждение, осуществляющее управление заказником или группой заказников, создается, преобразуется и ликвидируется государственным органом, в оперативное управление которого передан заказник.

Основными задачами государственного органа, в оперативное управление которого передан заказник, или в случае создания государственного природоохранного учреждения, осуществляющего управление заказником, являются:

обеспечение условий сохранения в естественном состоянии природных комплексов и объектов, находящихся на территории заказника;

организация выполнения природоохранных мероприятий;

обеспечение соблюдения установленного режима охраны и использования заказника.

Государственный орган, в оперативное управление которого передан заказник, либо в случае создания государственное природоохранное учреждение, осуществляющее управление заказником, обеспечивают в случае необходимости разработку проекта территориальной организации заказника.

Статья 34. Режим охраны и использования заказников

В границах заказника с учетом специфики расположенных на его территории особо охраняемых природных комплексов и объектов положением о заказнике устанавливается единый или территориально дифференцированный режим его охраны и использования с ограничением отдельных видов деятельности и природопользования.

Особенности режима охраны и использования каждого заказника согласовываются с землепользователями и землевладельцами, земли которых расположены в границах заказника.

Землепользователи и землевладельцы, земли которых расположены в границах заказника, обязаны соблюдать установленный режим охраны и использования заказника.

На территории заказника в зависимости от целей его объявления могут быть запрещены:

распашка земель, отдельные виды лесопользования, охота и рыболовство, выпас скота, сенокошение, сбор ягод, плодов и цветов, выкапывание корней, клубней и луковиц растений;

добыча полезных ископаемых и производство других работ, связанных с пользованием недрами;

предоставление участков под застройку;

мелиоративные работы, а также другие действия, могущие вызвать изменение естественного гидрологического режима;

использование ядохимикатов;

туризм и другие формы организованного отдыха населения;

движение механизированного транспорта вне дорог и водных путей общего пользования, вызывающее или могущее вызвать гибель растительного и животного мира;

изыскания и научные исследования, связанные с нарушением или разрушением природных комплексов и объектов;

другие виды хозяйственной и иной деятельности, отрицательно влияющие на сохранность природных комплексов и объектов, расположенных на территории заказника.

ГЛАВА 5
ПАМЯТНИКИ ПРИРОДЫ

Статья 35. Памятники природы

Памятниками природы объявляются уникальные, невосполнимые, ценные в экологическом, научном, историко-культурном и эстетическом отношении природные комплексы и объекты с занимаемой ими территорией с целью обеспечения условий сохранения уникальных, эталонных и иных ценных качеств, присущих данному природному комплексу или объекту, в интересах будущих поколений.

Статья 36. Виды памятников природы

В зависимости от особенностей объекта охраны памятники природы подразделяются на следующие виды:

ботанические (ботанические сады, дендрологические парки, произведения садово-паркового искусства, участки леса с ценными древесными породами, отдельные вековые или редких пород деревья и их группы, участки территории с реликтовой или особо ценной растительностью, места произрастания видов растений, находящихся под угрозой исчезновения и т.п.), предназначенные для сохранения, восстановления, изучения и обогащения разнообразия объектов растительного мира, ценных в экологическом, научном, культурном и хозяйственном отношении;

гидрологические (озера, болота, участки рек с поймами, водохранилища и пруды, участки старинных каналов, родники и т.п.), предназначенные для сохранения и восстановления небольших по размерам ценных водных объектов;

геологические (обнажение ледниковых отложений и коренных пород, характерные элементы рельефа, крупные валуны и их скопления, другие геологические объекты), предназначенные для сохранения небольших по размерам ценных объектов или комплексов неживой природы.

Статья 37. Объявление, преобразование и прекращение функционирования памятника природы

Объявление, преобразование и прекращение функционирования памятника природы республиканского значения с изъятием земельных участков у землевладельцев и землепользователей осуществляются решением Правительства Республики Беларусь по представлениям Министерства природных ресурсов и охраны окружающей среды Республики Беларусь или иного республиканского органа государственного управления в соответствии с законодательными актами Республики Беларусь.

При объявлении или преобразовании памятника природы республиканского значения с изъятием земельных участков у землевладельцев и землепользователей решением Правительства Республики Беларусь утверждаются:

границы и площадь земель памятника природы республиканского значения;

охранные документы памятника природы республиканского значения;

государственный орган, в оперативное управление которого передается памятник природы республиканского значения.

Охранные документы памятника природы республиканского значения, объявленного с изъятием земельных участков у землевладельцев и землепользователей, разрабатываются государственным органом, вносящим представление об объявлении или преобразовании памятника природы. Охранные документы должны быть согласованы с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь, за исключением случаев, когда представление об объявлении или преобразовании памятника природы республиканского значения вносится указанным Министерством.

Объявление, преобразование и прекращение функционирования памятника природы республиканского значения без изъятия земельных участков у землевладельцев и землепользователей осуществляются решением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь.

При объявлении или преобразовании памятника природы республиканского значения без изъятия земельных участков у землевладельцев и землепользователей решением Министерства природных ресурсов и охраны окружающей среды Республики Беларусь утверждаются:

границы памятника природы республиканского значения;

охранные документы памятника природы республиканского значения;

государственный орган, в оперативное управление которого передается памятник природы республиканского значения.

Охранные документы памятника природы республиканского значения, объявленного без изъятия земельных участков у землевладельцев и землепользователей, разрабатываются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Объявление, преобразование или прекращение функционирования памятника природы местного значения осуществляются решением соответствующего местного исполнительного и распорядительного органа по представлениям территориальных органов Министерства природных ресурсов и охраны окружающей среды Республики Беларусь или иного органа государственного управления в соответствии с законодательными актами Республики Беларусь.

Государственный орган, принявший решение об объявлении или преобразовании природного комплекса или объекта с занимаемой ими территорией памятником природы местного значения, утверждает границы и площадь земель памятника природы, его охранные документы. Памятники природы местного значения передаются в оперативное управление местных исполнительных и распорядительных органов.

Охранные документы памятника природы местного значения разрабатываются государственным органом, вносящим представление о его объявлении или преобразовании. Охранные документы должны быть согласованы с территориальными органами Министерства природных ресурсов и охраны окружающей среды Республики Беларусь, за исключением случаев, когда представление об объявлении или преобразовании памятника природы местного значения вносится указанными территориальными органами.

Критерии объявления природных комплексов и объектов с занимаемой ими территорией памятником природы, порядок подготовки представлений об объявлении, преобразовании и прекращении функционирования памятника природы, перечень охранных документов памятника природы определяются Министерством природных ресурсов и охраны окружающей среды Республики Беларусь.

Статья 38. Особенности правового положения памятников природы

Объявление природных комплексов или объектов с занимаемой ими территорией памятником природы допускается как с изъятием, так и без изъятия земельных участков у землевладельцев и землепользователей, на землях которых расположены природные комплексы или объекты, объявленные памятником природы.

Не изымаются земельные участки у землевладельцев и землепользователей, на землях которых расположены природные комплексы или объекты, объявленные памятником природы, при условии соблюдения ими режима охраны и использования памятника природы.

Расходы землевладельцев и землепользователей по обеспечению режима охраны памятника природы, расположенного в границах их земель, возмещаются за счет средств республиканского и местного бюджетов.

Памятники природы вправе иметь собственную символику (флаги, вымпелы, эмблемы и др.). Порядок утверждения, использования и охраны символики памятников природы устанавливается Правительством Республики Беларусь.

Производство изобразительной, печатной, сувенирной и другой тиражированной продукции и товаров народного потребления с использованием изображений природных комплексов и объектов, находящихся на территории памятника природы, а также его названия и символики осуществляется с разрешения государственного органа, в оперативное управление которого передан памятник природы, либо в случае создания государственного природоохранного учреждения, осуществляющего управление памятником природы.

Статья 39. Управление памятниками природы

Для управления памятником природы или группой памятников природы юридическое лицо, как правило, не создается. Организация природоохранной деятельности в границах памятника природы обеспечивается государственным органом, в оперативное управление которого он передан.

В случаях необходимости для управления памятником природы или группой памятников природы может создаваться юридическое лицо – государственное природоохранное учреждение.

Государственное природоохранное учреждение, осуществляющее управление памятником природы или группой памятников природы, создается, преобразуется и ликвидируется государственным органом, в оперативное управление которого передан памятник природы.

Основными задачами государственного органа, в оперативное управление которого передан памятник природы, и в случае создания государственного природоохранного учреждения, осуществляющего управление памятником природы, являются:

обеспечение условий сохранения в естественном состоянии природных комплексов и объектов, находящихся на территории памятника природы;

создание и сохранение в искусственных условиях коллекций объектов растительного мира (особенно редких и исчезающих), имеющих большое научное и культурно-просветительное значение;

организация выполнения природоохранных мероприятий;

обеспечение соблюдения установленного режима охраны и использования памятника природы.

Государственный орган, в оперативное управление которого передан памятник природы, либо в случае создания государственное природоохранное учреждение, осуществляющее управление памятником природы, обеспечивают в случае необходимости разработку проекта территориальной организации памятника природы.

Статья 40. Режим охраны и использования памятника природы

В границах памятника природы с учетом специфики расположенных на его территории особо охраняемых природных комплексов и объектов охранными документами памятника природы устанавливается единый или территориально дифференцированный режим его охраны и использования с ограничением отдельных видов деятельности и природопользования.

Особенности режима охраны и использования каждого памятника природы согласовываются с землепользователями и землевладельцами, земли которых расположены в его границах.

Землепользователи и землевладельцы, земли которых расположены в границах памятника природы, обязаны соблюдать установленный режим его охраны и использования.

Любая деятельность, угрожающая сохранности памятника природы, запрещается.

Реконструкция, перемещение, а также иное изменение природных комплексов и объектов, расположенных в границах памятника природы, а также размещение производственных и иных объектов на прилегающих к памятнику природы территориях, их реконструкция и перепрофилирование осуществляются только по проекту, согласованному с Министерством природных ресурсов и охраны окружающей среды Республики Беларусь или его территориальными органами и другими государственными органами в соответствии с нормативными правовыми актами Республики Беларусь.

ГЛАВА 6
ОХРАНА ОСОБО ОХРАНЯЕМЫХ ПРИРОДНЫХ ТЕРРИТОРИЙ. ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ ОСОБО ОХРАНЯЕМЫХ ПРИРОДНЫХ ТЕРРИТОРИЙ

Статья 41. Охрана особо охраняемых природных территорий

Охрана заповедников, национальных парков, заказников, памятников природы, управление которыми осуществляется государственными природоохранными учреждениями, обеспечивается работниками данных учреждений.

Соблюдение режима охраны и использования заказников и памятников природы, для управления которыми государственное природоохранное учреждение не создано, обеспечивается государственными органами, в оперативное управление которых они переданы, а также землевладельцами и землепользователями, на землях которых расположены заказники и памятники природы.

Статья 42. Государственный контроль охраны и использования особо охраняемых природных территорий

Государственный контроль охраны и использования особо охраняемых природных территорий осуществляется с целью обеспечения соблюдения государственными органами, юридическими и физическими лицами законодательства Республики Беларусь об особо охраняемых природных территориях и иного природоохранного законодательства.

Государственный контроль охраны и использования особо охраняемых природных территорий осуществляется в пределах своей компетенции Министерством природных ресурсов и охраны окружающей среды Республики Беларусь и его территориальными органами, местными Советами депутатов, исполнительными и распорядительными органами и иными специально уполномоченными государственными органами в порядке, установленном Правительством Республики Беларусь.

Статья 43. Права, льготы и социальная защита работников, осуществляющих охрану особо охраняемых природных территорий

Работники, осуществляющие охрану особо охраняемых природных территорий, имеют право:

беспрепятственно посещать любые объекты, находящиеся на особо охраняемых природных территориях и их охранных зонах, с целью проверки соблюдения требований законодательства Республики Беларусь об особо охраняемых природных территориях;

проверять у лиц, находящихся на особо охраняемых природных территориях, наличие документов на право пребывания на этих территориях и осуществления деятельности, соответствующей режиму их охраны;

производить в границах особо охраняемых природных территорий и их охранных зон досмотр транспортных средств и личных вещей;

задерживать в границах особо охраняемых природных территорий и их охранных зон лиц, нарушивших законодательство Республики Беларусь об особо охраняемых природных территориях, и доставлять их в правоохранительные органы;

изымать у нарушителей законодательства Республики Беларусь об особо охраняемых природных территориях незаконно добытую продукцию и орудия ее добычи;

приостанавливать или запрещать хозяйственную и иную деятельность, не соответствующую режиму охраны и использования особо охраняемых природных территорий и их охранных зон;

составлять протоколы о привлечении к административной ответственности лиц, виновных в нарушении установленного режима охраны и использования особо охраняемых природных территорий и других нарушениях природоохранного и лесного законодательства Республики Беларусь;

в случаях, предусмотренных нормативными правовыми актами Республики Беларусь, направлять материалы о нарушении законодательства Республики Беларусь об особо охраняемых природных территориях в правоохранительные органы для возбуждения уголовных дел.

Работники, осуществляющие охрану особо охраняемых природных территорий, пользуются также всеми правами и льготами, установленными для работников государственной лесной и рыбной охраны.

Законодательными актами Республики Беларусь могут предусматриваться также иные права и льготы для работников или отдельных категорий работников, осуществляющих охрану особо охраняемых природных территорий.

Работники, осуществляющие охрану особо охраняемых природных территорий, подлежат обязательному личному государственному страхованию в соответствии с законодательными актами Республики Беларусь.

ГЛАВА 7
ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА ОБ ОСОБО ОХРАНЯЕМЫХ ПРИРОДНЫХ ТЕРРИТОРИЯХ. ВОЗМЕЩЕНИЕ УБЫТКОВ ЗЕМЛЕВЛАДЕЛЬЦАМ, ЗЕМЛЕПОЛЬЗОВАТЕЛЯМ И СОБСТВЕННИКАМ ЗЕМЕЛЬНЫХ УЧАСТКОВ

Статья 44. Ответственность за нарушение законодательства об особо охраняемых природных территориях

Юридические и физические лица, допустившие нарушение установленного режима охраны и использования особо охраняемых природных территорий, их охранных зон и территорий, зарезервированных для объявления особо охраняемыми природными территориями, а также иных требований законодательства Республики Беларусь об особо охраняемых природных территориях, несут ответственность в соответствии с законодательными актами Республики Беларусь.

Статья 45. Возмещение вреда, причиненного вследствие нарушения законодательства Республики Беларусь об особо охраняемых природных территориях

Вред, причиненный природным комплексам и объектам в границах особо охраняемых природных территорий вследствие нарушения законодательства Республики Беларусь об особо охраняемых природных территориях, возмещается виновными в причинении вреда юридическими и (или) физическими лицами в полном объеме добровольно либо в судебном порядке.

В счет причиненного вреда включаются стоимость уничтоженных или поврежденных природных комплексов и объектов, а также затраты на восстановление нарушенного состояния этих природных комплексов и объектов. При возмещении вреда учитываются потери природных ресурсов, а также их экологическая ценность.

Государственные органы, осуществляющие государственный контроль охраны и использования особо охраняемых природных территорий, государственные природоохранные учреждения, осуществляющие управление особо охраняемыми природными территориями, а также иные уполномоченные на то государственные органы в установленном порядке предъявляют юридическим и (или) физическим лицам иски о возмещении вреда, причиненного нарушением установленного режима охраны и использования особо охраняемых природных территорий.

Статья 46. Возмещение землевладельцам, землепользователям и собственникам земельных участков убытков в связи с объявлением особо охраняемых природных территорий

Землевладельцам, землепользователям и собственникам земельных участков, земли которых расположены в границах особо охраняемых природных территорий и их охранных зон, возмещаются в полном объеме убытки в связи с изъятием их земельных участков с целью объявления особо охраняемых природных территорий, а также в связи с ограничением хозяйственной и иной деятельности на своих земельных участках в соответствии с режимом охраны и использования особо охраняемых природных территорий и их охранных зон.

ГЛАВА 8
МЕЖДУНАРОДНОЕ СОТРУДНИЧЕСТВО В ОБЛАСТИ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ ОСОБО ОХРАНЯЕМЫХ ПРИРОДНЫХ ТЕРРИТОРИЙ

Статья 47. Международные договоры

Особо охраняемые природные территории Республики Беларусь могут включаться в список объектов мирового наследия, водно-болотных угодий международного значения и перечни иных категорий объектов международного значения в соответствии с международными договорами Республики Беларусь.

Если ратифицированным и вступившим в силу международным договором Республики Беларусь установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора.

Президент Республики Беларусь

А.Лукашенко


ZOPOpGruz

Закон Республики беларусь "О первозке опасных грузов"

6 июня 2001 г. № 32-З

О ПЕРЕВОЗКЕ ОПАСНЫХ ГРУЗОВ

Принят Палатой представителей 4 мая 2001 года

Одобрен Советом Республики 17 мая 2001 года

Настоящий Закон устанавливает правовые, экономические и организационные основы регулирования отношений в области перевозки опасных грузов в Республике Беларусь и направлен на повышение уровня безопасности перевозок опасных грузов, предупреждение аварий и инцидентов при осуществлении этих перевозок.

ГЛАВА 1

ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Основные понятия и их определения, применяемые в настоящем Законе

Для целей настоящего Закона применяются следующие основные понятия и их определения:

опасные грузы - вещества, материалы и изделия, обладающие свойствами, проявление которых при перевозке может послужить причиной взрыва и (или) пожара, привести к гибели, заболеванию, травмированию, отравлению, облучению или ожогам людей и (или) животных, а также вызвать повреждение сооружений, транспортных средств, иных объектов перевозки и (или) нанести вред окружающей среде;

перевозка опасных грузов - совокупность организационных и технологических операций по перемещению опасных грузов железнодорожным, автомобильным, водным, воздушным и другими видами транспорта или комбинацией этих видов транспорта, выполняемых на договорной основе и других законных основаниях;

специальные перевозки опасных грузов - перевозки опасных грузов для обеспечения особо важных государственных нужд;

перечень опасных грузов, допущенных к перевозке, - списки, алфавитные указатели и другие перечисления опасных грузов, определенные актами законодательства Республики Беларусь и нормативными техническими документами в области перевозки опасных грузов;

транспортное средство - железнодорожное, дорожное транспортные средства, водное, воздушное суда, используемые для перевозки опасных грузов;

авария - событие, происшедшее с опасным грузом и (или) транспортным средством, перевозящим такой груз (взрыв, возгорание, утечка, просыпание опасного вещества, повреждение тары, упаковки или иное событие), и повлекшее гибель людей или причинение вреда их здоровью, материальным ценностям и (или) окружающей среде;

инцидент - событие, происшедшее с опасным грузом и (или) транспортным средством, перевозящим такой груз (возгорание, утечка, просыпание опасного вещества, повреждение тары, упаковки или иное событие), не повлекшее гибель людей или причинение вреда их здоровью, материальным ценностям и (или) окружающей среде;

классификация опасных грузов - отнесение опасного груза к классу, подклассу, категории и группе в зависимости от вида и степени опасности груза.

Статья 2. Сфера действия настоящего Закона

Настоящий Закон регулирует отношения, возникающие при перевозке опасных грузов, осуществляемой на территории Республики Беларусь.

Действие настоящего Закона не распространяется на технологические перевозки опасных грузов на территориях предприятий, организаций, осуществляющих их производство, переработку, хранение, применение и (или) уничтожение, если такие перевозки осуществляются без выхода на пути (дороги) общего пользования.

Статья 3. Законодательство Республики Беларусь в области перевозки опасных грузов

Законодательство Республики Беларусь в области перевозки опасных грузов основывается на Конституции Республики Беларусь и состоит из нормативных правовых актов Президента Республики Беларусь, Гражданского кодекса Республики Беларусь, настоящего Закона, иных актов законодательства Республики Беларусь и международных договоров.

Статья 4. Международные договоры Республики Беларусь в области перевозки опасных грузов

Если вступившим в силу международным договором Республики Беларусь установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора Республики Беларусь.

Статья 5. Субъекты перевозки опасных грузов

Субъектами перевозки опасных грузов (далее - субъекты перевозки) являются Республика Беларусь в лице уполномоченных государственных органов, административно-территориальные единицы Республики Беларусь, другие государства, юридические и физические лица, в том числе индивидуальные предприниматели, включая иностранные, лица без гражданства, осуществляющие перевозку, сопровождение и (или) охрану опасных грузов, - производители транспортных работ и услуг по перевозке опасных грузов (далее -производители транспортных работ и услуг), а также пользующиеся этими работами и услугами, - потребители транспортных работ и услуг по перевозке опасных грузов (далее - потребители транспортных работ и услуг).

Статья 6. Объекты перевозки опасных грузов

Объектами перевозки опасных грузов (далее - объекты перевозки) являются опасные грузы, транспортные средства, коммуникации, сооружения, устройства и иное имущество, используемые при перевозке опасных грузов.

ГЛАВА 2

ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ И УПРАВЛЕНИЕ, НАДЗОР И КОНТРОЛЬ В ОБЛАСТИ ПЕРЕВОЗКИ ОПАСНЫХ ГРУЗОВ

Статья 7. Государственное регулирование в области перевозки опасных грузов

Государственное регулирование в области перевозки опасных грузов осуществляется Президентом Республики Беларусь, Советом Министров Республики Беларусь, Комитетом по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь и другими республиканскими органами государственного управления в пределах их компетенции в соответствии с законодательством Республики Беларусь.

Государственное регулирование в области перевозки опасных грузов включает:

формирование нормативной правовой базы, регламентирующей перевозку опасных грузов;

формирование системы информационного обеспечения органов управления в области перевозки опасных грузов;

разработку и реализацию программ, направленных на обеспечение безопасности перевозки опасных грузов, предупреждение возникновения аварий и инцидентов и ликвидацию их последствий;

установление требований по обеспечению безопасности перевозки опасных грузов;

соблюдение принципов международного сотрудничества в области перевозки опасных грузов.

Статья 8. Управление в области перевозки опасных грузов

Государственное управление в области перевозки опасных грузов осуществляется Советом Министров Республики Беларусь, Комитетом по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь, другими республиканскими органами государственного управления, местными исполнительными и распорядительными органами в пределах их компетенции в соответствии с законодательством Республики Беларусь.

Белорусская железная дорога осуществляет функции управления в области перевозки опасных грузов железнодорожным транспортом общего пользования в пределах компетенции, установленной законодательством Республики Беларусь.

Республиканские органы государственного управления, объединения, подчиненные Совету Министров Республики Беларусь, которым в соответствии с актами законодательства Республики Беларусь предоставлено право осуществлять отдельные функции управления в области перевозки опасных грузов, обязаны согласовывать принимаемые ими нормативные правовые акты и нормативные технические документы в области перевозки опасных грузов с Комитетом по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь.

Статья 9. Государственный надзор в области безопасности перевозки опасных грузов

Государственный надзор в области безопасности перевозки опасных грузов проводится в целях обеспечения соблюдения субъектами перевозки (их работниками) требований безопасности при перевозке опасных грузов, предусмотренных законодательством Республики Беларусь и нормативными техническими документами вобласти перевозки опасных грузов, а также в целях предупреждения аварий и инцидентов.

Государственный надзор в области безопасности перевозки опасных грузов осуществляется на принципах самостоятельности и независимости от поднадзорных субъектов перевозки.

Государственный надзор в области безопасности перевозки опасных грузов осуществляют Комитет по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь в порядке, определяемом Советом Министров Республики Беларусь, а также иные государственные органы в пределах их компетенции в соответствии с законодательством Республики Беларусь.

Статья 10. Контроль в области перевозки опасных грузов

Контроль в области перевозки опасных грузов осуществляется республиканскими органами государственного управления, объединениями, подчиненными Совету Министров Республики Беларусь, с целью обеспечения выполнения подведомственными им предприятиями и организациями требований законодательства Республики Беларусь и нормативных технических документов в области перевозки опасных грузов, а также установления обстоятельств и причин нарушений, влияющих на обеспечение безопасности перевозки опасных грузов.

Статья 11. Лицензирование деятельности в области перевозки опасных грузов

Перевозка опасных грузов в Республике Беларусь подлежит лицензированию в порядке, установленном законодательством Республики Беларусь.

Перевозка опасных грузов, подлежащая лицензированию, без лицензии либо с нарушением условий, указанных в лицензии, запрещается.

ГЛАВА 3

ОБЕСПЕЧЕНИЕ БЕЗОПАСНОСТИ ПЕРЕВОЗКИ ОПАСНЫХ ГРУЗОВ

Статья 12. Требования по обеспечению безопасности перевозки опасных грузов

Перевозка опасных грузов должна осуществляться в соответствии с требованиями законодательства Республики Беларусь и нормативных технических документов в области перевозки опасных грузов. Субъекты перевозки должны обеспечивать безопасность перевозки опасных грузов, осуществлять мероприятия по предупреждению аварий и инцидентов с опасными грузами, обеспечивать безопасность населения, окружающей среды от вредных воздействий перевозимых опасных грузов, а также безопасность работников, выполняющих перевозку, сопровождение и охрану опасных грузов, ремонт транспортных средств и иных объектов перевозки, предупреждать их о степени опасности выполняемых работ и обеспечивать при необходимости средствами связи и индивидуальной защиты.

Транспортные средства, коммуникации, сооружения, устройства, тара, упаковка, упаковочные комплекты, контейнеры и иное имущество, используемые при перевозке опасных грузов, должны отвечать требованиям актов законодательства, стандартов, технических условий и иных нормативных технических документов в области перевозки опасных грузов, а также экологическим требованиям.

Статья 13. Сертификация в области перевозки опасных грузов

Сертификация отдельных видов работ и услуг в области перевозки опасных грузов проводится в рамках Национальной системы сертификации Республики Беларусь в соответствии с действующим законодательством.

Перечень отдельных видов работ и услуг в области перевозки опасных грузов, подлежащих сертификации, определяется Советом Министров Республики Беларусь.

Статья 14. Допуск опасных грузов к перевозке

К перевозке допускаются опасные грузы, включенные в перечни опасных грузов, допущенных к перевозке соответствующими видами транспорта.

Перевозка опасных грузов, не включенных в перечень опасных грузов, допущенных к перевозке, должна осуществляться в соответствии с настоящим Законом, иными актами законодательства Республики Беларусь и нормативными техническими документами в области перевозки опасных грузов при условии принятия субъектами перевозки дополнительных мер безопасности и получения ими согласия Комитета по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь на перевозку этих грузов.

Потребители транспортных работ и услуг обязаны представить опасные грузы к перевозке в соответствии с требованиями настоящего Закона, иных актов законодательства Республики Беларусь и нормативных технических документов в области перевозки опасных грузов.

К перевозочным документам на опасные грузы потребитель транспортных работ и услуг обязан приложить сопроводительные документы, предусмотренные актами законодательства Республики Беларусь и нормативными техническими документами в области перевозки опасных грузов.

Перевозочные и сопроводительные документы оформляются на государственных языках Республики Беларусь: белорусском и (или) русском языках, если иное не предусмотрено международными договорами Республики Беларусь.

Производители транспортных работ и услуг осуществляют беспрепятственный прием опасных грузов к перевозке, за исключением случаев, предусмотренных настоящим Законом, иными актами законодательства Республики Беларусь и нормативными техническими документами в области перевозки опасных грузов.

ГЛАВА 4

ОРГАНИЗАЦИЯ И ОСУЩЕСТВЛЕНИЕ ПЕРЕВОЗКИ ОПАСНЫХ ГРУЗОВ

Статья 15. Основные права производителей транспортных работ и услуг в области перевозки опасных грузов

Производители транспортных работ и услуг в области перевозки опасных грузов имеют право:

устанавливать тарифы на работы и услуги в области перевозкиопасных грузов в соответствии с законодательством Республики Беларусь;

требовать от потребителей транспортных работ и услуг возмещения нанесенных ими убытков в порядке и размерах, установленных актами законодательства Республики Беларусь и (или) договором;

отказать в перевозке при обнаружении нарушения потребителем транспортных работ и услуг требований настоящего Закона, иных актов законодательства Республики Беларусь, нормативных технических документов в области перевозки опасных грузов и (или) условий договора;

принимать участие в техническом расследовании причин аварий и инцидентов.

Законодательством Республики Беларусь могут быть предусмотрены и иные права производителей транспортных работ и услуг в области перевозки опасных грузов.

Статья 16. Основные обязанности производителей транспортных работ и услуг в области перевозки опасных грузов

Производители транспортных работ и услуг в области перевозки опасных грузов обязаны:

осуществлять перевозку опасных грузов в порядке, установленном актами законодательства Республики Беларусь, нормативными техническими документами в области перевозки опасных грузов и (или) договором;

иметь лицензии на осуществление деятельности, связанной с перевозкой опасных грузов;

проводить техническое диагностирование, испытания, освидетельствование транспортных средств, коммуникаций и технических устройств, применяемых при перевозке опасных грузов, в установленные законодательством Республики Беларусь сроки, а также по предъявляемому в установленном Советом Министров Республики Беларусь порядке предписанию Комитета по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь;

соблюдать условия договора, заключенного с потребителем транспортных работ и услуг;

представлять в соответствии с актами законодательства Республики Беларусь в Комитет по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь достоверную информацию о транспортных средствах, находящихся в их собственности или хозяйственном ведении и используемых для перевозки опасных грузов, а также об иных объектах перевозки таких грузов;

обеспечивать условия безопасности перевозки опасных грузов;

приостанавливать перевозку опасных грузов самостоятельно или по предписанию Комитета по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь и его должностных лиц в случае аварий или инцидентов, а также в случае обнаружения вновь открывшихся обстоятельств, влияющих на безопасность перевозки опасных грузов;

выполнять распоряжения и предписания Комитета по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь и его должностных лиц, отдаваемые в соответствии с их полномочиями; разрабатывать и осуществлять мероприятия по локализации и ликвидации последствий аварий и инцидентов;

своевременно информировать в установленном порядке об авариях и инцидентах Комитет по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь, другие республиканские органы государственного управления, а также местные исполнительные и распорядительные органы, на территории которых произошли аварии и инциденты, и оказывать содействие государственным органам в расследовании причин аварий и инцидентов;

осуществлять технические меры, направленные на создание и развертывание инженерных систем контроля, наблюдения и поддержки действий при возможных авариях, систем оповещения и связи, средств и систем защиты, материальных, финансовых и иных ресурсов, а также предусматривающие создание и оснащение учебных полигонов, тренажеров для отработки практических навыков, связанных с действиями при авариях;

принимать меры по защите жизни и здоровья населения, окружающей среды в случае аварий и инцидентов при перевозке опасных грузов;

допускать к работе по перевозке опасных грузов лиц, отвечающих соответствующим квалификационным требованиям и не имеющих медицинских противопоказаний по выполнению указанной работы;

организовывать и осуществлять производственный контроль за соблюдением требований законодательства Республики Беларусь и нормативных технических документов в области перевозки опасных грузов;

использовать транспортные средства, иные объекты перевозки в соответствии с требованиями, установленными актами законодательства, стандартами, техническими условиями и иными нормативными техническими документами в области перевозки опасных грузов.

Законодательством Республики Беларусь могут быть предусмотрены и иные обязанности производителей транспортных работ и услуг в области перевозки опасных грузов.

Статья 17. Основные права потребителей транспортных работ и услуг в области перевозки опасных грузов

Потребители транспортных работ и услуг в области перевозки опасных грузов имеют право:

свободно выбирать производителей транспортных работ и услуг в соответствии с актами законодательства Республики Беларусь;

отказаться от транспортных работ и услуг при нарушении производителем этих работ и услуг требований актов законодательства Республики Беларусь, нормативных технических документов в области перевозки опасных грузов и (или) условий договора;

требовать от производителей транспортных работ и услуг возмещения нанесенных ими убытков в порядке и размерах, установленных актами законодательства Республики Беларусь и (или) договором;

принимать участие в техническом расследовании причин аварий и инцидентов.

Законодательством Республики Беларусь могут быть предусмотрены и иные права потребителей транспортных работ и услуг в области перевозки опасных грузов.

Статья 18. Основные обязанности потребителей транспортных работ и услуг в области перевозки опасных грузов

Потребители транспортных работ и услуг в области перевозки опасных грузов обязаны:

соблюдать требования настоящего Закона, иных актов законодательства Республики Беларусь и нормативных технических документов в области перевозки опасных грузов;

соблюдать условия договора, заключенного с производителем транспортных работ и услуг;

выполнять распоряжения и предписания Комитета по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь и его должностных лиц, отдаваемые в соответствии с их полномочиями;

разрабатывать и осуществлять мероприятия по локализации и ликвидации последствий аварий и инцидентов;

организовывать и осуществлять производственный контроль за соблюдением требований законодательства Республики Беларусь и нормативных технических документов в области перевозки опасных грузов;

своевременно информировать в установленном порядке об авариях и инцидентах Комитет по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь, другие республиканские органы государственного управления, а также местные исполнительные и распорядительные органы, на территории которых произошли аварии и инциденты, и оказывать содействие государственным органам в расследовании причин аварий и инцидентов.

Законодательством Республики Беларусь могут быть предусмотрены и иные обязанности потребителей транспортных работ и услуг в области перевозки опасных грузов.

Статья 19. Сопровождение и (или) охрана опасных грузов при их перевозке

Сопровождение и (или) охрана опасных грузов при их перевозке производятся в соответствии с требованиями актов законодательства Республики Беларусь и нормативных технических документов в области перевозки опасных грузов.

Перечень опасных грузов, подлежащих сопровождению и (или) охране, устанавливается актами законодательства Республики Беларусь и нормативными техническими документами в области перевозки опасных грузов.

Опасные грузы, не подлежащие сопровождению и (или) охране, могут перевозиться с сопровождением и (или) охраной на условиях договора между субъектами перевозки опасных грузов.

Статья 20. Страхование риска гражданской ответственности при перевозке опасных грузов

Объектом страхования является риск наступления гражданской ответственности за вред, причиненный жизни, здоровью, имуществу третьих лиц и (или) окружающей среде, в результате аварий при перевозке опасных грузов.

Страхование риска гражданской ответственности при перевозке опасных грузов осуществляется в порядке, установленном законодательством Республики Беларусь о страховании.

Статья 21. Отказ в перевозке опасных грузов

Потребителю транспортных работ и услуг может быть отказано в перевозке опасных грузов в случаях, если:

опасный груз не включен в перечень опасных грузов, допущенных к перевозке, за исключением случаев, предусмотренных частью второй статьи 14 настоящего Закона;

не представлена достоверная либо достаточная информация об опасном грузе;

тара, упаковка, упаковочные комплекты, контейнеры и иное имущество, используемые при перевозке опасных грузов, не соответствуют требованиям, установленным актами законодательства, стандартами, техническими условиями и иными нормативными техническими документами в области перевозки опасных грузов;

в иных случаях, предусмотренных законодательством Республики Беларусь.

Статья 22. Специальная подготовка работников субъектов перевозки, деятельность которых непосредственно связана с перевозкой опасных грузов

Работники субъектов перевозки, деятельность которых непосредственно связана с перевозкой опасных грузов, должны пройти специальную подготовку в порядке, установленном актами законодательства Республики Беларусь.

Статья 23. Охранные зоны при перевозке опасных грузов

Для обеспечения безопасного накопления, хранения и перевозки опасных грузов на землях, прилегающих к складам и маршрутам следования опасных грузов, при необходимости устанавливаются охранные зоны, в которых ограничивается строительство любых объектов, а также осуществление отдельных видов хозяйственной деятельности, не связанной с перевозками опасных грузов.

Порядок установления размеров и границ охранных зон, а также режим ведения хозяйственной и иной деятельности в них определяются актами законодательства Республики Беларусь.

Статья 24. Специальные перевозки опасных грузов

Специальные перевозки опасных грузов выполняются в приоритетном порядке с обязательным проведением дополнительных мероприятий по обеспечению их безопасности и режимности.

Порядок осуществления специальных перевозок опасных грузов, а также перечень дополнительных мероприятий по обеспечению их безопасности и режимности устанавливаются Президентом Республики Беларусь.

ГЛАВА 5

ТЕХНИЧЕСКОЕ РАССЛЕДОВАНИЕ ПРИЧИН АВАРИЙ И ИНЦИДЕНТОВ, ЛОКАЛИЗАЦИЯ И ЛИКВИДАЦИЯ ИХ ПОСЛЕДСТВИЙ. УЧЕТ АВАРИЙ И ИНЦИДЕНТОВ

Статья 25. Техническое расследование причин аварий и инцидентов

По каждому факту возникновения аварий и инцидентов при перевозке опасных грузов проводится техническое расследование их причин.

Порядок технического расследования причин аварий и инцидентов устанавливает Комитет по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь по согласованию с заинтересованными органами государственного управления и объединениями, подчиненными Совету Министров Республики Беларусь.

При техническом расследовании причин аварий и инцидентов могут привлекаться к расследованию экспертные организации и специалисты в области безопасности перевозки опасных грузов из научно-исследовательских и проектно-конструкторских организаций.

Техническое расследование причин аварии проводится специальной комиссией, возглавляемой представителем Комитета по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь.

В состав указанной комиссии включаются:

представители исполнительного и распорядительного органа и (или) органа местного самоуправления, на территории которых произошла авария;

представители субъектов перевозки;

представители других заинтересованных организаций в соответствии с законодательством Республики Беларусь.

Субъекты перевозки (их работники) обязаны представлять в комиссию по техническому расследованию причин аварии всю информацию, необходимую указанной комиссии для осуществления своих полномочий.

Результаты проведения технического расследования причин аварии заносятся в акт, в котором указываются:

причины и обстоятельства аварии;

размер причиненного вреда;

допущенные нарушения требований законодательства Республики Беларусь и нормативных технических документов в области перевозки опасных грузов;

работники, допустившие эти нарушения;

меры, принятые для локализации и ликвидации последствий аварии;

предложения по предупреждению подобных аварий;

иные сведения об аварии по решению комиссии.

Акт технического расследования причин аварии направляется в Комитет по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь, иные заинтересованные государственные органы и организации в порядке, установленном законодательством Республики Беларусь.

В случае аварии, приведшей к гибели людей, загрязнению окружающей среды и иным тяжелым последствиям, а также к необходимости оказания финансовой помощи со стороны государства, расследование может проводиться государственной комиссией, создаваемой по решению Президента Республики Беларусь.

Финансирование расходов на техническое расследование причин аварий и инцидентов осуществляется субъектом перевозки опасных грузов, по вине которого произошли аварии и инциденты.

Статья 26. Локализация и ликвидация последствий аварий и инцидентов при перевозке опасных грузов

Локализация и ликвидация последствий аварий и инцидентов при перевозке опасных грузов осуществляются в соответствии с актами законодательства и нормативными техническими документами в области перевозки опасных грузов силами и средствами субъектов перевозки и специализированных формирований, создаваемых в соответствии с актами законодательства Республики Беларусь.

Опасные грузы, пришедшие в негодность в результате аварий и инцидентов, подлежат сбору и ликвидации в порядке, установленном Советом Министров Республики Беларусь.

Статья 27. Учет аварий и инцидентов

Субъекты перевозки обязаны учитывать все происшедшие аварии и инциденты и направлять соответствующие сведения в Комитет по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь, другие республиканские органы государственного управления в соответствии с их компетенцией в порядке, установленном Комитетом по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь.

Комитет по надзору за безопасным ведением работ в промышленности и атомной энергетике при Министерстве по чрезвычайным ситуациям Республики Беларусь, другие республиканские органы государственного управления, объединения, подчиненные Совету Министров Республики Беларусь, на основании сведений, представляемых в соответствии с частью первой настоящей статьи, осуществляют учет (сбор, накопление) и анализ данных об авариях и инцидентах, определяют меры и разрабатывают программы по предупреждению аварий и инцидентов.

ГЛАВА 6

ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА РЕСПУБЛИКИ БЕЛАРУСЬ В ОБЛАСТИ ПЕРЕВОЗКИ ОПАСНЫХ ГРУЗОВ. ВОЗМЕЩЕНИЕ ПРИЧИНЕННОГО ВРЕДА

Статья 28. Ответственность за нарушение законодательства Республики Беларусь в области перевозки опасных грузов

Лица, виновные в нарушении законодательства Республики Беларусь в области перевозки опасных грузов, несут ответственность в соответствии с актами законодательства Республики Беларусь.

Статья 29. Возмещение вреда, причиненного нарушением законодательства Республики Беларусь в области перевозки опасных грузов

Юридические и физические лица независимо от их организационно-правовых форм и форм собственности обязаны возместить вред, причиненный жизни, здоровью или имуществу третьих лиц и окружающей среде вследствие нарушения ими законодательства Республики Беларусь в области перевозки опасных грузов.

Порядок возмещения вреда устанавливается законодательством Республики Беларусь.

ГЛАВА 7

ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 30. Вступление в силу настоящего Закона

Настоящий Закон вступает в силу через 15 дней после его официального опубликования.

Статья 31. Приведение актов законодательства Республики Беларусь в соответствие с настоящим Законом

До приведения законодательства Республики Беларусь в соответствие с настоящим Законом нормативные правовые акты Республики Беларусь в области перевозки опасных грузов действуют в той части, в которой они не противоречат настоящему Закону, если иное не предусмотрено Конституцией Республики Беларусь.

Совету Министров Республики Беларусь в трехмесячный срок со дня вступления в силу настоящего Закона:

подготовить и внести в установленном порядке в Палату представителей Национального собрания Республики Беларусь предложения по приведению актов законодательства Республики Беларусь в соответствие с настоящим Законом;

привести решения Правительства Республики Беларусь в соответствие с настоящим Законом;

обеспечить пересмотр и отмену республиканскими органами государственного управления и объединениями, подчиненными Совету Министров Республики Беларусь, их нормативных правовых актов, противоречащих настоящему Закону; принять иные меры, необходимые для реализации положений настоящего Закона.

Президент Республики Беларусь А.ЛУКАШЕНКО


ZSobGos

Об объектах, находящихся только в собственности государства

ЗАКОН РЕСПУБЛИКИ БЕЛАРУСЬ

5 мая 1998 г. № 156-З

Принят Палатой представителей 9 апреля 1998 года

Одобрен Советом Республики 17 апреля 1998 года

Изменения и дополнения:

Закон Республики Беларусь от 4 июня 1999 г. № 264-З (Национальный реестр правовых актов Республики Беларусь, 1999 г., № 45, 2/39) <H19900264>;

Закон Республики Беларусь от 4 декабря 2001 г. № 68-З (Национальный реестр правовых актов Республики Беларусь, 2001 г., № 116, 2/817) <H10100068>;

Закон Республики Беларусь от 5 декабря 2002 г. № 155-З (Национальный реестр правовых актов Республики Беларусь, 2002 г., № 141, 2/904) <H10200155>;

Закон Республики Беларусь от 19 июля 2006 г. № 150-З (Национальный реестр правовых актов Республики Беларусь, 2006 г., № 114, 2/1247) <H10600150>;

Закон Республики Беларусь от 7 мая 2007 г. № 212-З (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 118, 2/1309) <H10700212>;

Закон Республики Беларусь от 18 июля 2007 г. № 265-З (Национальный реестр правовых актов Республики Беларусь, 2007 г., № 173, 2/1362) <H10700265>;

Закон Республики Беларусь от 24 декабря 2007 г. № 299-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 3, 2/1396) <H10700299>;

Закон Республики Беларусь от 14 июля 2008 г. № 396-З (Национальный реестр правовых актов Республики Беларусь, 2008 г., № 175, 2/1493) <H10800396> - Закон Республики Беларусь вступил в силу 29 марта 2009 г.;

Закон Республики Беларусь от 6 января 2009 г. № 8-З (Национальный реестр правовых актов Республики Беларусь, 2009 г., № 16, 2/1560) <H10900008>

Статья 1. Законодательство об объектах, находящихся только в собственности государства

Объекты, находящиеся только в собственности государства, определяются Конституцией Республики Беларусь, настоящим Законом и другими законами Республики Беларусь.

Отношения, связанные с объектами и видами имущества, находящимися только в собственности государства, регулируются настоящим Законом и другими актами законодательства Республики Беларусь.

Статья 2. Объекты, находящиеся только в собственности государства

К объектам, находящимся только в собственности государства, относятся:

1. Природные ресурсы:

– земли сельскохозяйственного назначения, а также другие земли, не подлежащие в соответствии с законами Республики Беларусь передаче в частную собственность;

– недра;

– воды;

– леса;

– особо охраняемые природные территории и объекты (заповедники, национальные парки, заказники и памятники природы) и их имущество;

– дикие животные, обитающие в состоянии свободы и включенные в Красную книгу Республики Беларусь;

– редкие и находящиеся под угрозой исчезновения виды растений, включенные в Красную книгу Республики Беларусь;

– воздушное пространство Республики Беларусь;

– радиочастотный ресурс.

2. Военное и другое имущество, используемое исключительно в интересах государственной и общественной безопасности:

– военное имущество, находящееся в оперативном управлении воинских частей и соединений, учреждений, военно-учебных заведений, предприятий и организаций министерств и других республиканских органов государственного управления, имеющих воинские формирования, перечень которого установлен законодательством Республики Беларусь;

– боевая военная и специальная техника;

– оборонные объекты, в том числе объекты гражданской обороны;

– холодное, огнестрельное и газовое оружие, боеприпасы к нему, кроме видов оружия и боеприпасов к нему, приобретение которых разрешено физическим и (или) юридическим лицам законодательством Республики Беларусь;

– специальные средства активной обороны и обеспечения операций, применяемые министерствами и другими республиканскими органами государственного управления при исполнении возложенных на них задач, кроме средств, являющихся средствами общего пользования в соответствии с законодательством Республики Беларусь;

– материальные ценности государственного и (или) мобилизационного материальных резервов.

3. Химические субстанции (токсины), микроорганизмы (вирусы, бактерии), устройства и технологии, которые могут быть использованы для создания и производства химического и бактериологического (биологического) оружия, перечень которых установлен законодательством Республики Беларусь.

4. Предприятия по производству, хранению и сбыту наркотических и психотропных веществ и средств, а также предприятия (объединения), организации и учреждения, занимающиеся выращиванием, переработкой и сбытом культур, содержащих наркотические вещества, в том числе предприятия по переработке конопли; наркотические и психотропные вещества и средства, за исключением установленных законодательством Республики Беларусь лекарственных средств, применяемых по назначению врача.

5. Предприятия по производству, хранению, сбыту сильнодействующих и ядовитых веществ, которые могут вызвать химическое загрязнение окружающей среды и создать очаги химического поражения людей, кроме предприятий по агрохимическому обслуживанию сельского хозяйства;

сильнодействующие и ядовитые вещества, за исключением тех веществ, приобретение которых разрешено законодательством Республики Беларусь физическим и (или) юридическим лицам.

6. Взрывчатые вещества и взрывные устройства, за исключением видов, разрешенных к реализации в соответствии с законодательством Республики Беларусь.

7. Радиоактивные вещества и материалы, включая изделия с их применением (кроме приборов и установок, предусмотренных пунктом 8 настоящей статьи), соответствующие отходы, упаковочные материалы, а также технологии, оборудование и установки для производства радиоактивных веществ и материалов и другое имущество, имеющее в соответствии с законодательством Республики Беларусь знак радиоактивной опасности.

8. Источники ионизирующих, акустических, электромагнитных и лазерного излучений, а также приборы и установки на их основе, имеющие военное назначение или предназначенные для поражения различных объектов, кроме приборов, установок и оборудования, приобретение и использование которых разрешено физическим и юридическим лицам в соответствии с законодательством Республики Беларусь, и приборов, оборудования, экспериментальных и технологических установок, используемых в соответствии с предназначением для обеспечения выполнения научных исследований, разработки и отработки новых технологических процессов.

9. Полигоны, здания, сооружения и оборудование для захоронения бытовых, промышленных, твердых и жидких радиоактивных, ядовитых химических отходов, продуктов, материалов и других веществ, загрязненных радионуклидами, скотомогильники;

находящиеся на подвергшихся загрязнению вследствие аварии на Чернобыльской атомной электростанции территориях зоны эвакуации (отчуждения), зоны первоочередного отселения и зоны последующего отселения, с которых эвакуировано или отселено население, здания, сооружения, машины, оборудование и иные материальные ценности, принадлежавшие предприятиям (объединениям) независимо от форм собственности, учреждениям и гражданам, получившим за них компенсацию.

10. Предприятия по добыче, переработке руд ценных металлов и камней, калийных руд, радиоактивных и редкоземельных элементов.

11. Предприятия, находящиеся в ведении республиканских органов государственного управления по патентам; по стандартизации, метрологии и сертификации; по земельным ресурсам, геодезии и картографии.

12. Национальные эталоны единиц величин.

13. Находящиеся в государственной собственности на момент принятия настоящего Закона детские дошкольные учреждения, учебные заведения, специализированные предприятия по обеспечению образовательного процесса, внешкольные учебно-воспитательные учреждения всех типов, детские дома, Дома ребенка, школы-интернаты для детей-сирот и детей, оставшихся без попечения родителей, школы-интернаты для детей с недостатками умственного и физического развития, интернаты и госпитали для детей и инвалидов, финансируемые из республиканского и местных бюджетов; организации и учреждения социальной защиты, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов; протезно-ортопедические предприятия.

14. Лечебно-профилактические и государственные санаторно-курортные учреждения, занимающиеся лечением больных, страдающих опасными и особо опасными инфекционными заболеваниями (включая СПИД, венерические и заразные кожные заболевания), лечением онкологических и психических (в агрессивных формах) заболеваний, медицинской экспертизой.

15. Объекты инженерной инфраструктуры общего пользования, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов, целевых бюджетных и внебюджетных фондов, а также средств государственных предприятий:

водопроводно-канализационного хозяйства, уличного городского освещения, внешнего благоустройства городов и поселков городского типа;

электроснабжения: системообразующие и межгосударственные электрические сети и подстанции напряжением 220 кВ и выше; электрические сети и подстанции напряжением 0,4–110 кВ для одновременного электроснабжения различных групп потребителей;

теплоснабжения: магистральные тепловые сети; распределительные тепловые сети; центральные тепловые пункты для одновременного теплоснабжения различных групп потребителей;

газоснабжения: газораспределительные пункты, подземные емкости и хранилища сжиженного газа;

магистральные нефте- и нефтепродуктопроводы.

16. Специализированные предприятия, а также иные предприятия и их обособленные подразделения по производству этилового пищевого спирта, ликеро-водочных изделий, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов; хлебные базы, осуществляющие хранение государственных ресурсов зерна и продуктов его переработки.

17. Автомобильные дороги общего пользования, включая мосты, путепроводы, тоннели, предприятия государственного дорожного хозяйства, содержащие их на балансе и выполняющие работы по содержанию, ремонту и развитию, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов, республиканского и местных дорожных фондов.

18. Объекты железнодорожного транспорта, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов, целевых бюджетных и внебюджетных фондов, средств государственных предприятий, а также предприятия и организации, входящие в состав Белорусской железной дороги.

19. Внутренние водные пути, инженерные и искусственные сооружения, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов, целевых бюджетных и внебюджетных фондов, средств государственных предприятий, а также предприятия внутреннего водного транспорта, непосредственно обслуживающие эти сооружения и выполняющие работы по содержанию водных путей.

20. Предприятия, объекты, системы и средства, связанные с управлением воздушным движением и контролем за воздушным пространством, центры метрологии и летно-испытательные станции гражданской авиации; аэродромы национальных аэропортов, военные аэродромы.

21. Метрополитен и городской электрический транспорт.

22. Предприятия, организации и учреждения лесного хозяйства, осуществляющие управление лесами, государственный контроль за лесопользованием, учет, охрану, защиту и воспроизводство лесов.

23. Водохозяйственные и мелиоративные системы и сооружения, имеющие межхозяйственное значение, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского и местных бюджетов, целевых бюджетных и внебюджетных фондов, а также средств государственных предприятий.

24. Учреждения Национального банка Республики Беларусь, обеспечивающие печатание банкнот национальной денежной единицы, чеканку монет, хранение неэмиссированных банкнот и монет, а также хранение печатных форм и штампов.

25. Предприятия, обеспечивающие выпуск и хранение знаков почтовой оплаты, государственных казначейских билетов, облигаций и других государственных ценных бумаг, а также предприятия по разработке и производству государственных знаков, бланков ценных бумаг и документов с определенной степенью защиты, специальных материалов, других средств и по разработке методов их защиты от подделки.

26. Предприятия, обеспечивающие производство и хранение орденов и медалей.

27. Историко-культурные ценности, которые составляют Библиотечный фонд Республики Беларусь либо включены в Музейный фонд Республики Беларусь или в состав Национального архивного фонда Республики Беларусь и переданы государством на постоянное хранение государственным библиотекам, государственным музеям, государственным архивам, государственным галереям.

28. Входящие в состав Государственного архивного фонда и составляющие государственную часть Национального архивного фонда Республики Беларусь архивные фонды и документы.

29. Информация, сведения, объекты и имущество, отнесенные в соответствии с законодательством к государственным секретам.

30. Межрайонные и районные станции и лаборатории, посты и другие организации республиканского органа государственного управления по гидрометеорологии, а также лаборатории и организации республиканского органа государственного управления по природным ресурсам и охране окружающей среды.

31. Научные организации и организации научного обслуживания, входящие в состав Национальной академии наук Беларуси и Академии аграрных наук Республики Беларусь.

32. Имущество Национального банка Республики Беларусь, органов государственной власти и управления, местных Советов депутатов, исполнительных и распорядительных органов, находящееся на балансе этих органов, средства республиканского и местных бюджетов, государственных внебюджетных и целевых бюджетных фондов.

33. Объекты таможенной инфраструктуры.

34. Предприятия и объекты лечебно-производственных и исправительно-трудовых колоний.

35. Кладбища и крематории.

36. Ценности Государственного фонда драгоценных металлов и драгоценных камней Республики Беларусь, кроме ценностей, в отношении которых в соответствии с законодательными актами Республики Беларусь принято решение о переходе права собственности.

37. Специализированные предприятия по сбору, переработке лома драгоценных металлов, драгоценных камней и отходов, их содержащих, по скупке у населения драгоценных металлов и драгоценных камней в ломе и изделиях, а также по изготовлению, ремонту, реставрации изделий из драгоценных металлов и драгоценных камней, подведомственные республиканскому органу государственного управления по драгоценным металлам и драгоценным камням.

38. Объекты физической культуры и спорта, используемые для подготовки сборных команд страны, находящиеся в государственной собственности на момент принятия настоящего Закона и вновь вводимые в эксплуатацию, строительство которых осуществлялось за счет средств республиканского, местных бюджетов и других источников государственных средств.

39. Предприятия (объединения), организации и учреждения, осуществляющие государственный санитарный надзор.

40. Предприятия, занятые разработкой и производством шифротехники.

41. Научно-производственные организации Белорусского государственного научно-производственного концерна межотраслевого машино- и приборостроения, Белорусского государственного научно-производственного концерна порошковой металлургии;

42. Геодезические пункты государственных геодезических, нивелирных, гравиметрических сетей и иные геодезические пункты, созданные за счет средств республиканского или местных бюджетов, геодезические и картографические материалы и данные государственного картографо-геодезического фонда Республики Беларусь, полученные в результате геодезической и картографической деятельности, осуществляемой за счет средств республиканского или местных бюджетов.

Статья 3. Владение, пользование и распоряжение объектами, находящимися только в собственности государства

Владение и пользование объектами, находящимися только в собственности государства, осуществляется уполномоченными государственными органами, государственными юридическими лицами и республиканскими государственно-общественными объединениями в соответствии с законодательством Республики Беларусь.

Распоряжение объектами, находящимися только в собственности государства, осуществляется в соответствии с законодательством Республики Беларусь.

Юридические лица частной формы собственности и физические лица не имеют права создавать или иным образом приобретать право собственности на объекты, находящиеся только в собственности государства.

Объекты, находящиеся только в собственности государства, не подлежат разгосударствлению и приватизации, если иное не предусмотрено законодательством Республики Беларусь.

Объекты, находящиеся только в собственности государства, в соответствии с перечнем, утвержденным Президентом Республики Беларусь, могут являться объектами концессий.

Статья 4. Ответственность за нарушение настоящего Закона

Юридические лица частной формы собственности и физические лица, виновные в незаконном владении, пользовании и распоряжении объектами, которые должны находиться только в собственности государства, несут ответственность в соответствии с законодательством Республики Беларусь.

Статья 5. Особенности применения настоящего Закона

Положения настоящего Закона не распространяются на предприятия (организации, учреждения), находящиеся только в собственности государства, в случаях:

отчуждения неиспользуемого или неэффективно используемого имущества. Отчуждение данного имущества производится предприятиями (организациями, учреждениями) в процессе хозяйственной деятельности в порядке, установленном действующим законодательством Республики Беларусь;

залога имущества, реализация которого при невыполнении залогодателем обеспеченного залогом обязательства не причинит ущерба основной деятельности предприятия (организации, учреждения);

передачи имущества в аренду. Передача имущества в аренду осуществляется в соответствии с законодательством Республики Беларусь без предоставления арендатору права на выкуп арендованного имущества;

передачи права пользования имуществом по концессионному договору в порядке, определенном законодательством Республики Беларусь.

Статья 6. Вступление настоящего Закона в силу

Настоящий Закон вступает в силу со дня его опубликования.

Статья 7. Приведение нормативно-правовых актов в соответствие с настоящим Законом

До приведения законодательства Республики Беларусь в соответствие с настоящим Законом оно применяется в той части, в которой не противоречит настоящему Закону, если иное не предусмотрено Конституцией Республики Беларусь.

Совету Министров Республики Беларусь в трехмесячный срок:

привести решения Правительства Республики Беларусь в соответствие с настоящим Законом;

обеспечить пересмотр и отмену республиканскими органами государственного управления, подчиненными Совету Министров Республики Беларусь, их нормативных актов, противоречащих настоящему Закону;

подготовить и внести в установленном порядке в Палату представителей Национального собрания Республики Беларусь предложения о приведении законодательных актов Республики Беларусь в соответствие с настоящим Законом.

Совету Министров Республики Беларусь – по объектам республиканской собственности, областным и Минскому городскому Советам депутатов – по объектам коммунальной собственности в трехмесячный срок установить порядок формирования и утверждения перечня государственных предприятий (объединений), организаций и учреждений, отнесенных настоящим Законом к объектам, находящимся только в собственности государства и не подлежащих разгосударствлению и приватизации.

Признать утратившими силу Постановление Верховного Совета Республики Беларусь от 16 июня 1993 года «О предприятиях (объединениях), организациях и видах имущества, не подлежащих разгосударствлению и приватизации» в части утверждения перечня предприятий (объединений), организаций и видов имущества, не подлежащих разгосударствлению и приватизации (Ведамасцi Вярхоўнага Савета Рэспублiкi Беларусь, 1993 г., № 26, ст. 327; 1994 г., № 6, ст. 72) и Постановление Президиума Верховного Совета Республики Беларусь от 13 июля 1994 года «О видах имущества, не подлежащего разгосударствлению и приватизации» (Ведамасцi Вярхоўнага Савета Рэспублiкi Беларусь, 1994 г., № 21, ст. 419).

Президент Республики Беларусь А.Лукашенко


zVF

Земли водного фонда

К землям водного фонда относятся земли, занятые водными объектами, а также земельные участки, предоставленные для ведения водного хозяйства, в том числе для размещения водохозяйственных сооружений и устройств.


zZap

Земли запаса

К землям запаса относятся земли, земельные участки, не отнесенные к иным категориям и не предоставленные землепользователям. Земли запаса находятся в ведении соответствующего исполнительного комитета, рассматриваются как резерв и могут использоваться после перевода их в иные категории земель.